<!DOCTYPE html>
<html>
<head>
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
	<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
    
	<meta name="yandex-verification" content="4c7141e5dab59132" />
	<meta name="google-site-verification" content="tossbk_I2eb3-RB8DxVbAUYPewK5KDyj6bnrnKC8-eU" />
	<meta name="mailru-verification" content="1505d3c11701cb6c" />
    <meta name="pmail-verification" content="49f3d0550d367c9cecde10c0a2d4cbd2">
	<meta name="viewport" content="width=device-width, initial-scale=1.0">
    <meta name="757a66e838ed83d5840779983391e519" content="">
	<title>Организаторы съемки «Песня года» прокомментировали сообщения о нарушениях мер по коронавирусу - Аргументы Недели</title><meta name="description" content="Компания АРС, организатор съемок "Песни года" прокомментировала информацию СМИ о нарушениях мер на фоне продолжающейся пандемии COVID-19 в ходе проведения концерта."><meta name="twitter:title" content="Организаторы съемки «Песня года» прокомментировали сообщения о нарушениях мер по коронавирусу - Аргументы Недели"><meta name="twitter:image" content="https://imgurl.argumenti.ru/news/id/20201206100041-700678.jpg"><meta name="og:title" content="Организаторы съемки «Песня года» прокомментировали сообщения о нарушениях мер по коронавирусу - Аргументы Недели"><meta name="og:description" content="Компания АРС, организатор съемок "Песни года" прокомментировала информацию СМИ о нарушениях мер на фоне продолжающейся пандемии COVID-19 в ходе проведения концерта."><meta name="og:image" content="https://imgurl.argumenti.ru/news/id/20201206100041-700678.jpg"><meta name="mediator_published_time" content="2020-12-06T22:00:40+0000"><meta name="mediator_theme" content="Песня года"><meta name="mediator_theme" content="АРС"><meta name="mediator_theme" content="коронавирус"><meta name="mediator_theme" content="нарушения"><link rel="stylesheet" href="https://argumenti.ru/src/styles.css?ver=3" type="text/css"><link rel="image_src" href="https://argumenti.ru/images/arhnews/700678.20201206100041-700678.jpg" >	<//base href="https://argumenti.ru/">
			<link rel="amphtml" href="https://argumenti.ru/showbiz/2020/12/700678/amp">
	
	<link title="argumenti_ru" type="application/rss+xml" rel="alternate" href="https://argumenti.ru/rss/argumenti_online.xml"/>
    <link rel="apple-touch-icon" sizes="57x57" href="/apple-icon-57x57.png">
    <link rel="apple-touch-icon" sizes="60x60" href="/apple-icon-60x60.png">
    <link rel="apple-touch-icon" sizes="72x72" href="/apple-icon-72x72.png">
    <link rel="apple-touch-icon" sizes="76x76" href="/apple-icon-76x76.png">
    <link rel="apple-touch-icon" sizes="114x114" href="/apple-icon-114x114.png">
    <link rel="apple-touch-icon" sizes="120x120" href="/apple-icon-120x120.png">
    <link rel="apple-touch-icon" sizes="144x144" href="/apple-icon-144x144.png">
    <link rel="apple-touch-icon" sizes="152x152" href="/apple-icon-152x152.png">
    <link rel="apple-touch-icon" sizes="180x180" href="/apple-icon-180x180.png">
    <link rel="icon" type="image/png" sizes="192x192"  href="/android-icon-192x192.png">
	<link rel="icon" type="image/ico" href="/favicon.ico" />
	<link rel="icon" type="image/png" sizes="32x32" href="/favicon-32x32.png">
    <link rel="icon" type="image/png" sizes="96x96" href="/favicon-96x96.png">
    <link rel="icon" type="image/png" sizes="16x16" href="/favicon-16x16.png">
    <link rel="stylesheet" href="/pub/styles/fontawesome/css/all.css?ver=1">
    <script async id="__lxGc__rtr" type="text/javascript" src="//s.clickiocdn.com/t/183738/360.js"></script>
    <script async type="text/javascript" src="//s.luxupcdnc.com/t/common_402.js"></script>
    <script async src="https://jsn.24smi.net/smi.js"></script>
    <!-- StatMedia -->
<script type="text/javascript">
(function (w, d, c) {
	(w[c] = w[c] || []).push(function () {
		try {
			w.statmedia45130 = new StatMedia({ 'id': 45130 });
		} catch ( e ) {}
	});
	var p = d.createElement('script');
	p.type = 'text/javascript';
	p.async = true;
	p.src = 'https://stat.media/sm.js';
	var s = d.getElementsByTagName('script')[0];
	s.parentNode.insertBefore(p, s);
})(window, document, '__statmedia_callbacks')
</script>
<!--/ StatMedia -->
    </head>

<body>
    
<!-- create page: 00:12:26 12.07.20 -->

<!-- Yandex.Metrika counter -->
<script type="text/javascript" >
   (function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)};
   m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)})
   (window, document, "script", "https://mc.yandex.ru/metrika/tag.js", "ym");

   ym(26004090, "init", {
        clickmap:true,
        trackLinks:true,
        accurateTrackBounce:true,
        webvisor:true
   });
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/26004090" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter --><!-- Rating Mail.ru counter -->
<script type="text/javascript">
var _tmr = window._tmr || (window._tmr = []);
_tmr.push({id: "1069168", type: "pageView", start: (new Date()).getTime()});
(function (d, w, id) {
  if (d.getElementById(id)) return;
  var ts = d.createElement("script"); ts.type = "text/javascript"; ts.async = true; ts.id = id;
  ts.src = "https://top-fwz1.mail.ru/js/code.js";
  var f = function () {var s = d.getElementsByTagName("script")[0]; s.parentNode.insertBefore(ts, s);};
  if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); }
})(document, window, "topmailru-code");
</script><noscript><div>
<img src="https://top-fwz1.mail.ru/counter?id=1069168;js=na" style="border:0;position:absolute;left:-9999px;" alt="Top.Mail.Ru" />
</div></noscript>
<!-- //Rating Mail.ru counter -->

<!--Desktop--!>
<header itemscope itemtype="http://schema.org/WPHeader">
    <style>
    header {
        overflow: visible;
        position: relative;
    }
    .lx_fixed_left_wrapper, .lx_fixed_right_wrapper {
        position: absolute;
        top: 26px; 
        width: 160px; 
    }
    .lx_fixed_left_wrapper{
        left: -190px; 
    }
    .lx_fixed_right_wrapper {
        right: -190px; 
    }
</style>
<script>
if (window.innerWidth >= 1550) {
document.body.insertBefore(document.createElement("div"), document.body.querySelector(":first-child"));
document.body.querySelector("div:first-child").classList.add('lx_mirror_anchor');
(function(){
        var content = document.querySelector('header');
        var codeLeft = "<scr"+"ipt async type='text/javascript' src='//s.clickiocdn.com/t/common_258.js'></scr"+"ipt>" +
            "<scr"+"ipt class='__lxGc__' type='text/javascript'>" +
            "((__lxGc__=window.__lxGc__||{'s':{},'b':0})['s']['_183738']=__lxGc__['s']['_183738']||{'b':{}})['b']['_657078']={'i':__lxGc__.b++};" +
            "</scr"+"ipt>";
        var codeRight = "<scr"+"ipt async type='text/javascript' src='//s.clickiocdn.com/t/common_258.js'><\/scr"+"ipt>" +
            "<scr"+"ipt class='__lxGc__' type='text/javascript'>" +
            "((__lxGc__=window.__lxGc__||{'s':{},'b':0})['s']['_183738']=__lxGc__['s']['_183738']||{'b':{}})['b']['_657076']={'i':__lxGc__.b++};" +
            "</scr"+"ipt>";
 
    function addSide(code, side, container){
        var absDiv = document.createElement('div');
        absDiv.classList.add('lx_fixed_' + side + '_wrapper');
        content.appendChild(absDiv);
        var div = document.createElement('div');
        div.innerHTML = code;
        absDiv.appendChild(div);
        while (div.firstChild) absDiv.insertBefore(div.firstChild, div);
        absDiv.removeChild(div);
        var scripts = absDiv.getElementsByTagName("script");
        Array.from(scripts).forEach(function(script, index, array) {
            var newScript = document.createElement('script');
            if(typeof script.src !== "undefined" && script.src && script.sr !== "")
            {
                newScript.src = script.src;
                newScript.className = script.className;
                absDiv.appendChild(newScript);
            }
            else
            {
                var data = (script.text || script.textContent || script.innerHTML || "");
                newScript.className = script.className;
                newScript.type = script.type;
                newScript.appendChild(document.createTextNode(data));
                absDiv.appendChild(newScript);
            }
            absDiv.removeChild(script);
        });
    }

    addSide(codeLeft, 'left', content);
    addSide(codeRight, 'right', content);
})();}
</script>
                    <div class="top-klan">
    <a href="https://argumenti.ru/robomail/486?utm_source=argumenti.ru&utm_medium=subscript&utm_campaign=upmenu">ПОДПИСКА (Газеты + Книги + Бонусы)</a> или <a href="https://klan.argumenti.ru/?utm_source=argumenti.ru&utm_medium=menu&utm_campaign=klan" rel="nofollow" target="_blank">Войти в КЛАН</a>
</div>
<nav id="topmenu">
    <div id="head-mobile"></div>
    <div class="button"></div>
    <ul>
	    <li><a href="/">Главная</a></li>
        <li><a href="/news">Все новости</a></li>
	    <li><a href="#">Рубрики<i class="fas fa-sort-down"></i></a>
            <ul>
                <li><a href="/opinion">Мнение</a></li>
                <li><a href="/heroes_speak">Говорят Герои</a></li>
                <li><a href="/tag/рейтинг+депутатов">Рейтинг депутатов</a></li>
                <li><a href="/interview">Интервью</a></li>
                <li><a href="/politics">Политика</a></li>
                <li><a href="/economics">Экономика</a></li>
                <li><a href="/society">Общество</a></li>
                <li><a href="/world">В мире</a></li>
                <li><a href="/showbiz">Шоубиз</a></li>
                <li><a href="/sport">Спорт</a></li>
                <li><a href="/lifestyle">Лайфстайл</a></li>
                <li><a href="/tourism">Туризм</a></li>
                <li><a href="/culture">Культура</a></li>
                <li><a href="/social">Соцпакет</a></li>
                <li><a href="/pravoved">Правовед</a></li>
                <li><a href="/gorodm">Город&nbsp;М</a></li>
                <li><a href="/earth">Сад-огород</a></li>
                <li><a href="/espionage">Шпионаж</a></li>
                <li><a href="/crime">Криминал</a></li>
                <li><a href="/health">Здоровье</a></li>
                <li><a href="/history">История</a></li>
                <li><a href="/education">Образование</a></li>
                <li><a href="/army">Армия</a></li>
                <li><a href="/hitech">Хайтек</a></li>
                <li><a href="/scandal">Скандал</a></li>
                <li><a href="/live">Live</a></li>
            </ul>
        </li>
        <li><a href="#">Регионы<i class="fas fa-sort-down"></i></a>
            <ul>
				<li><a href="/region/vladivostok">Владивосток</a></li>
				<li><a href="/region/volgograd">Волгоград</a></li>
				<li><a href="/region/chernozemje">Воронеж</a></li>
				<li><a href="/region/vyatka">Вятка</a></li>
				<li><a href="/region/irkutsk">Иркутск</a></li>
				<li><a href="/region/krasnoyarsk">Красноярск</a></li>
				<li><a href="https://an-crimea.ru/">Крым</a></li>
				<li><a href="/region/kuban">Кубань</a></li>
				<li><a href="/region/nnovgorod">Нижний Новгород</a></li>
				<li><a href="/region/novosib">Новосибирск</a></li>
				<li><a href="/region/perm">Пермь</a></li>
				<li><a href="/region/spb">Санкт-Петербург</a></li>
				<li><a href="/region/sakhlin">Сахалин</a></li>
				<li><a href="/region/kavkaz">Северный Кавказ</a></li>
				<li><a href="/region/tatarstan">Татарстан</a></li>
				<li><a href="/region/tver">Тверь</a></li>
				<li><a href="/region/hab">Хабаровск</a></li>
				<li><a href="/region/chelyabinsk">Челябинск</a></li>
            </ul>
        </li>
        <li><a href="/region/baltiya">Балтия</a></li>
        <li><a href="http://knigi-an.ru/page/page3.html" target="_blank" rel="nofollow">Книги «АН»</a></li>
        <li class="menu_zharkoye"><a href="/zharkoye_iz_blogov">Жаркое из Блогов</a></li>
        <li><a href="https://argumenti.ru/tag/едем+в+крым" rel="nofollow">#Едем_в_Крым</a></li>
        <li class="menu_youtube"><a style="width: calc(100% - 23px);text-align:center;" href="https://klan.argumenti.ru/?utm_source=argumenti.ru&utm_medium=menu&utm_campaign=klan" target="_blank">Бесконтактная доставка газеты!</a></li>
        <li id="search_id" class="search_li">
            <form class="search_form" action="https://argumenti.ru/search" method="GET">
                <input type="search" placeholder="Введите запрос и Enter" name="text" class="search_input" value="" required="">
                <input type="submit" class="search_submit" value="Найти">
                <span class="search_icon" onclick="searchClick()"><i class="fas fa-search"></i></span>
            </form>
        </li>
    </ul>
</nav>
            <form class="desc_hidden search_form search_form-mob" action="https://argumenti.ru/search" method="GET">
                <input type="search" placeholder="Введите запрос и Enter" name="text" class="search_input-full" value="" required="">
                <input type="submit" class="search_submit-new" value="Найти">
            </form>        <div id="sub_header">
    <div id="an_logo">
                    <a href="/">
                <img alt="Аргументы Недели (argumenti.ru)" src="https://argumenti.ru/images/argumenti/AN2.gif"/>
            </a>
            <p class="logo-cta">
                <a href="https://argumenti.ru/robomail/486?utm_source=argumenti.ru&utm_medium=subscript&utm_campaign=logo">Стать членом <span style="color: #ed1c24;">К</span>Л<span style="color: #ed1c24;">А</span>На</a>
            </p>
            </div>
    <ul class="tabloid">

               <li>
            <a href="https://argumenti.ru/society/2020/12/700519?utm_source=argumenti.ru&utm_medium=tabloid&utm_campaign=top" target="_self">
                В Москве открылись и начали работать 70 пунктов вакцинации от COVID-19            </a>
        </li>


                           <li class="partner">
                <span>Авторы АН</span>
                <a href="https://argumenti.ru/society/2020/12/699999">
                    Какой «ракетный сюрприз» приготовила армия США для русских войск в Крыму                </a>
            </li>
        

                             <li class="partner">
                    <span>Новости партнеров</span>
                    <a href="https://smi2.ru/newdata/news?ad=9514335&bl=94907&ct=adpreview&st=47&nvuuid=462d7299-695f-bb29-5f00-001dcd910103&bvuuid=814876f7-ad43-42cd-af37-5414e8141bf1&rnd=486775081" target="_blank">Назван простой способ определить зараженного коронавирусом</a>
                </li>
        

      </ul></div>        <ul class="second_menu">

        <li class="number_download"><a href="/an?utm_source=argumenti.ru&utm_medium=menu&utm_campaign=tagmenu">Скачать свежий номер</a></li>
	                <li><a href="https://argumenti.ru/tag/коронавирус?utm_source=argumenti.ru&utm_medium=menu&utm_campaign=tagmenu?utm_source=argumenti.ru&utm_medium=menu&utm_campaign=tagmenu">#коронавирус</a></li>
                    <li><a href="https://argumenti.ru/tag/Белоруссия?utm_source=argumenti.ru&utm_medium=menu&utm_campaign=tagmenu?utm_source=argumenti.ru&utm_medium=menu&utm_campaign=tagmenu">#Белоруссия</a></li>
                    <li><a href="https://argumenti.ru/tag/%D0%B2%D0%BE%D0%B9%D0%BD%D1%8B+%D0%B0%D1%80%D0%BC%D0%B8%D1%8F?utm_source=argumenti.ru&utm_medium=menu&utm_campaign=tagmenu">Войны Армия </a></li>
                    <li><a href="https://argumenti.ru/tag/%D0%B8%D0%B7+%D0%B7%D0%B0%D0%BB%D0%B0+%D1%81%D1%83%D0%B4%D0%B0?utm_source=argumenti.ru&utm_medium=menu&utm_campaign=tagmenu">#Из_зала_суда</a></li>
                    <li><a href="https://argumenti.ru/tag/%D0%BD%D0%B5%D1%87%D0%B5%D0%BC%D0%B4%D1%8B%D1%88%D0%B0%D1%82%D1%8C?utm_source=argumenti.ru&utm_medium=menu&utm_campaign=tagmenu">#нечемдышать</a></li>
        
    </ul>    
	</header>

<div class="container">


		<section id="center">

			<div class="first_line dn_768">
    <div class="col_big fs_768">
        	<!--noindex-->

    <ul class="topanons">
        									<li>
											<span class="news_time"><a href="http://bit.ly/3bvpFug"><i style="color:red;font-size: 1.1em;" class="fab fa-youtube"></i> #ЗАУГЛОМ</a></span>
										<a href="https://argumenti.ru/society/2020/12/700499" target="_blank">
                                                    Александр Новиков об упырях из "Голубого огонька", Меладзе, Чубайсе и Дзюбе                                            </a>
				</li>
                                												<li>
											<span class="news_time">06.12&nbsp;21:06</span>
										<a href="https://argumenti.ru/showbiz/2020/12/700676">
                                                    Филипп Киркоров за кулисами «Песни года» устроил скандал режиссеру за замечание                                            </a>
				</li>
                                												<li>
											<span class="news_time">06.12&nbsp;19:09</span>
										<a href="https://argumenti.ru/showbiz/2020/12/700667">
                                                    Актер Бочаров вызвал возмущение украинцев своим постом о "русском борще»                                            </a>
				</li>
                                												<li>
											<span class="news_time">06.12&nbsp;17:25</span>
										<a href="https://argumenti.ru/showbiz/2020/12/700662">
                                                    Евгений Петросян вышел в свет с новой молодой помощницей                                            </a>
				</li>
                			        <li>
				        <span class="news_time">Новости партнеров</span>
				        <a href="https://smi2.ru/newdata/news?ad=9583283&bl=94907&ct=adpreview&st=47&nvuuid=463a7280-69b3-bbf0-5f00-0073cd920109&bvuuid=814876f7-ad43-42cd-af37-5414e8141bf1&rnd=1930002672" target="_blank">Ученые обнаружили три блокирующих коронавирус продукта</a>
                    </li>
                                												<li>
											<span class="news_time">06.12&nbsp;17:08</span>
										<a href="https://argumenti.ru/showbiz/2020/12/700660">
                                                    Сосо Павлиашвили обвенчался c Ириной, родившей ему двух дочек                                            </a>
				</li>
                                								<li>
				<span class="news_time">Новости партнеров</span>
				<a href="https://news.mirtesen.ru/newdata/news?ad=9599809&bl=94050&ct=adpreview&st=43&nvuuid=467b6f2c-5c41-62a6-5f00-0033cd92019c&bvuuid=4661d124-2ae3-4dff-87c7-bad31650070b&rnd=865873062&ag=16" target="_blank">ВОЗ зарегистрировала более 605 тысяч случаев заражения коронавирусо...</a>
            </li>
        </ul>
        <p class="news_arh news_arh-new">
            <a href="https://argumenti.ru/news" style="font-size:1.1em">Все новости &gt;&gt;</a>
        </p>

	<!--/noindex-->

    </div>

    <div class="col col_adv">
                    <!-- Yandex.RTB R-A-50615-46 -->
        <div id="yandex_rtb_R-A-50615-46"></div>
        <script type="text/javascript">
            (function(w, d, n, s, t) {
                w[n] = w[n] || [];
                w[n].push(function() {
                    Ya.Context.AdvManager.render({
                        blockId: "R-A-50615-46",
                        renderTo: "yandex_rtb_R-A-50615-46",
                        async: true
                    });
                });
                t = d.getElementsByTagName("script")[0];
                s = d.createElement("script");
                s.type = "text/javascript";
                s.src = "//an.yandex.ru/system/context.js";
                s.async = true;
                t.parentNode.insertBefore(s, t);
            })(this, this.document, "yandexContextAsyncCallbacks");
        </script>    </div>
</div>
<div class="big_block big_block-news">
    <div class="col_big fs_896">
    <main class="news_article" itemscope="" itemtype="http://schema.org/Article">
			<p class="namerub_new-small" style="background:#ececec;">
            <a href="/">Аргументы Недели</a> →
            <a style="text-decoration:underline;letter-spacing: 0.3px;" href="https://argumenti.ru/showbiz" itemprop="articleSection">
                Шоу-бизнес            </a>

						<span class="agecategory">
									13+
							</span>
		</p>
	
        <h1 itemprop="name">Организаторы съемки «Песня года» прокомментировали сообщения о нарушениях мер по коронавирусу</h1>
        	    <p class="info">

				
                        
													<span class="number_info"><span itemprop="datePublished">6&nbsp;декабря&nbsp;2020</span>,&nbsp;22:00</span>
																			<span class="number_info">[ «Аргументы Недели» ]</span>
						                                                    <span class="number_info">Источник: <a href="https://ria.ru/20201206/narusheniya-1587934022.html" rel="noopener noreferrer" target="_blank">РИА "Новости"</a></span>
                        		</p>
		<div class="publtxt" itemprop="articleBody">
								<figure id="publ_photo">
                                                        <img src="https://imgurl.argumenti.ru/news/news_id/20201206100041-700678.jpg" alt="Организаторы съемки «Песня года» прокомментировали сообщения о нарушениях мер по коронавирусу"  itemprop="image"/>
																				</figure>
					
					
																	
					
																							
																																																																													<p><strong>Компания АРС, организатор съемок "Песни года" прокомментировала информацию СМИ о нарушениях мер на фоне продолжающейся пандемии COVID-19 в ходе проведения концерта.</strong></p>
<p>Как требует Роспотребнадзор, на концерт было продано 25% билетов, зрители сидели в в 1,5 метрах друг от друга, сообщили организаторы. Были соблюдены все требования, в том числе и ношение масок: за этим был контроль в зале. Всем участникам шоу, журналистам и административному штабу были проведены тесты. "А сообщения в соцсетях пусть комментируют соцсети", - заявили в АРС.</p>
<p>Ранее сообщалось, что&nbsp;<a href="https://argumenti.ru/showbiz/2020/12/700609?utm_source=argumenti.ru&utm_medium=news&utm_campaign=inside_link">София Ротару прилетела в Москву</a> и выступила на "Песне года" бесплатно.&nbsp; А&nbsp;<a href="https://argumenti.ru/showbiz/2020/12/700676?utm_source=argumenti.ru&utm_medium=news&utm_campaign=inside_link">Филипп Киркоров устроил скандал.&nbsp;</a></p>                            <div style="justify-content:left;flex-wrap:wrap;align-items:center;margin: 15px 0px;width: 100%;" class="adv_after-news rsa_after_news">
		<img class="tizer-logo" src="https://argumenti.ru/pub/images/tizer_logo.png">
<div class="slider">
<ul id="also-teaser">
                    <li class="slider__item">
            <a href="https://argumenti.ru/showbiz/2020/12/700654?utm_source=argumenti.ru&utm_medium=recommend&utm_campaign=first">
                <img src="https://imgurl.argumenti.ru/news/also_new/20201206035956-700654.jpg" alt="Анжелика Варум осуществила мечту: «Теперь я Чебурашка»">
                <p>Анжелика Варум осуществила мечту: «Теперь я Чебурашка»</p>
            </a>
        </li>
                            <li class="slider__item">
            <a href="https://argumenti.ru/world/2020/11/698524?utm_source=argumenti.ru&utm_medium=recommend&utm_campaign=first">
                <img src="https://imgurl.argumenti.ru/news/also_new/20201122103618-698524.jpg" alt="Sohu считает Кадырова  возможным преемником Путина">
                <p>Sohu считает Кадырова  возможным преемником Путина</p>
            </a>
        </li>
                            <li class="slider__item">
            <a href="https://argumenti.ru/society/2020/12/700081?utm_source=argumenti.ru&utm_medium=recommend&utm_campaign=first">
                <img src="https://imgurl.argumenti.ru/news/also_new/20201202120514-700081.jpg" alt="Кальянной в ЦАО грозит штраф в 500 тыс руб за нарушения антиковидных мер">
                <p>Кальянной в ЦАО грозит штраф в 500 тыс руб за нарушения антиковидных мер</p>
            </a>
        </li>
                            <li class="slider__item">
            <a href="https://argumenti.ru/society/2020/11/699250?utm_source=argumenti.ru&utm_medium=recommend&utm_campaign=first">
                <img src="https://imgurl.argumenti.ru/news/also_new/20201126121156-699250.jpg" alt="Клубу Gipsy грозит штраф в 1 млн руб за повторные нарушения антиковидных мер">
                <p>Клубу Gipsy грозит штраф в 1 млн руб за повторные нарушения антиковидных мер</p>
            </a>
        </li>
                            <li class="slider__item">
            <a href="https://argumenti.ru/world/2020/12/700644?utm_source=argumenti.ru&utm_medium=recommend&utm_campaign=next">
                <img src="https://imgurl.argumenti.ru/news/also_new/20201206025421-700644.jpg" alt="DM: королева Елизавета и принц Филипп в ближайшие недели планируют сделать прививку от COVID-19">
                <p>DM: королева Елизавета и принц Филипп в ближайшие недели планируют сделать прививку от COVID-19</p>
            </a>
        </li>
                            <li class="slider__item">
            <a href="https://argumenti.ru/society/2020/12/700635?utm_source=argumenti.ru&utm_medium=recommend&utm_campaign=next">
                <img src="https://imgurl.argumenti.ru/news/also_new/20201206013917-700635.jpg" alt="Эксперт по биобезопасности Николай Дурманов назвал «сверхраспространителей» коронавируса COVID-19">
                <p>Эксперт по биобезопасности Николай Дурманов назвал «сверхраспространителей» коронавируса COVID-19</p>
            </a>
        </li>
                            <li class="slider__item">
            <a href="https://argumenti.ru/society/2020/11/699260?utm_source=argumenti.ru&utm_medium=recommend&utm_campaign=next">
                <img src="https://imgurl.argumenti.ru/news/also_new/20201126125504-699260.jpg" alt="Магазин «Перекресток» в СВАО опечатан из-за выявления COVID-19 у сотрудников">
                <p>Магазин «Перекресток» в СВАО опечатан из-за выявления COVID-19 у сотрудников</p>
            </a>
        </li>
                            <li class="slider__item">
            <a href="https://argumenti.ru/showbiz/2020/12/700676?utm_source=argumenti.ru&utm_medium=recommend&utm_campaign=next">
                <img src="https://imgurl.argumenti.ru/news/also_new/20201206090614-700676.jpg" alt="Филипп Киркоров за кулисами «Песни года» устроил скандал режиссеру за замечание">
                <p>Филипп Киркоров за кулисами «Песни года» устроил скандал режиссеру за замечание</p>
            </a>
        </li>
                            <li class="slider__item">
            <a href="https://argumenti.ru/incident/2020/12/700655?utm_source=argumenti.ru&utm_medium=recommend&utm_campaign=next">
                <img src="https://imgurl.argumenti.ru/news/also_new/20201206041656-700655.jpg" alt="Журналистку «России-1» заперли в московской кальянной. Она  снимала репортаж о нарушении мер из-за коронавируса">
                <p>Журналистку «России-1» заперли в московской кальянной. Она  снимала репортаж о нарушении мер из-за коронавируса</p>
            </a>
        </li>
                            <li class="slider__item">
            <a href="https://argumenti.ru/showbiz/2020/12/700609?utm_source=argumenti.ru&utm_medium=recommend&utm_campaign=next">
                <img src="https://imgurl.argumenti.ru/news/also_new/20201206104601-700609.jpg" alt="София Ротару прилетела в Москву и выступила на «Песне года» бесплатно">
                <p>София Ротару прилетела в Москву и выступила на «Песне года» бесплатно</p>
            </a>
        </li>
                            <li class="slider__item">
            <a href="https://argumenti.ru/zharkoye_iz_blogov/2020/10/691286?utm_source=argumenti.ru&utm_medium=recommend&utm_campaign=next">
                <img src="https://imgurl.argumenti.ru/news/also_new/20201008031319-691286.jpg" alt="Почему в СССР повсеместно высаживали тополя">
                <p>Почему в СССР повсеместно высаживали тополя</p>
            </a>
        </li>
                            <li class="slider__item">
            <a href="https://argumenti.ru/world/2020/12/700520?utm_source=argumenti.ru&utm_medium=recommend&utm_campaign=next">
                <img src="https://imgurl.argumenti.ru/news/also_new/20201205111924-700520.jpg" alt="Протурецкий джихадист снял на видео удар бомбардировщика ВКС России по боевикам в Сирии">
                <p>Протурецкий джихадист снял на видео удар бомбардировщика ВКС России по боевикам в Сирии</p>
            </a>
        </li>
                            <li class="slider__item">
            <a href="https://argumenti.ru/showbiz/2020/12/700678?utm_source=argumenti.ru&utm_medium=recommend&utm_campaign=next">
                <img src="https://imgurl.argumenti.ru/news/also_new/20201206100041-700678.jpg" alt="Организаторы съемки «Песня года» прокомментировали сообщения о нарушениях мер по коронавирусу">
                <p>Организаторы съемки «Песня года» прокомментировали сообщения о нарушениях мер по коронавирусу</p>
            </a>
        </li>
                            <li class="slider__item">
            <a href="https://argumenti.ru/politics/2020/12/700645?utm_source=argumenti.ru&utm_medium=recommend&utm_campaign=next">
                <img src="https://imgurl.argumenti.ru/news/also_new/20201206025143-700645.jpg" alt="Главред «Эха Москвы» Алексей Венедиктов оценил новое назначение Анатолия Чубайса">
                <p>Главред «Эха Москвы» Алексей Венедиктов оценил новое назначение Анатолия Чубайса</p>
            </a>
        </li>
                                    </ul>
<a class="slider__control slider__control_left" href="#" role="button"></a>
<a class="slider__control slider__control_right slider__control_show" href="#" role="button"></a>
</div>

  <script>
        'use strict';
    var multiItemSlider = (function () {
      return function (selector, config) {
        var
          _mainElement = document.querySelector(selector), // основный элемент блока
          _sliderWrapper = _mainElement.querySelector('#also-teaser'), // обертка для .slider-item
          _sliderItems = _mainElement.querySelectorAll('.slider__item'), // элементы (.slider-item)
          _sliderControls = _mainElement.querySelectorAll('.slider__control'), // элементы управления
          _sliderControlLeft = _mainElement.querySelector('.slider__control_left'), // кнопка "LEFT"
          _sliderControlRight = _mainElement.querySelector('.slider__control_right'), // кнопка "RIGHT"
          _wrapperWidth = parseFloat(getComputedStyle(_sliderWrapper).width), // ширина обёртки
          _itemWidth = parseFloat(getComputedStyle(_sliderItems[0]).width), // ширина одного элемента
          _positionLeftItem = 0, // позиция левого активного элемента
          _transform = 0, // значение транфсофрмации .slider_wrapper
          _step = _itemWidth + 8, // величина шага (для трансформации)
          _items = []; // массив элементов

        // наполнение массива _items
        _sliderItems.forEach(function (item, index) {
          _items.push({ item: item, position: index, transform: 0 });
        });

        var position = {
          getMin: 0,
          getMax: _items.length - 1,
        }

        var _transformItem = function (direction) {
          if (direction === 'right') {
            if ((_positionLeftItem + _wrapperWidth / _itemWidth - 1) >= position.getMax) {
              return;
            }
            if (!_sliderControlLeft.classList.contains('slider__control_show')) {
              _sliderControlLeft.classList.add('slider__control_show');
            }
            if (_sliderControlRight.classList.contains('slider__control_show') && (_positionLeftItem + _wrapperWidth / _itemWidth) >= position.getMax) {
              _sliderControlRight.classList.remove('slider__control_show');
            }
            _positionLeftItem++;
            _transform -= _step;
          }
          if (direction === 'left') {
            if (_positionLeftItem <= position.getMin) {
              return;
            }
            if (!_sliderControlRight.classList.contains('slider__control_show')) {
              _sliderControlRight.classList.add('slider__control_show');
            }
            if (_sliderControlLeft.classList.contains('slider__control_show') && _positionLeftItem - 1 <= position.getMin) {
              _sliderControlLeft.classList.remove('slider__control_show');
            }
            _positionLeftItem--;
            _transform += _step;
          }
          _sliderWrapper.style.transform = 'translateX(' + _transform + 'px)';
        }

        // обработчик события click для кнопок "назад" и "вперед"
        var _controlClick = function (e) {
          if (e.target.classList.contains('slider__control')) {
            e.preventDefault();
            var direction = e.target.classList.contains('slider__control_right') ? 'right' : 'left';
            _transformItem(direction);
          }
        };

        var _setUpListeners = function () {
          // добавление к кнопкам "назад" и "вперед" обрботчика _controlClick для событя click
          _sliderControls.forEach(function (item) {
            item.addEventListener('click', _controlClick);
          });
        }

        // инициализация
        _setUpListeners();

        return {
          right: function () { // метод right
            _transformItem('right');
          },
          left: function () { // метод left
            _transformItem('left');
          }
        }

      }
    }());

    var slider = multiItemSlider('.slider')

</script>    </div>

						                        <div class="share_box">
    <p style="margin: 3px 0px;line-height: 20px;padding: 0px 11px;font-weight:bold;">Станьте членом КЛАНА и каждый вторник вы будете получать свежий номер «Аргументы Недели», со скидкой более чем 70%, вместе с эксклюзивными материалами, не вошедшими в полосы газеты. Получите премиум доступ к библиотеке интереснейших и популярных книг, а также архиву более чем 700 вышедших номеров БЕСПЛАТНО. В дополнение у вас появится возможность целый год пользоваться бесплатными юридическими консультациями наших экспертов.</p>
    <ul class="list-payments">
        <li>Введите свой электронный адрес, после чего выберите любой удобный способ оплаты годовой подписки</li>
        <p style="margin: 3px 0px;line-height: 20px;padding: 0px 11px;font-weight:bold;">Или</p>
        <li>Отсканируйте QR. В открывшемся приложении Сбербанк Онлайн введите стоимость подписки год (490 рублей). После чего вышлите код подтверждения на почту <a style="text-decoration:underline;color: #3c3c3c;font-size: 1em;" href="mailto:shop@argumenti.ru" rel="nofollow">shop@argumenti.ru</a></li>
    </ul>
        <form class="subscript_form" name='frmSbc' method="post" action="https://argumenti.ru/robomail/486">
            <div class="donate-radio" onChange="SetAct(this.value);">
                <input type="radio" id="radio1" name="payment" value="486" checked="">
                <label class="button-left" for="radio1">Подписка до 07.12.2021</label>
                <input type="radio" id="radio2" name="payment" value="986">
                <label class="button-right" for="radio2">Купите свежий номер</label>
            </div>

            <p>
                <input type="text" name="mail" id="mail" value="" placeholder="Ваш Электронный адрес">
                <span class="icon"><i class="fa fa-envelope-o"></i></span>
            </p>

            <p class="agreement">
                <input class="agree" style="display:none;" type="checkbox" name="check_agree" id="check_agree" checked="">
                <label>Нажимая кнопку «Купить», я соглашаюсь <a href="/subscribe_condition">с условиями подписки</a></label>
            </p>
            <input type="submit" value="Купить" id="submit" onclick="ym(26004090,'reachGoal','robokassa_news'); return true;">
        </form>
        <img src="https://argumenti.ru/pub/images/qrpdf.png">
</div>
            <script src="https://player.panda.video/playerCluster.js"></script>

                        <div class="share_box subscribe_box">
        <h4 style="padding-top: 9px;width:100%;">Оставайтесь с нами. <strong>Добавьте нас в Ваши источники и подпишитесь на наши соцсети</strong>.</h4>
        <a style="background: #8d8d8d;" href="http://bit.ly/2GNhKLf" target="_blank"><span class="share_icon yn"></span>Яндекс Новости</a>
        <a style="background: #6098f6;" href="http://bit.ly/31fwVEL" target="_blank"><span class="share_icon gn"></span>Google News</a>
        <a style="background: #ec1b23;" href="http://bit.ly/2zD6E7J" target="_blank"><span class="share_icon mt"></span>МирТесен</a>
        <a style="background: #2c3137;" href="http://bit.ly/2LqkDD8" target="_blank"><span class="share_icon zen"></span>Яндекс Дзен</a>
        <a style="background: #49acf1;" href="http://bit.ly/2lF3BrI" target="_blank"><span class="share_icon tw"><i class="fa fa-twitter"></i></span>Twitter</a>
        <a style="background: #6699cc;" href="http://bit.ly/2UgsB6v" target="_blank"><span class="share_icon tg"><i class="fa fa-telegram"></i></span>Telegram</a>
        <a style="background: #4b6d8e;" href="http://bit.ly/2kkInPH"><span class="share_icon"><i class="fa fa-vk" aria-hidden="true"></i></span><span class="smm_name">Вконтакте</span></a>
        <a style="background: #f09640;" href="http://bit.ly/2lqpUS6"><span class="share_icon"><i class="fa fa-odnoklassniki" aria-hidden="true"></i></span><span class="smm_name">Одноклассники</span></a>
        <a style="background: #38569a;" href="http://bit.ly/2lS0JYO"><span class="share_icon"><i class="fa fa-facebook" aria-hidden="true"></i></span><span class="smm_name">Facebook</span></a>
        <a style="background: #322a28;" href="http://bit.ly/2jSSNWu"><span class="share_icon"><i class="fa fa-instagram" aria-hidden="true"></i></span><span class="smm_name">Instagram</span></a>
</div>        
				</div>

        <ul class="share_box">
        <li class="first_li"><p>Теги:</p></li>
				<li>
			<a href="https://argumenti.ru/tag/песня+года">Песня года</a>
		</li>
				<li>
			<a href="https://argumenti.ru/tag/арс">АРС</a>
		</li>
				<li>
			<a href="https://argumenti.ru/tag/коронавирус">коронавирус</a>
		</li>
				<li>
			<a href="https://argumenti.ru/tag/нарушения">нарушения</a>
		</li>
			</ul>
												<div id="initials">НС</div>    </main>
</div>
    <article id="right_sidebar" class="col fs_896" style="background:white;">
        <article class="pb_no fs_768">
        <h2 class="namerub_new-small" style="background:#ececec;"><a href="/">Аргументы Недели</a> → <a style="text-decoration:underline;letter-spacing: 0.3px;" href="/topnews">Самое читаемое</a></h2>
                                                                <div class="topnewsclicks">
                <a href="https://argumenti.ru/society/2020/12/699977?utm_source=argumenti.ru&utm_medium=news&utm_campaign=best">
                <div><span>1</span>
                    <p>
                                                    На подходе новая элита. Старая уходит с миром                                            </p>
                </div>
                </a>
            </div>
                                                                    <div class="topnewsclicks">
                <a href="https://argumenti.ru/world/2020/11/698524?utm_source=argumenti.ru&utm_medium=news&utm_campaign=best">
                <div><span>2</span>
                    <p>
                                                    Китайские СМИ назвали Кадырова  возможным преемником Путина                                            </p>
                </div>
                </a>
            </div>
                                                                    <div class="topnewsclicks">
                <a href="https://argumenti.ru/zharkoye_iz_blogov/2020/10/691286?utm_source=argumenti.ru&utm_medium=news&utm_campaign=best">
                <div><span>3</span>
                    <p>
                                                    Почему в СССР повсеместно высаживали тополя                                              </p>
                </div>
                </a>
            </div>
                            <div class="topnewsclicks" style="font-weight:bold;font-size:.95em;">
                    <a href="https://news.mirtesen.ru/newdata/news?ad=9524859&bl=94050&ct=adpreview&st=43&nvuuid=46566fb6-5c7b-62fa-5f00-0003cd91018b&bvuuid=4661d124-2ae3-4dff-87c7-bad31650070b&rnd=59487994&ag=16" target="_blank">
                    <div>
                        <span class="br_partner">Новости партнеров</span>
                        <p>Видео: преодолевший века храм Покрова Богородицы в СЗАО</p>
                    </div>
                    </a>
                </div>
                                                                    <div class="topnewsclicks">
                <a href="https://argumenti.ru/politics/2020/12/700645?utm_source=argumenti.ru&utm_medium=news&utm_campaign=best">
                <div><span>4</span>
                    <p>
                                                    Главред «Эха Москвы» Алексей Венедиктов оценил новое назначение Анатолия Чубайса                                            </p>
                </div>
                </a>
            </div>
                                                                    <div class="topnewsclicks">
                <a href="https://argumenti.ru/world/2020/12/700520?utm_source=argumenti.ru&utm_medium=news&utm_campaign=best">
                <div><span>5</span>
                    <p>
                                                    Протурецкий джихадист снял на видео удар бомбардировщика ВКС России по боевикам в Сирии                                            </p>
                </div>
                </a>
            </div>
                            <div class="topnewsclicks">
            <div class="news_arh" style="font-weight: bold;text-align: center;background: #b6b6b6;padding: 13px;">
                <a style="width: 100%;" href="/topnews">
                    <p>Смотреть все лучшие новости</p>
                </a>
            </div>
        </div>
    </article>        <div id="block__fix-adv_r-bottom" style="width:350px;padding:10px;">
                        <!-- Yandex.RTB R-A-50615-70 -->
            <div id="yandex_rtb_R-A-50615-70"></div>
            <script type="text/javascript">
                (function(w, d, n, s, t) {
                    w[n] = w[n] || [];
                    w[n].push(function() {
                        Ya.Context.AdvManager.render({
                            blockId: "R-A-50615-70",
                            renderTo: "yandex_rtb_R-A-50615-70",
                            async: true
                        });
                    });
                    t = d.getElementsByTagName("script")[0];
                    s = d.createElement("script");
                    s.type = "text/javascript";
                    s.src = "//an.yandex.ru/system/context.js";
                    s.async = true;
                    t.parentNode.insertBefore(s, t);
                })(this, this.document, "yandexContextAsyncCallbacks");
            </script>        </div>
    </article>
</div>

<section id="news_id-bottom">
    <!--Mob motion-->
    <div class="adv_after-news news_after-news">
        <script src='https://news.2xclick.ru/loader.js' async></script><div id='containerId20855' style="width:100%;"></div>
<script>
        (function(w, d, c, s, t){
                w[c] = w[c] || [];
                w[c].push(function(){
                        gnezdo.create({
                                tizerId: 20855,
                                containerId: 'containerId20855'
                        });
                });
        })(window, document, 'gnezdoAsyncCallbacks');
</script><!--Zen-->
    </div>
    <div class="adv_after-news news_after-news">
                <div id="unit_94348"><a href="http://mirtesen.ru/" >Новости МирТесен</a></div>
            <script type="text/javascript" charset="utf-8">
            (function() {
                var sc = document.createElement('script'); sc.type = 'text/javascript'; sc.async = true;
                sc.src = '//news.mirtesen.ru/data/js/94348.js'; sc.charset = 'utf-8';
                var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sc, s);
            }());
            </script><!--МТ-->
    </div>
    <div class="smi24__informer smi24__auto" data-smi-blockid="13132"></div>
<!--Clickscloud-->
    <!--Gnezdo/Clickscloud-->
	    <section class="row">
        <article class="col">
<ul class="slides">
</ul>

</article>

<style>
.slides {
    padding: 0;
    width: 100%;
    display: block;
    margin: 0 auto;
    position: relative;
}

.slides * {
    user-select: none;
    -ms-user-select: none;
    -moz-user-select: none;
    -khtml-user-select: none;
    -webkit-user-select: none;
    -webkit-touch-callout: none;
}

.slides input { display: none; }

.slide-container { display: block; }

.slide {
    top: 0;
    opacity: 0;
    width: 100%;
    display: flex;
    position: absolute;
    transform: scale(0);
    transition: all .7s ease-in-out;
    padding: 30px;
    box-sizing: border-box;
    flex-wrap: wrap;
    justify-content: space-around;
}
    .slide_stuff-1 {
        width: 50%;
        text-align: center;
    }
        .slide_stuff-1 img {
            width: 68%;
            border-radius: 50%;
            position: relative;
        }
    .slide_stuff-2 {
        width: 50%;
        position: relative;
        top: 6px;
        text-align: center;
    }
        img.logo_columnisty {
            width: 55%;
            background: #b2b2b2;
            padding: 3px 10px;
            border-radius: 17px;
            position: relative;
            top: 5px;
        }
    .slide_stuff-2 p {
        font-weight: bold;
        top: 17px;
        position: relative;
    }
    .slide_stuff-3 {
        width: calc(100% + 30px);
        font-weight: bold;
        color: #000000;
        text-align: center;
        margin-top: 14px;
        line-height: 27px;
        margin-left: -15px;
        margin-right: -15px;
        font-size: 1.2em;
    }
        .link_bloggers {
            background: #5d5d5d;
            display: inline-block;
            padding: 1px 12px;
            font-weight: normal;
            font-size: .7em;
            letter-spacing: 1px;
            border-radius: 18px;
            position: relative;
            top: 17px;
        }
            .link_bloggers a{
                color: white;
            }
.nav label {
    width: 110px;
    height: 100%;
    display: none;
    position: absolute;
      opacity: 0;
    z-index: 9;
    cursor: pointer;
    transition: opacity .2s;
    color: #FFF;
    font-size: 156pt;
    text-align: center;
    line-height: 265px;
    background-color: rgba(255, 255, 255, .3);
    text-shadow: 0px 0px 15px rgb(119, 119, 119);
}

.slide:hover + .nav label { opacity: 0.5; }

.nav label:hover { opacity: 1; }

.nav .next { right: 0; }

input:checked + .slide-container  .slide {
    opacity: 1;

    transform: scale(1);

    transition: opacity 1s ease-in-out;
}

input:checked + .slide-container .nav label { display: block; }

.nav-dots {
    width: 100%;
    bottom: 9px;
    height: 11px;
    display: block;
    position: absolute;
    text-align: center;
}

.nav-dots .nav-dot {
    top: -5px;
    width: 11px;
    height: 11px;
    margin: 0 4px;
    position: relative;
    border-radius: 100%;
    display: inline-block;
    background-color: rgba(0, 0, 0, 0.6);
}

.nav-dots .nav-dot:hover {
    cursor: pointer;
    background-color: rgba(0, 0, 0, 0.8);
}

</style>
    <article class="col">
            
        <div style="position:relative;">
                                    <p class="rubric_sign">Политика</p>

                <img class="col_img" data-src="https://imgurl.argumenti.ru/news/topday/20201206045527-700658.jpg" alt="Пушков о вероятности карабахского сценария в Донбассе: обречен на провал">
                        <h3 class="col_header-small">
                <a href="https://argumenti.ru/politics/2020/12/700658">
                                            Пушков о вероятности карабахского сценария в Донбассе: обречен на провал                                    </a>
            </h3>
            
        </div>
    </article>    <article class="col cc_adv-2">
        <!-- Yandex.RTB R-A-50615-48 -->
<div id="yandex_rtb_R-A-50615-48"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-50615-48",
                renderTo: "yandex_rtb_R-A-50615-48",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script>    </article>

    <!--вторая линия-->
    <article class="col_big">
            <p class="rubric_sign-big">В мире</p>
                            <img class="col_img" data-src="https://imgurl.argumenti.ru/news/762x350/20201206041048-700656.jpg" alt="Власти Франции начали поиск радикальных мусульман в мечетях страны">
                        <div class="col_big-back">
                <h3 class="col_header">
                    <a href="https://argumenti.ru/world/2020/12/700656">
                                                    Власти Франции начали поиск радикальных мусульман в мечетях страны                                            </a>
                </h3>
                <p class="col_p">
                    <a href="https://argumenti.ru/world/2020/12/700656">
                        Глава МВД Франции Жеральд Дарманен сообщил, что в республике будет проведена проверка 76 мечетей на предмет распространения радикальных идей. Решение Парижа может обострить и без того бушующий почти в полную силу межконфессиональный конфликт, разгоревшийся на фоне неосторожных высказываний президента Эммануэля Макрона и убийства учителя, который показывал школьникам карикатуру на пророка Мухаммеда.


                    </a>
                </p>
            </div>
        </article>    <article class="col">
                <div style="position:relative;">
                            <p class="rubric_sign">Общество</p>
                <img class="col_img" data-src="https://imgurl.argumenti.ru/news/topday/20201206083126-700599.jpg" alt="Более 4 млн граждан России не могут выехать за границу из-за долгов">
                        <h3 class="col_header-small">
                <a href="https://argumenti.ru/society/2020/12/700599">
                                            Более 4 млн граждан России не могут выехать за границу из-за долгов                                    </a>
            </h3>
                            <p class="col_p high_block"><a href="https://argumenti.ru/society/2020/12/700599">Количество должников, которые не могут выехать с территории России&hellip;</a></p>
                            </div>

    </article>
    <!--третья линия-->
    <article class="adv_100per2" style="padding:15px 10px; box-sizing:border-box;">
        <!-- Composite Start --> <div id="M465417ScriptRootC770211"> </div> <script src="https://jsc.lentainform.com/a/r/argumenti.ru.770211.js" async></script> <!-- Composite End -->    </article>

    <section class="big_block">
        <article class="col fs_768">
            <h2 class="namerub_new-small"><a href="/">Аргументы Недели</a> → <a style="text-decoration:underline;letter-spacing: 0.3px;" href="/authors">Авторы АН</a></h2><div class="online_top">
  <ul>
        
                

            <li style="display: inline-block; width:100%;">
            <a href="https://argumenti.ru/authors/uglanov">
            <img class="ourathors_img" src="https://imgurl.argumenti.ru/authors/73x73/20191219091956-1.jpg" alt="Андрей Угланов" /></a>
            <p class="nameauthor"><a href="https://argumenti.ru/authors/uglanov">Андрей Угланов</a></p>
            <h3><a href="https://argumenti.ru/society/2020/12/700008">Продолжение романа Андрея Угланова «Пробуждение троянского мустанга»</a></h3>
            <p><a href="https://argumenti.ru/society/2020/12/700008">Продолжаем публиковать отрывки из романа Анд­рея УГЛАНОВА «Пробуждение&hellip;</a></p>
            </li>
            
          
                

            <li style="display: inline-block; width:100%;">
            <a href="https://argumenti.ru/authors/Krestiyaninov">
            <img class="ourathors_img" src="https://imgurl.argumenti.ru/authors/73x73/20200121040039-22.jpg" alt="Виктор Крестьянинов" /></a>
            <p class="nameauthor"><a href="https://argumenti.ru/authors/Krestiyaninov">Виктор Крестьянинов</a></p>
            <h3><a href="https://argumenti.ru/politics/2020/12/699982">В мировых СМИ обсуждаются версии убийства иранского физика Фахризаде</a></h3>
            <p><a href="https://argumenti.ru/politics/2020/12/699982">Со времени убийства отца иранской ядерной программы Мохсена Фахризаде&hellip;</a></p>
            </li>
            
                
                

            <li style="display: inline-block; width:100%;">
            <a href="https://argumenti.ru/authors/moskvina">
            <img class="ourathors_img" src="https://imgurl.argumenti.ru/authors/73x73/20191220020411-2.jpg" alt="Татьяна Москвина" /></a>
            <p class="nameauthor"><a href="https://argumenti.ru/authors/moskvina">Татьяна Москвина</a></p>
            <h3><a href="https://argumenti.ru/culture/2020/12/700004">Премьера спектакля «Братья Карамазовы»: диалог режиссера Льва Додина с Вселенной Достоевского</a></h3>
            <p><a href="https://argumenti.ru/culture/2020/12/700004">В Малом драматическом театре – театре Европы (Санкт-Петербург)&hellip;</a></p>
            </li>
            
          
                

            <li style="display: inline-block; width:100%;">
            <a href="https://argumenti.ru/authors/leonov">
            <img class="ourathors_img" src="https://imgurl.argumenti.ru/authors/73x73/20191219094158-63.jpg" alt="Владимир Леонов" /></a>
            <p class="nameauthor"><a href="https://argumenti.ru/authors/leonov">Владимир Леонов</a></p>
            <h3><a href="https://argumenti.ru/society/2020/12/699985">В 2020 году финансирование научного космоса в России в 60 раз меньше, чем в NASA</a></h3>
            <p><a href="https://argumenti.ru/society/2020/12/699985">«Некоторые элементы МКС серьёзно повреждены и не подлежат замене, уже&hellip;</a></p>
            </li>
            
          
                

            <li style="display: inline-block; width:100%;">
            <a href="https://argumenti.ru/authors/gurdin">
            <img class="ourathors_img" src="https://imgurl.argumenti.ru/authors/73x73/20200403032523-65.jpg" alt="Константин Гурдин" /></a>
            <p class="nameauthor"><a href="https://argumenti.ru/authors/gurdin">Константин Гурдин</a></p>
            <h3><a href="https://argumenti.ru/society/2020/09/685104">«Ростех» пригласили в палату</a></h3>
            <p><a href="https://argumenti.ru/society/2020/09/685104">Счётная палата снова взялась за «Ростех». Глава ведомства А. Кудрин&hellip;</a></p>
            </li>
                                <li style="display: inline-block; width:100%;">
                        <a href="https://argumenti.ru/authors/gurdin">
                        <span class="ourathors_img-partner">
                            <img src="data:image/svg+xml;base64,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" alt="Константин Гурдин">
                        </span>
                        </a>
                        <p style="font-weight: bold;"><a href="https://smi2.ru/newdata/news?ad=9583283&bl=94907&ct=adpreview&st=47&nvuuid=463a7280-69b3-bbf0-5f00-0073cd920109&bvuuid=814876f7-ad43-42cd-af37-5414e8141bf1&rnd=1930002672" target="_blank">Ученые обнаружили три блокирующих коронавирус продукта</a></p>
                    </li>
            
          
                

            <li style="display: inline-block; width:100%;">
            <a href="https://argumenti.ru/authors/tchuykov">
            <img class="ourathors_img" src="https://imgurl.argumenti.ru/authors/73x73/20191219093951-80.jpg" alt="Александр Чуйков" /></a>
            <p class="nameauthor"><a href="https://argumenti.ru/authors/tchuykov">Александр Чуйков</a></p>
            <h3><a href="https://argumenti.ru/society/2020/12/700322">На похороны академика Фортова никто из первых лиц страны не пришёл</a></h3>
            <p><a href="https://argumenti.ru/society/2020/12/700322">И сказано в «Книге Екклесиаста» «время разбрасывать камни, и время&hellip;</a></p>
            </li>
            
          
                

            <li style="display: inline-block; width:100%;">
            <a href="https://argumenti.ru/authors/ryazanov">
            <img class="ourathors_img" src="https://imgurl.argumenti.ru/authors/73x73/20191219094011-81.jpg" alt="Сергей Рязанов" /></a>
            <p class="nameauthor"><a href="https://argumenti.ru/authors/ryazanov">Сергей Рязанов</a></p>
            <h3><a href="https://argumenti.ru/society/2020/12/699984">Филолог Татьяна Алексеева: «Наша интеллигенция всегда стремится быть за народ, но – без народа»</a></h3>
            <p><a href="https://argumenti.ru/society/2020/12/699984">Есть в русском языке слово, которое одними произносится с придыханием&hellip;</a></p>
            </li>
            
          
                

            <li style="display: inline-block; width:100%;">
            <a href="https://argumenti.ru/authors/timuka">
            <img class="ourathors_img" src="https://imgurl.argumenti.ru/authors/73x73/20191219091735-90.JPG" alt="Татьяна Тимука" /></a>
            <p class="nameauthor"><a href="https://argumenti.ru/authors/timuka">Татьяна Тимука</a></p>
            <h3><a href="https://argumenti.ru/society/2020/12/700620">Латвийский режиссер Алвис Херманис подумывает о переезде в Россию</a></h3>
            <p><a href="https://argumenti.ru/society/2020/12/700620">Латвийский режиссер Алвис Херманис, который поставил спектакль&hellip;</a></p>
            </li>
            
          
                

            <li style="display: inline-block; width:100%;">
            <a href="https://argumenti.ru/authors/terentyev">
            <img class="ourathors_img" src="https://imgurl.argumenti.ru/authors/73x73/20191219094052-105.jpg" alt="Денис Терентьев" /></a>
            <p class="nameauthor"><a href="https://argumenti.ru/authors/terentyev">Денис Терентьев</a></p>
            <h3><a href="https://argumenti.ru/society/2020/12/699989">Новая реальность: можем ли мы остаться безработными и никому не нужными</a></h3>
            <p><a href="https://argumenti.ru/society/2020/12/699989">Это наш главный и самый древний страх – остаться без средств&hellip;</a></p>
            </li>
            
              </ul>
</div>        </article>

        <article class="col_big fs_768">
            <article class="col_middle">
                <div style="position:relative;">
                            <p class="rubric_sign">Политика</p>
                <img class="col_img" data-src="https://imgurl.argumenti.ru/news/topday/20201206025143-700645.jpg" alt="Главред «Эха Москвы» Алексей Венедиктов оценил новое назначение Анатолия Чубайса">
                        <h3 class="col_header-small">
                <a href="https://argumenti.ru/politics/2020/12/700645">
                                            Главред «Эха Москвы» Алексей Венедиктов оценил новое назначение Анатолия Чубайса                                    </a>
            </h3>
            
        </div>
    </article>            <article class="col_middle cc_adv-3">
                                <!-- Yandex.RTB R-A-50615-49 -->
                <div id="yandex_rtb_R-A-50615-49"></div>
                <script type="text/javascript">
                    (function(w, d, n, s, t) {
                        w[n] = w[n] || [];
                        w[n].push(function() {
                            Ya.Context.AdvManager.render({
                                blockId: "R-A-50615-49",
                                renderTo: "yandex_rtb_R-A-50615-49",
                                async: true
                            });
                        });
                        t = d.getElementsByTagName("script")[0];
                        s = d.createElement("script");
                        s.type = "text/javascript";
                        s.src = "//an.yandex.ru/system/context.js";
                        s.async = true;
                        t.parentNode.insertBefore(s, t);
                    })(this, this.document, "yandexContextAsyncCallbacks");
                </script>
            </article>

            <article class="adv_100per fs_768">

                <!-- Composite Start -->
<div id="M465417ScriptRootC1010749">
</div>
<script src="https://jsc.lentainform.com/a/r/argumenti.ru.1010749.js" async></script>
<!-- Composite End -->            </article>


        <article class="col_middle">
                <div style="position:relative;">
                            <p class="rubric_sign">Общество</p>
                <img class="col_img" data-src="https://imgurl.argumenti.ru/news/topday/20201206113949-700620.jpg" alt="Латвийский режиссер Алвис Херманис подумывает о переезде в Россию">
                        <h3 class="col_header-small">
                <a href="https://argumenti.ru/society/2020/12/700620">
                                            Латвийский режиссер Алвис Херманис подумывает о переезде в Россию                                    </a>
            </h3>
            
        </div>
    </article>
        <!--<article class="col_middle col_adv">
                        <img style="width:100%;margin-bottom:-6px;" src="https://argumenti.ru/pub/images/brands/theatres.gif" alt="Партнеры">
        </article>-->

            <article class="col_middle">
                <div style="position:relative;">
                            <p class="rubric_sign">Здоровье</p>
                <img class="col_img" data-src="https://imgurl.argumenti.ru/news/topday/20201206060751-700664.jpg" alt="Доктор Мясников рассказал о продуктах, ускоряющих старение">
                        <h3 class="col_header-small">
                <a href="https://argumenti.ru/health/2020/12/700664">
                                            Доктор Мясников рассказал о продуктах, ускоряющих старение                                    </a>
            </h3>
            
        </div>
    </article>        </article>
    </section>

    <section class="big_block">
        <article class="col_big fs_768">

            <article class="col_middle">
                <div style="position:relative;">
                            <p class="rubric_sign">Метеоновости</p>
                <img class="col_img" data-src="https://imgurl.argumenti.ru/news/topday/20201206073233-700670.jpg" alt="Какая погода ожидает россиян на Новый год">
                        <h3 class="col_header-small">
                <a href="https://argumenti.ru/meteo/2020/12/700670">
                                            Какая погода ожидает россиян на Новый год                                    </a>
            </h3>
            
        </div>
    </article>            <article class="col_middle cc_adv-5">
                                <!-- Yandex.RTB R-A-50615-50 -->
                <div id="yandex_rtb_R-A-50615-50"></div>
                <script type="text/javascript">
                    (function(w, d, n, s, t) {
                        w[n] = w[n] || [];
                        w[n].push(function() {
                            Ya.Context.AdvManager.render({
                                blockId: "R-A-50615-50",
                                renderTo: "yandex_rtb_R-A-50615-50",
                                async: true
                            });
                        });
                        t = d.getElementsByTagName("script")[0];
                        s = d.createElement("script");
                        s.type = "text/javascript";
                        s.src = "//an.yandex.ru/system/context.js";
                        s.async = true;
                        t.parentNode.insertBefore(s, t);
                    })(this, this.document, "yandexContextAsyncCallbacks");
                </script>
            </article>

            <article class="adv_100per fs_768">
                <!-- Composite Start -->
<div id="M465417ScriptRootC1010752">
</div>
<script src="https://jsc.lentainform.com/a/r/argumenti.ru.1010752.js" async></script>
<!-- Composite End -->            </article>


            <article class="col_middle col_adv cc_adv-6">
                <div id="unit_94928"><a href="http://smi2.ru/" >Новости СМИ2</a></div>
<script type="text/javascript" charset="utf-8">
  (function() {
    var sc = document.createElement('script'); sc.type = 'text/javascript'; sc.async = true;
    sc.src = '//smi2.ru/data/js/94928.js'; sc.charset = 'utf-8';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sc, s);
  }());
</script>            </article>
            <article class="col_middle">
                <div style="position:relative;">
                            <p class="rubric_sign">Армия</p>
                <img class="col_img" data-src="https://imgurl.argumenti.ru/news/topday/20201206073140-700671.jpg" alt="Совместные антикитайские военные учения проведут Япония, Франция и США в 2021 году">
                        <h3 class="col_header-small">
                <a href="https://argumenti.ru/army/2020/12/700671">
                                            Совместные антикитайские военные учения проведут Япония, Франция и США в 2021 году                                    </a>
            </h3>
            
        </div>
    </article>
            </article>
                <article class="col fs_768">
                <h2 class="namerub_new-small"><a href="/">Аргументы Недели</a> → <a style="text-decoration:underline;letter-spacing: 0.3px;" href="/interview">Интервью</a></h2>

                <div class="online_top">
                    <ul>
                                                                                                                                    <li style="display: inline-block; width:100%;">
                                <h3><a href="https://argumenti.ru/interview/2020/12/700593">Андрей Зайцев: «Важно, чтобы о блокаде помнили!» </a></h3>
                            </li>
                                                                                                            <li style="display: inline-block; width:100%;">
                                <h3><a href="https://argumenti.ru/interview/2020/12/700549">Российские компании  возвращаются в Сирию</a></h3>
                            </li>
                                                                                                            <li style="display: inline-block; width:100%;">
                                <h3><a href="https://argumenti.ru/interview/2020/12/700524">Руководитель театра «Дайлес» в Риге  Юрис Жагарс: Моя бабушка ругала меня, когда я дурно говорил о русских</a></h3>
                            </li>
                                                                                                            <li style="display: inline-block; width:100%;">
                                <h3><a href="https://argumenti.ru/interview/2020/12/700125">Отбросить костыли, а не ноги</a></h3>
                            </li>
                                                                                                            <li style="display: inline-block; width:100%;">
                                <h3><a href="https://argumenti.ru/interview/2020/12/699997">Актриса Виктория Соловьёва: «Что делает женщину счастливой, это частная история»</a></h3>
                            </li>
                                                                                                                <li>
                                                                        <!-- Yandex.RTB R-A-50615-63 -->
                                    <div id="yandex_rtb_R-A-50615-63"></div>
                                    <script type="text/javascript">
                                        (function(w, d, n, s, t) {
                                            w[n] = w[n] || [];
                                            w[n].push(function() {
                                                Ya.Context.AdvManager.render({
                                                    blockId: "R-A-50615-63",
                                                    renderTo: "yandex_rtb_R-A-50615-63",
                                                    async: true
                                                });
                                            });
                                            t = d.getElementsByTagName("script")[0];
                                            s = d.createElement("script");
                                            s.type = "text/javascript";
                                            s.src = "//an.yandex.ru/system/context.js";
                                            s.async = true;
                                            t.parentNode.insertBefore(s, t);
                                        })(this, this.document, "yandexContextAsyncCallbacks");
                                    </script>
                                </li>
                                                        <li style="display: inline-block; width:100%;">
                                <h3><a href="https://argumenti.ru/interview/2020/12/699928">Геннадий Селезнев и группа «Рождество»: Коронавирус – штука неприятная</a></h3>
                            </li>
                                                                                                            <li style="display: inline-block; width:100%;">
                                <h3><a href="https://argumenti.ru/interview/2020/12/699891">Председатель СЖ Владимир Соловьев: о роботах-журналистах и прямых эфирах</a></h3>
                            </li>
                                                                                                            <li style="display: inline-block; width:100%;">
                                <h3><a href="https://argumenti.ru/interview/2020/12/699876">Председатель Союза журналистов Соловьев: «Плохие новости продаются лучше, чем хорошие»</a></h3>
                            </li>
                                                                                                            <li style="display: inline-block; width:100%;">
                                <h3><a href="https://argumenti.ru/interview/2020/12/699847">Председатель СЖ Соловьев: Роботы скоро заменят журналистов, но не всех</a></h3>
                            </li>
                                                                                                            <li style="display: inline-block; width:100%;">
                                <h3><a href="https://argumenti.ru/interview/2020/11/699662">Актер Артур Иванов: История – не очень точная наука</a></h3>
                            </li>
                                                                                                            <li style="display: inline-block; width:100%;">
                                <h3><a href="https://argumenti.ru/interview/2020/11/699358">Актер Юрий Батурин: Стань царем, а уже потом суди</a></h3>
                            </li>
                                                                                                            <li style="display: inline-block; width:100%;">
                                <h3><a href="https://argumenti.ru/interview/2020/11/699310"> «Мы все движемся от бесконечности к бесконечности»</a></h3>
                            </li>
                                                                                                            <li style="display: inline-block; width:100%;">
                                <h3><a href="https://argumenti.ru/interview/2020/11/699278">Актриса Татьяна Орлова: Иван Грозный – святой? В голове не укладывается</a></h3>
                            </li>
                                                <li style="display: inline-block; width:100%;">
                            <a href="https://news.mirtesen.ru/newdata/news?ad=9582925&bl=94050&ct=adpreview&st=43&nvuuid=46396f8e-5c4d-624e-5f00-007bcd9201b7&bvuuid=4661d124-2ae3-4dff-87c7-bad31650070b&rnd=2075627086&ag=16">
                                <span class="ourathors_img-partner">
                                    <img src="https://advert.mirtesen.ru/dashboard/assets/images/logos/Mirtesen.svg" alt="МирТесен">
                                </span>
                                </a>
                            <p style="font-weight: bold;"><a href="https://news.mirtesen.ru/newdata/news?ad=9582925&bl=94050&ct=adpreview&st=43&nvuuid=46396f8e-5c4d-624e-5f00-007bcd9201b7&bvuuid=4661d124-2ae3-4dff-87c7-bad31650070b&rnd=2075627086&ag=16">Технопарк «Калибр» в Останкине стал одним из лучших в стране</a></p>
                        </li>
                    </ul>
                </div>
                </article>
        </section>
        <article class="adv_100per fs_768">
                <!-- Yandex.RTB R-A-50615-78 -->
<div id="yandex_rtb_R-A-50615-78"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-50615-78",
                renderTo: "yandex_rtb_R-A-50615-78",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script>        </article>

        <article class="col">
            
        <div style="position:relative;">
                                    <p class="rubric_sign">В мире</p>

                <img class="col_img" data-src="https://imgurl.argumenti.ru/news/topday/20201206110100-700681.jpg" alt="Жительница США выиграла в лотерею из-за перегоревшей новогодней гирлянды">
                        <h3 class="col_header-small">
                <a href="https://argumenti.ru/world/2020/12/700681">
                                            Жительница США выиграла в лотерею из-за перегоревшей новогодней гирлянды                                    </a>
            </h3>
            
        </div>
    </article>        <article class="col col_adv cc_adv-7">
                <div class="smi24__informer smi24__auto" data-smi-blockid="12613"></div>        </article>
        <article class="col">
            
        <div style="position:relative;">
                                    <p class="rubric_sign">Спорт</p>

                <img class="col_img" data-src="https://imgurl.argumenti.ru/news/topday/20201206100642-700679.jpg" alt="ЦСКА - «Химки»: боевая ничья - 2:2">
                        <h3 class="col_header-small">
                <a href="https://argumenti.ru/sport/2020/12/700679">
                                            ЦСКА - «Химки»: боевая ничья - 2:2                                    </a>
            </h3>
            
        </div>
    </article>        <article class="col cc_adv-8">
                            <!-- Yandex.RTB R-A-50615-52 -->
            <div id="yandex_rtb_R-A-50615-52"></div>
            <script type="text/javascript">
                (function(w, d, n, s, t) {
                    w[n] = w[n] || [];
                    w[n].push(function() {
                        Ya.Context.AdvManager.render({
                            blockId: "R-A-50615-52",
                            renderTo: "yandex_rtb_R-A-50615-52",
                            async: true
                        });
                    });
                    t = d.getElementsByTagName("script")[0];
                    s = d.createElement("script");
                    s.type = "text/javascript";
                    s.src = "//an.yandex.ru/system/context.js";
                    s.async = true;
                    t.parentNode.insertBefore(s, t);
                })(this, this.document, "yandexContextAsyncCallbacks");
            </script>
        </article>
        <article class="col">
            
        <div style="position:relative;">
                                    <p class="rubric_sign">Шоу-бизнес</p>

                <img class="col_img" data-src="https://imgurl.argumenti.ru/news/topday/20201206100041-700678.jpg" alt="Организаторы съемки «Песня года» прокомментировали сообщения о нарушениях мер по коронавирусу">
                        <h3 class="col_header-small">
                <a href="https://argumenti.ru/showbiz/2020/12/700678">
                                            Организаторы съемки «Песня года» прокомментировали сообщения о нарушениях мер по коронавирусу                                    </a>
            </h3>
            
        </div>
    </article>        <article class="col">
            
        <div style="position:relative;">
                                    <p class="rubric_sign">В мире</p>

                <img class="col_img" data-src="https://imgurl.argumenti.ru/news/topday/20201206093447-700677.jpg" alt="Власти Белоруссии обеспокоены усилением военного присутствия НАТО у своих границ">
                        <h3 class="col_header-small">
                <a href="https://argumenti.ru/world/2020/12/700677">
                                            Власти Белоруссии обеспокоены усилением военного присутствия НАТО у своих границ                                    </a>
            </h3>
            
        </div>
    </article>
        <article class="adv_100per fs_768"><!--adlabs растяжку-->
                <!-- Yandex.RTB R-A-50615-69 -->
<div id="yandex_rtb_R-A-50615-69"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-50615-69",
                renderTo: "yandex_rtb_R-A-50615-69",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script>        </article>

        <article class="col">
            
        <div style="position:relative;">
                                    <p class="rubric_sign">Шоу-бизнес</p>

                <img class="col_img" data-src="https://imgurl.argumenti.ru/news/topday/20201206090614-700676.jpg" alt="Филипп Киркоров за кулисами «Песни года» устроил скандал режиссеру за замечание">
                        <h3 class="col_header-small">
                <a href="https://argumenti.ru/showbiz/2020/12/700676">
                                            Филипп Киркоров за кулисами «Песни года» устроил скандал режиссеру за замечание                                    </a>
            </h3>
            
        </div>
    </article>        <article class="col">
            
        <div style="position:relative;">
                                    <p class="rubric_sign">Мнение</p>

                <img class="col_img" data-src="https://imgurl.argumenti.ru/news/topday/20201206084320-700675.jpg" alt="«Там ему и место». Блогера Reeflay отправили в СИЗО, и вскоре его судьбу решит закон">
                        <h3 class="col_header-small">
                <a href="https://argumenti.ru/opinion/2020/12/700675">
                                            «Там ему и место». Блогера Reeflay отправили в СИЗО, и вскоре его судьбу решит закон                                    </a>
            </h3>
            
        </div>
    </article>        <article class="col col_adv cc_adv-10">
                        <div id="unit_94088"><a href="http://mirtesen.ru/" >Новости МирТесен</a></div>
            <script type="text/javascript" charset="utf-8">
            (function() {
                var sc = document.createElement('script'); sc.type = 'text/javascript'; sc.async = true;
                sc.src = '//news.mirtesen.ru/data/js/94088.js'; sc.charset = 'utf-8';
                var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sc, s);
            }());
            </script>        </article>
        <article class="col">
            
        <div style="position:relative;">
                                    <p class="rubric_sign">Общество</p>

                <img class="col_img" data-src="https://imgurl.argumenti.ru/news/topday/20201206083437-700674.jpg" alt="В Карабах прибыла дополнительная группировка МЧС России">
                        <h3 class="col_header-small">
                <a href="https://argumenti.ru/society/2020/12/700674">
                                            В Карабах прибыла дополнительная группировка МЧС России                                    </a>
            </h3>
            
        </div>
    </article>        <article class="col cc_adv-11">
                        <!-- Yandex.RTB R-A-50615-53 -->
            <div id="yandex_rtb_R-A-50615-53"></div>
            <script type="text/javascript">
                (function(w, d, n, s, t) {
                    w[n] = w[n] || [];
                    w[n].push(function() {
                        Ya.Context.AdvManager.render({
                            blockId: "R-A-50615-53",
                            renderTo: "yandex_rtb_R-A-50615-53",
                            async: true
                        });
                    });
                    t = d.getElementsByTagName("script")[0];
                    s = d.createElement("script");
                    s.type = "text/javascript";
                    s.src = "//an.yandex.ru/system/context.js";
                    s.async = true;
                    t.parentNode.insertBefore(s, t);
                })(this, this.document, "yandexContextAsyncCallbacks");
            </script>
        </article>
        <article class="col">
            
        <div style="position:relative;">
                                    <p class="rubric_sign">Криминал</p>

                <img class="col_img" data-src="https://imgurl.argumenti.ru/news/topday/20201206081704-700673.jpg" alt="Кипр выдал России бывшего советника главы Росрыболовства">
                        <h3 class="col_header-small">
                <a href="https://argumenti.ru/crime/2020/12/700673">
                                            Кипр выдал России бывшего советника главы Росрыболовства                                    </a>
            </h3>
            
        </div>
    </article>        <article class="col">
            
        <div style="position:relative;">
                                    <p class="rubric_sign">Общество</p>

                <img class="col_img" data-src="https://imgurl.argumenti.ru/news/topday/20201206075526-700672.jpg" alt="В Петербурге изменен порядок согласования концертов">
                        <h3 class="col_header-small">
                <a href="https://argumenti.ru/society/2020/12/700672">
                                            В Петербурге изменен порядок согласования концертов                                    </a>
            </h3>
            
        </div>
    </article>        <article class="col">
            
        <div style="position:relative;">
                                    <p class="rubric_sign">Шоу-бизнес</p>

                <img class="col_img" data-src="https://imgurl.argumenti.ru/news/topday/20201206070917-700667.jpg" alt="Актер Бочаров вызвал возмущение украинцев своим постом о "русском борще»">
                        <h3 class="col_header-small">
                <a href="https://argumenti.ru/showbiz/2020/12/700667">
                                            Актер Бочаров вызвал возмущение украинцев своим постом о "русском борще»                                    </a>
            </h3>
            
        </div>
    </article>        <article class="col">
            
        <div style="position:relative;">
                                    <p class="rubric_sign">Армия</p>

                <img class="col_img" data-src="https://imgurl.argumenti.ru/news/topday/20201206070831-700669.jpg" alt="Полк украинских националистов «Азов» обзавелся водолазами-диверсантами">
                        <h3 class="col_header-small">
                <a href="https://argumenti.ru/army/2020/12/700669">
                                            Полк украинских националистов «Азов» обзавелся водолазами-диверсантами                                    </a>
            </h3>
            
        </div>
    </article>
        <article class="adv_100per fs_768">
                        <!-- Yandex.RTB R-A-50615-61 -->
            <div id="yandex_rtb_R-A-50615-61"></div>
            <script type="text/javascript">
                (function(w, d, n, s, t) {
                    w[n] = w[n] || [];
                    w[n].push(function() {
                        Ya.Context.AdvManager.render({
                            blockId: "R-A-50615-61",
                            renderTo: "yandex_rtb_R-A-50615-61",
                            async: true
                        });
                    });
                    t = d.getElementsByTagName("script")[0];
                    s = d.createElement("script");
                    s.type = "text/javascript";
                    s.src = "//an.yandex.ru/system/context.js";
                    s.async = true;
                    t.parentNode.insertBefore(s, t);
                })(this, this.document, "yandexContextAsyncCallbacks");
            </script>
        </article>

        <article class="col">
            
        <div style="position:relative;">
                                    <p class="rubric_sign">Общество</p>

                <img class="col_img" data-src="https://imgurl.argumenti.ru/news/topday/20201206063954-700666.jpg" alt="Анатолий Чубайс выстрелил из гаубицы, отпраздновав новое назначение ">
                        <h3 class="col_header-small">
                <a href="https://argumenti.ru/society/2020/12/700666">
                                            Анатолий Чубайс выстрелил из гаубицы, отпраздновав новое назначение                                     </a>
            </h3>
            
        </div>
    </article>        <article class="col">
            
        <div style="position:relative;">
                                    <p class="rubric_sign">Армия</p>

                <img class="col_img" data-src="https://imgurl.argumenti.ru/news/topday/20201206060224-700665.jpg" alt="Выход «Кузи» на ходовые испытания после ремонта запланирован на 2022 год">
                        <h3 class="col_header-small">
                <a href="https://argumenti.ru/army/2020/12/700665">
                                            Выход «Кузи» на ходовые испытания после ремонта запланирован на 2022 год                                    </a>
            </h3>
            
        </div>
    </article>        <article class="col col_adv">
                        <div id="unit_94032"><a href="https://smi2.net/" >Новости СМИ2</a></div>
            <script type="text/javascript" charset="utf-8">
            (function() {
                var sc = document.createElement('script'); sc.type = 'text/javascript'; sc.async = true;
                sc.src = '//smi2.ru/data/js/94032.js'; sc.charset = 'utf\u002D8';
                var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sc, s);
            }());
            </script>
        </article>
        <article class="col">
            
        <div style="position:relative;">
                                    <p class="rubric_sign">В мире</p>

                <img class="col_img" data-src="https://imgurl.argumenti.ru/news/topday/20201206054703-700663.jpg" alt="КСИР: убийство иранского физика-ядерщика Мохсена Фахризаде управлялось через спутник">
                        <h3 class="col_header-small">
                <a href="https://argumenti.ru/world/2020/12/700663">
                                            КСИР: убийство иранского физика-ядерщика Мохсена Фахризаде управлялось через спутник                                    </a>
            </h3>
            
        </div>
    </article>        <article class="col col_adv">
                        <div id="unit_94039"><a href="https://advert.mirtesen.ru/" >Новости МирТесен</a></div>
            <script type="text/javascript" charset="utf-8">
            (function() {
                var sc = document.createElement('script'); sc.type = 'text/javascript'; sc.async = true;
                sc.src = '//news.mirtesen.ru/data/js/94039.js'; sc.charset = 'utf\u002D8';
                var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sc, s);
            }());
            </script>
        </article>
        <article class="col">
            
        <div style="position:relative;">
                                    <p class="rubric_sign">Шоу-бизнес</p>

                <img class="col_img" data-src="https://imgurl.argumenti.ru/news/topday/20201206052502-700662.jpg" alt="Евгений Петросян вышел в свет с новой молодой помощницей">
                        <h3 class="col_header-small">
                <a href="https://argumenti.ru/showbiz/2020/12/700662">
                                            Евгений Петросян вышел в свет с новой молодой помощницей                                    </a>
            </h3>
            
        </div>
    </article>        <article class="col">
            
        <div style="position:relative;">
                                    <p class="rubric_sign">В мире</p>

                <img class="col_img" data-src="https://imgurl.argumenti.ru/news/topday/20201206051113-700661.jpg" alt="Владимир Зеленский прибыл в Донецкую область">
                        <h3 class="col_header-small">
                <a href="https://argumenti.ru/world/2020/12/700661">
                                            Владимир Зеленский прибыл в Донецкую область                                    </a>
            </h3>
            
        </div>
    </article>        <article class="col">
            
        <div style="position:relative;">
                                    <p class="rubric_sign">Шоу-бизнес</p>

                <img class="col_img" data-src="https://imgurl.argumenti.ru/news/topday/20201206050846-700660.jpg" alt="Сосо Павлиашвили обвенчался c Ириной, родившей ему двух дочек">
                        <h3 class="col_header-small">
                <a href="https://argumenti.ru/showbiz/2020/12/700660">
                                            Сосо Павлиашвили обвенчался c Ириной, родившей ему двух дочек                                    </a>
            </h3>
            
        </div>
    </article>        <article class="col col_adv">
            <div class="smi24__informer smi24__auto" data-smi-blockid="12634"></div>
        </article>
        <article class="col">
            
        <div style="position:relative;">
                                    <p class="rubric_sign">Общество</p>

                <img class="col_img" data-src="https://imgurl.argumenti.ru/news/topday/20201206044650-700659.jpg" alt="Министр Валерий Фальков рассказал про «утечку мозгов» из регионов">
                        <h3 class="col_header-small">
                <a href="https://argumenti.ru/society/2020/12/700659">
                                            Министр Валерий Фальков рассказал про «утечку мозгов» из регионов                                    </a>
            </h3>
            
        </div>
    </article>        <article class="col">
            
        <div style="position:relative;">
                                    <p class="rubric_sign">Общество</p>

                <img class="col_img" data-src="https://imgurl.argumenti.ru/news/topday/20201206043419-700657.jpg" alt="Олег Тиньков призвал россиян наслаждаться каждым днем своей жизни">
                        <h3 class="col_header-small">
                <a href="https://argumenti.ru/society/2020/12/700657">
                                            Олег Тиньков призвал россиян наслаждаться каждым днем своей жизни                                    </a>
            </h3>
            
        </div>
    </article>        <article class="col">
            
        <div style="position:relative;">
                                    <p class="rubric_sign">Происшествия</p>

                <img class="col_img" data-src="https://imgurl.argumenti.ru/news/topday/20201206041656-700655.jpg" alt="Журналистку «России-1» заперли в московской кальянной. Она  снимала репортаж о нарушении мер из-за коронавируса">
                        <h3 class="col_header-small">
                <a href="https://argumenti.ru/incident/2020/12/700655">
                                            Журналистку «России-1» заперли в московской кальянной. Она  снимала репортаж о нарушении мер из-за коронавируса                                    </a>
            </h3>
            
        </div>
    </article>
        <article class="adv_100per fs_768">
                        <!-- Yandex.RTB R-A-50615-54 -->
            <div id="yandex_rtb_R-A-50615-54"></div>
            <script type="text/javascript">
                (function(w, d, n, s, t) {
                    w[n] = w[n] || [];
                    w[n].push(function() {
                        Ya.Context.AdvManager.render({
                            blockId: "R-A-50615-54",
                            renderTo: "yandex_rtb_R-A-50615-54",
                            async: true
                        });
                    });
                    t = d.getElementsByTagName("script")[0];
                    s = d.createElement("script");
                    s.type = "text/javascript";
                    s.src = "//an.yandex.ru/system/context.js";
                    s.async = true;
                    t.parentNode.insertBefore(s, t);
                })(this, this.document, "yandexContextAsyncCallbacks");
            </script>
        </article>

        <article class="col">
            
        <div style="position:relative;">
                                    <p class="rubric_sign">Шоу-бизнес</p>

                <img class="col_img" data-src="https://imgurl.argumenti.ru/news/topday/20201206035956-700654.jpg" alt="Анжелика Варум осуществила мечту: «Теперь я Чебурашка»">
                        <h3 class="col_header-small">
                <a href="https://argumenti.ru/showbiz/2020/12/700654">
                                            Анжелика Варум осуществила мечту: «Теперь я Чебурашка»                                    </a>
            </h3>
            
        </div>
    </article>        <article class="col">
            
        <div style="position:relative;">
                                    <p class="rubric_sign">Криминал</p>

                <img class="col_img" data-src="https://imgurl.argumenti.ru/news/topday/20201206035034-700653.jpg" alt="Опубликовано видео преследования подростков,  избивших таксистку и угнавших автомобиль">
                        <h3 class="col_header-small">
                <a href="https://argumenti.ru/crime/2020/12/700653">
                                            Опубликовано видео преследования подростков,  избивших таксистку и угнавших автомобиль                                    </a>
            </h3>
            
        </div>
    </article>        <article class="col">
            
        <div style="position:relative;">
                                    <p class="rubric_sign">Культура</p>

                <img class="col_img" data-src="https://imgurl.argumenti.ru/news/topday/20201206034646-700652.jpg" alt="Третий Международный Большой Детский фестиваль назвал лучших">
                        <h3 class="col_header-small">
                <a href="https://argumenti.ru/culture/2020/12/700652">
                                            Третий Международный Большой Детский фестиваль назвал лучших                                    </a>
            </h3>
            
        </div>
    </article>        <article class="col">
            
        <div style="position:relative;">
                                    <p class="rubric_sign">В мире</p>

                <img class="col_img" data-src="https://imgurl.argumenti.ru/news/topday/20201206034057-700651.jpg" alt="Бывший премьер Украины Николай Азаров назвал болтовнёй заявление Кравчука о новых санкциях против России">
                        <h3 class="col_header-small">
                <a href="https://argumenti.ru/world/2020/12/700651">
                                            Бывший премьер Украины Николай Азаров назвал болтовнёй заявление Кравчука о новых санкциях против России                                    </a>
            </h3>
            
        </div>
    </article>        <article class="col">
                        <!-- Yandex.RTB R-A-50615-60 -->
            <div id="yandex_rtb_R-A-50615-60"></div>
            <script type="text/javascript">
                (function(w, d, n, s, t) {
                    w[n] = w[n] || [];
                    w[n].push(function() {
                        Ya.Context.AdvManager.render({
                            blockId: "R-A-50615-60",
                            renderTo: "yandex_rtb_R-A-50615-60",
                            async: true
                        });
                    });
                    t = d.getElementsByTagName("script")[0];
                    s = d.createElement("script");
                    s.type = "text/javascript";
                    s.src = "//an.yandex.ru/system/context.js";
                    s.async = true;
                    t.parentNode.insertBefore(s, t);
                })(this, this.document, "yandexContextAsyncCallbacks");
            </script>
        </article>
        <article class="col">
            
        <div style="position:relative;">
                                    <p class="rubric_sign">В мире</p>

                <img class="col_img" data-src="https://imgurl.argumenti.ru/news/topday/20201206032253-700650.jpg" alt="Майя Санду считает, что  правительство Молдавии должно немедленно уйти в отставку">
                        <h3 class="col_header-small">
                <a href="https://argumenti.ru/world/2020/12/700650">
                                            Майя Санду считает, что  правительство Молдавии должно немедленно уйти в отставку                                    </a>
            </h3>
            
        </div>
    </article>        <article class="col">
            
        <div style="position:relative;">
                                    <p class="rubric_sign">В мире</p>

                <img class="col_img" data-src="https://imgurl.argumenti.ru/news/topday/20201206030553-700649.jpg" alt="«В Карабахе нет главного»: Алексей Венедиктов о вопросе Дмитрию Пескову">
                        <h3 class="col_header-small">
                <a href="https://argumenti.ru/world/2020/12/700649">
                                            «В Карабахе нет главного»: Алексей Венедиктов о вопросе Дмитрию Пескову                                    </a>
            </h3>
            
        </div>
    </article>        <article class="col">
            
        <div style="position:relative;">
                                    <p class="rubric_sign">Политика</p>

                <img class="col_img" data-src="https://imgurl.argumenti.ru/news/topday/20201206030905-700648.jpg" alt="В Петербурге задержан  Валерий Соловей. Ночь политолог провел в камере">
                        <h3 class="col_header-small">
                <a href="https://argumenti.ru/politics/2020/12/700648">
                                            В Петербурге задержан  Валерий Соловей. Ночь политолог провел в камере                                    </a>
            </h3>
            
        </div>
    </article>        <article class="col col_adv">
                        <div id="unit_94091"><a href="http://smi2.ru/" >Новости СМИ2</a></div>
            <script type="text/javascript" charset="utf-8">
            (function() {
                var sc = document.createElement('script'); sc.type = 'text/javascript'; sc.async = true;
                sc.src = '//smi2.ru/data/js/94091.js'; sc.charset = 'utf-8';
                var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sc, s);
            }());
            </script>
        </article>
        <article class="col">
            
        <div style="position:relative;">
                                    <p class="rubric_sign">Армия</p>

                <img class="col_img" data-src="https://imgurl.argumenti.ru/news/topday/20201206025455-700647.jpg" alt="Истребитель МиГ-29 российского производства вновь был обнаружен в небе над Ливией ">
                        <h3 class="col_header-small">
                <a href="https://argumenti.ru/army/2020/12/700647">
                                            Истребитель МиГ-29 российского производства вновь был обнаружен в небе над Ливией                                     </a>
            </h3>
            
        </div>
    </article>        <article class="col">
            
        <div style="position:relative;">
                                    <p class="rubric_sign">В мире</p>

                <img class="col_img" data-src="https://imgurl.argumenti.ru/news/topday/20201206025421-700644.jpg" alt="DM: королева Елизавета и принц Филипп в ближайшие недели планируют сделать прививку от COVID-19">
                        <h3 class="col_header-small">
                <a href="https://argumenti.ru/world/2020/12/700644">
                                            DM: королева Елизавета и принц Филипп в ближайшие недели планируют сделать прививку от COVID-19                                    </a>
            </h3>
            
        </div>
    </article>        <article class="col">
            
        <div style="position:relative;">
                                    <p class="rubric_sign">Общество</p>

                <img class="col_img" data-src="https://imgurl.argumenti.ru/news/topday/20201206022916-700641.jpg" alt="Синоптик Вильфанд предупредил, что завтра в столичном регионе будет очень высокое атмосферное давление">
                        <h3 class="col_header-small">
                <a href="https://argumenti.ru/society/2020/12/700641">
                                            Синоптик Вильфанд предупредил, что завтра в столичном регионе будет очень высокое атмосферное давление                                    </a>
            </h3>
            
        </div>
    </article>
        <article class="adv_100per fs_768">
                        <!-- Yandex.RTB R-A-50615-62 -->
            <div id="yandex_rtb_R-A-50615-62"></div>
            <script type="text/javascript">
                (function(w, d, n, s, t) {
                    w[n] = w[n] || [];
                    w[n].push(function() {
                        Ya.Context.AdvManager.render({
                            blockId: "R-A-50615-62",
                            renderTo: "yandex_rtb_R-A-50615-62",
                            async: true
                        });
                    });
                    t = d.getElementsByTagName("script")[0];
                    s = d.createElement("script");
                    s.type = "text/javascript";
                    s.src = "//an.yandex.ru/system/context.js";
                    s.async = true;
                    t.parentNode.insertBefore(s, t);
                })(this, this.document, "yandexContextAsyncCallbacks");
            </script>
        </article>

        <article class="col">
            
        <div style="position:relative;">
                                    <p class="rubric_sign">Армия</p>

                <img class="col_img" data-src="https://imgurl.argumenti.ru/news/topday/20201206022224-700643.jpg" alt="Прибалтийские страны распустили объединенный батальон BALTBAT ">
                        <h3 class="col_header-small">
                <a href="https://argumenti.ru/army/2020/12/700643">
                                            Прибалтийские страны распустили объединенный батальон BALTBAT                                     </a>
            </h3>
            
        </div>
    </article>        <article class="col">
            
        <div style="position:relative;">
                                    <p class="rubric_sign">Общество</p>

                <img class="col_img" data-src="https://imgurl.argumenti.ru/news/topday/20201206022207-700642.jpg" alt="Какие правила выхода на пенсию будут действовать в 2021 году">
                        <h3 class="col_header-small">
                <a href="https://argumenti.ru/society/2020/12/700642">
                                            Какие правила выхода на пенсию будут действовать в 2021 году                                    </a>
            </h3>
            
        </div>
    </article>        <article class="col">
            
        <div style="position:relative;">
                                    <p class="rubric_sign">В мире</p>

                <img class="col_img" data-src="https://imgurl.argumenti.ru/news/topday/20201206020105-700637.jpg" alt="В МИД отреагировали на «признание» уроженцев Южных Курил японцами в грин-картах США">
                        <h3 class="col_header-small">
                <a href="https://argumenti.ru/world/2020/12/700637">
                                            В МИД отреагировали на «признание» уроженцев Южных Курил японцами в грин-картах США                                    </a>
            </h3>
            
        </div>
    </article>        <article class="col">
            
        <div style="position:relative;">
                                    <p class="rubric_sign">#Зауглом</p>

                <img class="col_img" data-src="https://imgurl.argumenti.ru/news/topday/20201206014248-700638.jpg" alt="Бард Александр Новиков о новостях на ТВ: «Пусть лучше показывают Дзюбу, чем Собчак с ее свадьбами в катафалке»">
                        <h3 class="col_header-small">
                <a href="https://argumenti.ru/zauglom/2020/12/700638">
                                            Бард Александр Новиков о новостях на ТВ: «Пусть лучше показывают Дзюбу, чем Собчак с ее свадьбами в катафалке»                                    </a>
            </h3>
            
        </div>
    </article>        <article class="col">
            
        <div style="position:relative;">
                                    <p class="rubric_sign">Армия</p>

                <img class="col_img" data-src="https://imgurl.argumenti.ru/news/topday/20201206015113-700640.jpg" alt="Повстанцы Тыграя обстреливают правительственные войска из артиллерии ">
                        <h3 class="col_header-small">
                <a href="https://argumenti.ru/army/2020/12/700640">
                                            Повстанцы Тыграя обстреливают правительственные войска из артиллерии                                     </a>
            </h3>
            
        </div>
    </article>        <article class="col col_adv">
            <div class="smi24__informer smi24__auto" data-smi-blockid="12635"></div>        </article>
        <article class="col">
            
        <div style="position:relative;">
                                    <p class="rubric_sign">Общество</p>

                <img class="col_img" data-src="https://imgurl.argumenti.ru/news/topday/20201206013917-700635.jpg" alt="Эксперт по биобезопасности Николай Дурманов назвал «сверхраспространителей» коронавируса COVID-19">
                        <h3 class="col_header-small">
                <a href="https://argumenti.ru/society/2020/12/700635">
                                            Эксперт по биобезопасности Николай Дурманов назвал «сверхраспространителей» коронавируса COVID-19                                    </a>
            </h3>
            
        </div>
    </article>        <article class="col">
            
        <div style="position:relative;">
                                    <p class="rubric_sign">В мире</p>

                <img class="col_img" data-src="https://imgurl.argumenti.ru/news/topday/20201206013759-700636.jpg" alt="В ходе беспорядков во Франции пострадали почти 70 полицейских">
                        <h3 class="col_header-small">
                <a href="https://argumenti.ru/world/2020/12/700636">
                                            В ходе беспорядков во Франции пострадали почти 70 полицейских                                    </a>
            </h3>
            
        </div>
    </article>        <article class="col">
            
        <div style="position:relative;">
                                    <p class="rubric_sign">Происшествия</p>

                <img class="col_img" data-src="https://imgurl.argumenti.ru/news/topday/20201206011756-700634.jpg" alt="Тела двух погибших обнаружили в сгоревшем в Тверской области доме">
                        <h3 class="col_header-small">
                <a href="https://argumenti.ru/incident/2020/12/700634">
                                            Тела двух погибших обнаружили в сгоревшем в Тверской области доме                                    </a>
            </h3>
            
        </div>
    </article>        <article class="col">
            
        <div style="position:relative;">
                                    <p class="rubric_sign">Общество</p>

                <img class="col_img" data-src="https://imgurl.argumenti.ru/news/topday/20201206010444-700632.jpg" alt="Главврач Забайкальской краевой больницы задержан в Сочи по подозрению во взяточничестве">
                        <h3 class="col_header-small">
                <a href="https://argumenti.ru/society/2020/12/700632">
                                            Главврач Забайкальской краевой больницы задержан в Сочи по подозрению во взяточничестве                                    </a>
            </h3>
            
        </div>
    </article>        <article class="col">
            <!-- Yandex.RTB R-A-50615-66 -->
<div id="yandex_rtb_R-A-50615-66"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-50615-66",
                renderTo: "yandex_rtb_R-A-50615-66",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script>
        </article>
        <article class="col">
            
        <div style="position:relative;">
                                    <p class="rubric_sign">В мире</p>

                <img class="col_img" data-src="https://imgurl.argumenti.ru/news/topday/20201206010129-700633.jpg" alt="Депутат Госдумы Новиков оценил «признание» уроженцев Курил японцами в грин-картах США">
                        <h3 class="col_header-small">
                <a href="https://argumenti.ru/world/2020/12/700633">
                                            Депутат Госдумы Новиков оценил «признание» уроженцев Курил японцами в грин-картах США                                    </a>
            </h3>
            
        </div>
    </article>        <article class="col">
            
        <div style="position:relative;">
                                    <p class="rubric_sign">В мире</p>

                <img class="col_img" data-src="https://imgurl.argumenti.ru/news/topday/20201206124959-700630.jpg" alt="Обама заверил, что его супруга не будет претендовать на пост президента США">
                        <h3 class="col_header-small">
                <a href="https://argumenti.ru/world/2020/12/700630">
                                            Обама заверил, что его супруга не будет претендовать на пост президента США                                    </a>
            </h3>
            
        </div>
    </article>        <article class="col">
            
        <div style="position:relative;">
                                    <p class="rubric_sign">Общество</p>

                <img class="col_img" data-src="https://imgurl.argumenti.ru/news/topday/20201206124526-700631.jpg" alt="Во Владивостоке открыто движение по мосту на остров Русский">
                        <h3 class="col_header-small">
                <a href="https://argumenti.ru/society/2020/12/700631">
                                            Во Владивостоке открыто движение по мосту на остров Русский                                    </a>
            </h3>
            
        </div>
    </article>        <article class="col">
            
        <div style="position:relative;">
                                    <p class="rubric_sign">#Зауглом</p>

                <img class="col_img" data-src="https://imgurl.argumenti.ru/news/topday/20201206120259-700626.jpg" alt="Бард Александр Новиков о «Голубом огоньке»: «Они уже состарились и сморщились»">
                        <h3 class="col_header-small">
                <a href="https://argumenti.ru/zauglom/2020/12/700626">
                                            Бард Александр Новиков о «Голубом огоньке»: «Одни и те же рожи. Они уже состарились и сморщились»                                    </a>
            </h3>
            
        </div>
    </article>
        <article class="adv_100per fs_768">
                        <script async type='text/javascript' src='//s.luxupcdnc.com/t/common_402.js'></script>
            <script class='__lxGc__' type='text/javascript'>
            ((__lxGc__=window.__lxGc__||{'s':{},'b':0})['s']['_183738']=__lxGc__['s']['_183738']||{'b':{}})['b']['_642655']={'i':__lxGc__.b++};
            </script>        </article>

        <article class="col">
            
        <div style="position:relative;">
                                    <p class="rubric_sign">Общество</p>

                <img class="col_img" data-src="https://imgurl.argumenti.ru/news/topday/20201206121357-700625.jpg" alt="Продажи в «черную пятницу» в России снизились по сравнению с прошлым годом">
                        <h3 class="col_header-small">
                <a href="https://argumenti.ru/society/2020/12/700625">
                                            Продажи в «черную пятницу» в России снизились по сравнению с прошлым годом                                    </a>
            </h3>
            
        </div>
    </article>        <article class="col">
            
        <div style="position:relative;">
                                    <p class="rubric_sign">Общество</p>

                <img class="col_img" data-src="https://imgurl.argumenti.ru/news/topday/20201206120529-700627.jpeg" alt="Павел Дуров пожаловался на некорректную работу машинного перевода своих размышлений">
                        <h3 class="col_header-small">
                <a href="https://argumenti.ru/society/2020/12/700627">
                                            Павел Дуров пожаловался на некорректную работу машинного перевода своих размышлений                                    </a>
            </h3>
            
        </div>
    </article>        <article class="col">
            
        <div style="position:relative;">
                                    <p class="rubric_sign">Культура</p>

                <img class="col_img" data-src="https://imgurl.argumenti.ru/news/topday/20201206120948-700624.jpg" alt="В Санкт-Петербурге погиб режиссер Антон Милочкин. Ему было 45 лет">
                        <h3 class="col_header-small">
                <a href="https://argumenti.ru/culture/2020/12/700624">
                                            В Санкт-Петербурге погиб режиссер Антон Милочкин. Ему было 45 лет                                    </a>
            </h3>
            
        </div>
    </article>        <article class="col">
            
        <div style="position:relative;">
                                    <p class="rubric_sign">Здоровье</p>

                <img class="col_img" data-src="https://imgurl.argumenti.ru/news/topday/20201206120031-700618.jpg" alt="Диетолог рассказала, кому стоит отказаться от мандаринов">
                        <h3 class="col_header-small">
                <a href="https://argumenti.ru/health/2020/12/700618">
                                            Диетолог рассказала, кому стоит отказаться от мандаринов                                    </a>
            </h3>
            
        </div>
    </article>        <article class="col col_adv">
                        <div id="unit_94092"><a href="http://smi2.ru/" >Новости СМИ2</a></div>
            <script type="text/javascript" charset="utf-8">
            (function() {
                var sc = document.createElement('script'); sc.type = 'text/javascript'; sc.async = true;
                sc.src = '//smi2.ru/data/js/94092.js'; sc.charset = 'utf-8';
                var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sc, s);
            }());
            </script>
        </article>
        <article class="col">
            
        <div style="position:relative;">
                                    <p class="rubric_sign">Мнение</p>

                <img class="col_img" data-src="https://imgurl.argumenti.ru/news/topday/20201206115528-700621.jpg" alt="Борьба Ричеза и Икса в старом каноне. История Батлерианского Джихада в мире «Дюны» поначалу была совсем другой">
                        <h3 class="col_header-small">
                <a href="https://argumenti.ru/opinion/2020/12/700621">
                                            Борьба Ричеза и Икса в старом каноне. История Батлерианского Джихада в мире «Дюны» поначалу была совсем другой                                    </a>
            </h3>
            
        </div>
    </article>        <article class="col">
            
        <div style="position:relative;">
                                    <p class="rubric_sign">Общество</p>

                <img class="col_img" data-src="https://imgurl.argumenti.ru/news/topday/20201206115457-700622.jpg" alt="Йога под персональным куполом и поцелуи в маске: символические фото 2020 года ">
                        <h3 class="col_header-small">
                <a href="https://argumenti.ru/society/2020/12/700622">
                                            Йога под персональным куполом и поцелуи в маске: символические фото 2020 года                                     </a>
            </h3>
            
        </div>
    </article>        <article class="col">
            
        <div style="position:relative;">
                                    <p class="rubric_sign">Общество</p>

                <img class="col_img" data-src="https://imgurl.argumenti.ru/news/topday/20201206114439-700623.jpg" alt="ВОЗ: Общее число случаев заражения коронавирусом во всем мире превысило 65 млн">
                        <h3 class="col_header-small">
                <a href="https://argumenti.ru/society/2020/12/700623">
                                            ВОЗ: Общее число случаев заражения коронавирусом во всем мире превысило 65 млн                                    </a>
            </h3>
            
        </div>
    </article>        <article class="col">
            
        <div style="position:relative;">
                                    <p class="rubric_sign">В мире</p>

                <img class="col_img" data-src="https://imgurl.argumenti.ru/news/topday/20201206113952-700617.jpg" alt="Авиакомпания Lufthansa сократит 27,5 тысяч рабочих мест до конца года">
                        <h3 class="col_header-small">
                <a href="https://argumenti.ru/world/2020/12/700617">
                                            Авиакомпания Lufthansa сократит 27,5 тысяч рабочих мест до конца года                                    </a>
            </h3>
            
        </div>
    </article>        <article class="adv_100per fs_768">
                        <!-- Yandex.RTB R-A-50615-65 -->
            <div id="yandex_rtb_R-A-50615-65"></div>
            <script type="text/javascript">
                (function(w, d, n, s, t) {
                    w[n] = w[n] || [];
                    w[n].push(function() {
                        Ya.Context.AdvManager.render({
                            blockId: "R-A-50615-65",
                            renderTo: "yandex_rtb_R-A-50615-65",
                            async: true
                        });
                    });
                    t = d.getElementsByTagName("script")[0];
                    s = d.createElement("script");
                    s.type = "text/javascript";
                    s.src = "//an.yandex.ru/system/context.js";
                    s.async = true;
                    t.parentNode.insertBefore(s, t);
                })(this, this.document, "yandexContextAsyncCallbacks");
            </script>
        </article>    </section>
	
</section>
		</section>

	<footer>

		<div class="foot_menu">
            <ul>
                <li><a href="/">Главная</a></li>
                <li><a href="/news">Все новости</a></li>
                <li><a href="/authors">Авторы</a></li>
                <li><a href="/udobreniya">Биоклад</a></li>
            </ul>
            <ul style="margin-right:6px;">
                <li><span>Рубрики</span>
                    <ul>
                        <li><a href="/tag/рейтинг+депутатов">Рейтинг депутатов</a></li>
                        <li><a href="/politics">Политика</a></li>
                        <li><a href="/economics">Экономика</a></li>
                        <li><a href="/world">В мире</a></li>
                        <li><a href="/society">Общество</a></li>
                        <li><a href="/showbiz">Шоубиз</a></li>
                        <li><a href="/sport">Спорт</a></li>
                        <li><a href="/health">Здоровье</a></li>
                        <li><a href="/health/nutrition">Правильное питание</a></li>
                        <li><a href="/lifestyle">Лайфстайл</a></li>
                        <li><a href="/tourism">Туризм</a></li>
                        <li><a href="/culture">Культура</a></li>
                    </ul>
                    <ul>
                        <li><a href="/pravoved">Правовед</a></li>
                        <li><a href="/gorodm">Город&nbsp;М</a></li>
                        <li><a href="/earth">Сад-огород</a></li>
                        <li><a href="/espionage">Шпионаж</a></li>
                        <li><a href="/crime">Криминал</a></li>
                        <li><a href="/heroes_speak">Говорят герои</a></li>
                        <li><a href="/history">История</a></li>
                        <li><a href="/education">Образование</a></li>
                        <li><a href="/army">Армия</a></li>
                        <li><a href="/hitech">Хайтек</a></li>
                        <li><a href="/scandal">Скандал</a></li>
                        <li><a href="/social">Соцпакет</a></li>
                    </ul>
                </li>
            </ul>
            <ul>
                <li><span>Регионы</span>
                    <ul>
                        <li><a href="/region/vladivostok">Владивосток</a></li>
                        <li><a href="/region/volgograd">Волгоград</a></li>
                        <li><a href="/region/chernozemje">Воронеж</a></li>
                        <li><a href="/region/vyatka">Вятка</a></li>
                        <li><a href="/region/irkutsk">Иркутск</a></li>
                        <li><a href="/region/krasnoyarsk">Красноярск</a></li>
                        <li><a href="https://an-crimea.ru/" rel="nofollow">Крым</a></li>
                        <li><a href="/region/kuban">Кубань</a></li>
                    </ul>
                    <ul>
                        <li><a href="/region/nnovgorod">Нижний Новгород</a></li>
                        <li><a href="/region/novosib">Новосибирск</a></li>
                        <li><a href="/region/perm">Пермь</a></li>
                        <li><a href="/region/spb">Санкт-Петербург</a></li>
                        <li><a href="/region/sakhlin">Сахалин</a></li>
                        <li><a href="/region/kavkaz">Северный Кавказ</a></li>
                        <li><a href="/region/tatarstan">Татарстан</a></li>
                        <li><a href="/region/tver">Тверь</a></li>
                        <li><a href="/region/hab">Хабаровск</a></li>
                        <li><a href="/region/chelyabinsk">Челябинск</a></li>
                    </ul>
                </li>
            </ul>
        </div>


<div class="footer_line">



	<div id="logo_footer">

	<p>Адрес редакции: Москва, ул. Тверская, д. 8/2 стр. 1</p>
<div id="endline"><p>Учредитель: АО ИД "Аргументы недели"</p>
	<p>Главный редактор сайта: Торопов В. В.</p>
	<p style="margin-top:5px;">Возрастная категория сайта: <span class="plus18">18+</span></p>
</div>

	</div>


	<div id="copy">

		<ul id="footer_menu">
			<li>Редакция: <a href="tel:+74959816836">+7 (495) 981-68-36</a> / <a href="mailto:anonline@argumenti.ru" rel="nofollow">anonline@argumenti.ru</a></li>
			<li><a href="https://argumenti.ru/reklama/publications.html" rel="nofollow">Реклама в газете:</a> <a href="tel:+74959815263">+7 (495) 638-52-63</a></li>
			<li>Реклама на сайте: <a href="mailto:kapkova@argumenti.ru" rel="nofollow">kapkova@argumenti.ru</a></li>
			<li><a href="https://argumenti.ru/pub/doc/an2020.pdf" target="_blank" rel="nofollow">Об издании</a></li>
            <li><a href="https://argumenti.ru/parthers" target="_blank" rel="nofollow">Новости партнеров</a></li>
		</ul>
		<p>Свободное использование в Интернет-пространстве текстов, фото и видеоматериалов, опубликованных на этом сайте, допускается при условии обязательного размещения гиперссылки на источник публикации www.argumenti.ru. Использование материалов в печатных СМИ допускается только с письменного разрешения редакции.
					Сетевое издание "Аргументы неделi". Свидетельство о регистрации Эл № ФС77-60728 от 09 февраля 2015 г. выдано Федеральной службой по надзору в сфере связи, информационных технологий и массовых коммуникаций (Роскомнадзор).
		


	</div>
	<div id = "rating">
<ul id="socnets" style="margin-bottom:48px;">
				<li><a class="vk" target="_blank" href="http://vkontakte.ru/club14409962" rel="nofollow"></a></li>
				<li><a class="tw" target="_blank" href="http://twitter.com/argumenti" rel="nofollow"></a></li>
				<li><a class="fb" target="_blank" href="https://www.facebook.com/argumentinedeli" rel="nofollow"></a></li>
				<li><a class="mm" target="_blank" href="http://my.mail.ru/community/argumenti" rel="nofollow"></a></li>
				<li><a class="ok" target="_blank" href="http://www.odnoklassniki.ru/argumenti" rel="nofollow"></a></li>
				<li><a class="in" target="_blank" href="http://instagram.com/argumenti.ru" rel="nofollow"></a></li>
			</ul>



<span class="counter">
<!-- Yandex.Metrika informer -->
<a href="https://metrika.yandex.ru/stat/?id=26004090&amp;from=informer"
target="_blank" rel="nofollow"><img src="https://informer.yandex.ru/informer/26004090/3_0_EFEFEFFF_EFEFEFFF_0_pageviews"
style="width:88px; height:31px; border:0;" alt="Яндекс.Метрика" title="Яндекс.Метрика: данные за сегодня (просмотры, визиты и уникальные посетители)" /></a>
<!-- /Yandex.Metrika informer -->

</span>



</div>
</div>

</footer>

</div>

<!--/noindex-->


<script type="text/javascript">
//<![CDATA[
yandex_direct_place = 'ya_direct';
yandex_partner_id = 50615;
yandex_site_bg_color = 'FFFFFF';
yandex_site_charset = 'utf-8';
yandex_ad_format = 'direct';
yandex_font_size = .75;
yandex_direct_type = 'vertical';
yandex_direct_limit = 5;
yandex_direct_header_bg_color = 'ECECEC';
yandex_direct_bg_color = 'ECECEC';
yandex_direct_border_color = 'FFFFFF';
yandex_direct_title_color = '000000';
yandex_direct_url_color = '666666';
yandex_direct_all_color = '000000';
yandex_direct_text_color = '000000';
yandex_direct_hover_color = '000000';
yandex_direct_favicon = true;
//]]>
</script>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-11186859-1', 'auto');
  ga('send', 'pageview');

</script>
<script src='https://yastatic.net/jquery/2.1.3/jquery.min.js'></script>
<script type="text/javascript" src="/src/main.js" async></script>


</body>
</html>