
<!DOCTYPE html>
<html>
<head>
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
	<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
    
	<meta name="yandex-verification" content="4c7141e5dab59132" />
	<meta name="google-site-verification" content="tossbk_I2eb3-RB8DxVbAUYPewK5KDyj6bnrnKC8-eU" />
	<meta name="mailru-verification" content="1505d3c11701cb6c" />
    <meta name="pmail-verification" content="49f3d0550d367c9cecde10c0a2d4cbd2">
	<meta name="viewport" content="width=device-width, initial-scale=1.0">
    <meta name="757a66e838ed83d5840779983391e519" content="">
	<title>Несколько российских политологов считают, что в скором времени в Киеве произойдет военный переворот и Зеленский будет уничтожен - Аргументы Недели</title><meta name="description" content="Несколько российских политологов независимо друг от друга заявили, что в ближайшей перспективе в Киеве произойдет военный переворот, в результате которого президент Украины Владимир Зеленский будет физически ликвидирован."><meta name="twitter:title" content="Несколько российских политологов считают, что в скором времени в Киеве произойдет военный переворот и Зеленский будет уничтожен - Аргументы Недели"><meta name="twitter:image" content="https://imgurl.argumenti.ru/news/id/20220602045555-774526.jpg"><meta name="og:title" content="Несколько российских политологов считают, что в скором времени в Киеве произойдет военный переворот и Зеленский будет уничтожен - Аргументы Недели"><meta name="og:description" content="Несколько российских политологов независимо друг от друга заявили, что в ближайшей перспективе в Киеве произойдет военный переворот, в результате которого президент Украины Владимир Зеленский будет физически ликвидирован."><meta name="og:image" content="https://imgurl.argumenti.ru/news/id/20220602045555-774526.jpg"><link rel="stylesheet" href="https://argumenti.ru/src/styles.css?ver=172" type="text/css"><link rel="image_src" href="https://argumenti.ru/images/arhnews/774526.20220602045555-774526.jpg" >	<//base href="https://argumenti.ru/">
			<link rel="amphtml" href="https://argumenti.ru/world/2022/06/774526/amp">
	
	<link title="argumenti_ru" type="application/rss+xml" rel="alternate" href="https://argumenti.ru/rss/argumenti_online.xml"/>
    <link rel="apple-touch-icon" sizes="57x57" href="/apple-icon-57x57.png">
    <link rel="apple-touch-icon" sizes="60x60" href="/apple-icon-60x60.png">
    <link rel="apple-touch-icon" sizes="72x72" href="/apple-icon-72x72.png">
    <link rel="apple-touch-icon" sizes="76x76" href="/apple-icon-76x76.png">
    <link rel="apple-touch-icon" sizes="114x114" href="/apple-icon-114x114.png">
    <link rel="apple-touch-icon" sizes="120x120" href="/apple-icon-120x120.png">
    <link rel="apple-touch-icon" sizes="144x144" href="/apple-icon-144x144.png">
    <link rel="apple-touch-icon" sizes="152x152" href="/apple-icon-152x152.png">
    <link rel="apple-touch-icon" sizes="180x180" href="/apple-icon-180x180.png">
    <link rel="icon" type="image/png" sizes="192x192"  href="/android-icon-192x192.png">
	<link rel="icon" type="image/ico" href="/favicon.ico" />
	<link rel="icon" type="image/png" sizes="32x32" href="/favicon-32x32.png">
    <link rel="icon" type="image/png" sizes="96x96" href="/favicon-96x96.png">
    <link rel="icon" type="image/png" sizes="16x16" href="/favicon-16x16.png">
    <link rel="stylesheet" href="/pub/styles/fontawesome/css/all.css?ver=1">
    <script async id="__lxGc__rtr" type="text/javascript" src="//s.clickiocdn.com/t/183738/360.js"></script>
    <script async type="text/javascript" src="//s.luxupcdnc.com/t/common_402.js"></script>
    <!-- Yandex.RTB -->
<script>window.yaContextCb=window.yaContextCb||[]</script>
<script src="https://yandex.ru/ads/system/context.js" async></script>
    <script async src="https://jsn.24smi.net/smi.js"></script>
            <script data-ad-client="ca-pub-1408921960916748" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
</head>
<body>
    
<!-- create page: 19:06:47 06.02.22 -->

<!-- Yandex.Metrika counter -->
<script type="text/javascript" >
   (function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)};
   m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)})
   (window, document, "script", "https://mc.yandex.ru/metrika/tag.js", "ym");

   ym(26004090, "init", {
        clickmap:true,
        trackLinks:true,
        accurateTrackBounce:true,
        webvisor:true
   });
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/26004090" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter --><!-- Rating Mail.ru counter -->
<script type="text/javascript">
var _tmr = window._tmr || (window._tmr = []);
_tmr.push({id: "1069168", type: "pageView", start: (new Date()).getTime()});
(function (d, w, id) {
  if (d.getElementById(id)) return;
  var ts = d.createElement("script"); ts.type = "text/javascript"; ts.async = true; ts.id = id;
  ts.src = "https://top-fwz1.mail.ru/js/code.js";
  var f = function () {var s = d.getElementsByTagName("script")[0]; s.parentNode.insertBefore(ts, s);};
  if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); }
})(document, window, "topmailru-code");
</script><noscript><div>
<img src="https://top-fwz1.mail.ru/counter?id=1069168;js=na" style="border:0;position:absolute;left:-9999px;" alt="Top.Mail.Ru" />
</div></noscript>
<!-- //Rating Mail.ru counter -->

<!--Desktop--!>
<header class="header_new" itemscope itemtype="http://schema.org/WPHeader">
    
                    <div style="position:fixed;top:0;left:0;width:100%;z-index: 99998;">
<nav id="topmenu">
    <div id="head-mobile"></div>
    <div class="button"></div>
    <ul>
	    <li><a href="/">Главная</a></li>
        <li><a href="/news">Все новости</a></li>
	    <li><a href="#">Рубрики<i class="fas fa-sort-down"></i></a>
            <ul>
                <li><a href="/opinion">Мнение</a></li>
                <li><a href="/heroes_speak">Говорят Герои</a></li>
                <li><a href="/tag/рейтинг+депутатов">Рейтинг депутатов</a></li>
                <li><a href="/interview">Интервью</a></li>
                <li><a href="/politics">Политика</a></li>
                <li><a href="/economics">Экономика</a></li>
                <li><a href="/society">Общество</a></li>
                <li><a href="/world">В мире</a></li>
                <li><a href="/showbiz">Шоубиз</a></li>
                <li><a href="/sport">Спорт</a></li>
                <li><a href="/lifestyle">Лайфстайл</a></li>
                <li><a href="/tourism">Туризм</a></li>
                <li><a href="/culture">Культура</a></li>
                <li><a href="/social">Соцпакет</a></li>
                <li><a href="/science">Наука</a></li>
                <li><a href="/gorodm">Город&nbsp;М</a></li>
                <li><a href="/earth">Сад-огород</a></li>
                <li><a href="/espionage">Шпионаж</a></li>
                <li><a href="/crime">Криминал</a></li>
                <li><a href="/health">Здоровье</a></li>
                <li><a href="/history">История</a></li>
                <li><a href="/education">Образование</a></li>
                <li><a href="/army">Армия</a></li>
                <li><a href="/hitech">Хайтек</a></li>
                <li><a href="/scandal">Скандал</a></li>
                <li><a href="/live">Live</a></li>
            </ul>
        </li>
        <li><a href="#">Регионы<i class="fas fa-sort-down"></i></a>
            <ul>
				<li><a href="/region/vladivostok">Владивосток</a></li>
				<li><a href="/region/volgograd">Волгоград</a></li>
				<li><a href="/region/chernozemje">Воронеж</a></li>
				<li><a href="/region/vyatka">Вятка</a></li>
				<li><a href="/region/irkutsk">Иркутск</a></li>
				<li><a href="/region/kuban">Кубань</a></li>
				<li><a href="/region/nnovgorod">Нижний Новгород</a></li>
				<li><a href="/region/novosib">Новосибирск</a></li>
				<li><a href="/region/perm">Пермь</a></li>
				<li><a href="/region/spb">Санкт-Петербург</a></li>
				<li><a href="/region/sakhlin">Сахалин</a></li>
				<li><a href="/region/tatarstan">Татарстан</a></li>
				<li><a href="/region/tver">Тверь</a></li>
				<li><a href="/region/hab">Хабаровск</a></li>
				<li><a href="/region/chelyabinsk">Челябинск</a></li>
            </ul>
        </li>
        <li><a href="/region/baltiya">Балтия</a></li>
        <li><a href="https://klan.argumenti.ru" target="_blank" rel="nofollow">Книги «АН»</a></li>
        <li class="menu_zharkoye"><a href="/zharkoye_iz_blogov">Жаркое из Блогов</a></li>
        <li><a href="https://an-crimea.ru/" rel="nofollow">АН-Крым</a></li>
        <li><a href="http://bioklad.info/" rel="nofollow">Биоклад</a></li>
        <li class="menu_youtube"><a style="width: calc(100% - 23px);text-align:center;" href="https://klan.argumenti.ru/?utm_source=argumenti.ru&utm_medium=menu&utm_campaign=klan" target="_blank">Войти в КЛАН</a></li>
        <li id="search_id" class="search_li">
            <form class="search_form" action="https://argumenti.ru/search" method="GET">
                <input type="search" placeholder="Введите запрос и Enter" name="text" class="search_input" value="" required="">
                <input type="submit" class="search_submit" value="Найти">
                <span class="search_icon" onclick="searchClick()"><i class="fas fa-search"></i></span>
            </form>
        </li>
    </ul>
</nav>
            <form class="desc_hidden search_form search_form-mob" action="https://argumenti.ru/search" method="GET">
                <input type="search" placeholder="Введите запрос и Enter" name="text" class="search_input-full" value="" required="">
                <input type="submit" class="search_submit-new" value="Найти">
            </form>
    </div>                    <div id="sticky_top-adv">
    <div id="main_adv" style="text-align:center;background: #FF4C00;">
        <div>
            <div class="share_box subscribe_box" style="border: 0px;background: #FF4C00;font-weight:bold;padding-bottom: 4px;">
                <a href="http://bit.ly/2LqkDD8" target="_blank">Подпишитесь на «АН» в Яндекс Дзен <i class="fas fa-hand-pointer"></i></a>
                <!--<a href="http://bit.ly/2GNhKLf" target="_blank">
                    <img id="img_main-adv" src="https://argumenti.ru/pub/images/partners/1012.png">
                </a>
                <p>Подпишись на АН:</p>
                <a style="background: #FF4C00;text-decoration:underline;" href="http://bit.ly/2GNhKLf" target="_blank"><span class="share_icon yn"></span>Яндекс Новости</a>-->
                            </div>
        </div>
    </div>
</div>
<div style="background: #ececec;padding: 7px;box-sizing: border-box;height: 264px;align-items: center;display: flex;justify-content: center;">
    <!-- Yandex.RTB R-A-50615-85 -->
    <div id="yandex_rtb_R-A-50615-85"></div>
    <script>window.yaContextCb.push(()=>{
    Ya.Context.AdvManager.render({
        renderTo: 'yandex_rtb_R-A-50615-85',
        blockId: 'R-A-50615-85'
    })
    })</script>
</div>                <div id="sub_header" class="mob_top-noadv">
    <div id="an_logo">
                    <a href="/">
                <img alt="Аргументы Недели (argumenti.ru)" src="https://argumenti.ru/images/argumenti/AN2.gif"/>
            </a>
            </div>
        <ul class="tabloid">

               <li>
            <a href="https://argumenti.ru/ad_informer/click/89475?utm_source=argumenti.ru&utm_medium=tabloid&utm_campaign=top" target="_blank">
                Телефонный номер, который может быть очень нужен...            </a>
        </li>


                           <li class="partner">
                <span>Авторы АН</span>
                <a href="https://argumenti.ru/society/2022/05/774222">
                    Продолжение романа Андрея Угланова «Пробуждение троянского мустанга»                </a>
            </li>
        

                             <li class="partner">
                    <span>Новости партнеров</span>
                    <a href="https://smi2.ru/newdata/news?ad=12099767&bl=94907&ct=adpreview&st=45&nvuuid=e4a07212-ffb7-bbf4-6200-003398b80114&bvuuid=7c462b01-e3e2-4ea9-89ba-f28a315b2ca2&rnd=856953588" target="_blank">Названо идеальное место для встречи продавцов со своими клиентами</a>
                </li>
        

      </ul></div>        <ul class="second_menu">

        <li class="number_download"><a href="https://klan.argumenti.ru/checkout/podpiska-na-elektronnuyu-versiyu-gazety-argumenty-nedeli-na-god/1?utm_source=argumenti.ru&utm_medium=menu&utm_campaign=tagmenu" target="_blank">Электронная подписка</a></li>
	                <li><a href="https://argumenti.ru/tag/коронавирус?utm_source=argumenti.ru&utm_medium=menu&utm_campaign=tagmenu?utm_source=argumenti.ru&utm_medium=menu&utm_campaign=tagmenu">#коронавирус</a></li>
                    <li><a href="https://argumenti.ru/tag/говорят+ветераны?utm_source=argumenti.ru&utm_medium=menu&utm_campaign=tagmenu">#Говорят_ветераны</a></li>
                    <li><a href="https://argumenti.ru/tag/армия?utm_source=argumenti.ru&utm_medium=menu&utm_campaign=tagmenu">Армия </a></li>
                    <li><a href="https://argumenti.ru/society/2021/09/737382?utm_source=argumenti.ru&utm_medium=menu&utm_campaign=tagmenu">Фильтр «Аксиос»</a></li>
                    <li><a href="https://argumenti.ru/tag/%D0%BD%D0%B5%D1%87%D0%B5%D0%BC%D0%B4%D1%8B%D1%88%D0%B0%D1%82%D1%8C?utm_source=argumenti.ru&utm_medium=menu&utm_campaign=tagmenu">#нечемдышать</a></li>
                    <li><a href="https://argumenti.ru/tag/Украина?utm_source=argumenti.ru&utm_medium=menu&utm_campaign=tagmenu">Украина</a></li>
        
    </ul>    
	</header>

<div class="container container_new">

	<section id="center">

		<div id="block_after-adv" class="big_block big_block-news">

    <div class="col_left">
        <div id="klan_left">
            <img src="https://argumenti.ru/pub/images/klan_left.jpg" style="width:100%">
            <ul>
                <li>
                    <a href="https://klan.argumenti.ru/checkout/podpiska-na-elektronnuyu-versiyu-gazety-argumenty-nedeli-na-god/1" onclick="ym(26004090,'reachGoal','klan_left')" target="_blank" rel="nofollow">
                        Вступить в КЛАН
                    </a>
                </li>
                <li>
                    <a href="/topnews" onclick="ym(26004090,'reachGoal','top_left')">
                        Самое читаемое
                    </a>
                </li>
                <li>
                    <a href="/news" onclick="ym(26004090,'reachGoal','all_left')">
                        Все новости
                    </a>
                </li>
            </ul>
        </div>

        <div id="left_stickblock-first">
            <div class="sfkYBG324935"></div>
            <script>
                window.k_init = window.k_init || [];
                k_init.push({
                    id: 'sfkYBG324935',
                    type: 'bn',
                    domain: 'hdbcome.com',
                    refresh: false,
                    next: 0
                });
                
                var s = document.createElement('script');
                s.setAttribute('async', true);
                s.setAttribute('charset', 'utf-8');
                s.setAttribute('data-cfasync', false);
                s.src = 'https://hdbcome.com/bf8g7s50.js'; 
                document.head && document.head.appendChild(s);
            </script>
            <div id="left_stickblock-second">
                <div id="left_social">
                    <p class="left_social-name">Подписывайтесь на «АН»:</p>
                    <p>
                        <a href="http://bit.ly/2UgsB6v" target="_blank" rel="nofollow">Telegram</a>
                    </p>
                    <p>
                        <a href="https://zen.yandex.ru/argumenti.ru" onclick="ym(26004090,'reachGoal','zen_left-news')" target="_blank" rel="nofollow">Яндекс Дзен</a>
                    </p>
                    <p>
                        <a href="https://yandex.ru/news/?favid=3532" onclick="ym(26004090,'reachGoal','yn_left-news')" target="_blank" rel="nofollow">Яндекс Новости</a>
                    </p>
                    <p class="left_social-name">Также мы в соцсетях:</p>
                    <p>
                        <a href="http://bit.ly/2kkInPH" target="_blank" rel="nofollow">
                            ВКонтакте
                        </a>                
                    </p>
                    <p>
                        <a href="http://bit.ly/2lqpUS6" target="_blank" rel="nofollow">
                            Одноклассники
                        </a>                
                    </p>
                    <p>
                        <a href="http://bit.ly/2lF3BrI" target="_blank" rel="nofollow">
                            Twitter
                        </a>                
                    </p>
                </div>
                <div class="smi24__informer smi24__auto" data-smi-blockid="22478"></div>
                <script>(window.smiq = window.smiq || []).push({});</script>
            </div>
        </div>

    </div>
    <div id="news_item-container" class="col_big_new fs_896">
        <div id="region_news"></div>        <main class="news_article" id="main_news" itemscope="" itemtype="http://schema.org/Article">
                            <p class="namerub_new-small" style="background:#ececec;">
                                            <a href="/">Аргументы Недели</a> →       
                        
                    <a style="text-decoration:underline;letter-spacing: 0.3px;" href="https://argumenti.ru/world" itemprop="articleSection">
                        В мире                    </a>

                    
                    
                    <span class="agecategory">
                                                    13+
                                            </span>
                </p>
            
                            
                <h1 itemprop="name">Несколько российских политологов считают, что в скором времени в Киеве произойдет военный переворот и Зеленский будет уничтожен</h1>
                

            	        <p class="info">

				                                <span class="number_info"><span itemprop="datePublished">2&nbsp;июня&nbsp;2022</span>,&nbsp;16:50</span>
                
                                    <span class="number_info">Источник:
                                                    <a href="https://svpressa.ru/politic/article/335687/" rel="noopener noreferrer" target="_blank">Свободная пресса</a>
                                            </span>
                		    </p>

		    <div class="publtxt doscroll_item" itemprop="articleBody" data-url="https://argumenti.ru/world/2022/06/774526">
		        					<figure id="publ_photo">
                                                <img src="https://imgurl.argumenti.ru/news/news_id/20220602045555-774526.jpg" alt="Несколько российских политологов считают, что в скором времени в Киеве произойдет военный переворот и Зеленский будет уничтожен"  itemprop="image"/>
																			<figcaption>украинский солдат, фото: vk.com/volodymyr_zelensky</figcaption>
											</figure>
				
				
												    
				
																																																																																					<p><strong>Несколько российских политологов независимо друг от друга заявили, что в ближайшей перспективе в Киеве произойдет военный переворот, в результате которого президент Украины Владимир Зеленский будет физически ликвидирован.</strong></p>
<p>Политолог Марат Баширов 17 мая в своем Telegram-канале заметил, что Зеленский настолько опасается за свою жизнь, что даже на прощании с бывшим президентом Украины Леонидом Кравчуком зашел под усиленной охраной иностранных телохранителей, вооруженных автоматами, направленными на других посетителей.</p>
<p>Через 10 дней Баширов продолжил эту тему, заявив, что в ближайшие 2&minus;3 недели Зеленский находится под угрозой военного переворота. Политолога цитирует &laquo;Свободная пресса&raquo;.</p>
<p>Баширов написал в мессенджере, что &laquo;падение Мариуполя спровоцировало стремительное падение юго-восточной группировки ВСУ около ДНР&raquo;. По его прогнозу, это вопрос недели и последуют критические решения. Соображения военные и политические. Первое - отступление и сдача территории до левого берега Днепра, а на правом закрепиться. Второе: максимально сдерживать союзные войска в их скорости движения на запад Украины, но терять военных наиболее дееспособных частей и в итоге позволить начать военные действия и на правом берегу Днепра, а так можно и Киев потерять. Как отметил политолог, украинские генералы &laquo;за первый вариант, Зеленский &mdash; за второй&raquo;, поэтому &mdash; переворот руками военных и согласие на раздел страны&raquo;. Баширов полагает, что в ходе этого процесса Зеленского вполне могут физически устранить.</p>
<p>Политолог, специалист по межнациональным конфликтам Евгений Михайлов также уверен, что военные ошибки Зеленского могут привести к конфликту с главкомом ВСУ генералом Валерием Залужным, и это спровоцирует военный переворот.</p>
<p>Жена Зеленского рассказала, что президент Украины <a href="https://argumenti.ru/society/2022/06/774388?utm_source=argumenti.ru&utm_medium=news&utm_campaign=inside_link">советуется с девятилетним сыном</a>, какая военная техника нужна ВСУ.</p>
<p>Мария Захарова считает, что ближайшим родственникам Зеленского, в том числе&nbsp; девятилетнему &laquo;военному эксперту&raquo;, надо дать <a href="https://argumenti.ru/society/2022/06/774389?utm_source=argumenti.ru&utm_medium=news&utm_campaign=inside_link">ордена</a>.</p>                    
                    <p id="doscroll_prompt"></p>

                                    			</div>
            <p id="invite_bottom-news">
                Подписывайтесь на Аргументы недели: 
                <a href="https://yandex.ru/news/?favid=3532" onclick="ym(26004090,'reachGoal','yn_bottom-news')" target="_blank" rel="nofollow">Яндекс Новости</a> | 
                <a href="http://bit.ly/2LqkDD8" target="_blank" rel="nofollow">Яндекс Дзен</a> | 
                <a href="http://bit.ly/2UgsB6v" target="_blank" rel="nofollow">Telegram</a></p>
                    <div class="NqFTfB322669"></div>
            <script>
                window.k_init = window.k_init || [];
                k_init.push({
                    id: 'NqFTfB322669',
                    type: 'bn',
                    domain: 'hdbcode.com',
                    next: 0
                });
                
                var s = document.createElement('script');
                s.setAttribute('async', true);
                s.setAttribute('charset', 'utf-8');
                s.setAttribute('data-cfasync', false);
                s.src = 'https://hdbcode.com/zq236zsg.js'; 
                document.head && document.head.appendChild(s);
            </script>
                        <div class="share_box subscribe_box">
        <a href="http://bit.ly/2UgsB6v" target="_blank" rel="nofollow"><span class="share_icon"><i class="fa fa-telegram"></i></span></a>
        <a href="http://bit.ly/2lF3BrI" target="_blank" rel="nofollow"><span class="share_icon"><i class="fa fa-twitter"></i></span></a>
        <a href="http://bit.ly/2kkInPH" target="_blank" rel="nofollow"><span class="share_icon"><i class="fa fa-vk" aria-hidden="true"></i></span><span class="smm_name"></span></a>
        <a href="http://bit.ly/2lqpUS6" target="_blank" rel="nofollow"><span class="share_icon"><i class="fa fa-odnoklassniki" aria-hidden="true"></i></span><span class="smm_name"></span></a>
        <!--<a href="http://bit.ly/2lS0JYO" target="_blank" rel="nofollow"><span class="share_icon"><i class="fa fa-facebook" aria-hidden="true"></i></span><span class="smm_name"></span></a>
        <a href="http://bit.ly/2jSSNWu" target="_blank" rel="nofollow"><span class="share_icon"><i class="fa fa-instagram"></i></span><span class="smm_name"></span></a>-->
</div>

            <ul class="share_box">
				<li>
			<a href="https://argumenti.ru/tag/спецоперация">спецоперация</a>
		</li>
				<li>
			<a href="https://argumenti.ru/tag/украина">Украина</a>
		</li>
				<li>
			<a href="https://argumenti.ru/tag/зеленский">Зеленский</a>
		</li>
				<li>
			<a href="https://argumenti.ru/tag/военный+переворот">военный переворот</a>
		</li>
							<li style="background: none; color:#939393; position: absolute; right:0px;">ИЧ</li>
			</ul>            <div style="text-align:center;">
                <!--Mob motion-->
            </div>
            <!--Временная. реклама-->
            <div class="smi24__informer smi24__auto" data-smi-blockid="13132"></div>
            <div class="FHQnta323707"></div>
            <script>
                window.k_init = window.k_init || [];
                k_init.push({
                    id: 'FHQnta323707',
                    type: 'bn',
                    domain: 'hdbcome.com',
                    next: 0
                });
                
                var s = document.createElement('script');
                s.setAttribute('async', true);
                s.setAttribute('charset', 'utf-8');
                s.setAttribute('data-cfasync', false);
                s.src = 'https://hdbcome.com/k9rh044y.js'; 
                document.head && document.head.appendChild(s);
            </script>
            <!--Временная. реклама. end-->
            <!--Zen-->
            <!--Clickscloud-->
        </main>
        <div id="doscroll" style="width:100%;"></div>
    </div>

    <article id="right_sidebar-doscroll" class="col_right fs_896" style="background:white;">
        <article class="pb_no fs_768">
        <h2 class="namerub_new-small" style="background:#ececec;"><a href="/">Аргументы Недели</a> → <a style="text-decoration:underline;letter-spacing: 0.3px;" href="/topnews">Самое читаемое</a></h2>
                                                                <div class="topnewsclicks">
                <a href="https://argumenti.ru/world/2022/06/774396?utm_source=argumenti.ru&utm_medium=news&utm_campaign=best">
                <div><span>1</span>
                    <p>
                                                    Чтобы спасти западные правительства от позора, сотни натовских генералов на «Азовстали» могли быть убиты и утилизированы                                            </p>
                </div>
                </a>
            </div>
                                                                    <div class="topnewsclicks">
                <a href="https://argumenti.ru/politics/2022/06/774469?utm_source=argumenti.ru&utm_medium=news&utm_campaign=best">
                <div><span>2</span>
                    <p>
                                                    Депутат Рады Чернев допустил возможность нанесения Украиной ударов американскими ракетами по территории России                                            </p>
                </div>
                </a>
            </div>
                                                                    <div class="topnewsclicks">
                <a href="https://argumenti.ru/world/2022/06/774519?utm_source=argumenti.ru&utm_medium=news&utm_campaign=best">
                <div><span>3</span>
                    <p>
                                                    Помощник Кадырова Алаудинов: националисты под угрозой смерти вернули в Северодонецк 150-200 бойцов ВСУ, отступивших в Лисичанск                                            </p>
                </div>
                </a>
            </div>
                            <div class="topnewsclicks" style="font-weight:bold;font-size:.95em;">
                    <a href="https://news.mirtesen.ru/newdata/news?ad=12104872&bl=94050&ct=adpreview&st=46&nvuuid=e4b46feb-d7a8-6202-6200-003198b8018b&bvuuid=9e96ffea-f49e-4f98-bda7-782a71faaf94&rnd=831253250&ag=16" target="_blank">
                    <div>
                        <span class="br_partner">Новости партнеров</span>
                        <p>«Больше никаких секретов»: Билан откровенно об отношениях с Гагариной</p>
                    </div>
                    </a>
                </div>
                                                                    <div class="topnewsclicks">
                <a href="https://argumenti.ru/politics/2022/06/774449?utm_source=argumenti.ru&utm_medium=news&utm_campaign=best">
                <div><span>4</span>
                    <p>
                                                    Ангела Меркель в первом публичном комментарии по поводу спецоперации России выразила солидарность с Украиной                                            </p>
                </div>
                </a>
            </div>
                                                                    <div class="topnewsclicks">
                <a href="https://argumenti.ru/politics/2022/06/774441?utm_source=argumenti.ru&utm_medium=news&utm_campaign=best">
                <div><span>5</span>
                    <p>
                                                    Захарова заявила, что обсуждать обещания Зеленского не использовать американские РСЗО для ударов по России бесполезно                                            </p>
                </div>
                </a>
            </div>
                            <div class="topnewsclicks" style="font-weight:bold;font-size:.95em;">
                    <a href="https://argumenti.ru/economics/2021/11/745136?utm_source=argumenti.ru&utm_medium=best&utm_campaign=promo" target="_blank">
                    <div>
                        <span class="br_partner">АН Рекомендует</span>
                        <p>Как нам обустроить города?</p>
                    </div>
                    </a>
                </div>
                            <div class="topnewsclicks">
            <div class="news_arh" style="font-weight: bold;text-align: center;background: #b6b6b6;padding: 13px;">
                <a style="width: 100%;" href="/topnews">
                    <p>Смотреть все лучшие новости</p>
                </a>
            </div>
        </div>
    </article>        <div id="right_stickblock-first">
                                <div class="sQynhd322524"></div>
            <script>
                window.k_init = window.k_init || [];
                k_init.push({
                    id: 'sQynhd322524',
                    type: 'bn',
                    domain: 'hdbcode.com',
                    next: 0
                });
                
                var s = document.createElement('script');
                s.setAttribute('async', true);
                s.setAttribute('charset', 'utf-8');
                s.setAttribute('data-cfasync', false);
                s.src = 'https://hdbcode.com/k4gaet8d.js'; 
                document.head && document.head.appendChild(s);
            </script>
            	<!--noindex-->

    <ul class="topanons" style="box-sizing: border-box;">
        									<li>
											<span class="news_time"><a href="http://bit.ly/3bvpFug"><i style="color:red;font-size: 1.1em;" class="fab fa-youtube"></i> #ЗАУГЛОМ</a></span>
										<a href="https://argumenti.ru/society/2022/05/774144" target="_blank">
                                                    Шведы и финны готовят вторую Полтавскую битву на Украине                                            </a>
				</li>
                												<li>
											<span class="news_time">19:02</span>
										<a href="https://argumenti.ru/world/2022/06/774545">
                                                    Легендарный бразильский футболист Пеле обратился к Путину из-за спецоперации на Украине                                            </a>
				</li>
                												<li>
											<span class="news_time">18:36</span>
										<a href="https://argumenti.ru/world/2022/06/774543">
                                                    США ввели санкции против 17 россиян, семи яхт и трех самолетов                                            </a>
				</li>
                												<li>
											<span class="news_time">18:21</span>
										<a href="https://argumenti.ru/world/2022/06/774540">
                                                    Президент Эстонии Алар Карис сообщил, что эстонское правительство оказалось на грани развала                                            </a>
				</li>
                												<li>
											<span class="news_time">17:53</span>
										<a href="https://argumenti.ru/world/2022/06/774536">
                                                    Александр Вучич заявил, что Сербия не станет направлять оружие на Украину                                            </a>
				</li>
                					        </ul>
        <p class="news_arh news_arh-new" style="box-sizing: border-box;">
            <a href="https://argumenti.ru/news" style="font-size:1.1em">Все новости &gt;&gt;</a>
        </p>

	<!--/noindex-->

            <div id="right_stickblock-second">
                
            <!-- Yandex.RTB R-A-50615-70 -->
            <div id="yandex_rtb_R-A-50615-70"></div>
            <script type="text/javascript">
                (function(w, d, n, s, t) {
                    w[n] = w[n] || [];
                    w[n].push(function() {
                        Ya.Context.AdvManager.render({
                            blockId: "R-A-50615-70",
                            renderTo: "yandex_rtb_R-A-50615-70",
                            async: true
                        });
                    });
                    t = d.getElementsByTagName("script")[0];
                    s = d.createElement("script");
                    s.type = "text/javascript";
                    s.src = "//an.yandex.ru/system/context.js";
                    s.async = true;
                    t.parentNode.insertBefore(s, t);
                })(this, this.document, "yandexContextAsyncCallbacks");
            </script>            </div>
        </div>
    </article>
    <article id="right_sidebar-mob" class="col fs_896" style="background:white;">
        <article class="pb_no fs_768">
        <h2 class="namerub_new-small" style="background:#ececec;"><a href="/">Аргументы Недели</a> → <a style="text-decoration:underline;letter-spacing: 0.3px;" href="/topnews">Самое читаемое</a></h2>
                                                                <div class="topnewsclicks">
                <a href="https://argumenti.ru/world/2022/06/774396?utm_source=argumenti.ru&utm_medium=news&utm_campaign=best">
                <div><span>1</span>
                    <p>
                                                    Чтобы спасти западные правительства от позора, сотни натовских генералов на «Азовстали» могли быть убиты и утилизированы                                            </p>
                </div>
                </a>
            </div>
                                                                    <div class="topnewsclicks">
                <a href="https://argumenti.ru/politics/2022/06/774469?utm_source=argumenti.ru&utm_medium=news&utm_campaign=best">
                <div><span>2</span>
                    <p>
                                                    Депутат Рады Чернев допустил возможность нанесения Украиной ударов американскими ракетами по территории России                                            </p>
                </div>
                </a>
            </div>
                                                                    <div class="topnewsclicks">
                <a href="https://argumenti.ru/world/2022/06/774519?utm_source=argumenti.ru&utm_medium=news&utm_campaign=best">
                <div><span>3</span>
                    <p>
                                                    Помощник Кадырова Алаудинов: националисты под угрозой смерти вернули в Северодонецк 150-200 бойцов ВСУ, отступивших в Лисичанск                                            </p>
                </div>
                </a>
            </div>
                            <div class="topnewsclicks" style="font-weight:bold;font-size:.95em;">
                    <a href="https://news.mirtesen.ru/newdata/news?ad=12104872&bl=94050&ct=adpreview&st=46&nvuuid=e4b46feb-d7a8-6202-6200-003198b8018b&bvuuid=9e96ffea-f49e-4f98-bda7-782a71faaf94&rnd=831253250&ag=16" target="_blank">
                    <div>
                        <span class="br_partner">Новости партнеров</span>
                        <p>«Больше никаких секретов»: Билан откровенно об отношениях с Гагариной</p>
                    </div>
                    </a>
                </div>
                                                                    <div class="topnewsclicks">
                <a href="https://argumenti.ru/politics/2022/06/774449?utm_source=argumenti.ru&utm_medium=news&utm_campaign=best">
                <div><span>4</span>
                    <p>
                                                    Ангела Меркель в первом публичном комментарии по поводу спецоперации России выразила солидарность с Украиной                                            </p>
                </div>
                </a>
            </div>
                                                                    <div class="topnewsclicks">
                <a href="https://argumenti.ru/politics/2022/06/774441?utm_source=argumenti.ru&utm_medium=news&utm_campaign=best">
                <div><span>5</span>
                    <p>
                                                    Захарова заявила, что обсуждать обещания Зеленского не использовать американские РСЗО для ударов по России бесполезно                                            </p>
                </div>
                </a>
            </div>
                            <div class="topnewsclicks" style="font-weight:bold;font-size:.95em;">
                    <a href="https://argumenti.ru/economics/2021/11/745136?utm_source=argumenti.ru&utm_medium=best&utm_campaign=promo" target="_blank">
                    <div>
                        <span class="br_partner">АН Рекомендует</span>
                        <p>Как нам обустроить города?</p>
                    </div>
                    </a>
                </div>
                            <div class="topnewsclicks">
            <div class="news_arh" style="font-weight: bold;text-align: center;background: #b6b6b6;padding: 13px;">
                <a style="width: 100%;" href="/topnews">
                    <p>Смотреть все лучшие новости</p>
                </a>
            </div>
        </div>
    </article>                	<!--noindex-->

    <ul class="topanons" style="box-sizing: border-box;">
        									<li>
											<span class="news_time"><a href="http://bit.ly/3bvpFug"><i style="color:red;font-size: 1.1em;" class="fab fa-youtube"></i> #ЗАУГЛОМ</a></span>
										<a href="https://argumenti.ru/society/2022/05/774144" target="_blank">
                                                    Шведы и финны готовят вторую Полтавскую битву на Украине                                            </a>
				</li>
                												<li>
											<span class="news_time">19:02</span>
										<a href="https://argumenti.ru/world/2022/06/774545">
                                                    Легендарный бразильский футболист Пеле обратился к Путину из-за спецоперации на Украине                                            </a>
				</li>
                												<li>
											<span class="news_time">18:36</span>
										<a href="https://argumenti.ru/world/2022/06/774543">
                                                    США ввели санкции против 17 россиян, семи яхт и трех самолетов                                            </a>
				</li>
                												<li>
											<span class="news_time">18:21</span>
										<a href="https://argumenti.ru/world/2022/06/774540">
                                                    Президент Эстонии Алар Карис сообщил, что эстонское правительство оказалось на грани развала                                            </a>
				</li>
                												<li>
											<span class="news_time">17:53</span>
										<a href="https://argumenti.ru/world/2022/06/774536">
                                                    Александр Вучич заявил, что Сербия не станет направлять оружие на Украину                                            </a>
				</li>
                					        </ul>
        <p class="news_arh news_arh-new" style="box-sizing: border-box;">
            <a href="https://argumenti.ru/news" style="font-size:1.1em">Все новости &gt;&gt;</a>
        </p>

	<!--/noindex-->

        
            <!-- Yandex.RTB R-A-50615-70 -->
            <div id="yandex_rtb_R-A-50615-70"></div>
            <script type="text/javascript">
                (function(w, d, n, s, t) {
                    w[n] = w[n] || [];
                    w[n].push(function() {
                        Ya.Context.AdvManager.render({
                            blockId: "R-A-50615-70",
                            renderTo: "yandex_rtb_R-A-50615-70",
                            async: true
                        });
                    });
                    t = d.getElementsByTagName("script")[0];
                    s = d.createElement("script");
                    s.type = "text/javascript";
                    s.src = "//an.yandex.ru/system/context.js";
                    s.async = true;
                    t.parentNode.insertBefore(s, t);
                })(this, this.document, "yandexContextAsyncCallbacks");
            </script>    </article>


</div>


<script>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</script>

      

<section id="news_id-bottom">
    <div class="adv_after-news news_after-news">
                <div id="unit_94348"><a href="http://mirtesen.ru/" >Новости МирТесен</a></div>
            <script type="text/javascript" charset="utf-8">
            (function() {
                var sc = document.createElement('script'); sc.type = 'text/javascript'; sc.async = true;
                sc.src = '//news.mirtesen.ru/data/js/94348.js'; sc.charset = 'utf-8';
                var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sc, s);
            }());
            </script><!--МТ-->
    </div>
    <!--Gnezdo/Clickscloud-->
	        <section class="row">
                        <article class="col">
            
        <div style="position:relative;">
                                    <p class="rubric_sign">В мире</p>

                <img class="col_img" data-src="https://imgurl.argumenti.ru/news/topday/20220602051353-774533.jpg" alt="Евросоюз утвердил шестой пакет антироссийских санкций, включив эмбарго на нефть, патриарх Кирилл в чёрный список не попал ">
                        <h3 class="col_header-small">
                <a href="https://argumenti.ru/world/2022/06/774533">
                                            Евросоюз утвердил шестой пакет антироссийских санкций, включив эмбарго на нефть, патриарх Кирилл в чёрный список не попал                                     </a>
            </h3>
            
        </div>
    </article>    <article class="col">
            
        <div style="position:relative;">
                                    <p class="rubric_sign">Мнение</p>

                <img class="col_img" data-src="https://imgurl.argumenti.ru/news/topday/20220602070102-774546.jpg" alt="Наемники мечтают об обмене, но им грозит смертная казнь">
                        <h3 class="col_header-small">
                <a href="https://argumenti.ru/opinion/2022/06/774546">
                                            Наемники мечтают об обмене, но им грозит смертная казнь                                    </a>
            </h3>
            
        </div>
    </article>    <article class="col">
            
        <div style="position:relative;">
                                    <p class="rubric_sign">Политика</p>

                <img class="col_img" data-src="https://imgurl.argumenti.ru/news/topday/20220602030927-774511.jpg" alt="Спикер Совфеда Матвиенко: Россия не будет уговаривать Украину участвовать в переговорах, они возможны на условиях Москвы">
                        <h3 class="col_header-small">
                <a href="https://argumenti.ru/politics/2022/06/774511">
                                            Спикер Совфеда Матвиенко: Россия не будет уговаривать Украину участвовать в переговорах, они возможны на условиях Москвы                                    </a>
            </h3>
            
        </div>
    </article>    <article class="col">
            
        <div style="position:relative;">
                                    <p class="rubric_sign">Экономика</p>

                <img class="col_img" data-src="https://imgurl.argumenti.ru/news/topday/20220602022328-774502.jpg" alt="Мишустин заявил, что экономика РФ проходит непростой период адаптации к санкциям">
                        <h3 class="col_header-small">
                <a href="https://argumenti.ru/economics/2022/06/774502">
                                            Мишустин заявил, что экономика РФ проходит непростой период адаптации к санкциям                                    </a>
            </h3>
            
        </div>
    </article>    <article class="col col_adv cc_adv-7">
                <a href="https://bookfestival.ru/"  style="display:flex;justify-content:center;" target="_blank" rel="nofollow">
<img src="https://argumenti.ru/pub/images/partners/1038.png" style="width:100%;">
</a>    </article>
    <article class="col">
            
        <div style="position:relative;">
                                    <p class="rubric_sign">Политика</p>

                <img class="col_img" data-src="https://imgurl.argumenti.ru/news/topday/20220602042540-774524.jpg" alt="Глава ВГА Херсонской области Сальдо: власть России установлена в регионе навсегда">
                        <h3 class="col_header-small">
                <a href="https://argumenti.ru/politics/2022/06/774524">
                                            Глава ВГА Херсонской области Сальдо: власть России установлена в регионе навсегда                                    </a>
            </h3>
            
        </div>
    </article>
    <!--третья линия-->
    <article class="adv_100per2" style="padding:15px 10px; box-sizing:border-box;">
            </article>

    <article class="col">
            
        <div style="position:relative;">
                                    <p class="rubric_sign">Политика</p>

                <img class="col_img" data-src="https://imgurl.argumenti.ru/news/topday/20220602033618-774515.jpg" alt="РИА Новости: Венгрия настаивает, чтобы Евросоюз исключил патриарха Кирилла из нового пакета санкций против России">
                        <h3 class="col_header-small">
                <a href="https://argumenti.ru/politics/2022/06/774515">
                                            Источник: Венгрия настаивает, чтобы Евросоюз исключил патриарха Кирилла из нового пакета санкций против России                                    </a>
            </h3>
            
        </div>
    </article>    <article class="col">
            
        <div style="position:relative;">
                                    <p class="rubric_sign">В мире</p>

                <img class="col_img" data-src="https://imgurl.argumenti.ru/news/topday/20220602035702-774519.jpg" alt="Помощник Кадырова Алаудинов: националисты под угрозой смерти вернули в Северодонецк 150-200 бойцов ВСУ, отступивших в Лисичанск">
                        <h3 class="col_header-small">
                <a href="https://argumenti.ru/world/2022/06/774519">
                                            Помощник Кадырова Алаудинов: националисты под угрозой смерти вернули в Северодонецк 150-200 бойцов ВСУ, отступивших в Лисичанск                                    </a>
            </h3>
            
        </div>
    </article>    <article class="col">
            
        <div style="position:relative;">
                                    <p class="rubric_sign">Общество</p>

                <img class="col_img" data-src="https://imgurl.argumenti.ru/news/topday/20220602022918-774507.jpg" alt="Противник СВО, актёр Евгений Миронов сам приехал в Донбасс «увидеть все своими глазами»">
                        <h3 class="col_header-small">
                <a href="https://argumenti.ru/society/2022/06/774507">
                                            Противник СВО, актёр Евгений Миронов сам приехал в Донбасс «увидеть все своими глазами»                                    </a>
            </h3>
            
        </div>
    </article>    <article class="col">
            
        <div style="position:relative;">
                                    <p class="rubric_sign">В мире</p>

                <img class="col_img" data-src="https://imgurl.argumenti.ru/news/topday/20220602072354-774547.jpg" alt="Представитель НМ ДНР Басурин заявил, что через несколько дней будет закрыт котел, связанный с Лисичанском и Северодонецком">
                        <h3 class="col_header-small">
                <a href="https://argumenti.ru/world/2022/06/774547">
                                            Представитель НМ ДНР Басурин заявил, что через несколько дней будет закрыт котел, связанный с Лисичанском и Северодонецком                                    </a>
            </h3>
            
        </div>
    </article>    <article class="col cc_adv-8">
                    <!-- Yandex.RTB R-A-50615-52 -->
            <div id="yandex_rtb_R-A-50615-52"></div>
            <script type="text/javascript">
                (function(w, d, n, s, t) {
                    w[n] = w[n] || [];
                    w[n].push(function() {
                        Ya.Context.AdvManager.render({
                            blockId: "R-A-50615-52",
                            renderTo: "yandex_rtb_R-A-50615-52",
                            async: true
                        });
                    });
                    t = d.getElementsByTagName("script")[0];
                    s = d.createElement("script");
                    s.type = "text/javascript";
                    s.src = "//an.yandex.ru/system/context.js";
                    s.async = true;
                    t.parentNode.insertBefore(s, t);
                })(this, this.document, "yandexContextAsyncCallbacks");
            </script>
    </article>
    <article class="col">
            
        <div style="position:relative;">
                                    <p class="rubric_sign">Общество</p>

                <img class="col_img" data-src="https://imgurl.argumenti.ru/news/topday/20220602072217-774548.jpg" alt="Из бюджета Петербурга по карманам: как смольнинские медиа-менеджеры осваивают средства и причем здесь ЦУР">
                        <h3 class="col_header-small">
                <a href="https://argumenti.ru/society/2022/06/774548">
                                            Из бюджета Петербурга по карманам: как смольнинские медиа-менеджеры осваивают средства и причем здесь ЦУР                                    </a>
            </h3>
            
        </div>
    </article>
    <article class="adv_100per fs_768"><!--adlabs растяжку-->
                            <!-- Yandex.RTB R-A-50615-61 -->
            <div id="yandex_rtb_R-A-50615-61"></div>
            <script type="text/javascript">
                (function(w, d, n, s, t) {
                    w[n] = w[n] || [];
                    w[n].push(function() {
                        Ya.Context.AdvManager.render({
                            blockId: "R-A-50615-61",
                            renderTo: "yandex_rtb_R-A-50615-61",
                            async: true
                        });
                    });
                    t = d.getElementsByTagName("script")[0];
                    s = d.createElement("script");
                    s.type = "text/javascript";
                    s.src = "//an.yandex.ru/system/context.js";
                    s.async = true;
                    t.parentNode.insertBefore(s, t);
                })(this, this.document, "yandexContextAsyncCallbacks");
            </script>
    </article>

    <article class="col">
            
        <div style="position:relative;">
                                    <p class="rubric_sign">В мире</p>

                <img class="col_img" data-src="https://imgurl.argumenti.ru/news/topday/20220602070447-774545.jpg" alt="Легендарный бразильский футболист Пеле обратился к Путину из-за спецоперации на Украине">
                        <h3 class="col_header-small">
                <a href="https://argumenti.ru/world/2022/06/774545">
                                            Легендарный бразильский футболист Пеле обратился к Путину из-за спецоперации на Украине                                    </a>
            </h3>
            
        </div>
    </article>    <article class="col col_adv cc_adv-10">
                    <div id="unit_94088"><a href="http://mirtesen.ru/" >Новости МирТесен</a></div>
            <script type="text/javascript" charset="utf-8">
            (function() {
                var sc = document.createElement('script'); sc.type = 'text/javascript'; sc.async = true;
                sc.src = '//news.mirtesen.ru/data/js/94088.js'; sc.charset = 'utf-8';
                var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sc, s);
            }());
            </script>    </article>
    <article class="col">
            
        <div style="position:relative;">
                                    <p class="rubric_sign">В мире</p>

                <img class="col_img" data-src="https://imgurl.argumenti.ru/news/topday/20220602063627-774543.jpg" alt="США ввели санкции против 17 россиян, семи яхт и трех самолетов">
                        <h3 class="col_header-small">
                <a href="https://argumenti.ru/world/2022/06/774543">
                                            США ввели санкции против 17 россиян, семи яхт и трех самолетов                                    </a>
            </h3>
            
        </div>
    </article>    <article class="col">
            
        <div style="position:relative;">
                                    <p class="rubric_sign">В мире</p>

                <img class="col_img" data-src="https://imgurl.argumenti.ru/news/topday/20220602062123-774540.jpg" alt="Президент Эстонии Алар Карис сообщил, что эстонское правительство оказалось на грани развала">
                        <h3 class="col_header-small">
                <a href="https://argumenti.ru/world/2022/06/774540">
                                            Президент Эстонии Алар Карис сообщил, что эстонское правительство оказалось на грани развала                                    </a>
            </h3>
            
        </div>
    </article>    <article class="col">
            
        <div style="position:relative;">
                                    <p class="rubric_sign">Общество</p>

                <img class="col_img" data-src="https://imgurl.argumenti.ru/news/topday/20220602060935-774541.jpg" alt="В Бельгии демонтировали памятник латышским легионерам СС и отправили его на склад">
                        <h3 class="col_header-small">
                <a href="https://argumenti.ru/society/2022/06/774541">
                                            В Бельгии демонтировали памятник латышским легионерам СС и отправили его на склад                                    </a>
            </h3>
            
        </div>
    </article>    <article class="col">
            
        <div style="position:relative;">
                                    <p class="rubric_sign">В мире</p>

                <img class="col_img" data-src="https://imgurl.argumenti.ru/news/topday/20220602055303-774536.jpg" alt="Александр Вучич заявил, что Сербия не станет направлять оружие на Украину">
                        <h3 class="col_header-small">
                <a href="https://argumenti.ru/world/2022/06/774536">
                                            Александр Вучич заявил, что Сербия не станет направлять оружие на Украину                                    </a>
            </h3>
            
        </div>
    </article>
    <article class="adv_100per fs_768">
        <!-- Yandex.RTB R-A-50615-69 -->
<div id="yandex_rtb_R-A-50615-69"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-50615-69",
                renderTo: "yandex_rtb_R-A-50615-69",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script>    </article>

    <article class="col">
            
        <div style="position:relative;">
                                    <p class="rubric_sign">Общество</p>

                <img class="col_img" data-src="https://imgurl.argumenti.ru/news/topday/20220602055132-774538.jpg" alt="В Подмосковье внедряют новую систему распознавания силуэтов">
                        <h3 class="col_header-small">
                <a href="https://argumenti.ru/society/2022/06/774538">
                                            В Подмосковье внедряют новую систему распознавания силуэтов                                    </a>
            </h3>
            
        </div>
    </article>    <article class="col cc_adv-11">
                    <!-- Yandex.RTB R-A-50615-53 -->
            <div id="yandex_rtb_R-A-50615-53"></div>
            <script type="text/javascript">
                (function(w, d, n, s, t) {
                    w[n] = w[n] || [];
                    w[n].push(function() {
                        Ya.Context.AdvManager.render({
                            blockId: "R-A-50615-53",
                            renderTo: "yandex_rtb_R-A-50615-53",
                            async: true
                        });
                    });
                    t = d.getElementsByTagName("script")[0];
                    s = d.createElement("script");
                    s.type = "text/javascript";
                    s.src = "//an.yandex.ru/system/context.js";
                    s.async = true;
                    t.parentNode.insertBefore(s, t);
                })(this, this.document, "yandexContextAsyncCallbacks");
            </script>
    </article>
    <article style="display:flex;align-items:center;"class="col">
            <p class="rubric_sign">В мире</p>
        <div style="position:relative;">
                        <h3 class="col_header-small">
                <a href="https://argumenti.ru/world/2022/06/774535">
                                            Глава ВГА Запорожской области Евгений Балицкий подписал указ о национализации имущества Украины                                    </a>
            </h3>
                            <p class="col_p">
                    <a href="https://argumenti.ru/world/2022/06/774535">
                        Имущество и ресурсы, принадлежавшие Украине в Запорожской области, будут национализированы.
Указ о национализации имущества Украины в четверг подписал глава военно-гражданской администрации (ВГА) Запорожской области Евгений Балицкий.                      </a>
                </p>
            
        </div>
    </article>    <article class="col">
            
        <div style="position:relative;">
                                    <p class="rubric_sign">Политика</p>

                <img class="col_img" data-src="https://imgurl.argumenti.ru/news/topday/20220602051302-774534.jpg" alt="Дело оппозиционного политика Медведчука передано в суд: его могут приговорить к 15 годам заключения">
                        <h3 class="col_header-small">
                <a href="https://argumenti.ru/politics/2022/06/774534">
                                            Дело оппозиционного политика Медведчука передано в суд: его могут приговорить к 15 годам заключения                                    </a>
            </h3>
            
        </div>
    </article>    <article class="col">
            
        <div style="position:relative;">
                                    <p class="rubric_sign">Общество</p>

                <img class="col_img" data-src="https://imgurl.argumenti.ru/news/topday/20220602050552-774531.jpg" alt="Вопрос о существовании внеземной жизни до сих пор остаётся открытым">
                        <h3 class="col_header-small">
                <a href="https://argumenti.ru/society/2022/06/774531">
                                            Вопрос о существовании внеземной жизни до сих пор остаётся открытым                                    </a>
            </h3>
            
        </div>
    </article>    <article class="col">
            
        <div style="position:relative;">
                                    <p class="rubric_sign">Экономика</p>

                <img class="col_img" data-src="https://imgurl.argumenti.ru/news/topday/20220602044952-774530.jpg" alt="Рестораны McDonald's после переименования будут получать продукты от прежних поставщиков">
                        <h3 class="col_header-small">
                <a href="https://argumenti.ru/economics/2022/06/774530">
                                            Рестораны McDonald's после переименования будут получать продукты от прежних поставщиков                                    </a>
            </h3>
            
        </div>
    </article>
    <article class="adv_100per fs_768">
                    <!-- Yandex.RTB R-A-50615-54 -->
            <div id="yandex_rtb_R-A-50615-54"></div>
            <script type="text/javascript">
                (function(w, d, n, s, t) {
                    w[n] = w[n] || [];
                    w[n].push(function() {
                        Ya.Context.AdvManager.render({
                            blockId: "R-A-50615-54",
                            renderTo: "yandex_rtb_R-A-50615-54",
                            async: true
                        });
                    });
                    t = d.getElementsByTagName("script")[0];
                    s = d.createElement("script");
                    s.type = "text/javascript";
                    s.src = "//an.yandex.ru/system/context.js";
                    s.async = true;
                    t.parentNode.insertBefore(s, t);
                })(this, this.document, "yandexContextAsyncCallbacks");
            </script>
    </article>        </section>
	</section>
	</section>

	<footer>
		<div class="foot_menu">
            <ul>
                <li><a href="/">Главная</a></li>
                <li><a href="/news">Все новости</a></li>
                <li><a href="/authors">Авторы</a></li>
                <li><a href="/udobreniya">Биоклад</a></li>
            </ul>
            <ul style="margin-right:6px;">
                <li><span>Рубрики</span>
                    <ul>
                        <li><a href="/tag/рейтинг+депутатов">Рейтинг депутатов</a></li>
                        <li><a href="/politics">Политика</a></li>
                        <li><a href="/economics">Экономика</a></li>
                        <li><a href="/world">В мире</a></li>
                        <li><a href="/society">Общество</a></li>
                        <li><a href="/showbiz">Шоубиз</a></li>
                        <li><a href="/sport">Спорт</a></li>
                        <li><a href="/health">Здоровье</a></li>
                        <li><a href="/health/nutrition">Правильное питание</a></li>
                        <li><a href="/lifestyle">Лайфстайл</a></li>
                        <li><a href="/tourism">Туризм</a></li>
                        <li><a href="/culture">Культура</a></li>
                    </ul>
                    <ul>
                        <li><a href="/pravoved">Правовед</a></li>
                        <li><a href="/gorodm">Город&nbsp;М</a></li>
                        <li><a href="/earth">Сад-огород</a></li>
                        <li><a href="/espionage">Шпионаж</a></li>
                        <li><a href="/crime">Криминал</a></li>
                        <li><a href="/heroes_speak">Говорят герои</a></li>
                        <li><a href="/history">История</a></li>
                        <li><a href="/education">Образование</a></li>
                        <li><a href="/army">Армия</a></li>
                        <li><a href="/hitech">Хайтек</a></li>
                        <li><a href="/scandal">Скандал</a></li>
                        <li><a href="/social">Соцпакет</a></li>
                    </ul>
                </li>
            </ul>
            <ul>
                <li><span>Регионы</span>
                    <ul>
                        <li><a href="/region/vladivostok">Владивосток</a></li>
                        <li><a href="/region/volgograd">Волгоград</a></li>
                        <li><a href="/region/chernozemje">Воронеж</a></li>
                        <li><a href="/region/vyatka">Вятка</a></li>
                        <li><a href="/region/irkutsk">Иркутск</a></li>
                        <li><a href="https://an-crimea.ru/" rel="nofollow">Крым</a></li>
                        <li><a href="/region/kuban">Кубань</a></li>
                    </ul>
                    <ul>
                        <li><a href="/region/nnovgorod">Нижний Новгород</a></li>
                        <li><a href="/region/novosib">Новосибирск</a></li>
                        <li><a href="/region/perm">Пермь</a></li>
                        <li><a href="/region/spb">Санкт-Петербург</a></li>
                        <li><a href="/region/sakhlin">Сахалин</a></li>
                        <li><a href="/region/tatarstan">Татарстан</a></li>
                        <li><a href="/region/tver">Тверь</a></li>
                        <li><a href="/region/hab">Хабаровск</a></li>
                        <li><a href="/region/chelyabinsk">Челябинск</a></li>
                    </ul>
                </li>
            </ul>
        </div>

        <div class="footer_line">

            
	        <div id="logo_footer">

                                                                    <div id="endline"><p>Учредитель: АО ИД "Аргументы недели"</p>
                    <p>Главный редактор: Торопов В. В.</p>
                    <p>Адрес редакции: Москва, ул. Тверская, д. 8/2 стр. 1</p>
                    <p style="margin-top:5px;">Возрастная категория сайта: <span class="plus18">18+</span></p>
                </div>

	        </div>

	        <div id="copy">

                <ul id="footer_menu">
                    <li>Редакция: <a href="tel:+74959816836">+7 (495) 981-68-36</a> / <a href="mailto:anonline@argumenti.ru" rel="nofollow">anonline@argumenti.ru</a></li>
                    <li><a href="https://argumenti.ru/reklama/publications.html" rel="nofollow">Реклама в газете:</a> <a href="tel:+74959815263">+7 (495) 638-52-63</a></li>
                    <li>Реклама на сайте: <a href="mailto:kapkova@argumenti.ru" rel="nofollow">kapkova@argumenti.ru</a></li>
                    <li><a href="https://argumenti.ru/pub/doc/an2020.pdf" target="_blank" rel="nofollow">Об издании</a></li>
                    <li><a href="https://argumenti.ru/parthers" target="_blank" rel="nofollow">Новости партнеров</a></li>
                </ul>
                <p>Свободное использование в Интернет-пространстве текстов, фото и видеоматериалов, опубликованных на этом сайте, допускается при условии обязательного размещения гиперссылки на источник публикации www.argumenti.ru. Использование материалов в печатных СМИ допускается только с письменного разрешения редакции.
                                    Сетевое издание "Аргументы неделi". Свидетельство о регистрации Эл № ФС77-60728 от 09 февраля 2015 г. выдано Федеральной службой по надзору в сфере связи, информационных технологий и массовых коммуникаций (Роскомнадзор).
                	        </div>
	        
            <div id = "rating">
                <ul id="socnets" style="margin-bottom:48px;">
                    <li><a class="vk" target="_blank" href="http://vkontakte.ru/club14409962" rel="nofollow"></a></li>
                    <li><a class="tw" target="_blank" href="http://twitter.com/argumenti" rel="nofollow"></a></li>
                    <!--<li><a class="fb" target="_blank" href="https://www.facebook.com/argumentinedeli" rel="nofollow"></a></li>-->
                    <li><a class="mm" target="_blank" href="http://my.mail.ru/community/argumenti" rel="nofollow"></a></li>
                    <li><a class="ok" target="_blank" href="http://www.odnoklassniki.ru/argumenti" rel="nofollow"></a></li>
                    <!--<li><a class="in" target="_blank" href="http://instagram.com/argumenti.ru" rel="nofollow"></a></li>-->
                </ul>

                <span class="counter">
                    <!-- Yandex.Metrika informer -->
                    <a href="https://metrika.yandex.ru/stat/?id=26004090&amp;from=informer"
                    target="_blank" rel="nofollow"><img src="https://informer.yandex.ru/informer/26004090/3_0_EFEFEFFF_EFEFEFFF_0_pageviews"
                    style="width:88px; height:31px; border:0;" alt="Яндекс.Метрика" title="Яндекс.Метрика: данные за сегодня (просмотры, визиты и уникальные посетители)" /></a>
                    <!-- /Yandex.Metrika informer -->
                </span>
            </div>
        </div>
    </footer>
</div>

<!--/noindex-->


<script type="text/javascript">
//<![CDATA[
yandex_direct_place = 'ya_direct';
yandex_partner_id = 50615;
yandex_site_bg_color = 'FFFFFF';
yandex_site_charset = 'utf-8';
yandex_ad_format = 'direct';
yandex_font_size = .75;
yandex_direct_type = 'vertical';
yandex_direct_limit = 5;
yandex_direct_header_bg_color = 'ECECEC';
yandex_direct_bg_color = 'ECECEC';
yandex_direct_border_color = 'FFFFFF';
yandex_direct_title_color = '000000';
yandex_direct_url_color = '666666';
yandex_direct_all_color = '000000';
yandex_direct_text_color = '000000';
yandex_direct_hover_color = '000000';
yandex_direct_favicon = true;
//]]>
</script>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-11186859-1', 'auto');
  ga('send', 'pageview');

</script>

<script src='https://yastatic.net/jquery/2.1.3/jquery.min.js'></script>
<script src="https://api-maps.yandex.ru/2.0-stable/?load=package.standard&lang=ru-RU" type="text/javascript"></script>
<!--<script type="text/javascript" src="/src/main.js?ver=33" async></script>-->
<script type="text/javascript" src="/pub/js/argumenti_newjs.js?ver=67" async></script>
</body>
</html>