<!DOCTYPE html>
<html>
<head>
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
	<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
  
	<meta name="yandex-verification" content="4c7141e5dab59132" />
	<meta name="google-site-verification" content="tossbk_I2eb3-RB8DxVbAUYPewK5KDyj6bnrnKC8-eU" />
	<meta name="mailru-verification" content="1505d3c11701cb6c" />
    <meta name="pmail-verification" content="49f3d0550d367c9cecde10c0a2d4cbd2">
	<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta name="757a66e838ed83d5840779983391e519" content="">
	<title>Население Тверской области: численность, гендерная и возрастная структура, прогноз до 2024 года - Аргументы Недели</title><meta name="description" content="Аналитический Центр Института Цифровых Трансформаций и Исследований Экономических Трендов дал оценку и прогноз изменениям численности населения, возрастной структуры, наличию трудовых ресурсов в Тверской области до 2024 года."><meta name="twitter:title" content="Население Тверской области: численность, гендерная и возрастная структура, прогноз до 2024 года - Аргументы Недели"><meta name="twitter:image" content="https://imgurl.argumenti.ru/news/id/20200603045541-669540.jpeg"><meta name="og:title" content="Население Тверской области: численность, гендерная и возрастная структура, прогноз до 2024 года - Аргументы Недели"><meta name="og:description" content="Аналитический Центр Института Цифровых Трансформаций и Исследований Экономических Трендов дал оценку и прогноз изменениям численности населения, возрастной структуры, наличию трудовых ресурсов в Тверской области до 2024 года."><meta name="og:image" content="https://imgurl.argumenti.ru/news/id/20200603045541-669540.jpeg"><meta name="mediator_published_time" content="2020-06-03T16:55:41+0000"><meta name="mediator_theme" content="Тверская область"><meta name="mediator_theme" content="миграция в РФ"><meta name="mediator_theme" content="население России"><link rel="stylesheet" href="https://argumenti.ru/pub/styles/reset.css" type="text/css"><link rel="stylesheet" href="https://argumenti.ru/pub/styles/mainv_new.css?ver=218" type="text/css"><link rel="stylesheet" href="https://argumenti.ru/mistakes/static/mistakes.css" type="text/css"><link rel="image_src" href="https://argumenti.ru/images/arhnews/669540.20200603045541-669540.jpeg" >	<//base href="https://argumenti.ru/">
			<link rel="amphtml" href="https://argumenti.ru/society/2020/06/669540/amp">
	
	<link title="argumenti_ru" type="application/rss+xml" rel="alternate" href="https://argumenti.ru/rss/argumenti_online.xml"/>
    <link rel="apple-touch-icon" sizes="57x57" href="/apple-icon-57x57.png">
    <link rel="apple-touch-icon" sizes="60x60" href="/apple-icon-60x60.png">
    <link rel="apple-touch-icon" sizes="72x72" href="/apple-icon-72x72.png">
    <link rel="apple-touch-icon" sizes="76x76" href="/apple-icon-76x76.png">
    <link rel="apple-touch-icon" sizes="114x114" href="/apple-icon-114x114.png">
    <link rel="apple-touch-icon" sizes="120x120" href="/apple-icon-120x120.png">
    <link rel="apple-touch-icon" sizes="144x144" href="/apple-icon-144x144.png">
    <link rel="apple-touch-icon" sizes="152x152" href="/apple-icon-152x152.png">
    <link rel="apple-touch-icon" sizes="180x180" href="/apple-icon-180x180.png">
    <link rel="icon" type="image/png" sizes="192x192"  href="/android-icon-192x192.png">
	<link rel="icon" type="image/ico" href="/favicon.ico" />
	<link rel="icon" type="image/png" sizes="32x32" href="/favicon-32x32.png">
    <link rel="icon" type="image/png" sizes="96x96" href="/favicon-96x96.png">
    <link rel="icon" type="image/png" sizes="16x16" href="/favicon-16x16.png">
    <link rel="stylesheet" href="/pub/styles/fontawesome/css/all.css">
    <link rel="stylesheet" href="/pub/styles/fontawesome/css/v4-shims.css">
    <script async id="__lxGc__rtr" type="text/javascript" src="//s.clickiocdn.com/t/183738/360.js"></script>
    <script async type="text/javascript" src="//s.luxupcdnc.com/t/common_402.js"></script>
 	<script src="https://yastatic.net/pcode/adfox/loader.js" crossorigin="anonymous"></script>
    <script async src="https://yastatic.net/pcode/adfox/header-bidding.js"></script>
    <script>
var adfoxBiddersMap = {
    "myTarget": "963042",
    "betweenDigital": "962815"
};
var adUnits = [
    {
        "code": "adfox_151966360876562195",
        "bids": [
            {
                "bidder": "betweenDigital",
                "params": {"placementId": "2802683"}
            },
            {
                "bidder": "myTarget",
                "params": {"placementId": "379609"}
            }
        ],
        "sizes": [[240,400]]
    },
    {
        "code": "adfox_151974640082337171",
        "bids": [
            {
                "bidder": "betweenDigital",
                "params": {"placementId": "2938187"}
            },
            {
                "bidder": "myTarget",
                "params": {"placementId": "379611"}
            }
        ],
        "sizes": [[300,600]]
    },
    {
        "code": "adfox_155068733580874694",
        "bids": [
            {
                "bidder": "betweenDigital",
                "params": {"placementId": "2939364"}
            },
            {
                "bidder": "myTarget",
                "params": {"placementId": "379853"}
            }
        ],
        "sizes": [[300,600]]
    }
];
var userTimeout = 1500;
window.YaHeaderBiddingSettings = {
    biddersMap: adfoxBiddersMap,
    adUnits: adUnits,
    timeout: userTimeout
};
</script>    <script>(function(){function a(){__clADF__.adxAllowed(0)}var b=window,c=b.document,d=c.getElementsByTagName('head')[0];d||(d=c.createElement('head'),b.appendChild(d)),b.__clADF__={state:0,loaded:0,adxAllowed:function(a){if(1!=this.loaded){n='adfoxAsyncParams',b[n]&&b[n].forEach(function(b){b.params.pk=a}),n1=n+'Scroll',b[n1]&&b[n1].forEach(function(b){b[0].params.pk=a}),n1=n+'Adaptive',b[n1]&&b[n1].forEach(function(b){b[0].params.pk=a}),n='Adaptive',b[n]&&b[n].forEach(function(b){b[0].params.pk=a}),this.state=a;var d=document.createElement('script');d.setAttribute('src','https://yastatic.net/pcode/adfox/loader.js'),d.setAttribute('async','async');var e=c.getElementsByTagName('head')[0];e||(e=c.createElement('head'),b.appendChild(e)),e.appendChild(d),this.loaded=1}}};var e=c.createElement('script');e.setAttribute('src','//clickiocdn.com/hbadx/?f=__clADF__&rt='+new Date().getTime()+'&site_id=183738&title='+encodeURIComponent(c.title)+'&r='+encodeURIComponent(c.referrer)),e.setAttribute('async','async'),e.onreadystatechange=function(){'loaded'!=this.readyState&&'complete'!=this.readyState&&setTimeout(a,0)},e.onerror=function(){setTimeout(a,0)},d.appendChild(e),setTimeout(a,3e3)})();</script></head>

<body>
    
<!-- create page: 18:06:31 06.03.20 -->

<!-- Yandex.Metrika counter -->
<script type="text/javascript" >
   (function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)};
   m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)})
   (window, document, "script", "https://mc.yandex.ru/metrika/tag.js", "ym");

   ym(26004090, "init", {
        clickmap:true,
        trackLinks:true,
        accurateTrackBounce:true,
        webvisor:true
   });
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/26004090" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter --><!-- Rating Mail.ru counter -->
<script type="text/javascript">
var _tmr = window._tmr || (window._tmr = []);
_tmr.push({id: "1069168", type: "pageView", start: (new Date()).getTime()});
(function (d, w, id) {
  if (d.getElementById(id)) return;
  var ts = d.createElement("script"); ts.type = "text/javascript"; ts.async = true; ts.id = id;
  ts.src = "https://top-fwz1.mail.ru/js/code.js";
  var f = function () {var s = d.getElementsByTagName("script")[0]; s.parentNode.insertBefore(ts, s);};
  if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); }
})(document, window, "topmailru-code");
</script><noscript><div>
<img src="https://top-fwz1.mail.ru/counter?id=1069168;js=na" style="border:0;position:absolute;left:-9999px;" alt="Top.Mail.Ru" />
</div></noscript>
<!-- //Rating Mail.ru counter -->

<!--Desktop--!>
<header itemscope itemtype="http://schema.org/WPHeader">
    <style>
    header {
        overflow: visible;
        position: relative;
    }
    .lx_fixed_left_wrapper, .lx_fixed_right_wrapper {
        position: absolute;
        top: 26px; 
        width: 160px; 
    }
    .lx_fixed_left_wrapper{
        left: -190px; 
    }
    .lx_fixed_right_wrapper {
        right: -190px; 
    }
</style>
<script>
if (window.innerWidth >= 1550) {
document.body.insertBefore(document.createElement("div"), document.body.querySelector(":first-child"));
document.body.querySelector("div:first-child").classList.add('lx_mirror_anchor');
(function(){
        var content = document.querySelector('header');
        var codeLeft = "<scr"+"ipt async type='text/javascript' src='//s.clickiocdn.com/t/common_258.js'></scr"+"ipt>" +
            "<scr"+"ipt class='__lxGc__' type='text/javascript'>" +
            "((__lxGc__=window.__lxGc__||{'s':{},'b':0})['s']['_183738']=__lxGc__['s']['_183738']||{'b':{}})['b']['_657078']={'i':__lxGc__.b++};" +
            "</scr"+"ipt>";
        var codeRight = "<scr"+"ipt async type='text/javascript' src='//s.clickiocdn.com/t/common_258.js'><\/scr"+"ipt>" +
            "<scr"+"ipt class='__lxGc__' type='text/javascript'>" +
            "((__lxGc__=window.__lxGc__||{'s':{},'b':0})['s']['_183738']=__lxGc__['s']['_183738']||{'b':{}})['b']['_657076']={'i':__lxGc__.b++};" +
            "</scr"+"ipt>";
 
    function addSide(code, side, container){
        var absDiv = document.createElement('div');
        absDiv.classList.add('lx_fixed_' + side + '_wrapper');
        content.appendChild(absDiv);
        var div = document.createElement('div');
        div.innerHTML = code;
        absDiv.appendChild(div);
        while (div.firstChild) absDiv.insertBefore(div.firstChild, div);
        absDiv.removeChild(div);
        var scripts = absDiv.getElementsByTagName("script");
        Array.from(scripts).forEach(function(script, index, array) {
            var newScript = document.createElement('script');
            if(typeof script.src !== "undefined" && script.src && script.sr !== "")
            {
                newScript.src = script.src;
                newScript.className = script.className;
                absDiv.appendChild(newScript);
            }
            else
            {
                var data = (script.text || script.textContent || script.innerHTML || "");
                newScript.className = script.className;
                newScript.type = script.type;
                newScript.appendChild(document.createTextNode(data));
                absDiv.appendChild(newScript);
            }
            absDiv.removeChild(script);
        });
    }

    addSide(codeLeft, 'left', content);
    addSide(codeRight, 'right', content);
})();}
</script>
                    <nav id="topmenu">
    <div id="head-mobile"></div>
    <div class="button"></div>
    <ul>
	    <li><a href="/">Главная</a></li>
        <li><a href="/news">Все новости</a></li>
	    <li><a href="#">Рубрики<i class="fas fa-sort-down"></i></a>
            <ul>
                <li><a href="/tag/рейтинг+депутатов">Рейтинг депутатов</a></li>
                <li><a href="/interview">Интервью</a></li>
                <li><a href="/politics">Политика</a></li>
                <li><a href="/economics">Экономика</a></li>
                <li><a href="/society">Общество</a></li>
                <li><a href="/world">В мире</a></li>
                <li><a href="/showbiz">Шоубиз</a></li>
                <li><a href="/sport">Спорт</a></li>
                <li><a href="/lifestyle">Лайфстайл</a></li>
                <li><a href="/tourism">Туризм</a></li>
                <li><a href="/culture">Культура</a></li>
                <li><a href="/social">Соцпакет</a></li>
                <li><a href="/pravoved">Правовед</a></li>
                <li><a href="/gorodm">Город&nbsp;М</a></li>
                <li><a href="/earth">Сад-огород</a></li>
                <li><a href="/espionage">Шпионаж</a></li>
                <li><a href="/crime">Криминал</a></li>
                <li><a href="/health">Здоровье</a></li>
                <li><a href="/history">История</a></li>
                <li><a href="/education">Образование</a></li>
                <li><a href="/army">Армия</a></li>
                <li><a href="/hitech">Хайтек</a></li>
                <li><a href="/scandal">Скандал</a></li>
                <li><a href="/live">Live</a></li>
            </ul>
        </li>
        <li><a href="#">Регионы<i class="fas fa-sort-down"></i></a>
            <ul>
				<li><a href="/region/vladivostok">Владивосток</a></li>
				<li><a href="/region/volgograd">Волгоград</a></li>
				<li><a href="/region/chernozemje">Воронеж</a></li>
				<li><a href="/region/vyatka">Вятка</a></li>
				<li><a href="/region/irkutsk">Иркутск</a></li>
				<li><a href="/region/krasnoyarsk">Красноярск</a></li>
				<li><a href="https://an-crimea.ru/">Крым</a></li>
				<li><a href="/region/kuban">Кубань</a></li>
				<li><a href="/region/nnovgorod">Нижний Новгород</a></li>
				<li><a href="/region/novosib">Новосибирск</a></li>
				<li><a href="/region/perm">Пермь</a></li>
				<li><a href="/region/spb">Санкт-Петербург</a></li>
				<li><a href="/region/sakhlin">Сахалин</a></li>
				<li><a href="/region/kavkaz">Северный Кавказ</a></li>
				<li><a href="/region/tatarstan">Татарстан</a></li>
				<li><a href="/region/tver">Тверь</a></li>
				<li><a href="/region/hab">Хабаровск</a></li>
				<li><a href="/region/chelyabinsk">Челябинск</a></li>
            </ul>
        </li>
        <li><a href="/region/baltiya">Балтия</a></li>
        <li><a href="http://animag.pro/" target="_blank" rel="nofollow">Книги «АН»</a></li>
        <li class="menu_zharkoye"><a href="/zharkoye_iz_blogov">Жаркое из Блогов</a></li>
        <li><a href="https://an-crimea.ru/" target="_blank" rel="nofollow">АН Крым</a></li>
        <li class="menu_youtube"><a href="https://www.youtube.com/channel/UCUndA_nUiEeDVtEyxPhnkXw" target="_blank"><i class="fa fa-youtube-play" aria-hidden="true"></i>Youtube канал #ЗаУглом</a></li>
        <li id="search_id" class="search_li">
            <form class="search_form" action="https://argumenti.ru/search" method="GET">
                <input type="search" placeholder="Введите запрос и Enter" name="text" class="search_input" value="" required="">
                <input type="submit" class="search_submit" value="Найти">
                <span class="search_icon" onclick="searchClick()"><i class="fa fa-search"></i></span>
            </form>
        </li>
    </ul>
</nav>        <div id="sub_header">
    <div id="an_logo">
                    <a href="/">
                <img alt="Аргументы Недели (argumenti.ru)" src="https://argumenti.ru/images/argumenti/AN2.gif"/>
            </a>
            <p class="logo-cta">
            <a href="https://argumenti.ru/robomail/486?utm_source=argumenti.ru&utm_medium=subscript&utm_campaign=logo">Газета на <span style="color: #ed1c24;">@</span>email</a>
            <a href="https://podpiska.pochta.ru/press/П1029?utm_source=argumenti.ru&utm_medium=menu&utm_campaign=tagmenu" target="_blank">Бесконтактная доставка д<span style="color: #ed1c24;">о</span>мой</a>
            </p>
            </div>
    <ul class="tabloid">

               <li>
            <a href="https://argumenti.ru/society/2020/06/669507?utm_source=argumenti.ru&utm_medium=tabloid&utm_campaign=top" target="_self">
                Онищенко не видит необходимости в тотальной вакцинации от коронавируса            </a>
        </li>


                           <li class="partner">
                <span>Авторы АН</span>
                <a href="https://argumenti.ru/society/2020/06/669430">
                    Дымовая завеса ковида                </a>
            </li>
        

                             <li class="partner">
                    <span>Новости партнеров</span>
                    <a href="https://smi2.ru/newdata/news?ad=8447761&bl=94907&ct=adpreview&st=43&bvuuid=c1efe6c1-b64d-42ae-98d3-eb824b10e0e1&rnd=224446" target="_blank">Мишустин решил судьбу тех, кому за 70: новый указ</a>
                </li>
        

      </ul></div>        <ul class="second_menu">

        <li class="number_download"><a href="/an?utm_source=argumenti.ru&utm_medium=menu&utm_campaign=tagmenu">Скачать свежий номер</a></li>
	                <li><a href="https://argumenti.ru/tag/коронавирус?utm_source=argumenti.ru&utm_medium=menu&utm_campaign=tagmenu?utm_source=argumenti.ru&utm_medium=menu&utm_campaign=tagmenu">#коронавирус</a></li>
                    <li><a href="https://argumenti.ru/tag/миграция в рф?utm_source=argumenti.ru&utm_medium=menu&utm_campaign=tagmenu">Миграция в России</a></li>
                    <li><a href="https://argumenti.ru/heroes_speak?utm_source=argumenti.ru&utm_medium=menu&utm_campaign=tagmenu">#Говорят-герои</a></li>
                    <li><a href="https://podpiska.pochta.ru/press/П1029?utm_source=argumenti.ru&utm_medium=menu&utm_campaign=tagmenu">Бесконтактная доставка газеты!</a></li>
        
    </ul>    
	</header>

<div class="container">


		<section id="center">

			<div class="first_line dn_768">
    <div class="col_big fs_768">
        
	<!--noindex-->

    <ul class="topanons">
        									<li>
											<span class="news_time"><a href="http://bit.ly/3bvpFug"><i style="color:red;font-size: 1.1em;" class="fab fa-youtube"></i> #ЗАУГЛОМ</a></span>
										<a href="https://argumenti.ru/society/2020/06/669089" target="_blank">
                                                    Запуск "Crew Dragon". Русский ад от Илона Маска                                             </a>
				</li>
                                												<li>
											<span class="news_time">18:17</span>
										<a href="https://argumenti.ru/society/2020/06/669647">
                                                    Сергей Аксенов: За 150 лет метеонаблюдений в этом году  выпало наименьшее количество осадков                                            </a>
				</li>
                                												<li>
											<span class="news_time">18:05</span>
										<a href="https://argumenti.ru/society/2020/06/669645">
                                                    Что скрывается под словом цифровизация                                            </a>
				</li>
                                												<li>
											<span class="news_time">17:49</span>
										<a href="https://argumenti.ru/society/2020/06/669642">
                                                    Губернатор Подмосковья рассказал, в какую сумму обошлась региону борьба с пандемией                                            </a>
				</li>
                			        <li>
				        <span class="news_time">Новости партнеров</span>
				        <a href="https://smi2.ru/newdata/news?ad=8531312&bl=94907&ct=adpreview&st=43&bvuuid=c1efe6c1-b64d-42ae-98d3-eb824b10e0e1&rnd=909070" target="_blank">Владельцам частных домов стоит знать одну вещь</a>
                    </li>
                                												<li>
											<span class="news_time">17:18</span>
										<a href="https://argumenti.ru/society/2020/06/669618">
                                                    Нечистые на руку бизнесмены поставили под угрозу инвестклимат в Татарстане                                            </a>
				</li>
                                								<li>
				<span class="news_time">Новости партнеров</span>
				<a href="https://news.mirtesen.ru/newdata/news?ad=8559285&bl=94050&ct=adpreview&st=42&bvuuid=8a3e3607-ea96-4bee-a16c-be5b858a5aff&ag=16&rnd=950016" target="_blank">Хитрый план? СМИ выяснили, зачем Петросян женился на Брухуновой</a>
            </li>
        </ul>
        <p class="news_arh news_arh-new">
            <a href="https://argumenti.ru/news" style="font-size:1.1em">Все новости &gt;&gt;</a>
        </p>

	<!--/noindex-->

    </div>

    <div class="col col_adv">
                <!-- Yandex.RTB R-A-50615-46 -->
        <div id="yandex_rtb_R-A-50615-46"></div>
        <script type="text/javascript">
            (function(w, d, n, s, t) {
                w[n] = w[n] || [];
                w[n].push(function() {
                    Ya.Context.AdvManager.render({
                        blockId: "R-A-50615-46",
                        renderTo: "yandex_rtb_R-A-50615-46",
                        async: true
                    });
                });
                t = d.getElementsByTagName("script")[0];
                s = d.createElement("script");
                s.type = "text/javascript";
                s.src = "//an.yandex.ru/system/context.js";
                s.async = true;
                t.parentNode.insertBefore(s, t);
            })(this, this.document, "yandexContextAsyncCallbacks");
        </script>    </div>
</div>
<div class="big_block big_block-news">
    <div class="col_big fs_896">
    <main class="news_article" itemscope="" itemtype="http://schema.org/Article">
			<p class="namerub_new-small" style="background:#ececec;">
            <a href="/">Аргументы Недели</a> →
            <a style="text-decoration:underline;letter-spacing: 0.3px;" href="https://argumenti.ru/society" itemprop="articleSection">
                Общество            </a>

						<span class="agecategory">
									13+
							</span>
		</p>
	
        <h1 itemprop="name">Население Тверской области: численность, гендерная и возрастная структура, прогноз до 2024 года</h1>
                    <h3 class="subtitle">Экспертная оценка и прогноз демографической ситуации в России до 2024 года</h3>
        	    <p class="info">

				
                        
													<span class="number_info"><span itemprop="datePublished">3&nbsp;июня&nbsp;2020</span>,&nbsp;16:55</span>
																			<span class="number_info">[ «Аргументы Недели» ]</span>
						                        		</p>
		<div class="publtxt" itemprop="articleBody">
								<figure id="publ_photo">
                                                        <img src="https://imgurl.argumenti.ru/news/news_id/20200603045541-669540.jpeg" alt="Население Тверской области: численность, гендерная и возрастная структура, прогноз до 2024 года"  itemprop="image"/>
																						<figcaption>фото: соцсети</figcaption>
													</figure>
					
					
					
					
																							
																																																																																																
												<div><strong>Аналитический Центр Института Цифровых Трансформаций и Исследований Экономических Трендов дал оценку и прогноз изменениям численности населения, возрастной структуры, наличию трудовых ресурсов в Тверской области до 2024 года. Область по численности населения занимает 38 место среди регионов РФ.&nbsp;</strong></div>
<div></div>
<div><em>Экспертное резюме:</em></div>
<div></div>
<div>Прогнозируется дальнейшее <strong>ежегодное сокращение численности населения региона</strong>. Темпы сокращения ежегодно будут увеличиваться с 14 тыс. чел. в 2020 г. до 14,7 тыс. чел. в 2024 г.</div>
<div></div>
<div>Основная причина сокращения численности населения региона &ndash; <strong>отрицательный естественный прирост</strong>, который будет нарастать с 10,8 тыс. чел в 2020 г. до 11,4 тыс. чел. в 2024 г.</div>
<div></div>
<div>Усиливать тренд будет <strong>отрицательная межрегиональная миграция</strong>. Из региона будет продолжаться отток населения в другие регионы РФ из-за невысокого уровня доходов населения (46 место в РФ). Но в перспективе с ростом экономического благополучия региона отрицательный прирост будет сокращаться. Сдерживающим фактором в сокращении численности будет положительный прирост от международной миграции. Основной прирост будут обеспечивать граждане Таджикистана, в меньшей степени жители Украины, Казахстана и Армении.</div>
<div></div>
<div>Регион занимает <strong>11 место по разнице численности женщин и мужчин</strong>. Гендерная разница к 2024 г. увеличится из-за более высокого выбытия мужского населения.</div>
<div></div>
<div>На фоне сокращения численности населения региона из-за естественной убыли и высокого выбывания молодого поколения в другие регионы РФ и зарубежные страны, а также по причине проживания в регионе более возрастного населения (79 место по среднему возрасту в РФ), <strong>произойдет падение численности населения трудоспособного возраста на 12 тыс. чел.</strong>, несмотря на повышение пенсионного возраста.</div>
<div></div>
<div></div>
<div>Прогнозируется, что из <strong>Тверской области</strong> будет выбывать больше жителей, чем прибывать.&nbsp; Прогнозируется, что отрицательный внутренний миграционный прирост будет ежегодно сокращаться с 4,2 тыс. чел. в 2020 г. до 3,9 тыс. чел. в 2024 г.&nbsp;</div>
<div></div>
<div><strong>Основная причина выбытия</strong> &ndash; невысокие доходы населения в регионе. Миграционная убыль населения будет медленно сокращаться на фоне роста более высокими темпами ВРП&nbsp; региона по сравнению с другими регионами ЦФО, по данным прогноза Минэкономразвития.</div>
<div></div>
<div><strong>76% выбывающих из региона остаются в ЦФО</strong>.&nbsp; 15% выбывают в СЗФО, 3% - в ЮФО, далее следуют -&nbsp; ПФО и&nbsp; СКФО &ndash; 2,6% и 1% соответственно.</div>
<div></div>
<div><strong>Основные регионы выбытия</strong> &ndash; это близлежайшие регионы ЦФО (Псковская область и др.), а также регионы с высоким доходом - Москва и Московская область, Санкт-Петербург и Ленинградская область. Будет нарастать выбытие в регионы с более высоким доходом, при этом Санкт-Петербург и Москва постепенно будут уступать по количеству выбывших Ленинградской и Московской областям, где уровень дохода постепенно будет сравниваться с&nbsp; городами, а доступность &laquo;дешевого&raquo; жилья будет выше.</div>
<div></div>
<div></div>
<div>Тверская область <strong>более привлекательный регион для жителей бывший советских республик</strong>, чем для жителей российских регионов из-за сравнительно невысокого уровня доходов населения по сравнению с рядом других регионов ЦФО.</div>
<div></div>
<div>Основные регионы, откуда прибывают в регион: <strong>высок обратный миграционный поток из регионов-выбытия</strong> - Москвы и Московской области, г.Санкт-Петербург, Ленинградской и других областей. Возвращается как&nbsp; молодежь, которая получила высшее образование, так люди среднего возраста, уехавшие на заработки в&nbsp; эти регионы. Также в регион приезжают из других, в основном близлежащих, регионов&nbsp; СЗФО и ПФО с более низким уровнем доходов &ndash; Псковской, Новгородской, Саратовской и других областей. В регион приезжают и жители северных регионов РФ &ndash; преимущественно из Мурманской области.</div>
<div></div>
<div>В прогнозе <strong>межрегиональная миграция будет нарастать с регионами, имеющими более высокий доход</strong>. Чем выше поток выбытия из Тверской области в регион&nbsp; РФ (Москва, Московская область, Санкт-Петербург, Ленинградская область и др.), тем выше и поток прибытия из данного региона.</div>
<div><br class="Apple-interchange-newline" />Экспертная оценка и прогноз демографической ситуации&nbsp;<a href="https://argumenti.ru/society/2020/06/669408?utm_source=argumenti.ru&utm_medium=news&utm_campaign=inside_link">в Смоленской области.</a><a href="https://argumenti.ru/society/2020/06/669116?utm_source=argumenti.ru&utm_medium=news&utm_campaign=inside_link"></a><br /><br />Как изменяется демографическая ситуация в целом по России можно прочитать&nbsp;<a href="https://argumenti.ru/society/2020/05/666466?utm_source=argumenti.ru&amp;utm_medium=news&amp;utm_campaign=inside_link?utm_source=argumenti.ru&utm_medium=news&utm_campaign=inside_link">по ссылке.</a></div>                        
						                        <div class="share_box">
<p style="margin: 5px 0px;line-height: 20px;padding: 0px 11px;">Поддержите нас - единственный источник разума в это непростое время</p>
        <form class="subscript_form" name='frmSbc' method="post" action="https://argumenti.ru/robomail/486">
            <div class="donate-radio" onChange="SetAct(this.value);">
                <input type="radio" id="radio1" name="payment" value="486" checked="">
                <label class="button-left" for="radio1">Подписка на год (до 03.06.2021)</label>
                <input type="radio" id="radio2" name="payment" value="801">
                <label class="button-right" for="radio2">Купите свежий номер</label>
            </div>

            <p>
                <input type="text" name="mail" id="mail" value="" placeholder="Ваш Электронный адрес">
                <span class="icon"><i class="fa fa-envelope-o"></i></span>
            </p>

            <p class="agreement">
                <input class="agree" style="display:none;" type="checkbox" name="check_agree" id="check_agree" checked="">
                <label>Нажимая кнопку «Купить», я соглашаюсь <a href="/subscribe_condition">с условиями подписки</a></label>
            </p>
            <input type="submit" value="Купить" id="submit">

        </form>
</div>

                        <div class="share_box subscribe_box">
        <h4 style="padding-top: 9px;width:100%;">Оставайтесь с нами. <strong>Добавьте нас в Ваши источники и подпишитесь на наши соцсети</strong>.</h4>
        <a style="background: #8d8d8d;" href="http://bit.ly/2GNhKLf" target="_blank"><span class="share_icon yn"></span>Яндекс Новости</a>
        <a style="background: #6098f6;" href="http://bit.ly/31fwVEL" target="_blank"><span class="share_icon gn"></span>Google News</a>
        <a style="background: #ec1b23;" href="http://bit.ly/2zD6E7J" target="_blank"><span class="share_icon mt"></span>МирТесен</a>
        <a style="background: #2c3137;" href="http://bit.ly/2LqkDD8" target="_blank"><span class="share_icon zen"></span>Яндекс Дзен</a>
        <a style="background: #49acf1;" href="http://bit.ly/2lF3BrI" target="_blank"><span class="share_icon tw"><i class="fa fa-twitter"></i></span>Twitter</a>
        <a style="background: #6699cc;" href="http://bit.ly/2UgsB6v" target="_blank"><span class="share_icon tg"><i class="fa fa-telegram"></i></span>Telegram</a>
        <a style="background: #4b6d8e;" href="http://bit.ly/2kkInPH"><span class="share_icon"><i class="fa fa-vk" aria-hidden="true"></i></span><span class="smm_name">Вконтакте</span></a>
        <a style="background: #f09640;" href="http://bit.ly/2lqpUS6"><span class="share_icon"><i class="fa fa-odnoklassniki" aria-hidden="true"></i></span><span class="smm_name">Одноклассники</span></a>
        <a style="background: #38569a;" href="http://bit.ly/2lS0JYO"><span class="share_icon"><i class="fa fa-facebook" aria-hidden="true"></i></span><span class="smm_name">Facebook</span></a>
        <a style="background: #322a28;" href="http://bit.ly/2jSSNWu"><span class="share_icon"><i class="fa fa-instagram" aria-hidden="true"></i></span><span class="smm_name">Instagram</span></a>
</div>        
				</div>

        <ul class="share_box">
        <li class="first_li"><p>Теги:</p></li>
				<li>
			<a href="https://argumenti.ru/tag/тверская+область">Тверская область</a>
		</li>
				<li>
			<a href="https://argumenti.ru/tag/миграция+в+рф">миграция в РФ</a>
		</li>
				<li>
			<a href="https://argumenti.ru/tag/население+россии">население России</a>
		</li>
			</ul>
												<div id="initials">АОл</div>    </main>
</div>
    <article id="right_sidebar" class="col fs_896" style="background:white;">
        <article class="pb_no fs_768">
        <h2 class="namerub_new-small" style="background:#ececec;"><a href="/">Аргументы Недели</a> → <a style="text-decoration:underline;letter-spacing: 0.3px;" href="/topnews">Самое читаемое</a></h2>
                                                                <div class="topnewsclicks">
                <a href="https://argumenti.ru/society/2020/06/669352?utm_source=argumenti.ru&utm_medium=news&utm_campaign=best">
                <div><span>1</span>
                    <p>
                                                    Sohu поведало о бегстве эсминца США от Крымского моста из-за российских кораблей                                            </p>
                </div>
                </a>
            </div>
                                                                    <div class="topnewsclicks">
                <a href="https://argumenti.ru/society/2020/03/655534?utm_source=argumenti.ru&utm_medium=news&utm_campaign=best">
                <div><span>2</span>
                    <p>
                                                    Коронавирус создали на гранты правительства США                                            </p>
                </div>
                </a>
            </div>
                                                                    <div class="topnewsclicks">
                <a href="https://argumenti.ru/society/2020/06/669498?utm_source=argumenti.ru&utm_medium=news&utm_campaign=best">
                <div><span>3</span>
                    <p>
                                                    Мишустина предупредили о риске массового отъезда программистов из России                                            </p>
                </div>
                </a>
            </div>
                            <div class="topnewsclicks" style="font-weight:bold;font-size:.95em;">
                    <a href="https://news.mirtesen.ru/newdata/news?ad=8469342&bl=94050&ct=adpreview&st=42&bvuuid=8a3e3607-ea96-4bee-a16c-be5b858a5aff&ag=16&rnd=947051" target="_blank">
                    <div>
                        <span class="br_partner">Новости партнеров</span>
                        <p>Раскрыто истинное происхождение коронавируса</p>
                    </div>
                    </a>
                </div>
                                                                    <div class="topnewsclicks">
                <a href="https://argumenti.ru/society/2020/03/654553?utm_source=argumenti.ru&utm_medium=news&utm_campaign=best">
                <div><span>4</span>
                    <p>
                                                     «Коронавирус изначально пришёл из России, а мы все давно им болеем», утверждает скандальный блогер                                            </p>
                </div>
                </a>
            </div>
                                                                    <div class="topnewsclicks">
                <a href="https://argumenti.ru/army/2020/04/659418?utm_source=argumenti.ru&utm_medium=news&utm_campaign=best">
                <div><span>5</span>
                    <p>
                                                    Отставные американские генералы хотят, чтобы Россия захватила Прибалтику                                            </p>
                </div>
                </a>
            </div>
                            <div class="topnewsclicks">
            <div class="news_arh" style="font-weight: bold;text-align: center;background: #b6b6b6;padding: 13px;">
                <a style="width: 100%;" href="/topnews">
                    <p>Смотреть все лучшие новости</p>
                </a>
            </div>
        </div>
    </article>        <div id="block__fix-adv_r-bottom" style="width:350px;padding:10px;">
                        <!-- Yandex.RTB R-A-50615-70 -->
            <div id="yandex_rtb_R-A-50615-70"></div>
            <script type="text/javascript">
                (function(w, d, n, s, t) {
                    w[n] = w[n] || [];
                    w[n].push(function() {
                        Ya.Context.AdvManager.render({
                            blockId: "R-A-50615-70",
                            renderTo: "yandex_rtb_R-A-50615-70",
                            async: true
                        });
                    });
                    t = d.getElementsByTagName("script")[0];
                    s = d.createElement("script");
                    s.type = "text/javascript";
                    s.src = "//an.yandex.ru/system/context.js";
                    s.async = true;
                    t.parentNode.insertBefore(s, t);
                })(this, this.document, "yandexContextAsyncCallbacks");
            </script>        </div>
    </article>
</div>

<section id="news_id-bottom">
    <!--Mob motion-->
    <div class="adv_after-news rsa_after_news">
        <!--AdFox START-->
<!--argumentiru-->
<!--Площадка: Аргументы Недели / * / *-->
<!--Тип баннера: 580x400_середина_1-->
<!--Расположение: <верх страницы>-->
<div id="adfox_155069066038636294"></div>
<script>
    (function(w, n) {
    w[n] = w[n] || [];
    w[n].push({
        ownerId: 264297,
        containerId: 'adfox_155069066038636294',
        params: {
            pp: 'g',
            ps: 'cquo',
            p2: 'ghah',
			pk: __clADF__.state
        }
    });})(window, 'adfoxAsyncParams');
</script>

<!--Adfox-->
    </div>
      <div class="adv_after-news news_after-news">
        <script src='https://news.2xclick.ru/loader.js' async></script><div id='containerId20855' style="width:100%;"></div>
<script>
        (function(w, d, c, s, t){
                w[c] = w[c] || [];
                w[c].push(function(){
                        gnezdo.create({
                                tizerId: 20855,
                                containerId: 'containerId20855'
                        });
                });
        })(window, document, 'gnezdoAsyncCallbacks');
</script><!--Zen-->
    </div>
    <div class="adv_after-news news_after-news">
                <div id="unit_94348"><a href="http://mirtesen.ru/" >Новости МирТесен</a></div>
            <script type="text/javascript" charset="utf-8">
            (function() {
                var sc = document.createElement('script'); sc.type = 'text/javascript'; sc.async = true;
                sc.src = '//news.mirtesen.ru/data/js/94348.js'; sc.charset = 'utf-8';
                var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sc, s);
            }());
            </script><!--МТ-->
    </div>
    <div id="smi_teaser_13132" style="width:100%;">
    <center>
        <a href="https://24smi.info/?utm_source=informer_13132">
            Агрегатор новостей 24СМИ
        </a>
    </center>
</div>

<script type="text/JavaScript" encoding="utf8">
 (function() {
 var sm = document.createElement("script");
 sm.type = "text/javascript";
 sm.async = true;
 sm.src = "//jsn.24smi.net/a/8/13132.js";
 var s = document.getElementsByTagName("script")[0];
 s.parentNode.insertBefore(sm, s);})();
</script><!--Clickscloud-->
    <!--Gnezdo/Clickscloud-->
	    <section class="row">
        <article class="col">
<ul class="slides">
    <input type="radio" name="radio-btn" id="img-1" checked />
    <li class="slide-container">
        <div class="slide">
            <div class="slide_stuff-1">
                <a href="http://OlegFochkin.mirtesen.ru/blog/43648373076?utm_referrer=mirtesen.ru"><img src="http://r5.mtdata.ru/r120x-/u8/photoA206/20214041948-0/original.jpeg#medium" /></a>
            </div>
            <div class="slide_stuff-2">
                <img class="logo_columnisty" src="https://static.mtml.ru/images/logos/mirtesen-hover.svg">
                <p>Олег Фочкин</p>
            </div>
            <div class="slide_stuff-3">
                <p><a href="http://OlegFochkin.mirtesen.ru/blog/43648373076?utm_referrer=mirtesen.ru">Маски, пандемия, экология... Вопросы и ответы</a></p>
                <p class="link_bloggers"><a href="http://OlegFochkin.mirtesen.ru/blog/43648373076?utm_referrer=mirtesen.ru">Читать полностью</a></p>
            </div>
        </div>
        <div class="nav">
                                        <label for="img-2" class="next">&#x203a;</label>
                    </div>
    </li>
    <input type="radio" name="radio-btn" id="img-2"  />
    <li class="slide-container">
        <div class="slide">
            <div class="slide_stuff-1">
                <a href="http://UMenshikova.mirtesen.ru/blog/43312246454?utm_referrer=mirtesen.ru"><img src="http://r4.mtdata.ru/r120x-/u4/photoB810/20141699407-0/original.jpeg#medium" /></a>
            </div>
            <div class="slide_stuff-2">
                <img class="logo_columnisty" src="https://static.mtml.ru/images/logos/mirtesen-hover.svg">
                <p>Ульяна Меньшикова</p>
            </div>
            <div class="slide_stuff-3">
                <p><a href="http://UMenshikova.mirtesen.ru/blog/43312246454?utm_referrer=mirtesen.ru">Соловьиный хор</a></p>
                <p class="link_bloggers"><a href="http://UMenshikova.mirtesen.ru/blog/43312246454?utm_referrer=mirtesen.ru">Читать полностью</a></p>
            </div>
        </div>
        <div class="nav">
                            <label for="img-1" class="prev">&#x2039;</label>
                                        <label for="img-3" class="next">&#x203a;</label>
                    </div>
    </li>
    <input type="radio" name="radio-btn" id="img-3"  />
    <li class="slide-container">
        <div class="slide">
            <div class="slide_stuff-1">
                <a href="http://ammo1.mirtesen.ru/blog/43442680279?utm_referrer=mirtesen.ru"><img src="http://r5.mtdata.ru/r120x-/u18/photoD379/20834667874-0/original.jpeg#medium" /></a>
            </div>
            <div class="slide_stuff-2">
                <img class="logo_columnisty" src="https://static.mtml.ru/images/logos/mirtesen-hover.svg">
                <p>Алексей Надёжин</p>
            </div>
            <div class="slide_stuff-3">
                <p><a href="http://ammo1.mirtesen.ru/blog/43442680279?utm_referrer=mirtesen.ru">Тест старения светодиодных ламп</a></p>
                <p class="link_bloggers"><a href="http://ammo1.mirtesen.ru/blog/43442680279?utm_referrer=mirtesen.ru">Читать полностью</a></p>
            </div>
        </div>
        <div class="nav">
                            <label for="img-2" class="prev">&#x2039;</label>
                                        <label for="img-4" class="next">&#x203a;</label>
                    </div>
    </li>
    <input type="radio" name="radio-btn" id="img-4"  />
    <li class="slide-container">
        <div class="slide">
            <div class="slide_stuff-1">
                <a href="http://inamora.mirtesen.ru/blog/43419712475?utm_referrer=mirtesen.ru"><img src="http://r1.mtdata.ru/r120x-/u7/photo013B/20651620170-0/original.jpeg#medium" /></a>
            </div>
            <div class="slide_stuff-2">
                <img class="logo_columnisty" src="https://static.mtml.ru/images/logos/mirtesen-hover.svg">
                <p>Юля Инамора</p>
            </div>
            <div class="slide_stuff-3">
                <p><a href="http://inamora.mirtesen.ru/blog/43419712475?utm_referrer=mirtesen.ru">Почему все ваши отношения рушатся</a></p>
                <p class="link_bloggers"><a href="http://inamora.mirtesen.ru/blog/43419712475?utm_referrer=mirtesen.ru">Читать полностью</a></p>
            </div>
        </div>
        <div class="nav">
                            <label for="img-3" class="prev">&#x2039;</label>
                                        <label for="img-5" class="next">&#x203a;</label>
                    </div>
    </li>
    <input type="radio" name="radio-btn" id="img-5"  />
    <li class="slide-container">
        <div class="slide">
            <div class="slide_stuff-1">
                <a href="http://antirunet.mirtesen.ru/blog/43294573188?utm_referrer=mirtesen.ru"><img src="http://r1.mtdata.ru/r120x-/u13/photo478E/20433228958-0/original.jpeg#medium" /></a>
            </div>
            <div class="slide_stuff-2">
                <img class="logo_columnisty" src="https://static.mtml.ru/images/logos/mirtesen-hover.svg">
                <p>Владимир Зыков</p>
            </div>
            <div class="slide_stuff-3">
                <p><a href="http://antirunet.mirtesen.ru/blog/43294573188?utm_referrer=mirtesen.ru">Мой оператор связи называется Vova. И это не ошибка</a></p>
                <p class="link_bloggers"><a href="http://antirunet.mirtesen.ru/blog/43294573188?utm_referrer=mirtesen.ru">Читать полностью</a></p>
            </div>
        </div>
        <div class="nav">
                            <label for="img-4" class="prev">&#x2039;</label>
                                        <label for="img-6" class="next">&#x203a;</label>
                    </div>
    </li>
    <input type="radio" name="radio-btn" id="img-6"  />
    <li class="slide-container">
        <div class="slide">
            <div class="slide_stuff-1">
                <a href="http://vmartin.mirtesen.ru/blog/43319074846?utm_referrer=mirtesen.ru"><img src="http://mtdata.ru/u8/photoCA7D/20781506394-0/medium.jpeg" /></a>
            </div>
            <div class="slide_stuff-2">
                <img class="logo_columnisty" src="https://static.mtml.ru/images/logos/mirtesen-hover.svg">
                <p>Виктор Мартынюк</p>
            </div>
            <div class="slide_stuff-3">
                <p><a href="http://vmartin.mirtesen.ru/blog/43319074846?utm_referrer=mirtesen.ru">«Цирк» на карантине</a></p>
                <p class="link_bloggers"><a href="http://vmartin.mirtesen.ru/blog/43319074846?utm_referrer=mirtesen.ru">Читать полностью</a></p>
            </div>
        </div>
        <div class="nav">
                            <label for="img-5" class="prev">&#x2039;</label>
                                        <label for="img-7" class="next">&#x203a;</label>
                    </div>
    </li>
    <input type="radio" name="radio-btn" id="img-7"  />
    <li class="slide-container">
        <div class="slide">
            <div class="slide_stuff-1">
                <a href="http://Foodlove.mirtesen.ru/blog/43891561293?utm_referrer=mirtesen.ru"><img src="http://r5.mtdata.ru/r120x-/u15/photo106B/20529948936-0/original.jpeg#medium" /></a>
            </div>
            <div class="slide_stuff-2">
                <img class="logo_columnisty" src="https://static.mtml.ru/images/logos/mirtesen-hover.svg">
                <p>Елена Середа</p>
            </div>
            <div class="slide_stuff-3">
                <p><a href="http://Foodlove.mirtesen.ru/blog/43891561293?utm_referrer=mirtesen.ru">И снова о масках и социальной дистанции</a></p>
                <p class="link_bloggers"><a href="http://Foodlove.mirtesen.ru/blog/43891561293?utm_referrer=mirtesen.ru">Читать полностью</a></p>
            </div>
        </div>
        <div class="nav">
                            <label for="img-6" class="prev">&#x2039;</label>
                                </div>
    </li>
</ul>

</article>

<style>
.slides {
    padding: 0;
    width: 100%;
    display: block;
    margin: 0 auto;
    position: relative;
}

.slides * {
    user-select: none;
    -ms-user-select: none;
    -moz-user-select: none;
    -khtml-user-select: none;
    -webkit-user-select: none;
    -webkit-touch-callout: none;
}

.slides input { display: none; }

.slide-container { display: block; }

.slide {
    top: 0;
    opacity: 0;
    width: 100%;
    display: flex;
    position: absolute;
    transform: scale(0);
    transition: all .7s ease-in-out;
    padding: 30px;
    box-sizing: border-box;
    flex-wrap: wrap;
    justify-content: space-around;
}
    .slide_stuff-1 {
        width: 50%;
        text-align: center;
    }
        .slide_stuff-1 img {
            width: 68%;
            border-radius: 50%;
            position: relative;
        }
    .slide_stuff-2 {
        width: 50%;
        position: relative;
        top: 6px;
        text-align: center;
    }
        img.logo_columnisty {
            width: 55%;
            background: #b2b2b2;
            padding: 3px 10px;
            border-radius: 17px;
            position: relative;
            top: 5px;
        }
    .slide_stuff-2 p {
        font-weight: bold;
        top: 17px;
        position: relative;
    }
    .slide_stuff-3 {
        width: calc(100% + 30px);
        font-weight: bold;
        color: #000000;
        text-align: center;
        margin-top: 14px;
        line-height: 27px;
        margin-left: -15px;
        margin-right: -15px;
        font-size: 1.2em;
    }
        .link_bloggers {
            background: #5d5d5d;
            display: inline-block;
            padding: 1px 12px;
            font-weight: normal;
            font-size: .7em;
            letter-spacing: 1px;
            border-radius: 18px;
            position: relative;
            top: 17px;
        }
            .link_bloggers a{
                color: white;
            }
.nav label {
    width: 110px;
    height: 100%;
    display: none;
    position: absolute;
      opacity: 0;
    z-index: 9;
    cursor: pointer;
    transition: opacity .2s;
    color: #FFF;
    font-size: 156pt;
    text-align: center;
    line-height: 265px;
    background-color: rgba(255, 255, 255, .3);
    text-shadow: 0px 0px 15px rgb(119, 119, 119);
}

.slide:hover + .nav label { opacity: 0.5; }

.nav label:hover { opacity: 1; }

.nav .next { right: 0; }

input:checked + .slide-container  .slide {
    opacity: 1;

    transform: scale(1);

    transition: opacity 1s ease-in-out;
}

input:checked + .slide-container .nav label { display: block; }

.nav-dots {
    width: 100%;
    bottom: 9px;
    height: 11px;
    display: block;
    position: absolute;
    text-align: center;
}

.nav-dots .nav-dot {
    top: -5px;
    width: 11px;
    height: 11px;
    margin: 0 4px;
    position: relative;
    border-radius: 100%;
    display: inline-block;
    background-color: rgba(0, 0, 0, 0.6);
}

.nav-dots .nav-dot:hover {
    cursor: pointer;
    background-color: rgba(0, 0, 0, 0.8);
}

</style>        
    <article class="col">
            
        <div style="position:relative;">
                                    <p class="rubric_sign">Политика</p>

                <img class="col_img" data-src="https://imgurl.argumenti.ru/news/topday/20200603060553-669643.jpg" alt="Политолог: Киев готовит провокации для срыва парада Победы">
                        <h3 class="col_header-small">
                <a href="https://argumenti.ru/politics/2020/06/669643">
                                            Политолог: Киев готовит провокации для срыва парада Победы                                    </a>
            </h3>
            
        </div>
    </article>    <article class="col cc_adv-2">
                <!-- Yandex.RTB R-A-50615-48 -->
        <div id="yandex_rtb_R-A-50615-48"></div>
        <script type="text/javascript">
            (function(w, d, n, s, t) {
                w[n] = w[n] || [];
                w[n].push(function() {
                    Ya.Context.AdvManager.render({
                        blockId: "R-A-50615-48",
                        renderTo: "yandex_rtb_R-A-50615-48",
                        async: true
                    });
                });
                t = d.getElementsByTagName("script")[0];
                s = d.createElement("script");
                s.type = "text/javascript";
                s.src = "//an.yandex.ru/system/context.js";
                s.async = true;
                t.parentNode.insertBefore(s, t);
            })(this, this.document, "yandexContextAsyncCallbacks");
        </script>
    </article>

    <!--вторая линия-->
    <article class="col_big">
            <p class="rubric_sign-big">В мире</p>
                            <img class="col_img" data-src="https://imgurl.argumenti.ru/news/762x350/20200603081313-669488.jpg" alt="Названо предполагаемое свидетельство причастности США к «созданию» коронавируса ">
                        <div class="col_big-back">
                <h3 class="col_header">
                    <a href="https://argumenti.ru/world/2020/06/669488">
                                                    Названо предполагаемое свидетельство причастности США к «созданию» коронавируса                                             </a>
                </h3>
                <p class="col_p">
                    <a href="https://argumenti.ru/world/2020/06/669488">
                        Представители Института Русских стратегий выдвинули аргументы в пользу версии об искусственном происхождении коронавируса COVID-19. Об этом сообщается в материале, появившемся на страницах отечественных СМИ.                    </a>
                </p>
            </div>
        </article>    <article class="col">
                <div style="position:relative;">
                            <p class="rubric_sign">Наука</p>
                <img class="col_img" data-src="https://imgurl.argumenti.ru/news/topday/20200603052709-669638.jpg" alt="Коронавирус меняет генетику человека. Какими будут наши потомки">
                        <h3 class="col_header-small">
                <a href="https://argumenti.ru/science/2020/06/669638">
                                            Коронавирус меняет генетику человека. Какими будут наши потомки                                    </a>
            </h3>
                            <p class="col_p high_block"><a href="https://argumenti.ru/science/2020/06/669638">Модернизация генетической структуры придаст человеку новые свойства&hellip;</a></p>
                            </div>

    </article>
    <!--третья линия-->
    <article class="adv_100per2" style="padding:15px 10px; box-sizing:border-box;">
        <!-- Composite Start --> <div id="M465417ScriptRootC770211" style="width:100%"> <div id="M465417PreloadC770211"> Loading... </div> </div> <script> (function () { var script = document.createElement('script'); script.src = "//jsc.lentainform.com/a/r/argumenti.ru.770211.js?t=" + ((d = new Date()) ? '' + d.getUTCFullYear() + d.getUTCMonth() + d.getUTCDate() + d.getUTCHours() : ''); script.async = true; document.body.appendChild(script); })(); </script> <!-- Composite End -->    </article>

    <section class="big_block">
        <article class="col fs_768">
            <h2 class="namerub_new-small"><a href="/">Аргументы Недели</a> → <a style="text-decoration:underline;letter-spacing: 0.3px;" href="/authors">Авторы АН</a></h2><div class="online_top">
  <ul>
        
                

            <li style="display: inline-block; width:100%;">
            <a href="https://argumenti.ru/authors/uglanov">
            <img class="ourathors_img" src="https://imgurl.argumenti.ru/authors/73x73/20191219091956-1.jpg" alt="Андрей Угланов" /></a>
            <p class="nameauthor"><a href="https://argumenti.ru/authors/uglanov">Андрей Угланов</a></p>
            <h3><a href="https://argumenti.ru/society/2020/06/669418">О запуске Crew Dragon. Русский ад от Илона Маска</a></h3>
            <p><a href="https://argumenti.ru/society/2020/06/669418">Crew Dragon Илона Маска передал «большой привет» журналисту Рогозину&hellip;</a></p>
            </li>
            
          
                

            <li style="display: inline-block; width:100%;">
            <a href="https://argumenti.ru/authors/Krestiyaninov">
            <img class="ourathors_img" src="https://imgurl.argumenti.ru/authors/73x73/20200121040039-22.jpg" alt="Виктор Крестьянинов" /></a>
            <p class="nameauthor"><a href="https://argumenti.ru/authors/Krestiyaninov">Виктор Крестьянинов</a></p>
            <h3><a href="https://argumenti.ru/politics/2020/06/669424">«Русские, китайцы и коронавирус» довели Америку до гражданской войны</a></h3>
            <p><a href="https://argumenti.ru/politics/2020/06/669424">Запуск пилотируемого космического корабля Crew Dragon лишь на короткое&hellip;</a></p>
            </li>
            
                
                

            <li style="display: inline-block; width:100%;">
            <a href="https://argumenti.ru/authors/moskvina">
            <img class="ourathors_img" src="https://imgurl.argumenti.ru/authors/73x73/20191220020411-2.jpg" alt="Татьяна Москвина" /></a>
            <p class="nameauthor"><a href="https://argumenti.ru/authors/moskvina">Татьяна Москвина</a></p>
            <h3><a href="https://argumenti.ru/culture/2020/06/669438">Продолжаем любить Эдуарда Успенского</a></h3>
            <p><a href="https://argumenti.ru/culture/2020/06/669438">Прошло без двух месяцев два года со дня смерти выдающегося писателя&hellip;</a></p>
            </li>
            
          
                

            <li style="display: inline-block; width:100%;">
            <a href="https://argumenti.ru/authors/leonov">
            <img class="ourathors_img" src="https://imgurl.argumenti.ru/authors/73x73/20191219094158-63.jpg" alt="Владимир Леонов" /></a>
            <p class="nameauthor"><a href="https://argumenti.ru/authors/leonov">Владимир Леонов</a></p>
            <h3><a href="https://argumenti.ru/society/2020/06/669426">«Суперджет» против пилота</a></h3>
            <p><a href="https://argumenti.ru/society/2020/06/669426">В редакцию «Аргументов недели» пришло письмо по катастрофе авиалайнера&hellip;</a></p>
            </li>
            
          
                

            <li style="display: inline-block; width:100%;">
            <a href="https://argumenti.ru/authors/gurdin">
            <img class="ourathors_img" src="https://imgurl.argumenti.ru/authors/73x73/20200403032523-65.jpg" alt="Константин Гурдин" /></a>
            <p class="nameauthor"><a href="https://argumenti.ru/authors/gurdin">Константин Гурдин</a></p>
            <h3><a href="https://argumenti.ru/society/2020/04/661844">Кузькина мать  всех рецессий</a></h3>
            <p><a href="https://argumenti.ru/society/2020/04/661844">Страх – худший помощник. Особенно когда речь о том, чтобы&hellip;</a></p>
            </li>
                                <li style="display: inline-block; width:100%;">
                        <a href="https://argumenti.ru/authors/gurdin">
                        <span class="ourathors_img-partner">
                            <img src="data:image/svg+xml;base64,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" alt="Константин Гурдин">
                        </span>
                        </a>
                        <p style="font-weight: bold;"><a href="https://smi2.ru/newdata/news?ad=8531312&bl=94907&ct=adpreview&st=43&bvuuid=c1efe6c1-b64d-42ae-98d3-eb824b10e0e1&rnd=909070" target="_blank">Владельцам частных домов стоит знать одну вещь</a></p>
                    </li>
            
          
                

            <li style="display: inline-block; width:100%;">
            <a href="https://argumenti.ru/authors/tchuykov">
            <img class="ourathors_img" src="https://imgurl.argumenti.ru/authors/73x73/20191219093951-80.jpg" alt="Александр Чуйков" /></a>
            <p class="nameauthor"><a href="https://argumenti.ru/authors/tchuykov">Александр Чуйков</a></p>
            <h3><a href="https://argumenti.ru/society/2020/06/669430">Дымовая завеса ковида</a></h3>
            <p><a href="https://argumenti.ru/society/2020/06/669430">Кто сказал, что российский чиновник ленив и неинициативен во всех&hellip;</a></p>
            </li>
            
          
                

            <li style="display: inline-block; width:100%;">
            <a href="https://argumenti.ru/authors/ryazanov">
            <img class="ourathors_img" src="https://imgurl.argumenti.ru/authors/73x73/20191219094011-81.jpg" alt="Сергей Рязанов" /></a>
            <p class="nameauthor"><a href="https://argumenti.ru/authors/ryazanov">Сергей Рязанов</a></p>
            <h3><a href="https://argumenti.ru/society/2020/06/669425">Трудоустройство: «новый опасный класс»</a></h3>
            <p><a href="https://argumenti.ru/society/2020/06/669425">Что ожидает российскую занятость после стремительно улетучивающейся&hellip;</a></p>
            </li>
            
          
                

            <li style="display: inline-block; width:100%;">
            <a href="https://argumenti.ru/authors/timuka">
            <img class="ourathors_img" src="https://imgurl.argumenti.ru/authors/73x73/20191219091735-90.JPG" alt="Татьяна Тимука" /></a>
            <p class="nameauthor"><a href="https://argumenti.ru/authors/timuka">Татьяна Тимука</a></p>
            <h3><a href="https://argumenti.ru/society/2020/06/669617">Инфектолог Латвии: эпидемия продолжается</a></h3>
            <p><a href="https://argumenti.ru/society/2020/06/669617">Главный инфектолог Латвии Уга Думпис охарактеризовал ситуацию&hellip;</a></p>
            </li>
            
          
                

            <li style="display: inline-block; width:100%;">
            <a href="https://argumenti.ru/authors/terentyev">
            <img class="ourathors_img" src="https://imgurl.argumenti.ru/authors/73x73/20191219094052-105.jpg" alt="Денис Терентьев" /></a>
            <p class="nameauthor"><a href="https://argumenti.ru/authors/terentyev">Денис Терентьев</a></p>
            <h3><a href="https://argumenti.ru/society/2020/06/669427">Театр МВД подставляет</a></h3>
            <p><a href="https://argumenti.ru/society/2020/06/669427">Год назад широкие слои неожиданно поднялись на защиту журналиста Ивана&hellip;</a></p>
            </li>
            
              </ul>
</div>        </article>

        <article class="col_big fs_768">
            <article class="col_middle">
                <div style="position:relative;">
                            <p class="rubric_sign">В мире</p>
                <img class="col_img" data-src="https://imgurl.argumenti.ru/news/topday/20200603052512-669630.png" alt="Почему Дональд Трамп занял жесткую позицию в отношении протестующих">
                        <h3 class="col_header-small">
                <a href="https://argumenti.ru/world/2020/06/669630">
                                            Почему Дональд Трамп занял жесткую позицию в отношении протестующих                                    </a>
            </h3>
            
        </div>
    </article>            <article class="col_middle cc_adv-3">
                                <!-- Yandex.RTB R-A-50615-49 -->
                <div id="yandex_rtb_R-A-50615-49"></div>
                <script type="text/javascript">
                    (function(w, d, n, s, t) {
                        w[n] = w[n] || [];
                        w[n].push(function() {
                            Ya.Context.AdvManager.render({
                                blockId: "R-A-50615-49",
                                renderTo: "yandex_rtb_R-A-50615-49",
                                async: true
                            });
                        });
                        t = d.getElementsByTagName("script")[0];
                        s = d.createElement("script");
                        s.type = "text/javascript";
                        s.src = "//an.yandex.ru/system/context.js";
                        s.async = true;
                        t.parentNode.insertBefore(s, t);
                    })(this, this.document, "yandexContextAsyncCallbacks");
                </script>
            </article>

            <article class="adv_100per fs_768">

                <div class="no24_teaser" data-bid="100096"></div>
<script>(function(w,d){function addSc(domain, alt){
var s=d.createElement('script');s.async=true;s.src=domain+'/js/100096.js';if(alt) s.onerror=function(){addSc(alt)};d.body.appendChild(s)}
addSc('https://mirror.smi.fm', 'https://megasmi.cf')})(window,document);</script>            </article>


        <article class="col_middle">
                <div style="position:relative;">
                            <p class="rubric_sign">В мире</p>
                <img class="col_img" data-src="https://imgurl.argumenti.ru/news/topday/20200603021818-669582.jpg" alt="Экс-разведчик предрек возможный ядерный удар России по США в случае их войны с КНР">
                        <h3 class="col_header-small">
                <a href="https://argumenti.ru/world/2020/06/669582">
                                            Экс-разведчик предрек возможный ядерный удар России по США в случае их войны с КНР                                    </a>
            </h3>
            
        </div>
    </article>
        <!--<article class="col_middle col_adv">
                        <img style="width:100%;margin-bottom:-6px;" src="https://argumenti.ru/pub/images/brands/theatres.gif" alt="Партнеры">
        </article>-->

            <article class="col_middle">
                <div style="position:relative;">
                            <p class="rubric_sign">Здоровье</p>
                <img class="col_img" data-src="https://imgurl.argumenti.ru/news/topday/20200603044211-669620.jpeg" alt="Медики выявили признак, позволяющий распознать течение заболевания коронавирусом у человека">
                        <h3 class="col_header-small">
                <a href="https://argumenti.ru/health/2020/06/669620">
                                            Медики выявили признак, позволяющий распознать течение заболевания коронавирусом у человека                                    </a>
            </h3>
            
        </div>
    </article>        </article>
    </section>

    <section class="big_block">
        <article class="col_big fs_768">

            <article class="col_middle">
                <div style="position:relative;">
                            <p class="rubric_sign">Общество</p>
                <img class="col_img" data-src="https://imgurl.argumenti.ru/news/topday/20200603032426-669599.jpg" alt="Ростуризм сообщил, когда Краснодарский край и Крым откроют пляжи ">
                        <h3 class="col_header-small">
                <a href="https://argumenti.ru/society/2020/06/669599">
                                            Ростуризм сообщил, когда Краснодарский край и Крым откроют пляжи                                     </a>
            </h3>
            
        </div>
    </article>            <article class="col_middle cc_adv-5">
                                <!-- Yandex.RTB R-A-50615-50 -->
                <div id="yandex_rtb_R-A-50615-50"></div>
                <script type="text/javascript">
                    (function(w, d, n, s, t) {
                        w[n] = w[n] || [];
                        w[n].push(function() {
                            Ya.Context.AdvManager.render({
                                blockId: "R-A-50615-50",
                                renderTo: "yandex_rtb_R-A-50615-50",
                                async: true
                            });
                        });
                        t = d.getElementsByTagName("script")[0];
                        s = d.createElement("script");
                        s.type = "text/javascript";
                        s.src = "//an.yandex.ru/system/context.js";
                        s.async = true;
                        t.parentNode.insertBefore(s, t);
                    })(this, this.document, "yandexContextAsyncCallbacks");
                </script>
            </article>

            <article class="adv_100per fs_768">
                <div class="no24_teaser" data-bid="100107"></div>
<script>(function(w,d){function addSc(domain, alt){
var s=d.createElement('script');s.async=true;s.src=domain+'/js/100107.js';if(alt) s.onerror=function(){addSc(alt)};d.body.appendChild(s)}
addSc('https://mirror.smi.fm', 'https://megasmi.cf')})(window,document);</script>            </article>


            <article class="col_middle col_adv cc_adv-6">
                <div id="unit_94928"><a href="http://smi2.ru/" >Новости СМИ2</a></div>
<script type="text/javascript" charset="utf-8">
  (function() {
    var sc = document.createElement('script'); sc.type = 'text/javascript'; sc.async = true;
    sc.src = '//smi2.ru/data/js/94928.js'; sc.charset = 'utf-8';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sc, s);
  }());
</script>            </article>
            <article class="col_middle">
                <div style="position:relative;">
                            <p class="rubric_sign">Шоу-бизнес</p>
                <img class="col_img" data-src="https://imgurl.argumenti.ru/news/topday/20200603112807-669542.jpg" alt="Пригожин готов возглавить фонд помощи людям творческих профессий и призывает собрать деньги на лечение Заворотнюк">
                        <h3 class="col_header-small">
                <a href="https://argumenti.ru/showbiz/2020/06/669542">
                                            Пригожин готов возглавить фонд помощи людям творческих профессий и призывает собрать деньги на лечение Заворотнюк                                    </a>
            </h3>
            
        </div>
    </article>
            </article>
                <article class="col fs_768">
                <h2 class="namerub_new-small"><a href="/">Аргументы Недели</a> → <a style="text-decoration:underline;letter-spacing: 0.3px;" href="/interview">Интервью</a></h2>

                <div class="online_top">
                    <ul>
                                                                                                                                    <li style="display: inline-block; width:100%;">
                                <h3><a href="https://argumenti.ru/interview/2020/06/669464">Анна Семенович: «В моей жизни был даже шантаж»</a></h3>
                            </li>
                                                                                                            <li style="display: inline-block; width:100%;">
                                <h3><a href="https://argumenti.ru/interview/2020/06/669186">Пьер Дюкан: Люди нуждаются в пищевой философии</a></h3>
                            </li>
                                                                                                            <li style="display: inline-block; width:100%;">
                                <h3><a href="https://argumenti.ru/interview/2020/06/669149">Юрий Сёмин откровенно рассказал что он думает об уволившем его руководстве    «Локомотива»</a></h3>
                            </li>
                                                                                                            <li style="display: inline-block; width:100%;">
                                <h3><a href="https://argumenti.ru/interview/2020/05/668742">Андрей Мерзликин: В детстве, отрочестве и юности я мечтал о космосе</a></h3>
                            </li>
                                                                                                            <li style="display: inline-block; width:100%;">
                                <h3><a href="https://argumenti.ru/interview/2020/05/668716">Актриса Надежда Иванова: «От Саши Бортич идёт ощущение какого-то драйва» </a></h3>
                            </li>
                                                                                                                <li>
                                                                        <!-- Yandex.RTB R-A-50615-63 -->
                                    <div id="yandex_rtb_R-A-50615-63"></div>
                                    <script type="text/javascript">
                                        (function(w, d, n, s, t) {
                                            w[n] = w[n] || [];
                                            w[n].push(function() {
                                                Ya.Context.AdvManager.render({
                                                    blockId: "R-A-50615-63",
                                                    renderTo: "yandex_rtb_R-A-50615-63",
                                                    async: true
                                                });
                                            });
                                            t = d.getElementsByTagName("script")[0];
                                            s = d.createElement("script");
                                            s.type = "text/javascript";
                                            s.src = "//an.yandex.ru/system/context.js";
                                            s.async = true;
                                            t.parentNode.insertBefore(s, t);
                                        })(this, this.document, "yandexContextAsyncCallbacks");
                                    </script>
                                </li>
                                                        <li style="display: inline-block; width:100%;">
                                <h3><a href="https://argumenti.ru/interview/2020/05/668571">Полковник КГБ ЛССР в отставке: Василий Сталин был бешено популярен в народе</a></h3>
                            </li>
                                                                                                            <li style="display: inline-block; width:100%;">
                                <h3><a href="https://argumenti.ru/interview/2020/05/668397">Интарс Бусулис: Наша любовь взаимна</a></h3>
                            </li>
                                                                                                            <li style="display: inline-block; width:100%;">
                                <h3><a href="https://argumenti.ru/interview/2020/05/668221">Полковник КГБ ЛССР в отставке: Хрущев отдыхал в Латвии</a></h3>
                            </li>
                                                                                                            <li style="display: inline-block; width:100%;">
                                <h3><a href="https://argumenti.ru/interview/2020/05/668110">Инес де ля Фрессанж: Не бойтесь смешивать стили</a></h3>
                            </li>
                                                                                                            <li style="display: inline-block; width:100%;">
                                <h3><a href="https://argumenti.ru/interview/2020/05/668057">Фитотерапия: как не заразиться коронавирусом </a></h3>
                            </li>
                                                                                                            <li style="display: inline-block; width:100%;">
                                <h3><a href="https://argumenti.ru/interview/2020/05/668050">Болезнями блещет народ: как победить в борьбе за иммунитет</a></h3>
                            </li>
                                                                                                            <li style="display: inline-block; width:100%;">
                                <h3><a href="https://argumenti.ru/interview/2020/05/667725">Руперт Эверетт: Мне сложно понять, почему так много в мире раздраженных людей</a></h3>
                            </li>
                                                                                                            <li style="display: inline-block; width:100%;">
                                <h3><a href="https://argumenti.ru/interview/2020/05/667470">COVID-пандемия как повод для модернизации российской системы здравоохранения</a></h3>
                            </li>
                                                <li style="display: inline-block; width:100%;">
                            <a href="https://news.mirtesen.ru/newdata/news?ad=8480987&bl=94050&ct=adpreview&st=42&bvuuid=8a3e3607-ea96-4bee-a16c-be5b858a5aff&ag=16&rnd=194716">
                                <span class="ourathors_img-partner">
                                    <img src="https://advert.mirtesen.ru/dashboard/assets/images/logos/Mirtesen.svg" alt="МирТесен">
                                </span>
                                </a>
                            <p style="font-weight: bold;"><a href="https://news.mirtesen.ru/newdata/news?ad=8480987&bl=94050&ct=adpreview&st=42&bvuuid=8a3e3607-ea96-4bee-a16c-be5b858a5aff&ag=16&rnd=194716">Кадры с Аллегровой без грима и парика стали сенсацией</a></p>
                        </li>
                    </ul>
                </div>
                </article>
        </section>
        <article class="adv_100per fs_768">
                <!-- Yandex.RTB R-A-50615-78 -->
<div id="yandex_rtb_R-A-50615-78"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-50615-78",
                renderTo: "yandex_rtb_R-A-50615-78",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script>        </article>

        <article class="col">
            
        <div style="position:relative;">
                                    <p class="rubric_sign">В мире</p>

                <img class="col_img" data-src="https://imgurl.argumenti.ru/news/topday/20200603062841-669650.jpg" alt="Трамп заявил, что не прятался в бункере во время протестов возле Белого дома">
                        <h3 class="col_header-small">
                <a href="https://argumenti.ru/world/2020/06/669650">
                                            Трамп заявил, что не прятался в бункере во время протестов возле Белого дома                                    </a>
            </h3>
            
        </div>
    </article>        <article class="col col_adv cc_adv-7">
                            <div id="smi_teaser_12613">
                <center>
                    <a href="https://24smi.info/?utm_source=informer_12613">
                        Агрегатор новостей 24СМИ
                    </a>
                </center>
            </div>

            <script type="text/JavaScript" encoding="utf8">
            (function() {
            var sm = document.createElement("script");
            sm.type = "text/javascript";
            sm.async = true;
            sm.src = "//jsn.24smi.net/0/3/12613.js";
            var s = document.getElementsByTagName("script")[0];
            s.parentNode.insertBefore(sm, s);})();
            </script>
        </article>
        <article class="col">
            
        <div style="position:relative;">
                                    <p class="rubric_sign">Мнение</p>

                <img class="col_img" data-src="https://imgurl.argumenti.ru/news/topday/20200603062223-669639.jpg" alt="«А что если всё это спланировано?» Возможные создатели коронавируса могут быть виновны и в американских мятежах">
                        <h3 class="col_header-small">
                <a href="https://argumenti.ru/opinion/2020/06/669639">
                                            «А что если всё это спланировано?» Возможные создатели коронавируса могут быть виновны и в американских мятежах                                    </a>
            </h3>
            
        </div>
    </article>        <article class="col cc_adv-8">
                            <!-- Yandex.RTB R-A-50615-52 -->
            <div id="yandex_rtb_R-A-50615-52"></div>
            <script type="text/javascript">
                (function(w, d, n, s, t) {
                    w[n] = w[n] || [];
                    w[n].push(function() {
                        Ya.Context.AdvManager.render({
                            blockId: "R-A-50615-52",
                            renderTo: "yandex_rtb_R-A-50615-52",
                            async: true
                        });
                    });
                    t = d.getElementsByTagName("script")[0];
                    s = d.createElement("script");
                    s.type = "text/javascript";
                    s.src = "//an.yandex.ru/system/context.js";
                    s.async = true;
                    t.parentNode.insertBefore(s, t);
                })(this, this.document, "yandexContextAsyncCallbacks");
            </script>
        </article>
        <article class="col">
            
        <div style="position:relative;">
                                    <p class="rubric_sign">Здоровье</p>

                <img class="col_img" data-src="https://imgurl.argumenti.ru/news/topday/20200603062032-669646.jpg" alt="Ученые из Принстонского университета нашли соединение, против которого бессильны все бактерии">
                        <h3 class="col_header-small">
                <a href="https://argumenti.ru/health/2020/06/669646">
                                            Ученые из Принстонского университета нашли соединение, против которого бессильны все бактерии                                    </a>
            </h3>
            
        </div>
    </article>        <article class="col col_adv cc_adv-9">
                            <div id="unit_94092"><a href="http://smi2.ru/" >Новости СМИ2</a></div>
            <script type="text/javascript" charset="utf-8">
            (function() {
                var sc = document.createElement('script'); sc.type = 'text/javascript'; sc.async = true;
                sc.src = '//smi2.ru/data/js/94092.js'; sc.charset = 'utf-8';
                var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sc, s);
            }());
            </script>
        </article>
        <article class="adv_100per fs_768"><!--adlabs растяжку-->
                <!-- Yandex.RTB R-A-50615-69 -->
<div id="yandex_rtb_R-A-50615-69"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-50615-69",
                renderTo: "yandex_rtb_R-A-50615-69",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script>        </article>


        <article class="col">
            
        <div style="position:relative;">
                                    <p class="rubric_sign">Общество</p>

                <img class="col_img" data-src="https://imgurl.argumenti.ru/news/topday/20200603061835-669649.jpg" alt="Увольнения и карантин лишили заработка миллионы трудовых мигрантов из стран бывшего СССР">
                        <h3 class="col_header-small">
                <a href="https://argumenti.ru/society/2020/06/669649">
                                            Увольнения и карантин лишили заработка миллионы трудовых мигрантов из стран бывшего СССР                                    </a>
            </h3>
            
        </div>
    </article>        <article class="col">
            
        <div style="position:relative;">
                                    <p class="rubric_sign">Общество</p>

                <img class="col_img" data-src="https://imgurl.argumenti.ru/news/topday/20200603061743-669647.jpg" alt="Сергей Аксенов: За 150 лет метеонаблюдений в этом году  выпало наименьшее количество осадков">
                        <h3 class="col_header-small">
                <a href="https://argumenti.ru/society/2020/06/669647">
                                            Сергей Аксенов: За 150 лет метеонаблюдений в этом году  выпало наименьшее количество осадков                                    </a>
            </h3>
            
        </div>
    </article>        <article class="col col_adv cc_adv-10">
                        <div id="unit_94088"><a href="http://mirtesen.ru/" >Новости МирТесен</a></div>
            <script type="text/javascript" charset="utf-8">
            (function() {
                var sc = document.createElement('script'); sc.type = 'text/javascript'; sc.async = true;
                sc.src = '//news.mirtesen.ru/data/js/94088.js'; sc.charset = 'utf-8';
                var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sc, s);
            }());
            </script>        </article>

        <article class="col">
            
        <div style="position:relative;">
                                    <p class="rubric_sign">Шоу-бизнес</p>

                <img class="col_img" data-src="https://imgurl.argumenti.ru/news/topday/20200603061122-669644.jpg" alt="Тимур Еремеев рассказал о главном способе разрешения конфликтов в семейной жизни">
                        <h3 class="col_header-small">
                <a href="https://argumenti.ru/showbiz/2020/06/669644">
                                            Тимур Еремеев рассказал о главном способе разрешения конфликтов в семейной жизни                                    </a>
            </h3>
            
        </div>
    </article>        <article class="col cc_adv-11">
                        <!-- Yandex.RTB R-A-50615-53 -->
            <div id="yandex_rtb_R-A-50615-53"></div>
            <script type="text/javascript">
                (function(w, d, n, s, t) {
                    w[n] = w[n] || [];
                    w[n].push(function() {
                        Ya.Context.AdvManager.render({
                            blockId: "R-A-50615-53",
                            renderTo: "yandex_rtb_R-A-50615-53",
                            async: true
                        });
                    });
                    t = d.getElementsByTagName("script")[0];
                    s = d.createElement("script");
                    s.type = "text/javascript";
                    s.src = "//an.yandex.ru/system/context.js";
                    s.async = true;
                    t.parentNode.insertBefore(s, t);
                })(this, this.document, "yandexContextAsyncCallbacks");
            </script>
        </article>
        <article class="col">
            
        <div style="position:relative;">
                                    <p class="rubric_sign">Общество</p>

                <img class="col_img" data-src="https://imgurl.argumenti.ru/news/topday/20200603060520-669645.jpg" alt="Что скрывается под словом цифровизация">
                        <h3 class="col_header-small">
                <a href="https://argumenti.ru/society/2020/06/669645">
                                            Что скрывается под словом цифровизация                                    </a>
            </h3>
            
        </div>
    </article>        <article class="adv_100per fs_768">
                        <!-- Yandex.RTB R-A-50615-61 -->
            <div id="yandex_rtb_R-A-50615-61"></div>
            <script type="text/javascript">
                (function(w, d, n, s, t) {
                    w[n] = w[n] || [];
                    w[n].push(function() {
                        Ya.Context.AdvManager.render({
                            blockId: "R-A-50615-61",
                            renderTo: "yandex_rtb_R-A-50615-61",
                            async: true
                        });
                    });
                    t = d.getElementsByTagName("script")[0];
                    s = d.createElement("script");
                    s.type = "text/javascript";
                    s.src = "//an.yandex.ru/system/context.js";
                    s.async = true;
                    t.parentNode.insertBefore(s, t);
                })(this, this.document, "yandexContextAsyncCallbacks");
            </script>
        </article>


        <article class="col">
            
        <div style="position:relative;">
                                    <p class="rubric_sign">Общество</p>

                <img class="col_img" data-src="https://imgurl.argumenti.ru/news/topday/20200603054924-669642.jpg" alt="Губернатор Подмосковья рассказал, в какую сумму обошлась региону борьба с пандемией">
                        <h3 class="col_header-small">
                <a href="https://argumenti.ru/society/2020/06/669642">
                                            Губернатор Подмосковья рассказал, в какую сумму обошлась региону борьба с пандемией                                    </a>
            </h3>
            
        </div>
    </article>
        <article class="col col_adv">
            <div id="unit_94004"><a href="https://smi2.net/" >Новости СМИ2</a></div>
<script type="text/javascript" charset="utf-8">
  (function() {
    var sc = document.createElement('script'); sc.type = 'text/javascript'; sc.async = true;
    sc.src = '//smi2.ru/data/js/94004.js'; sc.charset = 'utf\u002D8';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sc, s);
  }());
</script>
        </article>
        <article class="col">
            
        <div style="position:relative;">
                                    <p class="rubric_sign">Происшествия</p>

                <img class="col_img" data-src="https://imgurl.argumenti.ru/news/topday/20200603054214-669640.jpg" alt="В Волгоградской области нашли пенсионерку, которая заблудилась и провела две ночи в лесу">
                        <h3 class="col_header-small">
                <a href="https://argumenti.ru/incident/2020/06/669640">
                                            В Волгоградской области нашли пенсионерку, которая заблудилась и провела две ночи в лесу                                    </a>
            </h3>
            
        </div>
    </article>        <article class="col">
            
        <div style="position:relative;">
                                    <p class="rubric_sign">Политика</p>

                <img class="col_img" data-src="https://imgurl.argumenti.ru/news/topday/20200603053656-669635.jpg" alt="Крымские татары оценили прогноз Чубарова о захвате Россией юга Украины">
                        <h3 class="col_header-small">
                <a href="https://argumenti.ru/politics/2020/06/669635">
                                            Крымские татары оценили прогноз Чубарова о захвате Россией юга Украины                                    </a>
            </h3>
            
        </div>
    </article>        <article class="col">
            
        <div style="position:relative;">
                                    <p class="rubric_sign">Жаркое из блогов</p>

                <img class="col_img" data-src="https://imgurl.argumenti.ru/news/topday/20200603053627-669641.jpg" alt="Грандиозный распил денег в американской космонавтике">
                        <h3 class="col_header-small">
                <a href="https://argumenti.ru/zharkoye_iz_blogov/2020/06/669641">
                                            Грандиозный распил денег в американской космонавтике                                    </a>
            </h3>
            
        </div>
    </article>        <article class="col col_adv">
                        <div id="unit_94032"><a href="https://smi2.net/" >Новости СМИ2</a></div>
            <script type="text/javascript" charset="utf-8">
            (function() {
                var sc = document.createElement('script'); sc.type = 'text/javascript'; sc.async = true;
                sc.src = '//smi2.ru/data/js/94032.js'; sc.charset = 'utf\u002D8';
                var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sc, s);
            }());
            </script>
        </article>
        <article class="adv_100per fs_768">
                        <!-- Yandex.RTB R-A-50615-54 -->
            <div id="yandex_rtb_R-A-50615-54"></div>
            <script type="text/javascript">
                (function(w, d, n, s, t) {
                    w[n] = w[n] || [];
                    w[n].push(function() {
                        Ya.Context.AdvManager.render({
                            blockId: "R-A-50615-54",
                            renderTo: "yandex_rtb_R-A-50615-54",
                            async: true
                        });
                    });
                    t = d.getElementsByTagName("script")[0];
                    s = d.createElement("script");
                    s.type = "text/javascript";
                    s.src = "//an.yandex.ru/system/context.js";
                    s.async = true;
                    t.parentNode.insertBefore(s, t);
                })(this, this.document, "yandexContextAsyncCallbacks");
            </script>
        </article>


        <article class="col">
            
        <div style="position:relative;">
                                    <p class="rubric_sign">В мире</p>

                <img class="col_img" data-src="https://imgurl.argumenti.ru/news/topday/20200603053323-669633.jpg" alt="Вторая партия аппаратов ИВЛ направлена в Россию из США">
                        <h3 class="col_header-small">
                <a href="https://argumenti.ru/world/2020/06/669633">
                                            Вторая партия аппаратов ИВЛ направлена в Россию из США                                    </a>
            </h3>
            
        </div>
    </article>        <article class="col col_adv">
                        <div id="unit_94039"><a href="https://advert.mirtesen.ru/" >Новости МирТесен</a></div>
            <script type="text/javascript" charset="utf-8">
            (function() {
                var sc = document.createElement('script'); sc.type = 'text/javascript'; sc.async = true;
                sc.src = '//news.mirtesen.ru/data/js/94039.js'; sc.charset = 'utf\u002D8';
                var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sc, s);
            }());
            </script>
        </article>
        <article class="col">
            
        <div style="position:relative;">
                                    <p class="rubric_sign">Шоу-бизнес</p>

                <img class="col_img" data-src="https://imgurl.argumenti.ru/news/topday/20200603052026-669628.jpg" alt="Светлану Бондарчук так впечатлила красота Паулины Андреевой, что она рассказала о ней мужу Федору Бондарчуку">
                        <h3 class="col_header-small">
                <a href="https://argumenti.ru/showbiz/2020/06/669628">
                                            Бондарчук оценила Андрееву в латексном костюме и теперь рада, что у ее бывшего мужа жена-красавица                                    </a>
            </h3>
            
        </div>
    </article>        <article class="col">
            
        <div style="position:relative;">
                                    <p class="rubric_sign">Общество</p>

                <img class="col_img" data-src="https://imgurl.argumenti.ru/news/topday/20200603041819-669618.jpg" alt="Нечистые на руку бизнесмены поставили под угрозу инвестклимат в Татарстане">
                        <h3 class="col_header-small">
                <a href="https://argumenti.ru/society/2020/06/669618">
                                            Нечистые на руку бизнесмены поставили под угрозу инвестклимат в Татарстане                                    </a>
            </h3>
            
        </div>
    </article>        <article class="col">
            
        <div style="position:relative;">
                                    <p class="rubric_sign">Общество</p>

                <img class="col_img" data-src="https://imgurl.argumenti.ru/news/topday/20200603051725-669634.jpg" alt="Психолог рассказала, почему ребенку необходим домашний питомец">
                        <h3 class="col_header-small">
                <a href="https://argumenti.ru/society/2020/06/669634">
                                            Психолог рассказала, почему ребенку необходим домашний питомец                                    </a>
            </h3>
            
        </div>
    </article>        <article class="col">
            
        <div style="position:relative;">
                                    <p class="rubric_sign">В мире</p>

                <img class="col_img" data-src="https://imgurl.argumenti.ru/news/topday/20200603050559-669627.jpg" alt="Саакашвили эмоционально ответил на вопрос о «конкретных делах» на новом посту">
                        <h3 class="col_header-small">
                <a href="https://argumenti.ru/world/2020/06/669627">
                                            Саакашвили эмоционально ответил на вопрос о «конкретных делах» на новом посту                                    </a>
            </h3>
            
        </div>
    </article>        <article class="adv_100per fs_768">
                        <script async type='text/javascript' src='//s.luxupcdnc.com/t/common_402.js'></script>
            <script class='__lxGc__' type='text/javascript'>
            ((__lxGc__=window.__lxGc__||{'s':{},'b':0})['s']['_183738']=__lxGc__['s']['_183738']||{'b':{}})['b']['_642655']={'i':__lxGc__.b++};
            </script>        </article>


        <article class="col">
            
        <div style="position:relative;">
                                    <p class="rubric_sign">В мире</p>

                <img class="col_img" data-src="https://imgurl.argumenti.ru/news/topday/20200603050410-669625.jpg" alt="Источники: США планируют с 16 июня запретить полеты китайских авиакомпаний в страну">
                        <h3 class="col_header-small">
                <a href="https://argumenti.ru/world/2020/06/669625">
                                            Источники: США планируют с 16 июня запретить полеты китайских авиакомпаний в страну                                    </a>
            </h3>
            
        </div>
    </article>        <article class="col">
            
        <div style="position:relative;">
                                    <p class="rubric_sign">В мире</p>

                <img class="col_img" data-src="https://imgurl.argumenti.ru/news/topday/20200603050157-669631.jpg" alt="Беспорядки в США: Полиция применяет силу против чернокожих людей в 7 раз чаще, чем против белых">
                        <h3 class="col_header-small">
                <a href="https://argumenti.ru/world/2020/06/669631">
                                            Беспорядки в США: полиция применяет силу против чернокожих людей в 7 раз чаще, чем против белых                                    </a>
            </h3>
            
        </div>
    </article>        <article class="col col_adv">
                        <div id="smi_teaser_12634">
                <center>
                    <a href="https://24smi.info/?utm_source=informer_12634">
                        Агрегатор новостей 24СМИ
                    </a>
                </center>
            </div>

            <script type="text/JavaScript" encoding="utf8">
            (function() {
            var sm = document.createElement("script");
            sm.type = "text/javascript";
            sm.async = true;
            sm.src = "//jsn.24smi.net/6/d/12634.js";
            var s = document.getElementsByTagName("script")[0];
            s.parentNode.insertBefore(sm, s);})();
            </script>
        </article>
        <article class="col">
            
        <div style="position:relative;">
                                    <p class="rubric_sign">Общество</p>

                <img class="col_img" data-src="https://imgurl.argumenti.ru/news/topday/20200603045541-669540.jpeg" alt="Население Тверской области: численность, гендерная и возрастная структура, прогноз до 2024 года">
                        <h3 class="col_header-small">
                <a href="https://argumenti.ru/society/2020/06/669540">
                                            Исследование населения Тверской области. Прогноз численности до 2024 года                                     </a>
            </h3>
            
        </div>
    </article>        <article class="col">
            
        <div style="position:relative;">
                                    <p class="rubric_sign">Происшествия</p>

                <img class="col_img" data-src="https://imgurl.argumenti.ru/news/topday/20200603044132-669622.jpg" alt="В ДТП с пятью машинами в центре Москвы пострадали три человека">
                        <h3 class="col_header-small">
                <a href="https://argumenti.ru/incident/2020/06/669622">
                                            В ДТП с пятью машинами в центре Москвы пострадали три человека                                    </a>
            </h3>
            
        </div>
    </article>        <article class="col">
            
        <div style="position:relative;">
                                    <p class="rubric_sign">Здоровье</p>

                <img class="col_img" data-src="https://imgurl.argumenti.ru/news/topday/20200603042825-669619.jpg" alt="Стало известно, какие симптомы COVID-19 проявляются у домашних животных">
                        <h3 class="col_header-small">
                <a href="https://argumenti.ru/health/2020/06/669619">
                                            Стало известно, какие симптомы COVID-19 проявляются у домашних животных                                    </a>
            </h3>
            
        </div>
    </article>        <article class="adv_100per fs_768">
                        <!-- Yandex.RTB R-A-50615-62 -->
            <div id="yandex_rtb_R-A-50615-62"></div>
            <script type="text/javascript">
                (function(w, d, n, s, t) {
                    w[n] = w[n] || [];
                    w[n].push(function() {
                        Ya.Context.AdvManager.render({
                            blockId: "R-A-50615-62",
                            renderTo: "yandex_rtb_R-A-50615-62",
                            async: true
                        });
                    });
                    t = d.getElementsByTagName("script")[0];
                    s = d.createElement("script");
                    s.type = "text/javascript";
                    s.src = "//an.yandex.ru/system/context.js";
                    s.async = true;
                    t.parentNode.insertBefore(s, t);
                })(this, this.document, "yandexContextAsyncCallbacks");
            </script>
        </article>


        <article class="col">
            
        <div style="position:relative;">
                                    <p class="rubric_sign">Здоровье</p>

                <img class="col_img" data-src="https://imgurl.argumenti.ru/news/topday/20200603042025-669616.jpg" alt="Врач-эндокринолог назвала продукты, способные помочь в борьбе со стрессом">
                        <h3 class="col_header-small">
                <a href="https://argumenti.ru/health/2020/06/669616">
                                            Врач-эндокринолог назвала продукты, способные помочь в борьбе со стрессом                                    </a>
            </h3>
            
        </div>
    </article>        <article class="col">
                        <!-- Yandex.RTB R-A-50615-60 -->
            <div id="yandex_rtb_R-A-50615-60"></div>
            <script type="text/javascript">
                (function(w, d, n, s, t) {
                    w[n] = w[n] || [];
                    w[n].push(function() {
                        Ya.Context.AdvManager.render({
                            blockId: "R-A-50615-60",
                            renderTo: "yandex_rtb_R-A-50615-60",
                            async: true
                        });
                    });
                    t = d.getElementsByTagName("script")[0];
                    s = d.createElement("script");
                    s.type = "text/javascript";
                    s.src = "//an.yandex.ru/system/context.js";
                    s.async = true;
                    t.parentNode.insertBefore(s, t);
                })(this, this.document, "yandexContextAsyncCallbacks");
            </script>
        </article>
        <article class="col">
            
        <div style="position:relative;">
                                    <p class="rubric_sign">Экономика</p>

                <img class="col_img" data-src="https://imgurl.argumenti.ru/news/topday/20200603041837-669613.jpg" alt="В Кремле исключили общенародное обсуждение плана восстановления экономики ">
                        <h3 class="col_header-small">
                <a href="https://argumenti.ru/economics/2020/06/669613">
                                            В Кремле исключили общенародное обсуждение плана восстановления экономики                                     </a>
            </h3>
            
        </div>
    </article>        <article class="col">
            
        <div style="position:relative;">
                                    <p class="rubric_sign">Общество</p>

                <img class="col_img" data-src="https://imgurl.argumenti.ru/news/topday/20200603041341-669617.jpg" alt="Инфектолог Латвии: эпидемия продолжается">
                        <h3 class="col_header-small">
                <a href="https://argumenti.ru/society/2020/06/669617">
                                            Инфектолог Латвии: эпидемия продолжается                                    </a>
            </h3>
            
        </div>
    </article>        <article class="col">
            
        <div style="position:relative;">
                                    <p class="rubric_sign">Общество</p>

                <img class="col_img" data-src="https://imgurl.argumenti.ru/news/topday/20200603041026-669611.jpg" alt="Минздрав рассказал об атипичных проявлениях коронавируса у пожилых людей">
                        <h3 class="col_header-small">
                <a href="https://argumenti.ru/society/2020/06/669611">
                                            Минздрав рассказал об атипичных проявлениях коронавируса у пожилых людей                                    </a>
            </h3>
            
        </div>
    </article>        <article class="col col_adv">
                        <div id="unit_94091"><a href="http://smi2.ru/" >Новости СМИ2</a></div>
            <script type="text/javascript" charset="utf-8">
            (function() {
                var sc = document.createElement('script'); sc.type = 'text/javascript'; sc.async = true;
                sc.src = '//smi2.ru/data/js/94091.js'; sc.charset = 'utf-8';
                var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sc, s);
            }());
            </script>
        </article>
        <article class="adv_100per fs_768">
                        <!-- Yandex.RTB R-A-50615-55 -->
            <div id="yandex_rtb_R-A-50615-55"></div>
            <script type="text/javascript">
                (function(w, d, n, s, t) {
                    w[n] = w[n] || [];
                    w[n].push(function() {
                        Ya.Context.AdvManager.render({
                            blockId: "R-A-50615-55",
                            renderTo: "yandex_rtb_R-A-50615-55",
                            async: true
                        });
                    });
                    t = d.getElementsByTagName("script")[0];
                    s = d.createElement("script");
                    s.type = "text/javascript";
                    s.src = "//an.yandex.ru/system/context.js";
                    s.async = true;
                    t.parentNode.insertBefore(s, t);
                })(this, this.document, "yandexContextAsyncCallbacks");
            </script>
        </article>


        <article class="col">
            
        <div style="position:relative;">
                                    <p class="rubric_sign">В мире</p>

                <img class="col_img" data-src="https://imgurl.argumenti.ru/news/topday/20200603040929-669608.jpg" alt="Власти Крыма призвали Украину «не выдумывать корабли НАТО в Керченском проливе»">
                        <h3 class="col_header-small">
                <a href="https://argumenti.ru/world/2020/06/669608">
                                            Власти Крыма призвали Украину «не выдумывать корабли НАТО в Керченском проливе»                                    </a>
            </h3>
            
        </div>
    </article>        <article class="col col_adv">
                        <div id="unit_94089"><a href="http://mirtesen.ru/" >Новости МирТесен</a></div>
            <script type="text/javascript" charset="utf-8">
            (function() {
                var sc = document.createElement('script'); sc.type = 'text/javascript'; sc.async = true;
                sc.src = '//news.mirtesen.ru/data/js/94089.js'; sc.charset = 'utf-8';
                var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sc, s);
            }());
            </script>
        </article>
        <article class="col">
            
        <div style="position:relative;">
                                    <p class="rubric_sign">Общество</p>

                <img class="col_img" data-src="https://imgurl.argumenti.ru/news/topday/20200603040828-669614.jpg" alt="Премьер-министр Латвии: не следует рассчитывать на мероприятия летом">
                        <h3 class="col_header-small">
                <a href="https://argumenti.ru/society/2020/06/669614">
                                            Премьер-министр Латвии: не следует рассчитывать на мероприятия летом                                    </a>
            </h3>
            
        </div>
    </article>        <article class="col">
            
        <div style="position:relative;">
                                    <p class="rubric_sign">Общество</p>

                <img class="col_img" data-src="https://imgurl.argumenti.ru/news/topday/20200603035952-669610.jpg" alt="Комиссия Сейма Латвии: георгиевской ленточке не бывать">
                        <h3 class="col_header-small">
                <a href="https://argumenti.ru/society/2020/06/669610">
                                            Комиссия Сейма Латвии: георгиевской ленточке не бывать                                    </a>
            </h3>
            
        </div>
    </article>        <article class="col">
            
        <div style="position:relative;">
                                    <p class="rubric_sign">Общество</p>

                <img class="col_img" data-src="https://imgurl.argumenti.ru/news/topday/20200603035916-669604.jpg" alt="«Роскосмос» ответил на предложение подарить Дмитрию Рогозину абонемент в батутный центр">
                        <h3 class="col_header-small">
                <a href="https://argumenti.ru/society/2020/06/669604">
                                            «Роскосмос» ответил на предложение подарить Дмитрию Рогозину абонемент в батутный центр                                    </a>
            </h3>
            
        </div>
    </article>        <article class="col">
            
        <div style="position:relative;">
                                    <p class="rubric_sign">Общество</p>

                <img class="col_img" data-src="https://imgurl.argumenti.ru/news/topday/20200603035844-669606.jpeg" alt="ПФР начал выплачивать пособия на детей в 10 тысяч рублей">
                        <h3 class="col_header-small">
                <a href="https://argumenti.ru/society/2020/06/669606">
                                            ПФР начал выплачивать пособия на детей в 10 тысяч рублей                                    </a>
            </h3>
            
        </div>
    </article>        <article class="col">
            
        <div style="position:relative;">
                                    <p class="rubric_sign">Общество</p>

                <img class="col_img" data-src="https://imgurl.argumenti.ru/news/topday/20200603035026-669609.jpg" alt="За пересечение границы  с Россией украинцу  грозит до 2 лет тюрьмы и  статья за хранение запрещенных веществ">
                        <h3 class="col_header-small">
                <a href="https://argumenti.ru/society/2020/06/669609">
                                            За пересечение границы  с Россией украинцу  грозит до 2 лет тюрьмы и  статья за хранение запрещенных веществ                                    </a>
            </h3>
            
        </div>
    </article>        <article class="col">
            
        <div style="position:relative;">
                                    <p class="rubric_sign">В мире</p>

                <img class="col_img" data-src="https://imgurl.argumenti.ru/news/topday/20200603034651-669602.jpg" alt="В США выявили первый случай COVID-19 у собаки">
                        <h3 class="col_header-small">
                <a href="https://argumenti.ru/world/2020/06/669602">
                                            В США выявили первый случай COVID-19 у собаки                                    </a>
            </h3>
            
        </div>
    </article>        <article class="col col_adv">
                        <div id="smi_teaser_12635">
                <center>
                    <a href="https://24smi.info/?utm_source=informer_12635">
                        Агрегатор новостей 24СМИ
                    </a>
                </center>
            </div>

            <script type="text/JavaScript" encoding="utf8">
            (function() {
            var sm = document.createElement("script");
            sm.type = "text/javascript";
            sm.async = true;
            sm.src = "//jsn.24smi.net/a/b/12635.js";
            var s = document.getElementsByTagName("script")[0];
            s.parentNode.insertBefore(sm, s);})();
            </script>
        </article>

        <article class="col">
            
        <div style="position:relative;">
                                    <p class="rubric_sign">Общество</p>

                <img class="col_img" data-src="https://imgurl.argumenti.ru/news/topday/20200603034551-669607.jpg" alt="Врач-эпидемиолог сравнил коронавирус с ВИЧ">
                        <h3 class="col_header-small">
                <a href="https://argumenti.ru/society/2020/06/669607">
                                            Врач-эпидемиолог сравнил коронавирус с ВИЧ                                    </a>
            </h3>
            
        </div>
    </article>        <article class="col">
            
        <div style="position:relative;">
                                    <p class="rubric_sign">Общество</p>

                <img class="col_img" data-src="https://imgurl.argumenti.ru/news/topday/20200603034346-669603.jpg" alt="Эксперты прогнозируют раскол в РПЦ">
                        <h3 class="col_header-small">
                <a href="https://argumenti.ru/society/2020/06/669603">
                                            Эксперты прогнозируют раскол в РПЦ                                    </a>
            </h3>
            
        </div>
    </article>        <article class="col">
            
        <div style="position:relative;">
                                    <p class="rubric_sign">Армия</p>

                <img class="col_img" data-src="https://imgurl.argumenti.ru/news/topday/20200603034200-669605.jpg" alt="Коронавирус сокращает военные расходы">
                        <h3 class="col_header-small">
                <a href="https://argumenti.ru/army/2020/06/669605">
                                            Коронавирус сокращает военные расходы                                    </a>
            </h3>
            
        </div>
    </article>        <article class="col">
            
        <div style="position:relative;">
                                    <p class="rubric_sign">Общество</p>

                <img class="col_img" data-src="https://imgurl.argumenti.ru/news/topday/20200603033842-669601.jpeg" alt="Минздрав обновил рекомендации по профилактике, диагностике и лечению COVID-19">
                        <h3 class="col_header-small">
                <a href="https://argumenti.ru/society/2020/06/669601">
                                            Минздрав обновил рекомендации по профилактике, диагностике и лечению COVID-19                                    </a>
            </h3>
            
        </div>
    </article>        <article class="col">
            <!-- Yandex.RTB R-A-50615-66 -->
<div id="yandex_rtb_R-A-50615-66"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-50615-66",
                renderTo: "yandex_rtb_R-A-50615-66",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script>
        </article>
        <article class="col">
            
        <div style="position:relative;">
                                    <p class="rubric_sign">Происшествия</p>

                <img class="col_img" data-src="https://imgurl.argumenti.ru/news/topday/20200603032700-669600.jpg" alt="Башкирские водолазы возобновили поиски членов одной семьи, пропавших осенью">
                        <h3 class="col_header-small">
                <a href="https://argumenti.ru/incident/2020/06/669600">
                                            Башкирские водолазы возобновили поиски членов одной семьи, пропавших осенью                                    </a>
            </h3>
            
        </div>
    </article>        <article class="col">
            
        <div style="position:relative;">
                                    <p class="rubric_sign">Общество</p>

                <img class="col_img" data-src="https://imgurl.argumenti.ru/news/topday/20200603031648-669598.jpg" alt="В Минздраве назвали атипичные симптомы COVID-19 у пожилых людей">
                        <h3 class="col_header-small">
                <a href="https://argumenti.ru/society/2020/06/669598">
                                            В Минздраве назвали атипичные симптомы COVID-19 у пожилых людей                                    </a>
            </h3>
            
        </div>
    </article>        <article class="col">
            
        <div style="position:relative;">
                                    <p class="rubric_sign">Общество</p>

                <img class="col_img" data-src="https://imgurl.argumenti.ru/news/topday/20200603031415-669596.jpg" alt="Москалькова об ограничениях на время эпидемии коронавируса: «Должны быть временной мерой»">
                        <h3 class="col_header-small">
                <a href="https://argumenti.ru/society/2020/06/669596">
                                            Москалькова об ограничениях на время эпидемии коронавируса: «Должны быть временной мерой»                                    </a>
            </h3>
            
        </div>
    </article>        <article class="col">
            
        <div style="position:relative;">
                                    <p class="rubric_sign">В мире</p>

                <img class="col_img" data-src="https://imgurl.argumenti.ru/news/topday/20200603031050-669595.jpg" alt="Бывший депутат Рады предсказал распад Украины из-за политики киевских властей">
                        <h3 class="col_header-small">
                <a href="https://argumenti.ru/world/2020/06/669595">
                                            Бывший депутат Рады предсказал распад Украины из-за политики киевских властей                                    </a>
            </h3>
            
        </div>
    </article>        <article class="adv_100per fs_768">
                        <!-- Yandex.RTB R-A-50615-56 -->
            <div id="yandex_rtb_R-A-50615-56"></div>
            <script type="text/javascript">
                (function(w, d, n, s, t) {
                    w[n] = w[n] || [];
                    w[n].push(function() {
                        Ya.Context.AdvManager.render({
                            blockId: "R-A-50615-56",
                            renderTo: "yandex_rtb_R-A-50615-56",
                            async: true
                        });
                    });
                    t = d.getElementsByTagName("script")[0];
                    s = d.createElement("script");
                    s.type = "text/javascript";
                    s.src = "//an.yandex.ru/system/context.js";
                    s.async = true;
                    t.parentNode.insertBefore(s, t);
                })(this, this.document, "yandexContextAsyncCallbacks");
            </script>
        </article>
        <article class="col">
            
        <div style="position:relative;">
                                    <p class="rubric_sign">Общество</p>

                <img class="col_img" data-src="https://imgurl.argumenti.ru/news/topday/20200603030750-669594.jpg" alt="Минздрав расширил список лекарств для лечения коронавируса у взрослых">
                        <h3 class="col_header-small">
                <a href="https://argumenti.ru/society/2020/06/669594">
                                            Минздрав расширил список лекарств для лечения коронавируса у взрослых                                    </a>
            </h3>
            
        </div>
    </article>        <article class="col col_adv">
                        <div id="unit_94041"><a href="https://advert.mirtesen.ru/" >Новости МирТесен</a></div>
            <script type="text/javascript" charset="utf-8">
            (function() {
                var sc = document.createElement('script'); sc.type = 'text/javascript'; sc.async = true;
                sc.src = '//news.mirtesen.ru/data/js/94041.js'; sc.charset = 'utf\u002D8';
                var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sc, s);
            }());
            </script>
        </article>
        <article class="col">
            
        <div style="position:relative;">
                                    <p class="rubric_sign">Экономика</p>

                <img class="col_img" data-src="https://imgurl.argumenti.ru/news/topday/20200603025751-669591.jpg" alt="Эксперт объяснил, как реагировать на повышение цен на нефть">
                        <h3 class="col_header-small">
                <a href="https://argumenti.ru/economics/2020/06/669591">
                                            Эксперт объяснил, как реагировать на повышение цен на нефть                                    </a>
            </h3>
            
        </div>
    </article>        <article class="col">
            
        <div style="position:relative;">
                                    <p class="rubric_sign">Общество</p>

                <img class="col_img" data-src="https://imgurl.argumenti.ru/news/topday/20200603025320-669593.jpg" alt="Министерство обороны Латвии: не сотрудничай с оккупационной властью">
                        <h3 class="col_header-small">
                <a href="https://argumenti.ru/society/2020/06/669593">
                                            Министерство обороны Латвии: не сотрудничай с оккупационной властью                                    </a>
            </h3>
            
        </div>
    </article>        <article class="col">
            
        <div style="position:relative;">
                                    <p class="rubric_sign">Шоу-бизнес</p>

                <img class="col_img" data-src="https://imgurl.argumenti.ru/news/topday/20200603024801-669587.jpg" alt="Вдова Кобзона о состоянии Моргуновой после смерти единственного сына: «Она осталась одна»">
                        <h3 class="col_header-small">
                <a href="https://argumenti.ru/showbiz/2020/06/669587">
                                            Вдова Кобзона о состоянии Моргуновой после смерти единственного сына: «Она осталась одна»                                    </a>
            </h3>
            
        </div>
    </article>        <article class="col">
            
        <div style="position:relative;">
                                    <p class="rubric_sign">Шпионаж</p>

                <img class="col_img" data-src="https://imgurl.argumenti.ru/news/topday/20200603024424-669592.jpg" alt="Каким будет приговор американскому шпиону Полу Уилану">
                        <h3 class="col_header-small">
                <a href="https://argumenti.ru/espionage/2020/06/669592">
                                            Каким будет приговор американскому шпиону Полу Уилану                                    </a>
            </h3>
            
        </div>
    </article>
        <article class="col">
            
        <div style="position:relative;">
                                    <p class="rubric_sign">Общество</p>

                <img class="col_img" data-src="https://imgurl.argumenti.ru/news/topday/20200603024154-669590.jpg" alt="Депутат Мосгордумы: Озеленение городских территорий является одним из важнейших акцентов благоустройства">
                        <h3 class="col_header-small">
                <a href="https://argumenti.ru/society/2020/06/669590">
                                            Депутат Мосгордумы: Озеленение городских территорий является одним из важнейших акцентов благоустройства                                    </a>
            </h3>
            
        </div>
    </article>        <article class="col">
            
        <div style="position:relative;">
                                    <p class="rubric_sign">В мире</p>

                <img class="col_img" data-src="https://imgurl.argumenti.ru/news/topday/20200603024154-669586.jpg" alt="Аналитик предсказал победу армии РФ над ВСУ без единого выстрела в случае войны ">
                        <h3 class="col_header-small">
                <a href="https://argumenti.ru/world/2020/06/669586">
                                            Аналитик предсказал победу армии РФ над ВСУ без единого выстрела в случае войны                                     </a>
            </h3>
            
        </div>
    </article>        <article class="col col_adv">
                        <div id="smi_teaser_12636">
                <center>
                    <a href="https://24smi.info/?utm_source=informer_12636">
                        Агрегатор новостей 24СМИ
                    </a>
                </center>
            </div>

            <script type="text/JavaScript" encoding="utf8">
            (function() {
            var sm = document.createElement("script");
            sm.type = "text/javascript";
            sm.async = true;
            sm.src = "//jsn.24smi.net/0/3/12636.js";
            var s = document.getElementsByTagName("script")[0];
            s.parentNode.insertBefore(sm, s);})();
            </script>
        </article>

        <article class="col">
            
        <div style="position:relative;">
                                    <p class="rubric_sign">Непознанное</p>

                <img class="col_img" data-src="https://imgurl.argumenti.ru/news/topday/20200603024146-669583.jpg" alt="Астролог предупредил о   «новых неприятностях» в июне">
                        <h3 class="col_header-small">
                <a href="https://argumenti.ru/unknown/2020/06/669583">
                                            Астролог предупредил о   «новых неприятностях» в июне                                    </a>
            </h3>
            
        </div>
    </article>        <article class="col">
            
        <div style="position:relative;">
                                    <p class="rubric_sign">В мире</p>

                <img class="col_img" data-src="https://imgurl.argumenti.ru/news/topday/20200603023643-669588.jpg" alt="В Китае не исключают возможности начала финансовой войны с США">
                        <h3 class="col_header-small">
                <a href="https://argumenti.ru/world/2020/06/669588">
                                            В Китае не исключают возможности начала финансовой войны с США                                    </a>
            </h3>
            
        </div>
    </article>        <article class="col">
            
        <div style="position:relative;">
                                    <p class="rubric_sign">В мире</p>

                <img class="col_img" data-src="https://imgurl.argumenti.ru/news/topday/20200603023741-669585.jpg" alt="Эксперт: Лукашенко пытается переформатировать основную схему противостояния ">
                        <h3 class="col_header-small">
                <a href="https://argumenti.ru/world/2020/06/669585">
                                            Эксперт: Лукашенко пытается переформатировать основную схему противостояния                                     </a>
            </h3>
            
        </div>
    </article>        <article class="adv_100per fs_768">
                        <!-- Yandex.RTB R-A-50615-65 -->
            <div id="yandex_rtb_R-A-50615-65"></div>
            <script type="text/javascript">
                (function(w, d, n, s, t) {
                    w[n] = w[n] || [];
                    w[n].push(function() {
                        Ya.Context.AdvManager.render({
                            blockId: "R-A-50615-65",
                            renderTo: "yandex_rtb_R-A-50615-65",
                            async: true
                        });
                    });
                    t = d.getElementsByTagName("script")[0];
                    s = d.createElement("script");
                    s.type = "text/javascript";
                    s.src = "//an.yandex.ru/system/context.js";
                    s.async = true;
                    t.parentNode.insertBefore(s, t);
                })(this, this.document, "yandexContextAsyncCallbacks");
            </script>
        </article>    </section>
	
</section>
		</section>

	<footer>

		<div class="foot_menu">
            <ul>
                <li><a href="/">Главная</a></li>
                <li><a href="/news">Все новости</a></li>
                <li><a href="/authors">Авторы</a></li>
                <li><a href="/udobreniya">Биоклад</a></li>
                <li><a href="/live">АН-Live</a></li>
            </ul>
            <ul style="margin-right:6px;">
                <li><span>Рубрики</span>
                    <ul>
                        <li><a href="/tag/рейтинг+депутатов">Рейтинг депутатов</a></li>
                        <li><a href="/politics">Политика</a></li>
                        <li><a href="/economics">Экономика</a></li>
                        <li><a href="/world">В мире</a></li>
                        <li><a href="/society">Общество</a></li>
                        <li><a href="/showbiz">Шоубиз</a></li>
                        <li><a href="/sport">Спорт</a></li>
                        <li><a href="/health">Здоровье</a></li>
                        <li><a href="/health/nutrition">Правильное питание</a></li>
                        <li><a href="/lifestyle">Лайфстайл</a></li>
                        <li><a href="/tourism">Туризм</a></li>
                        <li><a href="/culture">Культура</a></li>
                    </ul>
                    <ul>
                        <li><a href="/pravoved">Правовед</a></li>
                        <li><a href="/gorodm">Город&nbsp;М</a></li>
                        <li><a href="/earth">Сад-огород</a></li>
                        <li><a href="/espionage">Шпионаж</a></li>
                        <li><a href="/crime">Криминал</a></li>
                        <li><a href="/culture">Культура</a></li>
                        <li><a href="/history">История</a></li>
                        <li><a href="/education">Образование</a></li>
                        <li><a href="/army">Армия</a></li>
                        <li><a href="/hitech">Хайтек</a></li>
                        <li><a href="/scandal">Скандал</a></li>
                        <li><a href="/social">Соцпакет</a></li>
                    </ul>
                </li>
            </ul>
            <ul>
                <li><span>Регионы</span>
                    <ul>
                        <li><a href="/region/vladivostok">Владивосток</a></li>
                        <li><a href="/region/volgograd">Волгоград</a></li>
                        <li><a href="/region/chernozemje">Воронеж</a></li>
                        <li><a href="/region/vyatka">Вятка</a></li>
                        <li><a href="/region/irkutsk">Иркутск</a></li>
                        <li><a href="/region/krasnoyarsk">Красноярск</a></li>
                        <li><a href="https://an-crimea.ru/">Крым</a></li>
                        <li><a href="/region/kuban">Кубань</a></li>
                    </ul>
                    <ul>
                        <li><a href="/region/nnovgorod">Нижний Новгород</a></li>
                        <li><a href="/region/novosib">Новосибирск</a></li>
                        <li><a href="/region/perm">Пермь</a></li>
                        <li><a href="/region/spb">Санкт-Петербург</a></li>
                        <li><a href="/region/sakhlin">Сахалин</a></li>
                        <li><a href="/region/kavkaz">Северный Кавказ</a></li>
                        <li><a href="/region/tatarstan">Татарстан</a></li>
                        <li><a href="/region/tver">Тверь</a></li>
                        <li><a href="/region/hab">Хабаровск</a></li>
                        <li><a href="/region/chelyabinsk">Челябинск</a></li>
                    </ul>
                </li>
            </ul>
        </div>


<div class="footer_line">



	<div id="logo_footer">

	<p>Адрес редакции: Москва, ул. Тверская, д. 8/2 стр. 1</p>
<div id="endline"><p>Учредитель: АО ИД "Аргументы недели"</p>
	<p>Главный редактор сайта: Торопов В. В.</p>
	<p style="margin-top:5px;">Возрастная категория сайта: <span class="plus18">18+</span><!--LiveInternet counter--><script type="text/javascript"><!--
document.write("<a href='//www.liveinternet.ru/click' "+
"target=_blank><img src='//counter.yadro.ru/hit?t44.6;r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";"+Math.random()+
"' alt='' title='LiveInternet' "+
"border='0' width='31' height='31'><\/a>")
//--></script><!--/LiveInternet--></p>
</div>

	</div>


	<div id="copy">

		<ul id="footer_menu">
			<li>Редакция: <a href="tel:+74959816836">+7 (495) 981-68-36</a> / <a href="mailto:anonline@argumenti.ru" rel="nofollow">anonline@argumenti.ru</a></li>
			<li><a href="https://argumenti.ru/reklama/publications.html" rel="nofollow">Реклама в газете:</a> <a href="tel:+74959815263">+7 (495) 638-52-63</a></li>
			<li>Реклама на сайте: <a href="mailto:kapkova@argumenti.ru" rel="nofollow">kapkova@argumenti.ru</a></li>
			<li><a href="http://argumenti.ru/pub/doc/an2020.pdf" target="_blank" rel="nofollow">Об издании</a></li>
            <li><a href="https://argumenti.ru/parthers" target="_blank" rel="nofollow">Новости партнеров</a></li>
		</ul>
		<p>Свободное использование в Интернет-пространстве текстов, фото и видеоматериалов, опубликованных на этом сайте, допускается при условии обязательного размещения гиперссылки на источник публикации www.argumenti.ru. Использование материалов в печатных СМИ допускается только с письменного разрешения редакции.
					Сетевое издание "Аргументы неделi". Свидетельство о регистрации Эл № ФС77-60728 от 09 февраля 2015 г. выдано Федеральной службой по надзору в сфере связи, информационных технологий и массовых коммуникаций (Роскомнадзор).
		


	</div>
	<div id = "rating">
<ul id="socnets" style="margin-bottom:48px;">
				<li><a class="vk" target="_blank" href="http://vkontakte.ru/club14409962" rel="nofollow"></a></li>
				<li><a class="tw" target="_blank" href="http://twitter.com/argumenti" rel="nofollow"></a></li>
				<li><a class="fb" target="_blank" href="https://www.facebook.com/argumentinedeli" rel="nofollow"></a></li>
				<li><a class="mm" target="_blank" href="http://my.mail.ru/community/argumenti" rel="nofollow"></a></li>
				<li><a class="ok" target="_blank" href="http://www.odnoklassniki.ru/argumenti" rel="nofollow"></a></li>
				<li><a class="in" target="_blank" href="http://instagram.com/argumenti.ru" rel="nofollow"></a></li>
			</ul>



<span class="counter">

<!-- Rating@Mail.ru logo -->
<a href="http://top.mail.ru/jump?from=1069168" rel="nofollow">
<img src="//top-fwz1.mail.ru/counter?id=1069168;t=479;l=1"
style="border:0;" height="31" width="88" alt="Рейтинг@Mail.ru" /></a>
<!-- //Rating@Mail.ru logo -->

</span>



<a style="float:right" target="_blank" href="http://www.rambler.ru/" rel="nofollow">"Партнер Рамблера"</a>




</div>
</div>

</footer>

</div>

<!--/noindex-->


<script type="text/javascript">
//<![CDATA[
yandex_direct_place = 'ya_direct';
yandex_partner_id = 50615;
yandex_site_bg_color = 'FFFFFF';
yandex_site_charset = 'utf-8';
yandex_ad_format = 'direct';
yandex_font_size = .75;
yandex_direct_type = 'vertical';
yandex_direct_limit = 5;
yandex_direct_header_bg_color = 'ECECEC';
yandex_direct_bg_color = 'ECECEC';
yandex_direct_border_color = 'FFFFFF';
yandex_direct_title_color = '000000';
yandex_direct_url_color = '666666';
yandex_direct_all_color = '000000';
yandex_direct_text_color = '000000';
yandex_direct_hover_color = '000000';
yandex_direct_favicon = true;
//]]>
</script>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-11186859-1', 'auto');
  ga('send', 'pageview');

</script>
<script src='//cdnjs.cloudflare.com/ajax/libs/jquery/2.1.3/jquery.min.js'></script>
    <script type="text/javascript" src="/pub/js/argumenti_newjs.js?ver=9" async></script>


</body>
</html>