
<!DOCTYPE html>
<html>
<head>
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
	<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
    
	<meta name="yandex-verification" content="4c7141e5dab59132" />
	<meta name="google-site-verification" content="tossbk_I2eb3-RB8DxVbAUYPewK5KDyj6bnrnKC8-eU" />
	<meta name="mailru-verification" content="1505d3c11701cb6c" />
    <meta name="pmail-verification" content="49f3d0550d367c9cecde10c0a2d4cbd2">
	<meta name="viewport" content="width=device-width, initial-scale=1.0">
    <meta name="757a66e838ed83d5840779983391e519" content="">
	<title>Эксперт Марков оценил степень успеха торгов Турции с НАТО по вопросу Швеции и Финляндии - Аргументы Недели</title><meta name="description" content="Турецкий президент Реджеп Тайип Эрдоган выступил на авансцену мировой площадки, устроив серьёзные торги с Североатлантическим альянсом по поводу согласия на вступление в него Швеции и Финляндии. Причём позиции Анкары перед Вашингтоном настолько сильны, что эти пререкания могут оказаться полезны турецкой стороне."><meta name="twitter:title" content="Эксперт Марков оценил степень успеха торгов Турции с НАТО по вопросу Швеции и Финляндии - Аргументы Недели"><meta name="twitter:image" content="https://imgurl.argumenti.ru/news/id/20220518054021-772531.jpg"><meta name="og:title" content="Эксперт Марков оценил степень успеха торгов Турции с НАТО по вопросу Швеции и Финляндии - Аргументы Недели"><meta name="og:description" content="Турецкий президент Реджеп Тайип Эрдоган выступил на авансцену мировой площадки, устроив серьёзные торги с Североатлантическим альянсом по поводу согласия на вступление в него Швеции и Финляндии. Причём позиции Анкары перед Вашингтоном настолько сильны, что эти пререкания могут оказаться полезны турецкой стороне."><meta name="og:image" content="https://imgurl.argumenti.ru/news/id/20220518054021-772531.jpg"><link rel="stylesheet" href="https://argumenti.ru/src/styles.css?ver=172" type="text/css"><link rel="image_src" href="https://argumenti.ru/images/arhnews/772531.20220518054021-772531.jpg" >	<//base href="https://argumenti.ru/">
			<link rel="amphtml" href="https://argumenti.ru/politics/2022/05/772531/amp">
	
	<link title="argumenti_ru" type="application/rss+xml" rel="alternate" href="https://argumenti.ru/rss/argumenti_online.xml"/>
    <link rel="apple-touch-icon" sizes="57x57" href="/apple-icon-57x57.png">
    <link rel="apple-touch-icon" sizes="60x60" href="/apple-icon-60x60.png">
    <link rel="apple-touch-icon" sizes="72x72" href="/apple-icon-72x72.png">
    <link rel="apple-touch-icon" sizes="76x76" href="/apple-icon-76x76.png">
    <link rel="apple-touch-icon" sizes="114x114" href="/apple-icon-114x114.png">
    <link rel="apple-touch-icon" sizes="120x120" href="/apple-icon-120x120.png">
    <link rel="apple-touch-icon" sizes="144x144" href="/apple-icon-144x144.png">
    <link rel="apple-touch-icon" sizes="152x152" href="/apple-icon-152x152.png">
    <link rel="apple-touch-icon" sizes="180x180" href="/apple-icon-180x180.png">
    <link rel="icon" type="image/png" sizes="192x192"  href="/android-icon-192x192.png">
	<link rel="icon" type="image/ico" href="/favicon.ico" />
	<link rel="icon" type="image/png" sizes="32x32" href="/favicon-32x32.png">
    <link rel="icon" type="image/png" sizes="96x96" href="/favicon-96x96.png">
    <link rel="icon" type="image/png" sizes="16x16" href="/favicon-16x16.png">
    <link rel="stylesheet" href="/pub/styles/fontawesome/css/all.css?ver=1">
    <script async id="__lxGc__rtr" type="text/javascript" src="//s.clickiocdn.com/t/183738/360.js"></script>
    <script async type="text/javascript" src="//s.luxupcdnc.com/t/common_402.js"></script>
    <!-- Yandex.RTB -->
<script>window.yaContextCb=window.yaContextCb||[]</script>
<script src="https://yandex.ru/ads/system/context.js" async></script>
    <script async src="https://jsn.24smi.net/smi.js"></script>
            <script data-ad-client="ca-pub-1408921960916748" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
</head>
<body>
    
<!-- create page: 20:05:18 05.18.22 -->

<!-- Yandex.Metrika counter -->
<script type="text/javascript" >
   (function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)};
   m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)})
   (window, document, "script", "https://mc.yandex.ru/metrika/tag.js", "ym");

   ym(26004090, "init", {
        clickmap:true,
        trackLinks:true,
        accurateTrackBounce:true,
        webvisor:true
   });
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/26004090" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter --><!-- Rating Mail.ru counter -->
<script type="text/javascript">
var _tmr = window._tmr || (window._tmr = []);
_tmr.push({id: "1069168", type: "pageView", start: (new Date()).getTime()});
(function (d, w, id) {
  if (d.getElementById(id)) return;
  var ts = d.createElement("script"); ts.type = "text/javascript"; ts.async = true; ts.id = id;
  ts.src = "https://top-fwz1.mail.ru/js/code.js";
  var f = function () {var s = d.getElementsByTagName("script")[0]; s.parentNode.insertBefore(ts, s);};
  if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); }
})(document, window, "topmailru-code");
</script><noscript><div>
<img src="https://top-fwz1.mail.ru/counter?id=1069168;js=na" style="border:0;position:absolute;left:-9999px;" alt="Top.Mail.Ru" />
</div></noscript>
<!-- //Rating Mail.ru counter -->

<!--Desktop--!>
<header class="header_new" itemscope itemtype="http://schema.org/WPHeader">
    
                    <div style="position:fixed;top:0;left:0;width:100%;z-index: 99998;">
<nav id="topmenu">
    <div id="head-mobile"></div>
    <div class="button"></div>
    <ul>
	    <li><a href="/">Главная</a></li>
        <li><a href="/news">Все новости</a></li>
	    <li><a href="#">Рубрики<i class="fas fa-sort-down"></i></a>
            <ul>
                <li><a href="/opinion">Мнение</a></li>
                <li><a href="/heroes_speak">Говорят Герои</a></li>
                <li><a href="/tag/рейтинг+депутатов">Рейтинг депутатов</a></li>
                <li><a href="/interview">Интервью</a></li>
                <li><a href="/politics">Политика</a></li>
                <li><a href="/economics">Экономика</a></li>
                <li><a href="/society">Общество</a></li>
                <li><a href="/world">В мире</a></li>
                <li><a href="/showbiz">Шоубиз</a></li>
                <li><a href="/sport">Спорт</a></li>
                <li><a href="/lifestyle">Лайфстайл</a></li>
                <li><a href="/tourism">Туризм</a></li>
                <li><a href="/culture">Культура</a></li>
                <li><a href="/social">Соцпакет</a></li>
                <li><a href="/science">Наука</a></li>
                <li><a href="/gorodm">Город&nbsp;М</a></li>
                <li><a href="/earth">Сад-огород</a></li>
                <li><a href="/espionage">Шпионаж</a></li>
                <li><a href="/crime">Криминал</a></li>
                <li><a href="/health">Здоровье</a></li>
                <li><a href="/history">История</a></li>
                <li><a href="/education">Образование</a></li>
                <li><a href="/army">Армия</a></li>
                <li><a href="/hitech">Хайтек</a></li>
                <li><a href="/scandal">Скандал</a></li>
                <li><a href="/live">Live</a></li>
            </ul>
        </li>
        <li><a href="#">Регионы<i class="fas fa-sort-down"></i></a>
            <ul>
				<li><a href="/region/vladivostok">Владивосток</a></li>
				<li><a href="/region/volgograd">Волгоград</a></li>
				<li><a href="/region/chernozemje">Воронеж</a></li>
				<li><a href="/region/vyatka">Вятка</a></li>
				<li><a href="/region/irkutsk">Иркутск</a></li>
				<li><a href="/region/kuban">Кубань</a></li>
				<li><a href="/region/nnovgorod">Нижний Новгород</a></li>
				<li><a href="/region/novosib">Новосибирск</a></li>
				<li><a href="/region/perm">Пермь</a></li>
				<li><a href="/region/spb">Санкт-Петербург</a></li>
				<li><a href="/region/sakhlin">Сахалин</a></li>
				<li><a href="/region/tatarstan">Татарстан</a></li>
				<li><a href="/region/tver">Тверь</a></li>
				<li><a href="/region/hab">Хабаровск</a></li>
				<li><a href="/region/chelyabinsk">Челябинск</a></li>
            </ul>
        </li>
        <li><a href="/region/baltiya">Балтия</a></li>
        <li><a href="https://klan.argumenti.ru" target="_blank" rel="nofollow">Книги «АН»</a></li>
        <li class="menu_zharkoye"><a href="/zharkoye_iz_blogov">Жаркое из Блогов</a></li>
        <li><a href="https://an-crimea.ru/" rel="nofollow">АН-Крым</a></li>
        <li><a href="http://bioklad.info/" rel="nofollow">Биоклад</a></li>
        <li class="menu_youtube"><a style="width: calc(100% - 23px);text-align:center;" href="https://klan.argumenti.ru/?utm_source=argumenti.ru&utm_medium=menu&utm_campaign=klan" target="_blank">Войти в КЛАН</a></li>
        <li id="search_id" class="search_li">
            <form class="search_form" action="https://argumenti.ru/search" method="GET">
                <input type="search" placeholder="Введите запрос и Enter" name="text" class="search_input" value="" required="">
                <input type="submit" class="search_submit" value="Найти">
                <span class="search_icon" onclick="searchClick()"><i class="fas fa-search"></i></span>
            </form>
        </li>
    </ul>
</nav>
            <form class="desc_hidden search_form search_form-mob" action="https://argumenti.ru/search" method="GET">
                <input type="search" placeholder="Введите запрос и Enter" name="text" class="search_input-full" value="" required="">
                <input type="submit" class="search_submit-new" value="Найти">
            </form>
    </div>                    <div id="sticky_top-adv">
    <div id="main_adv" style="text-align:center;background: #FF4C00;">
        <div>
            <div class="share_box subscribe_box" style="border: 0px;background: #FF4C00;font-weight:bold;padding-bottom: 4px;">
                <a href="http://bit.ly/2LqkDD8" target="_blank">Подпишитесь на «АН» в Яндекс Дзен <i class="fas fa-hand-pointer"></i></a>
                <!--<a href="http://bit.ly/2GNhKLf" target="_blank">
                    <img id="img_main-adv" src="https://argumenti.ru/pub/images/partners/1012.png">
                </a>
                <p>Подпишись на АН:</p>
                <a style="background: #FF4C00;text-decoration:underline;" href="http://bit.ly/2GNhKLf" target="_blank"><span class="share_icon yn"></span>Яндекс Новости</a>-->
                            </div>
        </div>
    </div>
</div>
<div style="background: #ececec;padding: 7px;box-sizing: border-box;height: 264px;align-items: center;display: flex;justify-content: center;">
    <!-- Yandex.RTB R-A-50615-85 -->
    <div id="yandex_rtb_R-A-50615-85"></div>
    <script>window.yaContextCb.push(()=>{
    Ya.Context.AdvManager.render({
        renderTo: 'yandex_rtb_R-A-50615-85',
        blockId: 'R-A-50615-85'
    })
    })</script>
</div>                <div id="sub_header" class="mob_top-noadv">
    <div id="an_logo">
                    <a href="/">
                <img alt="Аргументы Недели (argumenti.ru)" src="https://argumenti.ru/images/argumenti/AN2.gif"/>
            </a>
            </div>
        <ul class="tabloid">

               <li>
            <a href="https://argumenti.ru/ad_informer/click/89465?utm_source=argumenti.ru&utm_medium=tabloid&utm_campaign=top" target="_blank">
                Телефонный номер, который может быть очень нужен...            </a>
        </li>


                           <li class="partner">
                <span>Авторы АН</span>
                <a href="https://argumenti.ru/society/2022/05/772361">
                    Проведены испытания первого опытного авиадвигателя ПД-8                </a>
            </li>
        

                             <li class="partner">
                    <span>Новости партнеров</span>
                    <a href="https://smi2.ru/newdata/news?ad=12035069&bl=94907&ct=adpreview&st=46&nvuuid=2da37231-13fd-bb87-6200-006685b701f0&bvuuid=f8fac578-8e87-4c62-86df-a42dbec10031&rnd=1727017351" target="_blank">Врачи предупредили об опасности дегтярного мыла</a>
                </li>
        

      </ul></div>        <ul class="second_menu">

        <li class="number_download"><a href="/robomail/486?utm_source=argumenti.ru&utm_medium=menu&utm_campaign=tagmenu">Электронная подписка</a></li>
	                <li><a href="https://argumenti.ru/tag/коронавирус?utm_source=argumenti.ru&utm_medium=menu&utm_campaign=tagmenu?utm_source=argumenti.ru&utm_medium=menu&utm_campaign=tagmenu">#коронавирус</a></li>
                    <li><a href="https://argumenti.ru/tag/говорят+ветераны?utm_source=argumenti.ru&utm_medium=menu&utm_campaign=tagmenu">#Говорят_ветераны</a></li>
                    <li><a href="https://argumenti.ru/tag/армия?utm_source=argumenti.ru&utm_medium=menu&utm_campaign=tagmenu">Армия </a></li>
                    <li><a href="https://argumenti.ru/society/2021/09/737382?utm_source=argumenti.ru&utm_medium=menu&utm_campaign=tagmenu">Фильтр «Аксиос»</a></li>
                    <li><a href="https://argumenti.ru/tag/%D0%BD%D0%B5%D1%87%D0%B5%D0%BC%D0%B4%D1%8B%D1%88%D0%B0%D1%82%D1%8C?utm_source=argumenti.ru&utm_medium=menu&utm_campaign=tagmenu">#нечемдышать</a></li>
                    <li><a href="https://argumenti.ru/tag/Украина?utm_source=argumenti.ru&utm_medium=menu&utm_campaign=tagmenu">Украина</a></li>
        
    </ul>    
	</header>

<div class="container container_new">

	<section id="center">

		<div id="block_after-adv" class="big_block big_block-news">

    <div class="col_left">
        <div id="klan_left">
            <img src="https://argumenti.ru/pub/images/klan_left.jpg" style="width:100%">
            <ul>
                <li>
                    <a href="https://klan.argumenti.ru/checkout/podpiska-na-elektronnuyu-versiyu-gazety-argumenty-nedeli-na-god/1" onclick="ym(26004090,'reachGoal','klan_left')" target="_blank" rel="nofollow">
                        Электронная подписка на год
                    </a>
                </li>
                <li>
                    <a href="/topnews" onclick="ym(26004090,'reachGoal','top_left')">
                        Самое читаемое
                    </a>
                </li>
                <li>
                    <a href="/news" onclick="ym(26004090,'reachGoal','all_left')">
                        Все новости
                    </a>
                </li>
            </ul>
        </div>

        <div id="left_stickblock-first">
            <div class="sfkYBG324935"></div>
            <script>
                window.k_init = window.k_init || [];
                k_init.push({
                    id: 'sfkYBG324935',
                    type: 'bn',
                    domain: 'hdbcome.com',
                    refresh: false,
                    next: 0
                });
                
                var s = document.createElement('script');
                s.setAttribute('async', true);
                s.setAttribute('charset', 'utf-8');
                s.setAttribute('data-cfasync', false);
                s.src = 'https://hdbcome.com/bf8g7s50.js'; 
                document.head && document.head.appendChild(s);
            </script>
            <div id="left_stickblock-second">
                <div id="left_social">
                    <p class="left_social-name">Подписывайтесь на «АН»:</p>
                    <p>
                        <a href="http://bit.ly/2UgsB6v" target="_blank" rel="nofollow">Telegram</a>
                    </p>
                    <p>
                        <a href="https://zen.yandex.ru/argumenti.ru" onclick="ym(26004090,'reachGoal','zen_left-news')" target="_blank" rel="nofollow">Яндекс Дзен</a>
                    </p>
                    <p>
                        <a href="https://yandex.ru/news/?favid=3532" onclick="ym(26004090,'reachGoal','yn_left-news')" target="_blank" rel="nofollow">Яндекс Новости</a>
                    </p>
                    <p class="left_social-name">Также мы в соцсетях:</p>
                    <p>
                        <a href="http://bit.ly/2kkInPH" target="_blank" rel="nofollow">
                            ВКонтакте
                        </a>                
                    </p>
                    <p>
                        <a href="http://bit.ly/2lqpUS6" target="_blank" rel="nofollow">
                            Одноклассники
                        </a>                
                    </p>
                    <p>
                        <a href="http://bit.ly/2lF3BrI" target="_blank" rel="nofollow">
                            Twitter
                        </a>                
                    </p>
                </div>
                <div class="smi24__informer smi24__auto" data-smi-blockid="22478"></div>
                <script>(window.smiq = window.smiq || []).push({});</script>
            </div>
        </div>

    </div>
    <div id="news_item-container" class="col_big_new fs_896">
        <div id="region_news"></div>        <main class="news_article" id="main_news" itemscope="" itemtype="http://schema.org/Article">
                            <p class="namerub_new-small" style="background:#ececec;">
                                            <a href="/">Аргументы Недели</a> →       
                        
                    <a style="text-decoration:underline;letter-spacing: 0.3px;" href="https://argumenti.ru/politics" itemprop="articleSection">
                        Политика                    </a>

                    
                    
                    <span class="agecategory">
                                                    13+
                                            </span>
                </p>
            
                            
                <h1 itemprop="name">Эксперт Марков оценил степень успеха торгов Турции с НАТО по вопросу Швеции и Финляндии</h1>
                

            	        <p class="info">

				                                <span class="number_info"><span itemprop="datePublished">18&nbsp;мая&nbsp;2022</span>,&nbsp;17:57</span>
                
                                    <span class="number_info">Источник:
                                                    <a href="https://svpressa.ru/politic/news/334428/" rel="noopener noreferrer" target="_blank">Свободная Пресса</a>
                                            </span>
                		    </p>

		    <div class="publtxt doscroll_item" itemprop="articleBody" data-url="https://argumenti.ru/politics/2022/05/772531">
		        					<figure id="publ_photo">
                                                <img src="https://imgurl.argumenti.ru/news/news_id/20220518054021-772531.jpg" alt="Эксперт Марков оценил степень успеха торгов Турции с НАТО по вопросу Швеции и Финляндии"  itemprop="image"/>
																			<figcaption>Сергей Марков,  Viktor Chernov/ Russian Look</figcaption>
											</figure>
				
				
												    
				
																																																																	<p><strong>Турецкий президент Реджеп Тайип Эрдоган выступил на авансцену мировой площадки, устроив серьёзные торги с Североатлантическим альянсом по поводу согласия на вступление в него Швеции и Финляндии. Причём позиции Анкары перед Вашингтоном настолько сильны, что эти пререкания могут оказаться полезны турецкой стороне.</strong></p>
<p>На это в беседе со &laquo;Свободной Прессой&raquo; обратил внимание российский политолог, генеральный директор Института политических исследований Сергей Марков.</p>
<p>&laquo;Впрочем, я думаю, что этот ход, если он, этот торг будет предпринят, он, несомненно, принесет успех&raquo;, &mdash; отмечает эксперт информацию по поводу от Bloomberg.</p>
<p>Ранее иностранные журналисты со ссылкой на свои источники сообщили, что Турция за вступление в НАТО Швеции и Финляндии собирается потребовать вернуть ее в программу поставок истребителей F-35, а также снять санкции США за покупку российских систем ПВО С-400.</p>
<p>Также, по мнению аналитиков, Турция может купить у США десятки боевых самолетов F-16 и комплектующих к ним. Ведь у страны уже есть такие единицы воздушной техники. Причём позиции в нынешней ситуации, как полагает Марков, сильнее и твёрже именно у Анкары.</p>
<p>Ранее сообщалось, что нейтральных европейских стран становится всё меньше. Вот уже Швеция и Финляндия объявили о своём решении вступить в НАТО. Но это может <a href="https://argumenti.ru/world/2022/05/772480?utm_source=argumenti.ru&utm_medium=news&utm_campaign=inside_link">коснуться</a> и других государств. Например, Швейцарии, которая в войнах не участвовала с 19-го столетия. Швейцария не входит ни в НАТО, ни в Евросоюз, и даже членом ООН она стала только в 2002 году. Нейтральный статус страны закреплён в конституции. В будущем же эти подходы могут поменяться.</p>                    
                    <p id="doscroll_prompt"></p>

                                    			</div>
            <p id="invite_bottom-news">
                Подписывайтесь на Аргументы недели: 
                <a href="https://yandex.ru/news/?favid=3532" onclick="ym(26004090,'reachGoal','yn_bottom-news')" target="_blank" rel="nofollow">Яндекс Новости</a> | 
                <a href="http://bit.ly/2LqkDD8" target="_blank" rel="nofollow">Яндекс Дзен</a> | 
                <a href="http://bit.ly/2UgsB6v" target="_blank" rel="nofollow">Telegram</a></p>
                    <div class="NqFTfB322669"></div>
            <script>
                window.k_init = window.k_init || [];
                k_init.push({
                    id: 'NqFTfB322669',
                    type: 'bn',
                    domain: 'hdbcode.com',
                    next: 0
                });
                
                var s = document.createElement('script');
                s.setAttribute('async', true);
                s.setAttribute('charset', 'utf-8');
                s.setAttribute('data-cfasync', false);
                s.src = 'https://hdbcode.com/zq236zsg.js'; 
                document.head && document.head.appendChild(s);
            </script>
                        <div class="share_box subscribe_box">
        <a href="http://bit.ly/2UgsB6v" target="_blank" rel="nofollow"><span class="share_icon"><i class="fa fa-telegram"></i></span></a>
        <a href="http://bit.ly/2lF3BrI" target="_blank" rel="nofollow"><span class="share_icon"><i class="fa fa-twitter"></i></span></a>
        <a href="http://bit.ly/2kkInPH" target="_blank" rel="nofollow"><span class="share_icon"><i class="fa fa-vk" aria-hidden="true"></i></span><span class="smm_name"></span></a>
        <a href="http://bit.ly/2lqpUS6" target="_blank" rel="nofollow"><span class="share_icon"><i class="fa fa-odnoklassniki" aria-hidden="true"></i></span><span class="smm_name"></span></a>
        <!--<a href="http://bit.ly/2lS0JYO" target="_blank" rel="nofollow"><span class="share_icon"><i class="fa fa-facebook" aria-hidden="true"></i></span><span class="smm_name"></span></a>
        <a href="http://bit.ly/2jSSNWu" target="_blank" rel="nofollow"><span class="share_icon"><i class="fa fa-instagram"></i></span><span class="smm_name"></span></a>-->
</div>

            <ul class="share_box">
				<li>
			<a href="https://argumenti.ru/tag/турция">Турция</a>
		</li>
				<li>
			<a href="https://argumenti.ru/tag/нато">НАТО</a>
		</li>
				<li>
			<a href="https://argumenti.ru/tag/торги">торги</a>
		</li>
				<li>
			<a href="https://argumenti.ru/tag/швеция">Швеция</a>
		</li>
				<li>
			<a href="https://argumenti.ru/tag/финляндия">Финляндия</a>
		</li>
				<li>
			<a href="https://argumenti.ru/tag/членство">членство</a>
		</li>
				<li>
			<a href="https://argumenti.ru/tag/интересы">интересы</a>
		</li>
				<li>
			<a href="https://argumenti.ru/tag/эксперт">эксперт</a>
		</li>
				<li>
			<a href="https://argumenti.ru/tag/марков">Марков</a>
		</li>
				<li>
			<a href="https://argumenti.ru/tag/"></a>
		</li>
							<li style="background: none; color:#939393; position: absolute; right:0px;">АШ</li>
			</ul>            <div style="text-align:center;">
                <!--Mob motion-->
            </div>
            <!--Временная. реклама-->
            <div class="smi24__informer smi24__auto" data-smi-blockid="13132"></div>
            <div class="FHQnta323707"></div>
            <script>
                window.k_init = window.k_init || [];
                k_init.push({
                    id: 'FHQnta323707',
                    type: 'bn',
                    domain: 'hdbcome.com',
                    next: 0
                });
                
                var s = document.createElement('script');
                s.setAttribute('async', true);
                s.setAttribute('charset', 'utf-8');
                s.setAttribute('data-cfasync', false);
                s.src = 'https://hdbcome.com/k9rh044y.js'; 
                document.head && document.head.appendChild(s);
            </script>
            <!--Временная. реклама. end-->
            <!--Zen-->
            <!--Clickscloud-->
        </main>
        <div id="doscroll" style="width:100%;"></div>
    </div>

    <article id="right_sidebar-doscroll" class="col_right fs_896" style="background:white;">
        <article class="pb_no fs_768">
        <h2 class="namerub_new-small" style="background:#ececec;"><a href="/">Аргументы Недели</a> → <a style="text-decoration:underline;letter-spacing: 0.3px;" href="/topnews">Самое читаемое</a></h2>
                                                                <div class="topnewsclicks">
                <a href="https://argumenti.ru/world/2022/05/772430?utm_source=argumenti.ru&utm_medium=news&utm_campaign=best">
                <div><span>1</span>
                    <p>
                                                    Комбат ДНР Ходаковский: украинские военные продолжали выходить с «Азовстали» до 22.00 вторника                                             </p>
                </div>
                </a>
            </div>
                                                                    <div class="topnewsclicks">
                <a href="https://argumenti.ru/politics/2022/05/772465?utm_source=argumenti.ru&utm_medium=news&utm_campaign=best">
                <div><span>2</span>
                    <p>
                                                    Кадыров: необходимости в мобилизации в РФ сейчас нет, но россиянам стоит самим мобилизоваться и объединиться вокруг Путина                                            </p>
                </div>
                </a>
            </div>
                                                                    <div class="topnewsclicks">
                <a href="https://argumenti.ru/economics/2022/05/770305?utm_source=argumenti.ru&utm_medium=news&utm_campaign=best">
                <div><span>3</span>
                    <p>
                                                    Уход за инвалидами требует новых решений - предложения Дмитрия Давыдова                                            </p>
                </div>
                </a>
            </div>
                            <div class="topnewsclicks" style="font-weight:bold;font-size:.95em;">
                    <a href="https://news.mirtesen.ru/newdata/news?ad=12048346&bl=94050&ct=adpreview&st=46&nvuuid=2dd76f4a-21da-62f6-6200-005085b701aa&bvuuid=8bcfc4d1-b536-49f0-8f7d-1250472b262c&rnd=1353337590&ag=16" target="_blank">
                    <div>
                        <span class="br_partner">Новости партнеров</span>
                        <p>СРОЧНО: ВСУ нанесли удар по Курской области</p>
                    </div>
                    </a>
                </div>
                                                                    <div class="topnewsclicks">
                <a href="https://argumenti.ru/world/2022/05/772420?utm_source=argumenti.ru&utm_medium=news&utm_campaign=best">
                <div><span>4</span>
                    <p>
                                                    Источник: Украина вывозит резервы пшеницы из хранилищ в порту Одессы, несмотря на угрозу дефицита зерна в стране                                            </p>
                </div>
                </a>
            </div>
                                                                    <div class="topnewsclicks">
                <a href="https://argumenti.ru/world/2022/05/772505?utm_source=argumenti.ru&utm_medium=news&utm_campaign=best">
                <div><span>5</span>
                    <p>
                                                    Вице-премьер Борисов: военные России применяют в спецоперации на Украине лазерное оружие, в частности, комплекс «Задира»                                            </p>
                </div>
                </a>
            </div>
                            <div class="topnewsclicks" style="font-weight:bold;font-size:.95em;">
                    <a href="https://argumenti.ru/economics/2021/11/745136?utm_source=argumenti.ru&utm_medium=best&utm_campaign=promo" target="_blank">
                    <div>
                        <span class="br_partner">АН Рекомендует</span>
                        <p>Как нам обустроить города?</p>
                    </div>
                    </a>
                </div>
                            <div class="topnewsclicks">
            <div class="news_arh" style="font-weight: bold;text-align: center;background: #b6b6b6;padding: 13px;">
                <a style="width: 100%;" href="/topnews">
                    <p>Смотреть все лучшие новости</p>
                </a>
            </div>
        </div>
    </article>        <div id="right_stickblock-first">
                                <div class="sQynhd322524"></div>
            <script>
                window.k_init = window.k_init || [];
                k_init.push({
                    id: 'sQynhd322524',
                    type: 'bn',
                    domain: 'hdbcode.com',
                    next: 0
                });
                
                var s = document.createElement('script');
                s.setAttribute('async', true);
                s.setAttribute('charset', 'utf-8');
                s.setAttribute('data-cfasync', false);
                s.src = 'https://hdbcode.com/k4gaet8d.js'; 
                document.head && document.head.appendChild(s);
            </script>
            	<!--noindex-->

    <ul class="topanons" style="box-sizing: border-box;">
        									<li>
											<span class="news_time"><a href="http://bit.ly/3bvpFug"><i style="color:red;font-size: 1.1em;" class="fab fa-youtube"></i> #ЗАУГЛОМ</a></span>
										<a href="https://argumenti.ru/society/2022/05/772468" target="_blank">
                                                    Кто бежал с "Азовстали"? Прибалтийский след                                            </a>
				</li>
                												<li>
											<span class="news_time">20:02</span>
										<a href="https://argumenti.ru/politics/2022/05/772546">
                                                    Welt написала о «сложном» разговоре Кулебы с главой германского МИД Ламбрехт, во время которого он «вышел из себя»                                            </a>
				</li>
                												<li>
											<span class="news_time">19:15</span>
										<a href="https://argumenti.ru/politics/2022/05/772543">
                                                    Представители США и Китая обсудили российскую спецоперацию                                            </a>
				</li>
                												<li>
											<span class="news_time">18:43</span>
										<a href="https://argumenti.ru/politics/2022/05/772537">
                                                    Захарова пообещала «сюрприз» от России в ответ на решение Финляндии вступить в НАТО                                            </a>
				</li>
                												<li>
											<span class="news_time">18:18</span>
										<a href="https://argumenti.ru/politics/2022/05/772534">
                                                    Мединский: Киев воюет вопреки интересам простых граждан Украины                                            </a>
				</li>
                					        </ul>
        <p class="news_arh news_arh-new" style="box-sizing: border-box;">
            <a href="https://argumenti.ru/news" style="font-size:1.1em">Все новости &gt;&gt;</a>
        </p>

	<!--/noindex-->

            <div id="right_stickblock-second">
                
            <!-- Yandex.RTB R-A-50615-70 -->
            <div id="yandex_rtb_R-A-50615-70"></div>
            <script type="text/javascript">
                (function(w, d, n, s, t) {
                    w[n] = w[n] || [];
                    w[n].push(function() {
                        Ya.Context.AdvManager.render({
                            blockId: "R-A-50615-70",
                            renderTo: "yandex_rtb_R-A-50615-70",
                            async: true
                        });
                    });
                    t = d.getElementsByTagName("script")[0];
                    s = d.createElement("script");
                    s.type = "text/javascript";
                    s.src = "//an.yandex.ru/system/context.js";
                    s.async = true;
                    t.parentNode.insertBefore(s, t);
                })(this, this.document, "yandexContextAsyncCallbacks");
            </script>            </div>
        </div>
    </article>
    <article id="right_sidebar-mob" class="col fs_896" style="background:white;">
        <article class="pb_no fs_768">
        <h2 class="namerub_new-small" style="background:#ececec;"><a href="/">Аргументы Недели</a> → <a style="text-decoration:underline;letter-spacing: 0.3px;" href="/topnews">Самое читаемое</a></h2>
                                                                <div class="topnewsclicks">
                <a href="https://argumenti.ru/world/2022/05/772430?utm_source=argumenti.ru&utm_medium=news&utm_campaign=best">
                <div><span>1</span>
                    <p>
                                                    Комбат ДНР Ходаковский: украинские военные продолжали выходить с «Азовстали» до 22.00 вторника                                             </p>
                </div>
                </a>
            </div>
                                                                    <div class="topnewsclicks">
                <a href="https://argumenti.ru/politics/2022/05/772465?utm_source=argumenti.ru&utm_medium=news&utm_campaign=best">
                <div><span>2</span>
                    <p>
                                                    Кадыров: необходимости в мобилизации в РФ сейчас нет, но россиянам стоит самим мобилизоваться и объединиться вокруг Путина                                            </p>
                </div>
                </a>
            </div>
                                                                    <div class="topnewsclicks">
                <a href="https://argumenti.ru/economics/2022/05/770305?utm_source=argumenti.ru&utm_medium=news&utm_campaign=best">
                <div><span>3</span>
                    <p>
                                                    Уход за инвалидами требует новых решений - предложения Дмитрия Давыдова                                            </p>
                </div>
                </a>
            </div>
                            <div class="topnewsclicks" style="font-weight:bold;font-size:.95em;">
                    <a href="https://news.mirtesen.ru/newdata/news?ad=12048346&bl=94050&ct=adpreview&st=46&nvuuid=2dd76f4a-21da-62f6-6200-005085b701aa&bvuuid=8bcfc4d1-b536-49f0-8f7d-1250472b262c&rnd=1353337590&ag=16" target="_blank">
                    <div>
                        <span class="br_partner">Новости партнеров</span>
                        <p>СРОЧНО: ВСУ нанесли удар по Курской области</p>
                    </div>
                    </a>
                </div>
                                                                    <div class="topnewsclicks">
                <a href="https://argumenti.ru/world/2022/05/772420?utm_source=argumenti.ru&utm_medium=news&utm_campaign=best">
                <div><span>4</span>
                    <p>
                                                    Источник: Украина вывозит резервы пшеницы из хранилищ в порту Одессы, несмотря на угрозу дефицита зерна в стране                                            </p>
                </div>
                </a>
            </div>
                                                                    <div class="topnewsclicks">
                <a href="https://argumenti.ru/world/2022/05/772505?utm_source=argumenti.ru&utm_medium=news&utm_campaign=best">
                <div><span>5</span>
                    <p>
                                                    Вице-премьер Борисов: военные России применяют в спецоперации на Украине лазерное оружие, в частности, комплекс «Задира»                                            </p>
                </div>
                </a>
            </div>
                            <div class="topnewsclicks" style="font-weight:bold;font-size:.95em;">
                    <a href="https://argumenti.ru/economics/2021/11/745136?utm_source=argumenti.ru&utm_medium=best&utm_campaign=promo" target="_blank">
                    <div>
                        <span class="br_partner">АН Рекомендует</span>
                        <p>Как нам обустроить города?</p>
                    </div>
                    </a>
                </div>
                            <div class="topnewsclicks">
            <div class="news_arh" style="font-weight: bold;text-align: center;background: #b6b6b6;padding: 13px;">
                <a style="width: 100%;" href="/topnews">
                    <p>Смотреть все лучшие новости</p>
                </a>
            </div>
        </div>
    </article>                	<!--noindex-->

    <ul class="topanons" style="box-sizing: border-box;">
        									<li>
											<span class="news_time"><a href="http://bit.ly/3bvpFug"><i style="color:red;font-size: 1.1em;" class="fab fa-youtube"></i> #ЗАУГЛОМ</a></span>
										<a href="https://argumenti.ru/society/2022/05/772468" target="_blank">
                                                    Кто бежал с "Азовстали"? Прибалтийский след                                            </a>
				</li>
                												<li>
											<span class="news_time">20:02</span>
										<a href="https://argumenti.ru/politics/2022/05/772546">
                                                    Welt написала о «сложном» разговоре Кулебы с главой германского МИД Ламбрехт, во время которого он «вышел из себя»                                            </a>
				</li>
                												<li>
											<span class="news_time">19:15</span>
										<a href="https://argumenti.ru/politics/2022/05/772543">
                                                    Представители США и Китая обсудили российскую спецоперацию                                            </a>
				</li>
                												<li>
											<span class="news_time">18:43</span>
										<a href="https://argumenti.ru/politics/2022/05/772537">
                                                    Захарова пообещала «сюрприз» от России в ответ на решение Финляндии вступить в НАТО                                            </a>
				</li>
                												<li>
											<span class="news_time">18:18</span>
										<a href="https://argumenti.ru/politics/2022/05/772534">
                                                    Мединский: Киев воюет вопреки интересам простых граждан Украины                                            </a>
				</li>
                					        </ul>
        <p class="news_arh news_arh-new" style="box-sizing: border-box;">
            <a href="https://argumenti.ru/news" style="font-size:1.1em">Все новости &gt;&gt;</a>
        </p>

	<!--/noindex-->

        
            <!-- Yandex.RTB R-A-50615-70 -->
            <div id="yandex_rtb_R-A-50615-70"></div>
            <script type="text/javascript">
                (function(w, d, n, s, t) {
                    w[n] = w[n] || [];
                    w[n].push(function() {
                        Ya.Context.AdvManager.render({
                            blockId: "R-A-50615-70",
                            renderTo: "yandex_rtb_R-A-50615-70",
                            async: true
                        });
                    });
                    t = d.getElementsByTagName("script")[0];
                    s = d.createElement("script");
                    s.type = "text/javascript";
                    s.src = "//an.yandex.ru/system/context.js";
                    s.async = true;
                    t.parentNode.insertBefore(s, t);
                })(this, this.document, "yandexContextAsyncCallbacks");
            </script>    </article>


</div>


<script>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</script>

      

<section id="news_id-bottom">
    <div class="adv_after-news news_after-news">
                <div id="unit_94348"><a href="http://mirtesen.ru/" >Новости МирТесен</a></div>
            <script type="text/javascript" charset="utf-8">
            (function() {
                var sc = document.createElement('script'); sc.type = 'text/javascript'; sc.async = true;
                sc.src = '//news.mirtesen.ru/data/js/94348.js'; sc.charset = 'utf-8';
                var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sc, s);
            }());
            </script><!--МТ-->
    </div>
    <!--Gnezdo/Clickscloud-->
	        <section class="row">
                        <article class="col">
            
        <div style="position:relative;">
                                    <p class="rubric_sign">Политика</p>

                <img class="col_img" data-src="https://imgurl.argumenti.ru/news/topday/20220518011658-772489.jpg" alt="Спикер Кремля Песков: Россия видит со стороны Украины полное нежелание продолжать переговоры  ">
                        <h3 class="col_header-small">
                <a href="https://argumenti.ru/politics/2022/05/772489">
                                            Спикер Кремля Песков: Россия видит со стороны Украины полное нежелание продолжать переговоры                                      </a>
            </h3>
            
        </div>
    </article>    <article class="col">
            
        <div style="position:relative;">
                                    <p class="rubric_sign">Политика</p>

                <img class="col_img" data-src="https://imgurl.argumenti.ru/news/topday/20220518122310-772481.jpg" alt="Глава ДНР Пушилин: суд решит судьбу сдавшихся украинских боевиков с «Азовстали», нацистов ждет трибунал">
                        <h3 class="col_header-small">
                <a href="https://argumenti.ru/politics/2022/05/772481">
                                            Глава ДНР Пушилин: суд решит судьбу сдавшихся украинских боевиков с «Азовстали», нацистов ждет трибунал                                    </a>
            </h3>
            
        </div>
    </article>    <article class="col">
            
        <div style="position:relative;">
                                    <p class="rubric_sign">Политика</p>

                <img class="col_img" data-src="https://imgurl.argumenti.ru/news/topday/20220518031859-772509.jpg" alt="Захарова о решении Швеции и Финляндии вступить в НАТО: «большой брат» приказал">
                        <h3 class="col_header-small">
                <a href="https://argumenti.ru/politics/2022/05/772509">
                                            Захарова о решении Швеции и Финляндии вступить в НАТО: «большой брат» приказал                                    </a>
            </h3>
            
        </div>
    </article>    <article class="col">
            
        <div style="position:relative;">
                                    <p class="rubric_sign">Экономика</p>

                <img class="col_img" data-src="https://imgurl.argumenti.ru/news/topday/20220518021540-772495.jpg" alt="Урсула фон дер Ляйен: Еврокомиссия приняла долгосрочный план для скорейшего отказа от энергоресурсов из России, в том числе газа">
                        <h3 class="col_header-small">
                <a href="https://argumenti.ru/economics/2022/05/772495">
                                            Урсула фон дер Ляйен: Еврокомиссия приняла долгосрочный план для скорейшего отказа от энергоресурсов из России, в том числе газа                                    </a>
            </h3>
            
        </div>
    </article>    <article class="col col_adv cc_adv-7">
                <a href="https://www.oaoapz.com/press/news/" style="display:flex;justify-content:center;" target="_blank" rel="nofollow">
<img src="https://argumenti.ru/pub/images/partners/1022.jpg" alt="Арзамазский приборостроительный завод" title="Арзамазский приборостроительный завод">
</a>    </article>
    <article class="col">
            
        <div style="position:relative;">
                                    <p class="rubric_sign">Политика</p>

                <img class="col_img" data-src="https://imgurl.argumenti.ru/news/topday/20220518022832-772500.jpg" alt="МИД РФ: Москва объявила персонами нон-грата 34 дипломата Франции">
                        <h3 class="col_header-small">
                <a href="https://argumenti.ru/politics/2022/05/772500">
                                            МИД РФ: Москва объявила персонами нон-грата 34 дипломата Франции                                    </a>
            </h3>
            
        </div>
    </article>
    <!--третья линия-->
    <article class="adv_100per2" style="padding:15px 10px; box-sizing:border-box;">
            </article>

    <article class="col">
            
        <div style="position:relative;">
                                    <p class="rubric_sign">В мире</p>

                <img class="col_img" data-src="https://imgurl.argumenti.ru/news/topday/770617.jpg" alt="На Украине снесли памятник уроженцу Пермской губернии, разведчику Николаю Кузнецову">
                        <h3 class="col_header-small">
                <a href="https://argumenti.ru/world/2022/05/770617">
                                            На Украине снесли памятник уроженцу Пермской губернии, разведчику Николаю Кузнецову                                    </a>
            </h3>
            
        </div>
    </article>    <article class="col">
            
        <div style="position:relative;">
                                    <p class="rubric_sign">В мире</p>

                <img class="col_img" data-src="https://imgurl.argumenti.ru/news/topday/20220518025631-772505.jpg" alt="Вице-премьер Борисов: военные России применяют в спецоперации на Украине лазерное оружие, в частности, комплекс «Задира»">
                        <h3 class="col_header-small">
                <a href="https://argumenti.ru/world/2022/05/772505">
                                            Вице-премьер Борисов: военные России применяют в спецоперации на Украине лазерное оружие, в частности, комплекс «Задира»                                    </a>
            </h3>
            
        </div>
    </article>    <article class="col">
            
        <div style="position:relative;">
                                    <p class="rubric_sign">В мире</p>

                <img class="col_img" data-src="https://imgurl.argumenti.ru/news/topday/20220518110228-772461.jpg" alt="Минобороны РФ: за сутки сдались в плен 694 заблокированных на «Азовстали» украинских боевика, в том числе 29 раненых">
                        <h3 class="col_header-small">
                <a href="https://argumenti.ru/world/2022/05/772461">
                                            Минобороны РФ: за сутки сдались в плен 694 заблокированных на «Азовстали» украинских боевика, в том числе 29 раненых                                    </a>
            </h3>
            
        </div>
    </article>    <article class="col">
            
        <div style="position:relative;">
                                    <p class="rubric_sign">Политика</p>

                <img class="col_img" data-src="https://imgurl.argumenti.ru/news/topday/20220518082643-772549.jpg" alt="Аксенов заявил, что видит будущее Херсонщины, Запорожья и Крыма в границах одного государства">
                        <h3 class="col_header-small">
                <a href="https://argumenti.ru/politics/2022/05/772549">
                                            Аксенов заявил, что видит будущее Херсонщины, Запорожья и Крыма в границах одного государства                                    </a>
            </h3>
            
        </div>
    </article>    <article class="col cc_adv-8">
                    <!-- Yandex.RTB R-A-50615-52 -->
            <div id="yandex_rtb_R-A-50615-52"></div>
            <script type="text/javascript">
                (function(w, d, n, s, t) {
                    w[n] = w[n] || [];
                    w[n].push(function() {
                        Ya.Context.AdvManager.render({
                            blockId: "R-A-50615-52",
                            renderTo: "yandex_rtb_R-A-50615-52",
                            async: true
                        });
                    });
                    t = d.getElementsByTagName("script")[0];
                    s = d.createElement("script");
                    s.type = "text/javascript";
                    s.src = "//an.yandex.ru/system/context.js";
                    s.async = true;
                    t.parentNode.insertBefore(s, t);
                })(this, this.document, "yandexContextAsyncCallbacks");
            </script>
    </article>
    <article class="col">
            
        <div style="position:relative;">
                                    <p class="rubric_sign">Армия</p>

                <img class="col_img" data-src="https://imgurl.argumenti.ru/news/topday/20220518080949-772551.jpeg" alt="Чехия готовит собственную гибридную войну против России? ">
                        <h3 class="col_header-small">
                <a href="https://argumenti.ru/army/2022/05/772551">
                                            Чехия готовит собственную гибридную войну против России?                                     </a>
            </h3>
            
        </div>
    </article>
    <article class="adv_100per fs_768"><!--adlabs растяжку-->
                            <!-- Yandex.RTB R-A-50615-61 -->
            <div id="yandex_rtb_R-A-50615-61"></div>
            <script type="text/javascript">
                (function(w, d, n, s, t) {
                    w[n] = w[n] || [];
                    w[n].push(function() {
                        Ya.Context.AdvManager.render({
                            blockId: "R-A-50615-61",
                            renderTo: "yandex_rtb_R-A-50615-61",
                            async: true
                        });
                    });
                    t = d.getElementsByTagName("script")[0];
                    s = d.createElement("script");
                    s.type = "text/javascript";
                    s.src = "//an.yandex.ru/system/context.js";
                    s.async = true;
                    t.parentNode.insertBefore(s, t);
                })(this, this.document, "yandexContextAsyncCallbacks");
            </script>
    </article>

    <article class="col">
            
        <div style="position:relative;">
                                    <p class="rubric_sign">Общество</p>

                <img class="col_img" data-src="https://imgurl.argumenti.ru/news/topday/20220518080811-772550.jpg" alt="Московские чиновницы получили немалые сроки за халатность по делу о давней трагедии на Сямо­зере​">
                        <h3 class="col_header-small">
                <a href="https://argumenti.ru/society/2022/05/772550">
                                            Московские чиновницы получили немалые сроки за халатность по делу о давней трагедии на Сямо­зере​                                    </a>
            </h3>
            
        </div>
    </article>    <article class="col col_adv cc_adv-10">
                    <div id="unit_94088"><a href="http://mirtesen.ru/" >Новости МирТесен</a></div>
            <script type="text/javascript" charset="utf-8">
            (function() {
                var sc = document.createElement('script'); sc.type = 'text/javascript'; sc.async = true;
                sc.src = '//news.mirtesen.ru/data/js/94088.js'; sc.charset = 'utf-8';
                var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sc, s);
            }());
            </script>    </article>
    <article class="col">
            
        <div style="position:relative;">
                                    <p class="rubric_sign">История</p>

                <img class="col_img" data-src="https://imgurl.argumenti.ru/news/topday/20220518080642-772548.jpg" alt="Ленд-лиз или «помощь» по-американски ">
                        <h3 class="col_header-small">
                <a href="https://argumenti.ru/history/2022/05/772548">
                                            Ленд-лиз или «помощь» по-американски                                     </a>
            </h3>
            
        </div>
    </article>    <article class="col">
            
        <div style="position:relative;">
                                    <p class="rubric_sign">Политика</p>

                <img class="col_img" data-src="https://imgurl.argumenti.ru/news/topday/20220518080217-772546.jpg" alt="Welt написала о «сложном» разговоре Кулебы с главой германского МИД Ламбрехт, во время которого он «вышел из себя»">
                        <h3 class="col_header-small">
                <a href="https://argumenti.ru/politics/2022/05/772546">
                                            Welt написала о «сложном» разговоре Кулебы с главой германского МИД Ламбрехт, во время которого он «вышел из себя»                                    </a>
            </h3>
            
        </div>
    </article>    <article class="col">
            
        <div style="position:relative;">
                                    <p class="rubric_sign">Мнение</p>

                <img class="col_img" data-src="https://imgurl.argumenti.ru/news/topday/20220518072550-772547.jpg" alt="Почему залив Финский?">
                        <h3 class="col_header-small">
                <a href="https://argumenti.ru/opinion/2022/05/772547">
                                            Почему залив Финский?                                    </a>
            </h3>
            
        </div>
    </article>    <article style="display:flex;align-items:center;"class="col">
            <p class="rubric_sign">Политика</p>
        <div style="position:relative;">
                        <h3 class="col_header-small">
                <a href="https://argumenti.ru/politics/2022/05/772543">
                                            Представители США и Китая обсудили российскую спецоперацию                                    </a>
            </h3>
                            <p class="col_p">
                    <a href="https://argumenti.ru/politics/2022/05/772543">
                        В среду состоялся телефонный разговор помощника Джо Байдена по нацбезопасности Джейка Салливана и оветсекретаря руководящей группы по иностранным делам при ЦК Компартии Китая Ян Цзечи. Об этом говорится в пресс-релизе Белого дома, распространенном в среду.                    </a>
                </p>
            
        </div>
    </article>
    <article class="adv_100per fs_768">
        <!-- Yandex.RTB R-A-50615-69 -->
<div id="yandex_rtb_R-A-50615-69"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-50615-69",
                renderTo: "yandex_rtb_R-A-50615-69",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script>    </article>

    <article class="col">
            
        <div style="position:relative;">
                                    <p class="rubric_sign">В мире</p>

                <img class="col_img" data-src="https://imgurl.argumenti.ru/news/topday/20220518065152-772545.jpg" alt="Западные разведки помогают ВСУ убивать российских военных">
                        <h3 class="col_header-small">
                <a href="https://argumenti.ru/world/2022/05/772545">
                                            Западные разведки помогают ВСУ убивать российских военных                                    </a>
            </h3>
            
        </div>
    </article>    <article class="col cc_adv-11">
                    <!-- Yandex.RTB R-A-50615-53 -->
            <div id="yandex_rtb_R-A-50615-53"></div>
            <script type="text/javascript">
                (function(w, d, n, s, t) {
                    w[n] = w[n] || [];
                    w[n].push(function() {
                        Ya.Context.AdvManager.render({
                            blockId: "R-A-50615-53",
                            renderTo: "yandex_rtb_R-A-50615-53",
                            async: true
                        });
                    });
                    t = d.getElementsByTagName("script")[0];
                    s = d.createElement("script");
                    s.type = "text/javascript";
                    s.src = "//an.yandex.ru/system/context.js";
                    s.async = true;
                    t.parentNode.insertBefore(s, t);
                })(this, this.document, "yandexContextAsyncCallbacks");
            </script>
    </article>
    <article class="col">
            
        <div style="position:relative;">
                                    <p class="rubric_sign">Общество</p>

                <img class="col_img" data-src="https://imgurl.argumenti.ru/news/topday/20220518064750-772544.jpg" alt="Госдума приняла в работу документ о запрете иммунизации детей малоизученными препаратами">
                        <h3 class="col_header-small">
                <a href="https://argumenti.ru/society/2022/05/772544">
                                            Госдума приняла в работу документ о запрете иммунизации детей малоизученными препаратами                                    </a>
            </h3>
            
        </div>
    </article>    <article class="col">
            
        <div style="position:relative;">
                                    <p class="rubric_sign">Общество</p>

                <img class="col_img" data-src="https://imgurl.argumenti.ru/news/topday/20220518064505-772542.jpg" alt="Юлия Чичерина считает, что армия России способна дойти до берега Атлантического океана">
                        <h3 class="col_header-small">
                <a href="https://argumenti.ru/society/2022/05/772542">
                                            Юлия Чичерина считает, что армия России способна дойти до берега Атлантического океана                                    </a>
            </h3>
            
        </div>
    </article>    <article class="col">
            
        <div style="position:relative;">
                                    <p class="rubric_sign">Политика</p>

                <img class="col_img" data-src="https://imgurl.argumenti.ru/news/topday/20220518064329-772537.jpg" alt="Захарова пообещала «сюрприз» от России в ответ на решение Финляндии вступить в НАТО">
                        <h3 class="col_header-small">
                <a href="https://argumenti.ru/politics/2022/05/772537">
                                            Захарова пообещала «сюрприз» от России в ответ на решение Финляндии вступить в НАТО                                    </a>
            </h3>
            
        </div>
    </article>    <article class="col">
            
        <div style="position:relative;">
                                    <p class="rubric_sign">Сад-огород</p>

                <img class="col_img" data-src="https://imgurl.argumenti.ru/news/topday/20220518063732-772541.jpg" alt="Дачи спасли россиян во время пандемии">
                        <h3 class="col_header-small">
                <a href="https://argumenti.ru/earth/2022/05/772541">
                                            Дачи спасли россиян во время пандемии                                    </a>
            </h3>
            
        </div>
    </article>
    <article class="adv_100per fs_768">
                    <!-- Yandex.RTB R-A-50615-54 -->
            <div id="yandex_rtb_R-A-50615-54"></div>
            <script type="text/javascript">
                (function(w, d, n, s, t) {
                    w[n] = w[n] || [];
                    w[n].push(function() {
                        Ya.Context.AdvManager.render({
                            blockId: "R-A-50615-54",
                            renderTo: "yandex_rtb_R-A-50615-54",
                            async: true
                        });
                    });
                    t = d.getElementsByTagName("script")[0];
                    s = d.createElement("script");
                    s.type = "text/javascript";
                    s.src = "//an.yandex.ru/system/context.js";
                    s.async = true;
                    t.parentNode.insertBefore(s, t);
                })(this, this.document, "yandexContextAsyncCallbacks");
            </script>
    </article>        </section>
	</section>
	</section>

	<footer>
		<div class="foot_menu">
            <ul>
                <li><a href="/">Главная</a></li>
                <li><a href="/news">Все новости</a></li>
                <li><a href="/authors">Авторы</a></li>
                <li><a href="/udobreniya">Биоклад</a></li>
            </ul>
            <ul style="margin-right:6px;">
                <li><span>Рубрики</span>
                    <ul>
                        <li><a href="/tag/рейтинг+депутатов">Рейтинг депутатов</a></li>
                        <li><a href="/politics">Политика</a></li>
                        <li><a href="/economics">Экономика</a></li>
                        <li><a href="/world">В мире</a></li>
                        <li><a href="/society">Общество</a></li>
                        <li><a href="/showbiz">Шоубиз</a></li>
                        <li><a href="/sport">Спорт</a></li>
                        <li><a href="/health">Здоровье</a></li>
                        <li><a href="/health/nutrition">Правильное питание</a></li>
                        <li><a href="/lifestyle">Лайфстайл</a></li>
                        <li><a href="/tourism">Туризм</a></li>
                        <li><a href="/culture">Культура</a></li>
                    </ul>
                    <ul>
                        <li><a href="/pravoved">Правовед</a></li>
                        <li><a href="/gorodm">Город&nbsp;М</a></li>
                        <li><a href="/earth">Сад-огород</a></li>
                        <li><a href="/espionage">Шпионаж</a></li>
                        <li><a href="/crime">Криминал</a></li>
                        <li><a href="/heroes_speak">Говорят герои</a></li>
                        <li><a href="/history">История</a></li>
                        <li><a href="/education">Образование</a></li>
                        <li><a href="/army">Армия</a></li>
                        <li><a href="/hitech">Хайтек</a></li>
                        <li><a href="/scandal">Скандал</a></li>
                        <li><a href="/social">Соцпакет</a></li>
                    </ul>
                </li>
            </ul>
            <ul>
                <li><span>Регионы</span>
                    <ul>
                        <li><a href="/region/vladivostok">Владивосток</a></li>
                        <li><a href="/region/volgograd">Волгоград</a></li>
                        <li><a href="/region/chernozemje">Воронеж</a></li>
                        <li><a href="/region/vyatka">Вятка</a></li>
                        <li><a href="/region/irkutsk">Иркутск</a></li>
                        <li><a href="https://an-crimea.ru/" rel="nofollow">Крым</a></li>
                        <li><a href="/region/kuban">Кубань</a></li>
                    </ul>
                    <ul>
                        <li><a href="/region/nnovgorod">Нижний Новгород</a></li>
                        <li><a href="/region/novosib">Новосибирск</a></li>
                        <li><a href="/region/perm">Пермь</a></li>
                        <li><a href="/region/spb">Санкт-Петербург</a></li>
                        <li><a href="/region/sakhlin">Сахалин</a></li>
                        <li><a href="/region/tatarstan">Татарстан</a></li>
                        <li><a href="/region/tver">Тверь</a></li>
                        <li><a href="/region/hab">Хабаровск</a></li>
                        <li><a href="/region/chelyabinsk">Челябинск</a></li>
                    </ul>
                </li>
            </ul>
        </div>

        <div class="footer_line">

            
	        <div id="logo_footer">

                                                                    <div id="endline"><p>Учредитель: АО ИД "Аргументы недели"</p>
                    <p>Главный редактор: Торопов В. В.</p>
                    <p>Адрес редакции: Москва, ул. Тверская, д. 8/2 стр. 1</p>
                    <p style="margin-top:5px;">Возрастная категория сайта: <span class="plus18">18+</span></p>
                </div>

	        </div>

	        <div id="copy">

                <ul id="footer_menu">
                    <li>Редакция: <a href="tel:+74959816836">+7 (495) 981-68-36</a> / <a href="mailto:anonline@argumenti.ru" rel="nofollow">anonline@argumenti.ru</a></li>
                    <li><a href="https://argumenti.ru/reklama/publications.html" rel="nofollow">Реклама в газете:</a> <a href="tel:+74959815263">+7 (495) 638-52-63</a></li>
                    <li>Реклама на сайте: <a href="mailto:kapkova@argumenti.ru" rel="nofollow">kapkova@argumenti.ru</a></li>
                    <li><a href="https://argumenti.ru/pub/doc/an2020.pdf" target="_blank" rel="nofollow">Об издании</a></li>
                    <li><a href="https://argumenti.ru/parthers" target="_blank" rel="nofollow">Новости партнеров</a></li>
                </ul>
                <p>Свободное использование в Интернет-пространстве текстов, фото и видеоматериалов, опубликованных на этом сайте, допускается при условии обязательного размещения гиперссылки на источник публикации www.argumenti.ru. Использование материалов в печатных СМИ допускается только с письменного разрешения редакции.
                                    Сетевое издание "Аргументы неделi". Свидетельство о регистрации Эл № ФС77-60728 от 09 февраля 2015 г. выдано Федеральной службой по надзору в сфере связи, информационных технологий и массовых коммуникаций (Роскомнадзор).
                	        </div>
	        
            <div id = "rating">
                <ul id="socnets" style="margin-bottom:48px;">
                    <li><a class="vk" target="_blank" href="http://vkontakte.ru/club14409962" rel="nofollow"></a></li>
                    <li><a class="tw" target="_blank" href="http://twitter.com/argumenti" rel="nofollow"></a></li>
                    <!--<li><a class="fb" target="_blank" href="https://www.facebook.com/argumentinedeli" rel="nofollow"></a></li>-->
                    <li><a class="mm" target="_blank" href="http://my.mail.ru/community/argumenti" rel="nofollow"></a></li>
                    <li><a class="ok" target="_blank" href="http://www.odnoklassniki.ru/argumenti" rel="nofollow"></a></li>
                    <!--<li><a class="in" target="_blank" href="http://instagram.com/argumenti.ru" rel="nofollow"></a></li>-->
                </ul>

                <span class="counter">
                    <!-- Yandex.Metrika informer -->
                    <a href="https://metrika.yandex.ru/stat/?id=26004090&amp;from=informer"
                    target="_blank" rel="nofollow"><img src="https://informer.yandex.ru/informer/26004090/3_0_EFEFEFFF_EFEFEFFF_0_pageviews"
                    style="width:88px; height:31px; border:0;" alt="Яндекс.Метрика" title="Яндекс.Метрика: данные за сегодня (просмотры, визиты и уникальные посетители)" /></a>
                    <!-- /Yandex.Metrika informer -->
                </span>
            </div>
        </div>
    </footer>
</div>

<!--/noindex-->


<script type="text/javascript">
//<![CDATA[
yandex_direct_place = 'ya_direct';
yandex_partner_id = 50615;
yandex_site_bg_color = 'FFFFFF';
yandex_site_charset = 'utf-8';
yandex_ad_format = 'direct';
yandex_font_size = .75;
yandex_direct_type = 'vertical';
yandex_direct_limit = 5;
yandex_direct_header_bg_color = 'ECECEC';
yandex_direct_bg_color = 'ECECEC';
yandex_direct_border_color = 'FFFFFF';
yandex_direct_title_color = '000000';
yandex_direct_url_color = '666666';
yandex_direct_all_color = '000000';
yandex_direct_text_color = '000000';
yandex_direct_hover_color = '000000';
yandex_direct_favicon = true;
//]]>
</script>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-11186859-1', 'auto');
  ga('send', 'pageview');

</script>

<script src='https://yastatic.net/jquery/2.1.3/jquery.min.js'></script>
<script src="https://api-maps.yandex.ru/2.0-stable/?load=package.standard&lang=ru-RU" type="text/javascript"></script>
<!--<script type="text/javascript" src="/src/main.js?ver=33" async></script>-->
<script type="text/javascript" src="/pub/js/argumenti_newjs.js?ver=67" async></script>
</body>
</html>