
<!DOCTYPE html>
<html>
<head>
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
	<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
    
	<meta name="yandex-verification" content="4c7141e5dab59132" />
	<meta name="google-site-verification" content="tossbk_I2eb3-RB8DxVbAUYPewK5KDyj6bnrnKC8-eU" />
	<meta name="mailru-verification" content="1505d3c11701cb6c" />
    <meta name="pmail-verification" content="49f3d0550d367c9cecde10c0a2d4cbd2">
	<meta name="viewport" content="width=device-width, initial-scale=1.0">
    <meta name="757a66e838ed83d5840779983391e519" content="">
	<title>МИД Великобритании: Лондон продолжит поддерживать Украину после запрета на въезд в Россию ключевых членов правительства Джонсона - Аргументы Недели</title><meta name="description" content="Лондон продолжит поддерживать Украину после запрета на въезд в Российскую Федерацию ключевых членов британского правительства, возглавляемого Борисом Джонсоном. На это, как информирует ТАСС, указало министерство иностранных дел Соединенного Королевства."><meta name="twitter:title" content="МИД Великобритании: Лондон продолжит поддерживать Украину после запрета на въезд в Россию ключевых членов правительства Джонсона - Аргументы Недели"><meta name="twitter:image" content="https://imgurl.argumenti.ru/news/id/20220416043624-768069.jpg"><meta name="og:title" content="МИД Великобритании: Лондон продолжит поддерживать Украину после запрета на въезд в Россию ключевых членов правительства Джонсона - Аргументы Недели"><meta name="og:description" content="Лондон продолжит поддерживать Украину после запрета на въезд в Российскую Федерацию ключевых членов британского правительства, возглавляемого Борисом Джонсоном. На это, как информирует ТАСС, указало министерство иностранных дел Соединенного Королевства."><meta name="og:image" content="https://imgurl.argumenti.ru/news/id/20220416043624-768069.jpg"><link rel="stylesheet" href="https://argumenti.ru/src/styles.css?ver=142" type="text/css"><link rel="image_src" href="https://argumenti.ru/images/arhnews/768069.20220416043624-768069.jpg" >	<//base href="https://argumenti.ru/">
			<link rel="amphtml" href="https://argumenti.ru/politics/2022/04/768069/amp">
	
	<link title="argumenti_ru" type="application/rss+xml" rel="alternate" href="https://argumenti.ru/rss/argumenti_online.xml"/>
    <link rel="apple-touch-icon" sizes="57x57" href="/apple-icon-57x57.png">
    <link rel="apple-touch-icon" sizes="60x60" href="/apple-icon-60x60.png">
    <link rel="apple-touch-icon" sizes="72x72" href="/apple-icon-72x72.png">
    <link rel="apple-touch-icon" sizes="76x76" href="/apple-icon-76x76.png">
    <link rel="apple-touch-icon" sizes="114x114" href="/apple-icon-114x114.png">
    <link rel="apple-touch-icon" sizes="120x120" href="/apple-icon-120x120.png">
    <link rel="apple-touch-icon" sizes="144x144" href="/apple-icon-144x144.png">
    <link rel="apple-touch-icon" sizes="152x152" href="/apple-icon-152x152.png">
    <link rel="apple-touch-icon" sizes="180x180" href="/apple-icon-180x180.png">
    <link rel="icon" type="image/png" sizes="192x192"  href="/android-icon-192x192.png">
	<link rel="icon" type="image/ico" href="/favicon.ico" />
	<link rel="icon" type="image/png" sizes="32x32" href="/favicon-32x32.png">
    <link rel="icon" type="image/png" sizes="96x96" href="/favicon-96x96.png">
    <link rel="icon" type="image/png" sizes="16x16" href="/favicon-16x16.png">
    <link rel="stylesheet" href="/pub/styles/fontawesome/css/all.css?ver=1">
    <script async id="__lxGc__rtr" type="text/javascript" src="//s.clickiocdn.com/t/183738/360.js"></script>
    <script async type="text/javascript" src="//s.luxupcdnc.com/t/common_402.js"></script>
    <!-- Yandex.RTB -->
<script>window.yaContextCb=window.yaContextCb||[]</script>
<script src="https://yandex.ru/ads/system/context.js" async></script>
    <script async src="https://jsn.24smi.net/smi.js"></script>
            <script data-ad-client="ca-pub-1408921960916748" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
</head>
<body>
    
<!-- create page: 19:04:45 04.16.22 -->

<!-- Yandex.Metrika counter -->
<script type="text/javascript" >
   (function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)};
   m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)})
   (window, document, "script", "https://mc.yandex.ru/metrika/tag.js", "ym");

   ym(26004090, "init", {
        clickmap:true,
        trackLinks:true,
        accurateTrackBounce:true,
        webvisor:true
   });
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/26004090" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter --><!-- Rating Mail.ru counter -->
<script type="text/javascript">
var _tmr = window._tmr || (window._tmr = []);
_tmr.push({id: "1069168", type: "pageView", start: (new Date()).getTime()});
(function (d, w, id) {
  if (d.getElementById(id)) return;
  var ts = d.createElement("script"); ts.type = "text/javascript"; ts.async = true; ts.id = id;
  ts.src = "https://top-fwz1.mail.ru/js/code.js";
  var f = function () {var s = d.getElementsByTagName("script")[0]; s.parentNode.insertBefore(ts, s);};
  if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); }
})(document, window, "topmailru-code");
</script><noscript><div>
<img src="https://top-fwz1.mail.ru/counter?id=1069168;js=na" style="border:0;position:absolute;left:-9999px;" alt="Top.Mail.Ru" />
</div></noscript>
<!-- //Rating Mail.ru counter -->

<!--Desktop--!>
<header itemscope itemtype="http://schema.org/WPHeader">
    
                    <div style="position:fixed;top:0;left:0;width:100%;z-index: 99998;">
<nav id="topmenu">
    <div id="head-mobile"></div>
    <div class="button"></div>
    <ul>
	    <li><a href="/">Главная</a></li>
        <li><a href="/news">Все новости</a></li>
	    <li><a href="#">Рубрики<i class="fas fa-sort-down"></i></a>
            <ul>
                <li><a href="/opinion">Мнение</a></li>
                <li><a href="/heroes_speak">Говорят Герои</a></li>
                <li><a href="/tag/рейтинг+депутатов">Рейтинг депутатов</a></li>
                <li><a href="/interview">Интервью</a></li>
                <li><a href="/politics">Политика</a></li>
                <li><a href="/economics">Экономика</a></li>
                <li><a href="/society">Общество</a></li>
                <li><a href="/world">В мире</a></li>
                <li><a href="/showbiz">Шоубиз</a></li>
                <li><a href="/sport">Спорт</a></li>
                <li><a href="/lifestyle">Лайфстайл</a></li>
                <li><a href="/tourism">Туризм</a></li>
                <li><a href="/culture">Культура</a></li>
                <li><a href="/social">Соцпакет</a></li>
                <li><a href="/science">Наука</a></li>
                <li><a href="/gorodm">Город&nbsp;М</a></li>
                <li><a href="/earth">Сад-огород</a></li>
                <li><a href="/espionage">Шпионаж</a></li>
                <li><a href="/crime">Криминал</a></li>
                <li><a href="/health">Здоровье</a></li>
                <li><a href="/history">История</a></li>
                <li><a href="/education">Образование</a></li>
                <li><a href="/army">Армия</a></li>
                <li><a href="/hitech">Хайтек</a></li>
                <li><a href="/scandal">Скандал</a></li>
                <li><a href="/live">Live</a></li>
            </ul>
        </li>
        <li><a href="#">Регионы<i class="fas fa-sort-down"></i></a>
            <ul>
				<li><a href="/region/vladivostok">Владивосток</a></li>
				<li><a href="/region/volgograd">Волгоград</a></li>
				<li><a href="/region/chernozemje">Воронеж</a></li>
				<li><a href="/region/vyatka">Вятка</a></li>
				<li><a href="/region/irkutsk">Иркутск</a></li>
				<li><a href="/region/kuban">Кубань</a></li>
				<li><a href="/region/nnovgorod">Нижний Новгород</a></li>
				<li><a href="/region/novosib">Новосибирск</a></li>
				<li><a href="/region/perm">Пермь</a></li>
				<li><a href="/region/spb">Санкт-Петербург</a></li>
				<li><a href="/region/sakhlin">Сахалин</a></li>
				<li><a href="/region/tatarstan">Татарстан</a></li>
				<li><a href="/region/tver">Тверь</a></li>
				<li><a href="/region/hab">Хабаровск</a></li>
				<li><a href="/region/chelyabinsk">Челябинск</a></li>
            </ul>
        </li>
        <li><a href="/region/baltiya">Балтия</a></li>
        <li><a href="https://klan.argumenti.ru" target="_blank" rel="nofollow">Книги «АН»</a></li>
        <li class="menu_zharkoye"><a href="/zharkoye_iz_blogov">Жаркое из Блогов</a></li>
        <li><a href="https://an-crimea.ru/" rel="nofollow">АН-Крым</a></li>
        <li><a href="http://bioklad.info/" rel="nofollow">Биоклад</a></li>
        <li class="menu_youtube"><a style="width: calc(100% - 23px);text-align:center;" href="https://klan.argumenti.ru/?utm_source=argumenti.ru&utm_medium=menu&utm_campaign=klan" target="_blank">Войти в КЛАН</a></li>
        <li id="search_id" class="search_li">
            <form class="search_form" action="https://argumenti.ru/search" method="GET">
                <input type="search" placeholder="Введите запрос и Enter" name="text" class="search_input" value="" required="">
                <input type="submit" class="search_submit" value="Найти">
                <span class="search_icon" onclick="searchClick()"><i class="fas fa-search"></i></span>
            </form>
        </li>
    </ul>
</nav>
            <form class="desc_hidden search_form search_form-mob" action="https://argumenti.ru/search" method="GET">
                <input type="search" placeholder="Введите запрос и Enter" name="text" class="search_input-full" value="" required="">
                <input type="submit" class="search_submit-new" value="Найти">
            </form>
    </div>                    <div id="sticky_top-adv">
    <div id="main_adv" style="text-align:center;background: #FF4C00;">
        <div>
            <div class="share_box subscribe_box" style="border: 0px;background: #FF4C00;font-weight:bold;padding-bottom: 4px;">
                <a href="http://bit.ly/2LqkDD8" target="_blank">Подпишитесь на «АН» в Яндекс Дзен <i class="fas fa-hand-pointer"></i></a>
                <!--<a href="http://bit.ly/2GNhKLf" target="_blank">
                    <img id="img_main-adv" src="https://argumenti.ru/pub/images/partners/1012.png">
                </a>
                <p>Подпишись на АН:</p>
                <a style="background: #FF4C00;text-decoration:underline;" href="http://bit.ly/2GNhKLf" target="_blank"><span class="share_icon yn"></span>Яндекс Новости</a>-->
                            </div>
        </div>
    </div>
</div>
<div style="background: #ececec;padding: 7px;box-sizing: border-box;height: 264px;align-items: center;display: flex;justify-content: center;">
    <!-- Yandex.RTB R-A-50615-85 -->
    <div id="yandex_rtb_R-A-50615-85"></div>
    <script>window.yaContextCb.push(()=>{
    Ya.Context.AdvManager.render({
        renderTo: 'yandex_rtb_R-A-50615-85',
        blockId: 'R-A-50615-85'
    })
    })</script>
</div>                <div id="sub_header" class="mob_top-noadv">
    <div id="an_logo">
                    <a href="/">
                <img alt="Аргументы Недели (argumenti.ru)" src="https://argumenti.ru/images/argumenti/AN2.gif"/>
            </a>
            </div>
        <ul class="tabloid">

               <li>
            <a href="https://argumenti.ru/politics/2022/04/768030?utm_source=argumenti.ru&utm_medium=tabloid&utm_campaign=top" target="_self">
                МИД России: Великобритания намеренно нагнетает обстановку вокруг Украины, накачивая Киев летальными вооружениями              </a>
        </li>


                           <li class="partner">
                <span>Авторы АН</span>
                <a href="https://argumenti.ru/culture/2022/04/767486">
                    Фильм о советском боксёре Валерии Попенченко «Мистер Нокаут» вышел в прокат в России                </a>
            </li>
        

                             <li class="partner">
                    <span>Новости партнеров</span>
                    <a href="https://smi2.ru/newdata/news?ad=11929656&bl=94907&ct=adpreview&st=45&nvuuid=ed087272-9138-bbe4-6200-003d5ab601ea&bvuuid=5f0136ae-2e45-4e21-876f-db8d127b8f19&rnd=1038775012" target="_blank">Как информационная война скажется на жизни россиян</a>
                </li>
        

      </ul></div>        <ul class="second_menu">

        <li class="number_download"><a href="/robomail/486?utm_source=argumenti.ru&utm_medium=menu&utm_campaign=tagmenu">Электронная подписка</a></li>
	                <li><a href="https://argumenti.ru/tag/коронавирус?utm_source=argumenti.ru&utm_medium=menu&utm_campaign=tagmenu?utm_source=argumenti.ru&utm_medium=menu&utm_campaign=tagmenu">#коронавирус</a></li>
                    <li><a href="https://argumenti.ru/tag/говорят+ветераны?utm_source=argumenti.ru&utm_medium=menu&utm_campaign=tagmenu">#Говорят_ветераны</a></li>
                    <li><a href="https://argumenti.ru/tag/армия?utm_source=argumenti.ru&utm_medium=menu&utm_campaign=tagmenu">Армия </a></li>
                    <li><a href="https://argumenti.ru/tag/20идей?utm_source=argumenti.ru&utm_medium=menu&utm_campaign=tagmenu">#20Идей</a></li>
                    <li><a href="https://argumenti.ru/tag/%D0%BD%D0%B5%D1%87%D0%B5%D0%BC%D0%B4%D1%8B%D1%88%D0%B0%D1%82%D1%8C?utm_source=argumenti.ru&utm_medium=menu&utm_campaign=tagmenu">#нечемдышать</a></li>
                    <li><a href="https://argumenti.ru/tag/Украина?utm_source=argumenti.ru&utm_medium=menu&utm_campaign=tagmenu">Украина</a></li>
        
    </ul>    
	</header>

<div class="container">

	<section id="center">

		<div id="block_after-adv" class="big_block big_block-news">
    <div id="news_item-container" class="col_big fs_896">
        <div id="region_news"></div>        <main class="news_article" id="main_news" itemscope="" itemtype="http://schema.org/Article">
                            <p class="namerub_new-small" style="background:#ececec;">
                                            <a href="/">Аргументы Недели</a> →       
                        
                    <a style="text-decoration:underline;letter-spacing: 0.3px;" href="https://argumenti.ru/politics" itemprop="articleSection">
                        Политика                    </a>

                    
                    
                    <span class="agecategory">
                                                    13+
                                            </span>
                </p>
            
                            
                <h1 itemprop="name">МИД Великобритании: Лондон продолжит поддерживать Украину после запрета на въезд в Россию ключевых членов правительства Джонсона</h1>
                

            	        <p class="info">

				                                <span class="number_info"><span itemprop="datePublished">16&nbsp;апреля&nbsp;2022</span>,&nbsp;16:36</span>
                
                                    <span class="number_info">Источник:
                                                    <a href="https://t.me/tass_agency/127793" rel="noopener noreferrer" target="_blank">Telegram-канал ТАСС</a>
                                            </span>
                		    </p>

		    <div class="publtxt doscroll_item" itemprop="articleBody" data-url="https://argumenti.ru/politics/2022/04/768069">
		        					<figure id="publ_photo">
                                                <img src="https://imgurl.argumenti.ru/news/news_id/20220416043624-768069.jpg" alt="МИД Великобритании: Лондон продолжит поддерживать Украину после запрета на въезд в Россию ключевых членов правительства Джонсона"  itemprop="image"/>
																			<figcaption>Премьер-министр Великобритании Борис Джонсон и президент Украины Владимир Зеленский, Ukraine Presidency / globallookpres</figcaption>
											</figure>
				
				
												    
				
																																																																	<p><strong>Лондон продолжит поддерживать Украину после запрета на въезд в Российскую Федерацию ключевых членов британского правительства, возглавляемого Борисом Джонсоном. На это, как информирует ТАСС, указало министерство иностранных дел Соединенного Королевства.</strong></p>
<p>&laquo;Великобритания продолжит поддерживать Украину после запрета на въезд в Россию ключевых членов правительства королевства, заявили в МИД&raquo;, &mdash; говорится в публикации, размещенной в Telegram-канале отечественного агентства.</p>
<p>Ранее в субботу стало известно, что РФ <a href="https://argumenti.ru/politics/2022/04/768033?utm_source=argumenti.ru&utm_medium=news&utm_campaign=inside_link"><strong>запретила</strong></a> въезд на свою территорию премьеру Борису Джонсону и руководителям британских министерств. В стоп-лист также попала экс-глава правительства страны Тереза Мэй.</p>
<p></p>                    
                    <p id="doscroll_prompt"></p>

                                    			</div>
            <p id="invite_bottom-news">
                Подписывайтесь на Аргументы недели: 
                <a href="https://yandex.ru/news/?favid=3532" onclick="ym(26004090,'reachGoal','yn_bottom-news')" target="_blank" rel="nofollow">Яндекс Новости</a> | 
                <a href="http://bit.ly/2LqkDD8" target="_blank" rel="nofollow">Яндекс Дзен</a> | 
                <a href="http://bit.ly/2UgsB6v" target="_blank" rel="nofollow">Telegram</a></p>
                    <div class="NqFTfB322669"></div>
            <script>
                window.k_init = window.k_init || [];
                k_init.push({
                    id: 'NqFTfB322669',
                    type: 'bn',
                    domain: 'hdbcode.com',
                    next: 0
                });
                
                var s = document.createElement('script');
                s.setAttribute('async', true);
                s.setAttribute('charset', 'utf-8');
                s.setAttribute('data-cfasync', false);
                s.src = 'https://hdbcode.com/zq236zsg.js'; 
                document.head && document.head.appendChild(s);
            </script>
            <div class="share_box">
    <p style="margin: 3px 0px;line-height: 17px;padding: 0px 7px;font-weight:bold;">Станьте членом КЛАНа → Годовая подписка на электронную версию со скидкой от 70% → Эксклюзивные материалы, не вошедшие в газету → Премиум доступ к библиотеке книг Издательства → Весь архив номеров → Бесплатные юридические консультации наших экспертов</p>
    <ul class="list-payments">
        <li>Введите свой электронный адрес, после чего выберите любой удобный способ оплаты годовой подписки</li>
        <p style="margin: 3px 0px;line-height: 16px;padding: 0px 11px;font-weight:bold;">Или</p>
        <li>Отсканируйте QR. В открывшемся приложении Сбербанк Онлайн введите стоимость подписки год (490 рублей). После чего вышлите код подтверждения на почту <a style="text-decoration:underline;color: #3c3c3c;font-size: 1em;" href="mailto:shop@argumenti.ru" rel="nofollow">shop@argumenti.ru</a></li>
    </ul>
        <form class="subscript_form" name='frmSbc' method="post" action="https://argumenti.ru/robomail/486">
            <div class="donate-radio" onChange="SetAct(this.value);">
                <input type="radio" id="radio1" name="payment" value="486" checked="">
                <label class="button-left" for="radio1">Подписка до 16.04.2023</label>
                <input type="radio" id="radio2" name="payment" value="1122">
                <label class="button-right" for="radio2">Купите свежий номер</label>
            </div>

            <p>
                <input type="text" name="mail" id="mail" value="" placeholder="Ваш Электронный адрес">
                <span class="icon"><i class="fa fa-envelope-o"></i></span>
            </p>

            <p class="agreement">
                <input class="agree" style="display:none;" type="checkbox" name="check_agree" id="check_agree" checked="">
                <label>Нажимая кнопку «Купить», я соглашаюсь <a href="/subscribe_condition">с условиями подписки</a></label>
            </p>
            <input type="submit" value="Купить" id="submit" onclick="ym(26004090,'reachGoal','robokassa_news'); return true;">
        </form>
        <img src="https://argumenti.ru/pub/images/qrpdf.png">
</div>            <div class="share_box subscribe_box">
        <a href="http://bit.ly/2UgsB6v" target="_blank" rel="nofollow"><span class="share_icon"><i class="fa fa-telegram"></i></span></a>
        <a href="http://bit.ly/2lF3BrI" target="_blank" rel="nofollow"><span class="share_icon"><i class="fa fa-twitter"></i></span></a>
        <a href="http://bit.ly/2kkInPH" target="_blank" rel="nofollow"><span class="share_icon"><i class="fa fa-vk" aria-hidden="true"></i></span><span class="smm_name"></span></a>
        <a href="http://bit.ly/2lqpUS6" target="_blank" rel="nofollow"><span class="share_icon"><i class="fa fa-odnoklassniki" aria-hidden="true"></i></span><span class="smm_name"></span></a>
        <!--<a href="http://bit.ly/2lS0JYO" target="_blank" rel="nofollow"><span class="share_icon"><i class="fa fa-facebook" aria-hidden="true"></i></span><span class="smm_name"></span></a>
        <a href="http://bit.ly/2jSSNWu" target="_blank" rel="nofollow"><span class="share_icon"><i class="fa fa-instagram"></i></span><span class="smm_name"></span></a>-->
</div>

            <ul class="share_box">
				<li>
			<a href="https://argumenti.ru/tag/великобритания">Великобритания</a>
		</li>
				<li>
			<a href="https://argumenti.ru/tag/мид">МИД</a>
		</li>
				<li>
			<a href="https://argumenti.ru/tag/украина">Украина</a>
		</li>
				<li>
			<a href="https://argumenti.ru/tag/россия">Россия</a>
		</li>
				<li>
			<a href="https://argumenti.ru/tag/джонсон">Джонсон</a>
		</li>
							<li style="background: none; color:#939393; position: absolute; right:0px;">ДЦ</li>
			</ul>            <div style="text-align:center;">
                <!--Mob motion-->
            </div>
            <!--Временная. реклама-->
            <div class="smi24__informer smi24__auto" data-smi-blockid="13132"></div>
            <div class="FHQnta323707"></div>
            <script>
                window.k_init = window.k_init || [];
                k_init.push({
                    id: 'FHQnta323707',
                    type: 'bn',
                    domain: 'hdbcome.com',
                    next: 0
                });
                
                var s = document.createElement('script');
                s.setAttribute('async', true);
                s.setAttribute('charset', 'utf-8');
                s.setAttribute('data-cfasync', false);
                s.src = 'https://hdbcome.com/k9rh044y.js'; 
                document.head && document.head.appendChild(s);
            </script>
            <!--Временная. реклама. end-->
            <!--Zen-->
            <!--Clickscloud-->
        </main>
        <div id="doscroll" style="width:100%;"></div>
    </div>

    <article id="right_sidebar-doscroll" class="col fs_896" style="background:white;">
        <article class="pb_no fs_768">
        <h2 class="namerub_new-small" style="background:#ececec;"><a href="/">Аргументы Недели</a> → <a style="text-decoration:underline;letter-spacing: 0.3px;" href="/topnews">Самое читаемое</a></h2>
                                                                <div class="topnewsclicks">
                <a href="https://argumenti.ru/army/2022/04/767958?utm_source=argumenti.ru&utm_medium=news&utm_campaign=best">
                <div><span>1</span>
                    <p>
                                                    По рекомендации американских военных советников ВСУ готовят два мощных контрудара по российским войскам                                              </p>
                </div>
                </a>
            </div>
                                                                    <div class="topnewsclicks">
                <a href="https://argumenti.ru/interview/2022/04/767893?utm_source=argumenti.ru&utm_medium=news&utm_campaign=best">
                <div><span>2</span>
                    <p>
                                                    Ветеран спецназа ГРУ СССР: мы с коллегами мечтали, чтобы нам дали право действовать как «Моссад»                                            </p>
                </div>
                </a>
            </div>
                                                                    <div class="topnewsclicks">
                <a href="https://argumenti.ru/world/2022/04/767998?utm_source=argumenti.ru&utm_medium=news&utm_campaign=best">
                <div><span>3</span>
                    <p>
                                                    Американский продюсер Селинский: в США распространена антироссийская пропаганда и культура отмены за «молчание»                                            </p>
                </div>
                </a>
            </div>
                            <div class="topnewsclicks" style="font-weight:bold;font-size:.95em;">
                    <a href="https://news.mirtesen.ru/newdata/news?ad=11938404&bl=94050&ct=adpreview&st=46&nvuuid=ed2a6f1f-a664-628a-6200-00325ab6012e&bvuuid=18963310-ea0f-496b-8f21-1c29884f278b&rnd=841883530&ag=16" target="_blank">
                    <div>
                        <span class="br_partner">Новости партнеров</span>
                        <p>Уволивший Райкина ректор отправлен под домашний арест</p>
                    </div>
                    </a>
                </div>
                                                                    <div class="topnewsclicks">
                <a href="https://argumenti.ru/society/2022/03/765823?utm_source=argumenti.ru&utm_medium=news&utm_campaign=best">
                <div><span>4</span>
                    <p>
                                                    Как помочь молодежи в России стать профессионалами своего дела - предложения Дмитрия Давыдова                                            </p>
                </div>
                </a>
            </div>
                                                                    <div class="topnewsclicks">
                <a href="https://argumenti.ru/politics/2022/04/768041?utm_source=argumenti.ru&utm_medium=news&utm_campaign=best">
                <div><span>5</span>
                    <p>
                                                    Оксана Марченко предложила родственникам двух британских военных, плененных РФ и ДНР, попросить Джонсона обменять их на Медведчука                                            </p>
                </div>
                </a>
            </div>
                            <div class="topnewsclicks" style="font-weight:bold;font-size:.95em;">
                    <a href="https://argumenti.ru/economics/2021/11/745136?utm_source=argumenti.ru&utm_medium=best&utm_campaign=promo" target="_blank">
                    <div>
                        <span class="br_partner">АН Рекомендует</span>
                        <p>Как нам обустроить города?</p>
                    </div>
                    </a>
                </div>
                            <div class="topnewsclicks">
            <div class="news_arh" style="font-weight: bold;text-align: center;background: #b6b6b6;padding: 13px;">
                <a style="width: 100%;" href="/topnews">
                    <p>Смотреть все лучшие новости</p>
                </a>
            </div>
        </div>
    </article>        <div id="right_stickblock-first" style="width:350px;padding:10px;">
                                <div class="sQynhd322524"></div>
            <script>
                window.k_init = window.k_init || [];
                k_init.push({
                    id: 'sQynhd322524',
                    type: 'bn',
                    domain: 'hdbcode.com',
                    next: 0
                });
                
                var s = document.createElement('script');
                s.setAttribute('async', true);
                s.setAttribute('charset', 'utf-8');
                s.setAttribute('data-cfasync', false);
                s.src = 'https://hdbcode.com/k4gaet8d.js'; 
                document.head && document.head.appendChild(s);
            </script>
            	<!--noindex-->

    <ul class="topanons" style="box-sizing: border-box;">
        									<li>
											<span class="news_time"><a href="http://bit.ly/3bvpFug"><i style="color:red;font-size: 1.1em;" class="fab fa-youtube"></i> #ЗАУГЛОМ</a></span>
										<a href="https://argumenti.ru/society/2022/04/767421" target="_blank">
                                                    Экс-президент об Украине, Японии, ЦБ России и сталинской экономике                                            </a>
				</li>
                												<li>
											<span class="news_time">18:57</span>
										<a href="https://argumenti.ru/politics/2022/04/768082">
                                                    Зеленский рассказал о своем видении мирного договора с РФ: он должен состоять из двух документов                                             </a>
				</li>
                												<li>
											<span class="news_time">18:39</span>
										<a href="https://argumenti.ru/politics/2022/04/768081">
                                                    ВСУ обстреляли Еленовку и Донецк, выпустив 32 снаряда калибром 122 миллиметра                                            </a>
				</li>
                												<li>
											<span class="news_time">17:26</span>
										<a href="https://argumenti.ru/politics/2022/04/768072">
                                                    Из Мариуполя в Безыменное сегодня эвакуированы 215 человек                                            </a>
				</li>
                												<li>
											<span class="news_time">17:02</span>
										<a href="https://argumenti.ru/politics/2022/04/768068">
                                                    В офисе ОБСЕ в Луганске нашли сервер для передачи секретных данных                                            </a>
				</li>
                					        </ul>
        <p class="news_arh news_arh-new" style="box-sizing: border-box;">
            <a href="https://argumenti.ru/news" style="font-size:1.1em">Все новости &gt;&gt;</a>
        </p>

	<!--/noindex-->

            <div id="right_stickblock-second" style="width:350px;padding:10px;">
                <a href="https://105.ru?utm_source=argumenti.ru&utm_medium=baner&utm_campaign=desktop"  style="display:flex;justify-content:center;" target="_blank" rel="nofollow">
<img src="https://argumenti.ru/pub/images/partners/1027.jpg" style="width:100%;">
</a>
            <!-- Yandex.RTB R-A-50615-70 -->
            <div id="yandex_rtb_R-A-50615-70"></div>
            <script type="text/javascript">
                (function(w, d, n, s, t) {
                    w[n] = w[n] || [];
                    w[n].push(function() {
                        Ya.Context.AdvManager.render({
                            blockId: "R-A-50615-70",
                            renderTo: "yandex_rtb_R-A-50615-70",
                            async: true
                        });
                    });
                    t = d.getElementsByTagName("script")[0];
                    s = d.createElement("script");
                    s.type = "text/javascript";
                    s.src = "//an.yandex.ru/system/context.js";
                    s.async = true;
                    t.parentNode.insertBefore(s, t);
                })(this, this.document, "yandexContextAsyncCallbacks");
            </script>            </div>
        </div>
    </article>
    <article id="right_sidebar-mob" class="col fs_896" style="background:white;">
        <article class="pb_no fs_768">
        <h2 class="namerub_new-small" style="background:#ececec;"><a href="/">Аргументы Недели</a> → <a style="text-decoration:underline;letter-spacing: 0.3px;" href="/topnews">Самое читаемое</a></h2>
                                                                <div class="topnewsclicks">
                <a href="https://argumenti.ru/army/2022/04/767958?utm_source=argumenti.ru&utm_medium=news&utm_campaign=best">
                <div><span>1</span>
                    <p>
                                                    По рекомендации американских военных советников ВСУ готовят два мощных контрудара по российским войскам                                              </p>
                </div>
                </a>
            </div>
                                                                    <div class="topnewsclicks">
                <a href="https://argumenti.ru/interview/2022/04/767893?utm_source=argumenti.ru&utm_medium=news&utm_campaign=best">
                <div><span>2</span>
                    <p>
                                                    Ветеран спецназа ГРУ СССР: мы с коллегами мечтали, чтобы нам дали право действовать как «Моссад»                                            </p>
                </div>
                </a>
            </div>
                                                                    <div class="topnewsclicks">
                <a href="https://argumenti.ru/world/2022/04/767998?utm_source=argumenti.ru&utm_medium=news&utm_campaign=best">
                <div><span>3</span>
                    <p>
                                                    Американский продюсер Селинский: в США распространена антироссийская пропаганда и культура отмены за «молчание»                                            </p>
                </div>
                </a>
            </div>
                            <div class="topnewsclicks" style="font-weight:bold;font-size:.95em;">
                    <a href="https://news.mirtesen.ru/newdata/news?ad=11938404&bl=94050&ct=adpreview&st=46&nvuuid=ed2a6f1f-a664-628a-6200-00325ab6012e&bvuuid=18963310-ea0f-496b-8f21-1c29884f278b&rnd=841883530&ag=16" target="_blank">
                    <div>
                        <span class="br_partner">Новости партнеров</span>
                        <p>Уволивший Райкина ректор отправлен под домашний арест</p>
                    </div>
                    </a>
                </div>
                                                                    <div class="topnewsclicks">
                <a href="https://argumenti.ru/society/2022/03/765823?utm_source=argumenti.ru&utm_medium=news&utm_campaign=best">
                <div><span>4</span>
                    <p>
                                                    Как помочь молодежи в России стать профессионалами своего дела - предложения Дмитрия Давыдова                                            </p>
                </div>
                </a>
            </div>
                                                                    <div class="topnewsclicks">
                <a href="https://argumenti.ru/politics/2022/04/768041?utm_source=argumenti.ru&utm_medium=news&utm_campaign=best">
                <div><span>5</span>
                    <p>
                                                    Оксана Марченко предложила родственникам двух британских военных, плененных РФ и ДНР, попросить Джонсона обменять их на Медведчука                                            </p>
                </div>
                </a>
            </div>
                            <div class="topnewsclicks" style="font-weight:bold;font-size:.95em;">
                    <a href="https://argumenti.ru/economics/2021/11/745136?utm_source=argumenti.ru&utm_medium=best&utm_campaign=promo" target="_blank">
                    <div>
                        <span class="br_partner">АН Рекомендует</span>
                        <p>Как нам обустроить города?</p>
                    </div>
                    </a>
                </div>
                            <div class="topnewsclicks">
            <div class="news_arh" style="font-weight: bold;text-align: center;background: #b6b6b6;padding: 13px;">
                <a style="width: 100%;" href="/topnews">
                    <p>Смотреть все лучшие новости</p>
                </a>
            </div>
        </div>
    </article>                	<!--noindex-->

    <ul class="topanons" style="box-sizing: border-box;">
        									<li>
											<span class="news_time"><a href="http://bit.ly/3bvpFug"><i style="color:red;font-size: 1.1em;" class="fab fa-youtube"></i> #ЗАУГЛОМ</a></span>
										<a href="https://argumenti.ru/society/2022/04/767421" target="_blank">
                                                    Экс-президент об Украине, Японии, ЦБ России и сталинской экономике                                            </a>
				</li>
                												<li>
											<span class="news_time">18:57</span>
										<a href="https://argumenti.ru/politics/2022/04/768082">
                                                    Зеленский рассказал о своем видении мирного договора с РФ: он должен состоять из двух документов                                             </a>
				</li>
                												<li>
											<span class="news_time">18:39</span>
										<a href="https://argumenti.ru/politics/2022/04/768081">
                                                    ВСУ обстреляли Еленовку и Донецк, выпустив 32 снаряда калибром 122 миллиметра                                            </a>
				</li>
                												<li>
											<span class="news_time">17:26</span>
										<a href="https://argumenti.ru/politics/2022/04/768072">
                                                    Из Мариуполя в Безыменное сегодня эвакуированы 215 человек                                            </a>
				</li>
                												<li>
											<span class="news_time">17:02</span>
										<a href="https://argumenti.ru/politics/2022/04/768068">
                                                    В офисе ОБСЕ в Луганске нашли сервер для передачи секретных данных                                            </a>
				</li>
                					        </ul>
        <p class="news_arh news_arh-new" style="box-sizing: border-box;">
            <a href="https://argumenti.ru/news" style="font-size:1.1em">Все новости &gt;&gt;</a>
        </p>

	<!--/noindex-->

        <a href="https://105.ru?utm_source=argumenti.ru&utm_medium=baner&utm_campaign=desktop"  style="display:flex;justify-content:center;" target="_blank" rel="nofollow">
<img src="https://argumenti.ru/pub/images/partners/1027.jpg" style="width:100%;">
</a>
            <!-- Yandex.RTB R-A-50615-70 -->
            <div id="yandex_rtb_R-A-50615-70"></div>
            <script type="text/javascript">
                (function(w, d, n, s, t) {
                    w[n] = w[n] || [];
                    w[n].push(function() {
                        Ya.Context.AdvManager.render({
                            blockId: "R-A-50615-70",
                            renderTo: "yandex_rtb_R-A-50615-70",
                            async: true
                        });
                    });
                    t = d.getElementsByTagName("script")[0];
                    s = d.createElement("script");
                    s.type = "text/javascript";
                    s.src = "//an.yandex.ru/system/context.js";
                    s.async = true;
                    t.parentNode.insertBefore(s, t);
                })(this, this.document, "yandexContextAsyncCallbacks");
            </script>    </article>


</div>


<script>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</script>

      

<section id="news_id-bottom">
    <div class="adv_after-news news_after-news">
                <div id="unit_94348"><a href="http://mirtesen.ru/" >Новости МирТесен</a></div>
            <script type="text/javascript" charset="utf-8">
            (function() {
                var sc = document.createElement('script'); sc.type = 'text/javascript'; sc.async = true;
                sc.src = '//news.mirtesen.ru/data/js/94348.js'; sc.charset = 'utf-8';
                var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sc, s);
            }());
            </script><!--МТ-->
    </div>
    <!--Gnezdo/Clickscloud-->
	        <section class="row">
                        <article class="col">
            
        <div style="position:relative;">
                                    <p class="rubric_sign">Политика</p>

                <img class="col_img" data-src="https://imgurl.argumenti.ru/news/topday/20220416011556-768037.jpeg" alt="Путин подписал закон о введении штрафов за публичное отождествление СССР и нацистской Германии">
                        <h3 class="col_header-small">
                <a href="https://argumenti.ru/politics/2022/04/768037">
                                            Путин подписал закон о введении штрафов за публичное отождествление СССР и нацистской Германии                                    </a>
            </h3>
            
        </div>
    </article>    <article class="col">
            
        <div style="position:relative;">
                                    <p class="rubric_sign">Мнение</p>

                <img class="col_img" data-src="https://imgurl.argumenti.ru/news/topday/20220416055016-768076.jpg" alt="Автоэксперт Лысаков: наша дорожная инфраструктура устроена так, чтобы из добропорядочного водителя сделать нарушителя">
                        <h3 class="col_header-small">
                <a href="https://argumenti.ru/opinion/2022/04/768076">
                                            Автоэксперт Лысаков: наша дорожная инфраструктура устроена так, чтобы из добропорядочного водителя сделать нарушителя                                    </a>
            </h3>
            
        </div>
    </article>    <article class="col">
            
        <div style="position:relative;">
                                    <p class="rubric_sign">Политика</p>

                <img class="col_img" data-src="https://imgurl.argumenti.ru/news/topday/20220416044405-768070.jpg" alt="Медведев поблагодарил авторов фейка об уничтожении спутников Илона Маска за «свежую идею» ">
                        <h3 class="col_header-small">
                <a href="https://argumenti.ru/politics/2022/04/768070">
                                            Медведев поблагодарил авторов фейка об уничтожении спутников Илона Маска за «свежую идею»                                     </a>
            </h3>
            
        </div>
    </article>    <article class="col">
            
        <div style="position:relative;">
                                    <p class="rubric_sign">Политика</p>

                <img class="col_img" data-src="https://imgurl.argumenti.ru/news/topday/20220416043624-768069.jpg" alt="МИД Великобритании: Лондон продолжит поддерживать Украину после запрета на въезд в Россию ключевых членов правительства Джонсона">
                        <h3 class="col_header-small">
                <a href="https://argumenti.ru/politics/2022/04/768069">
                                            МИД Великобритании: Лондон продолжит поддерживать Украину после запрета на въезд в Россию ключевых членов правительства Джонсона                                    </a>
            </h3>
            
        </div>
    </article>    <article class="col col_adv cc_adv-7">
                <div class="smi24__informer smi24__auto" data-smi-blockid="12613"></div>    </article>
    <article class="col">
            
        <div style="position:relative;">
                                    <p class="rubric_sign">В мире</p>

                <img class="col_img" data-src="https://imgurl.argumenti.ru/news/topday/20220416111311-768015.jpg" alt="Российская авиация в течение ночи поразила 67 районов сосредоточения личного состава украинских военных и техники">
                        <h3 class="col_header-small">
                <a href="https://argumenti.ru/world/2022/04/768015">
                                            Российская авиация в течение ночи поразила 67 районов сосредоточения личного состава украинских военных и техники                                    </a>
            </h3>
            
        </div>
    </article>
    <!--третья линия-->
    <article class="adv_100per2" style="padding:15px 10px; box-sizing:border-box;">
            </article>

    <article class="col">
            
        <div style="position:relative;">
                                    <p class="rubric_sign">Политика</p>

                <img class="col_img" data-src="https://imgurl.argumenti.ru/news/topday/20220416120112-768024.jpg" alt="Депутат Европарламента Вебер полагает, что дискуссия о поставках оружия Украине подрывает репутацию ФРГ">
                        <h3 class="col_header-small">
                <a href="https://argumenti.ru/politics/2022/04/768024">
                                            Депутат Европарламента Вебер полагает, что дискуссия о поставках оружия Украине подрывает репутацию ФРГ                                    </a>
            </h3>
            
        </div>
    </article>    <article class="col">
            
        <div style="position:relative;">
                                    <p class="rubric_sign">В мире</p>

                <img class="col_img" data-src="https://imgurl.argumenti.ru/news/topday/20220416041703-768065.jpg" alt="Италия с воскресенья закрывает все порты для российских судов">
                        <h3 class="col_header-small">
                <a href="https://argumenti.ru/world/2022/04/768065">
                                            Италия с воскресенья закрывает все порты для российских судов                                    </a>
            </h3>
            
        </div>
    </article>    <article class="col">
            
        <div style="position:relative;">
                                    <p class="rubric_sign">В мире</p>

                <img class="col_img" data-src="https://imgurl.argumenti.ru/news/topday/20220416032709-768057.jpg" alt="Основатель «ВКонтакте» и Telegram Павел Дуров попросил Forbes не называть его гражданином РФ">
                        <h3 class="col_header-small">
                <a href="https://argumenti.ru/world/2022/04/768057">
                                            Основатель «ВКонтакте» и Telegram Павел Дуров попросил Forbes не называть его гражданином РФ                                    </a>
            </h3>
            
        </div>
    </article>    <article class="col">
            
        <div style="position:relative;">
                                    <p class="rubric_sign">Футбол</p>

                <img class="col_img" data-src="https://imgurl.argumenti.ru/news/topday/20220416071741-768090.jpg" alt="«Зенит» уверенно побеждает «Урал» - 3:1">
                        <h3 class="col_header-small">
                <a href="https://argumenti.ru/sport/football/2022/04/768090">
                                            «Зенит» уверенно побеждает «Урал» - 3:1                                    </a>
            </h3>
            
        </div>
    </article>    <article class="col cc_adv-8">
                    <!-- Yandex.RTB R-A-50615-52 -->
            <div id="yandex_rtb_R-A-50615-52"></div>
            <script type="text/javascript">
                (function(w, d, n, s, t) {
                    w[n] = w[n] || [];
                    w[n].push(function() {
                        Ya.Context.AdvManager.render({
                            blockId: "R-A-50615-52",
                            renderTo: "yandex_rtb_R-A-50615-52",
                            async: true
                        });
                    });
                    t = d.getElementsByTagName("script")[0];
                    s = d.createElement("script");
                    s.type = "text/javascript";
                    s.src = "//an.yandex.ru/system/context.js";
                    s.async = true;
                    t.parentNode.insertBefore(s, t);
                })(this, this.document, "yandexContextAsyncCallbacks");
            </script>
    </article>
    <article style="display:flex;align-items:center;"class="col">
            <p class="rubric_sign">Политика</p>
        <div style="position:relative;">
                        <h3 class="col_header-small">
                <a href="https://argumenti.ru/politics/2022/04/768089">
                                            Зеленский: уничтожение украинских военных в Мариуполе поставит крест на переговорах с Россией                                    </a>
            </h3>
                            <p class="col_p">
                    <a href="https://argumenti.ru/politics/2022/04/768089">
                        Президент Украины Владимир Зеленский заявил, что в случае уничтожения украинских военных в Мариуполе, Киев откажется от переговоров с Москвой. Об этом он сказал в субботу в интервью украинским СМИ.                    </a>
                </p>
            
        </div>
    </article>
    <article class="adv_100per fs_768"><!--adlabs растяжку-->
                            <!-- Yandex.RTB R-A-50615-61 -->
            <div id="yandex_rtb_R-A-50615-61"></div>
            <script type="text/javascript">
                (function(w, d, n, s, t) {
                    w[n] = w[n] || [];
                    w[n].push(function() {
                        Ya.Context.AdvManager.render({
                            blockId: "R-A-50615-61",
                            renderTo: "yandex_rtb_R-A-50615-61",
                            async: true
                        });
                    });
                    t = d.getElementsByTagName("script")[0];
                    s = d.createElement("script");
                    s.type = "text/javascript";
                    s.src = "//an.yandex.ru/system/context.js";
                    s.async = true;
                    t.parentNode.insertBefore(s, t);
                })(this, this.document, "yandexContextAsyncCallbacks");
            </script>
    </article>

    <article class="col">
            
        <div style="position:relative;">
                                    <p class="rubric_sign">Политика</p>

                <img class="col_img" data-src="https://imgurl.argumenti.ru/news/topday/20220416065747-768082.jpg" alt="Зеленский рассказал о своем видении мирного договора с РФ: он должен состоять из двух документов ">
                        <h3 class="col_header-small">
                <a href="https://argumenti.ru/politics/2022/04/768082">
                                            Зеленский рассказал о своем видении мирного договора с РФ: он должен состоять из двух документов                                     </a>
            </h3>
            
        </div>
    </article>    <article class="col col_adv cc_adv-10">
                    <div id="unit_94088"><a href="http://mirtesen.ru/" >Новости МирТесен</a></div>
            <script type="text/javascript" charset="utf-8">
            (function() {
                var sc = document.createElement('script'); sc.type = 'text/javascript'; sc.async = true;
                sc.src = '//news.mirtesen.ru/data/js/94088.js'; sc.charset = 'utf-8';
                var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sc, s);
            }());
            </script>    </article>
    <article class="col">
            
        <div style="position:relative;">
                                    <p class="rubric_sign">Общество</p>

                <img class="col_img" data-src="https://imgurl.argumenti.ru/news/topday/20220416065702-768087.jpg" alt="Советник президента Латвии «расправляется» с продавщицей, которая говорит по-русски">
                        <h3 class="col_header-small">
                <a href="https://argumenti.ru/society/2022/04/768087">
                                            Советник президента Латвии «расправляется» с продавщицей, которая говорит по-русски                                    </a>
            </h3>
            
        </div>
    </article>    <article class="col">
            
        <div style="position:relative;">
                                    <p class="rubric_sign">Общество</p>

                <img class="col_img" data-src="https://imgurl.argumenti.ru/news/topday/20220416064837-768084.jpg" alt="Латвийский врач Юрис Ванагс: У нас 40% жителей – русскоязычные">
                        <h3 class="col_header-small">
                <a href="https://argumenti.ru/society/2022/04/768084">
                                            Латвийский врач Юрис Ванагс: У нас 40% жителей – русскоязычные                                    </a>
            </h3>
            
        </div>
    </article>    <article style="display:flex;align-items:center;"class="col">
            <p class="rubric_sign">Политика</p>
        <div style="position:relative;">
                        <h3 class="col_header-small">
                <a href="https://argumenti.ru/politics/2022/04/768081">
                                            ВСУ обстреляли Еленовку и Донецк, выпустив 32 снаряда калибром 122 миллиметра                                    </a>
            </h3>
                            <p class="col_p">
                    <a href="https://argumenti.ru/politics/2022/04/768081">
                        За десять минут реактивного обстрела территории Донецкой Народной Республики со стороны ВСУ по Еленовке и Донецку было выпущено 32 снаряда калибром 122 миллиметра. 





                    </a>
                </p>
            
        </div>
    </article>    <article class="col">
            
        <div style="position:relative;">
                                    <p class="rubric_sign">Общество</p>

                <img class="col_img" data-src="https://imgurl.argumenti.ru/news/topday/20220416063755-768083.jpg" alt="Латвийский певец Интарс Бусулис оправдывается за выступления в России">
                        <h3 class="col_header-small">
                <a href="https://argumenti.ru/society/2022/04/768083">
                                            Латвийский певец Интарс Бусулис оправдывается за выступления в России                                    </a>
            </h3>
            
        </div>
    </article>
    <article class="adv_100per fs_768">
        <!-- Yandex.RTB R-A-50615-69 -->
<div id="yandex_rtb_R-A-50615-69"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-50615-69",
                renderTo: "yandex_rtb_R-A-50615-69",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script>    </article>

    <article class="col">
            
        <div style="position:relative;">
                                    <p class="rubric_sign">В мире</p>

                <img class="col_img" data-src="https://imgurl.argumenti.ru/news/topday/20220416061550-768079.jpg" alt="Жена Медведчука обратилась к кронпринцу Саудовской Аравии с просьбой посодействовать в обмене ее мужа на британских пленных">
                        <h3 class="col_header-small">
                <a href="https://argumenti.ru/world/2022/04/768079">
                                            Жена Медведчука обратилась к кронпринцу Саудовской Аравии с просьбой посодействовать в обмене ее мужа на британских пленных                                    </a>
            </h3>
            
        </div>
    </article>    <article class="col cc_adv-11">
                    <!-- Yandex.RTB R-A-50615-53 -->
            <div id="yandex_rtb_R-A-50615-53"></div>
            <script type="text/javascript">
                (function(w, d, n, s, t) {
                    w[n] = w[n] || [];
                    w[n].push(function() {
                        Ya.Context.AdvManager.render({
                            blockId: "R-A-50615-53",
                            renderTo: "yandex_rtb_R-A-50615-53",
                            async: true
                        });
                    });
                    t = d.getElementsByTagName("script")[0];
                    s = d.createElement("script");
                    s.type = "text/javascript";
                    s.src = "//an.yandex.ru/system/context.js";
                    s.async = true;
                    t.parentNode.insertBefore(s, t);
                })(this, this.document, "yandexContextAsyncCallbacks");
            </script>
    </article>
    <article class="col">
            
        <div style="position:relative;">
                                    <p class="rubric_sign">Армия</p>

                <img class="col_img" data-src="https://imgurl.argumenti.ru/news/topday/20220416061206-768080.jpeg" alt="Офицер СБУ передал списки законспирированных украинских нацистов-правосеков российским военным">
                        <h3 class="col_header-small">
                <a href="https://argumenti.ru/army/2022/04/768080">
                                            Офицер СБУ передал списки законспирированных украинских нацистов-правосеков российским военным                                    </a>
            </h3>
            
        </div>
    </article>    <article style="display:flex;align-items:center;"class="col">
            <p class="rubric_sign">В мире</p>
        <div style="position:relative;">
                        <h3 class="col_header-small">
                <a href="https://argumenti.ru/world/2022/04/768075">
                                            Взрыв на борту нефтяного танкера Chuang Yi у берегов Гонконга, шесть членов экипажа пострадали, один человек погиб                                     </a>
            </h3>
                            <p class="col_p">
                    <a href="https://argumenti.ru/world/2022/04/768075">
                        Взрыв на борту нефтяного танкера Chuang Yi произошел в субботу днём  в 16.00 по местному времени (11.00 мск) в 300 километрах к востоку от Гонконга.                     </a>
                </p>
            
        </div>
    </article>    <article class="col">
            
        <div style="position:relative;">
                                    <p class="rubric_sign">В мире</p>

                <img class="col_img" data-src="https://imgurl.argumenti.ru/news/topday/20220416055419-768078.jpg" alt="Что произошло в Парухе на самом деле, рассказывает очевидец">
                        <h3 class="col_header-small">
                <a href="https://argumenti.ru/world/2022/04/768078">
                                            Что произошло в Парухе на самом деле, рассказывает очевидец                                    </a>
            </h3>
            
        </div>
    </article>    <article class="col">
            
        <div style="position:relative;">
                                    <p class="rubric_sign">Общество</p>

                <img class="col_img" data-src="https://imgurl.argumenti.ru/news/topday/20220416055131-768077.jpg" alt="Доходы губернатора Московской области Андрея Воробьева выросли за год в три раза и составили 253,8 млн рублей">
                        <h3 class="col_header-small">
                <a href="https://argumenti.ru/society/2022/04/768077">
                                            Доходы губернатора Московской области Андрея Воробьева выросли за год в три раза и составили 253,8 млн рублей                                    </a>
            </h3>
            
        </div>
    </article>
    <article class="adv_100per fs_768">
                    <!-- Yandex.RTB R-A-50615-54 -->
            <div id="yandex_rtb_R-A-50615-54"></div>
            <script type="text/javascript">
                (function(w, d, n, s, t) {
                    w[n] = w[n] || [];
                    w[n].push(function() {
                        Ya.Context.AdvManager.render({
                            blockId: "R-A-50615-54",
                            renderTo: "yandex_rtb_R-A-50615-54",
                            async: true
                        });
                    });
                    t = d.getElementsByTagName("script")[0];
                    s = d.createElement("script");
                    s.type = "text/javascript";
                    s.src = "//an.yandex.ru/system/context.js";
                    s.async = true;
                    t.parentNode.insertBefore(s, t);
                })(this, this.document, "yandexContextAsyncCallbacks");
            </script>
    </article>        </section>
	</section>
	</section>

	<footer>
		<div class="foot_menu">
            <ul>
                <li><a href="/">Главная</a></li>
                <li><a href="/news">Все новости</a></li>
                <li><a href="/authors">Авторы</a></li>
                <li><a href="/udobreniya">Биоклад</a></li>
            </ul>
            <ul style="margin-right:6px;">
                <li><span>Рубрики</span>
                    <ul>
                        <li><a href="/tag/рейтинг+депутатов">Рейтинг депутатов</a></li>
                        <li><a href="/politics">Политика</a></li>
                        <li><a href="/economics">Экономика</a></li>
                        <li><a href="/world">В мире</a></li>
                        <li><a href="/society">Общество</a></li>
                        <li><a href="/showbiz">Шоубиз</a></li>
                        <li><a href="/sport">Спорт</a></li>
                        <li><a href="/health">Здоровье</a></li>
                        <li><a href="/health/nutrition">Правильное питание</a></li>
                        <li><a href="/lifestyle">Лайфстайл</a></li>
                        <li><a href="/tourism">Туризм</a></li>
                        <li><a href="/culture">Культура</a></li>
                    </ul>
                    <ul>
                        <li><a href="/pravoved">Правовед</a></li>
                        <li><a href="/gorodm">Город&nbsp;М</a></li>
                        <li><a href="/earth">Сад-огород</a></li>
                        <li><a href="/espionage">Шпионаж</a></li>
                        <li><a href="/crime">Криминал</a></li>
                        <li><a href="/heroes_speak">Говорят герои</a></li>
                        <li><a href="/history">История</a></li>
                        <li><a href="/education">Образование</a></li>
                        <li><a href="/army">Армия</a></li>
                        <li><a href="/hitech">Хайтек</a></li>
                        <li><a href="/scandal">Скандал</a></li>
                        <li><a href="/social">Соцпакет</a></li>
                    </ul>
                </li>
            </ul>
            <ul>
                <li><span>Регионы</span>
                    <ul>
                        <li><a href="/region/vladivostok">Владивосток</a></li>
                        <li><a href="/region/volgograd">Волгоград</a></li>
                        <li><a href="/region/chernozemje">Воронеж</a></li>
                        <li><a href="/region/vyatka">Вятка</a></li>
                        <li><a href="/region/irkutsk">Иркутск</a></li>
                        <li><a href="https://an-crimea.ru/" rel="nofollow">Крым</a></li>
                        <li><a href="/region/kuban">Кубань</a></li>
                    </ul>
                    <ul>
                        <li><a href="/region/nnovgorod">Нижний Новгород</a></li>
                        <li><a href="/region/novosib">Новосибирск</a></li>
                        <li><a href="/region/perm">Пермь</a></li>
                        <li><a href="/region/spb">Санкт-Петербург</a></li>
                        <li><a href="/region/sakhlin">Сахалин</a></li>
                        <li><a href="/region/tatarstan">Татарстан</a></li>
                        <li><a href="/region/tver">Тверь</a></li>
                        <li><a href="/region/hab">Хабаровск</a></li>
                        <li><a href="/region/chelyabinsk">Челябинск</a></li>
                    </ul>
                </li>
            </ul>
        </div>

        <div class="footer_line">

            
	        <div id="logo_footer">

                                                                    <div id="endline"><p>Учредитель: АО ИД "Аргументы недели"</p>
                    <p>Главный редактор сайта: Торопов В. В.</p>
                    <p>Адрес редакции: Москва, ул. Тверская, д. 8/2 стр. 1</p>
                    <p style="margin-top:5px;">Возрастная категория сайта: <span class="plus18">18+</span></p>
                </div>

	        </div>

	        <div id="copy">

                <ul id="footer_menu">
                    <li>Редакция: <a href="tel:+74959816836">+7 (495) 981-68-36</a> / <a href="mailto:anonline@argumenti.ru" rel="nofollow">anonline@argumenti.ru</a></li>
                    <li><a href="https://argumenti.ru/reklama/publications.html" rel="nofollow">Реклама в газете:</a> <a href="tel:+74959815263">+7 (495) 638-52-63</a></li>
                    <li>Реклама на сайте: <a href="mailto:kapkova@argumenti.ru" rel="nofollow">kapkova@argumenti.ru</a></li>
                    <li><a href="https://argumenti.ru/pub/doc/an2020.pdf" target="_blank" rel="nofollow">Об издании</a></li>
                    <li><a href="https://argumenti.ru/parthers" target="_blank" rel="nofollow">Новости партнеров</a></li>
                </ul>
                <p>Свободное использование в Интернет-пространстве текстов, фото и видеоматериалов, опубликованных на этом сайте, допускается при условии обязательного размещения гиперссылки на источник публикации www.argumenti.ru. Использование материалов в печатных СМИ допускается только с письменного разрешения редакции.
                                    Сетевое издание "Аргументы неделi". Свидетельство о регистрации Эл № ФС77-60728 от 09 февраля 2015 г. выдано Федеральной службой по надзору в сфере связи, информационных технологий и массовых коммуникаций (Роскомнадзор).
                	        </div>
	        
            <div id = "rating">
                <ul id="socnets" style="margin-bottom:48px;">
                    <li><a class="vk" target="_blank" href="http://vkontakte.ru/club14409962" rel="nofollow"></a></li>
                    <li><a class="tw" target="_blank" href="http://twitter.com/argumenti" rel="nofollow"></a></li>
                    <!--<li><a class="fb" target="_blank" href="https://www.facebook.com/argumentinedeli" rel="nofollow"></a></li>-->
                    <li><a class="mm" target="_blank" href="http://my.mail.ru/community/argumenti" rel="nofollow"></a></li>
                    <li><a class="ok" target="_blank" href="http://www.odnoklassniki.ru/argumenti" rel="nofollow"></a></li>
                    <!--<li><a class="in" target="_blank" href="http://instagram.com/argumenti.ru" rel="nofollow"></a></li>-->
                </ul>

                <span class="counter">
                    <!-- Yandex.Metrika informer -->
                    <a href="https://metrika.yandex.ru/stat/?id=26004090&amp;from=informer"
                    target="_blank" rel="nofollow"><img src="https://informer.yandex.ru/informer/26004090/3_0_EFEFEFFF_EFEFEFFF_0_pageviews"
                    style="width:88px; height:31px; border:0;" alt="Яндекс.Метрика" title="Яндекс.Метрика: данные за сегодня (просмотры, визиты и уникальные посетители)" /></a>
                    <!-- /Yandex.Metrika informer -->
                </span>
            </div>
        </div>
    </footer>
</div>

<!--/noindex-->


<script type="text/javascript">
//<![CDATA[
yandex_direct_place = 'ya_direct';
yandex_partner_id = 50615;
yandex_site_bg_color = 'FFFFFF';
yandex_site_charset = 'utf-8';
yandex_ad_format = 'direct';
yandex_font_size = .75;
yandex_direct_type = 'vertical';
yandex_direct_limit = 5;
yandex_direct_header_bg_color = 'ECECEC';
yandex_direct_bg_color = 'ECECEC';
yandex_direct_border_color = 'FFFFFF';
yandex_direct_title_color = '000000';
yandex_direct_url_color = '666666';
yandex_direct_all_color = '000000';
yandex_direct_text_color = '000000';
yandex_direct_hover_color = '000000';
yandex_direct_favicon = true;
//]]>
</script>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-11186859-1', 'auto');
  ga('send', 'pageview');

</script>

<script src='https://yastatic.net/jquery/2.1.3/jquery.min.js'></script>
<script src="https://api-maps.yandex.ru/2.0-stable/?load=package.standard&lang=ru-RU" type="text/javascript"></script>
<!--<script type="text/javascript" src="/src/main.js?ver=33" async></script>-->
<script type="text/javascript" src="/pub/js/argumenti_newjs.js?ver=62" async></script>
</body>
</html>