<!DOCTYPE html>
<html>
<head>
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
	<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
  
	<meta name="yandex-verification" content="4c7141e5dab59132" />
	<meta name="google-site-verification" content="tossbk_I2eb3-RB8DxVbAUYPewK5KDyj6bnrnKC8-eU" />
	<meta name="mailru-verification" content="1505d3c11701cb6c" />
    <meta name="pmail-verification" content="49f3d0550d367c9cecde10c0a2d4cbd2">
	<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta name="757a66e838ed83d5840779983391e519" content="">
	<title>У  студента ВШЭ  коронавирус не выявлен, но его проверят еще раз и оставят на карантине в больнице - Аргументы Недели</title><meta name="description" content="В ВШЭ следят за ситуацией со студентом вуза Асланом Субханкуловым, который 18 февраля вернулся из Италии и находится сейчас в больнице. Он оказался в палате с пациентом, у которого подозревают коронавирус."><meta name="twitter:title" content="У  студента ВШЭ  коронавирус не выявлен, но его проверят еще раз и оставят на карантине в больнице - Аргументы Недели"><meta name="twitter:image" content="https://imgurl.argumenti.ru/news/id/20200302081928-653054.jpg"><meta name="og:title" content="У  студента ВШЭ  коронавирус не выявлен, но его проверят еще раз и оставят на карантине в больнице - Аргументы Недели"><meta name="og:description" content="В ВШЭ следят за ситуацией со студентом вуза Асланом Субханкуловым, который 18 февраля вернулся из Италии и находится сейчас в больнице. Он оказался в палате с пациентом, у которого подозревают коронавирус."><meta name="og:image" content="https://imgurl.argumenti.ru/news/id/20200302081928-653054.jpg"><meta name="mediator_published_time" content="2020-03-02T20:19:28+0000"><meta name="mediator_theme" content="коронавирус"><meta name="mediator_theme" content="больница"><meta name="mediator_theme" content="студент"><meta name="mediator_theme" content="Италия"><meta name="mediator_theme" content="ВШЭ"><meta name="mediator_theme" content="карантин"><link rel="stylesheet" href="https://argumenti.ru/pub/styles/reset.css" type="text/css"><link rel="stylesheet" href="https://argumenti.ru/pub/styles/mainv_new.css?ver=170" type="text/css"><link rel="stylesheet" href="https://argumenti.ru/mistakes/static/mistakes.css" type="text/css"><link rel="image_src" href="https://argumenti.ru/images/arhnews/653054.20200302081928-653054.jpg" >	<//base href="https://argumenti.ru/">
			<link rel="amphtml" href="https://argumenti.ru/incident/2020/03/653054/amp">
	
	<link title="argumenti_ru" type="application/rss+xml" rel="alternate" href="https://argumenti.ru/rss/argumenti_online.xml"/>
    <link rel="apple-touch-icon" sizes="57x57" href="/apple-icon-57x57.png">
    <link rel="apple-touch-icon" sizes="60x60" href="/apple-icon-60x60.png">
    <link rel="apple-touch-icon" sizes="72x72" href="/apple-icon-72x72.png">
    <link rel="apple-touch-icon" sizes="76x76" href="/apple-icon-76x76.png">
    <link rel="apple-touch-icon" sizes="114x114" href="/apple-icon-114x114.png">
    <link rel="apple-touch-icon" sizes="120x120" href="/apple-icon-120x120.png">
    <link rel="apple-touch-icon" sizes="144x144" href="/apple-icon-144x144.png">
    <link rel="apple-touch-icon" sizes="152x152" href="/apple-icon-152x152.png">
    <link rel="apple-touch-icon" sizes="180x180" href="/apple-icon-180x180.png">
    <link rel="icon" type="image/png" sizes="192x192"  href="/android-icon-192x192.png">
	<link rel="icon" type="image/ico" href="/favicon.ico" />
	<link rel="icon" type="image/png" sizes="32x32" href="/favicon-32x32.png">
    <link rel="icon" type="image/png" sizes="96x96" href="/favicon-96x96.png">
    <link rel="icon" type="image/png" sizes="16x16" href="/favicon-16x16.png">
    <link rel="stylesheet" href="/pub/styles/fontawesome/css/all.css">
    <link rel="stylesheet" href="/pub/styles/fontawesome/css/v4-shims.css">
    <script async id="__lxGc__rtr" type="text/javascript" src="//s.clickiocdn.com/t/183738/360.js"></script>
    <script async type="text/javascript" src="//s.luxupcdnc.com/t/common_402.js"></script>
 	<script async="" src="https://yastatic.net/pcode-native/loaders/loader.js"></script>
    <script async src="https://yastatic.net/pcode/adfox/header-bidding.js"></script>
    <script>
var adfoxBiddersMap = {
    "myTarget": "963042",
    "betweenDigital": "962815"
};
var adUnits = [
    {
        "code": "adfox_151966360876562195",
        "bids": [
            {
                "bidder": "betweenDigital",
                "params": {"placementId": "2802683"}
            },
            {
                "bidder": "myTarget",
                "params": {"placementId": "379609"}
            }
        ],
        "sizes": [[240,400]]
    },
    {
        "code": "adfox_151974640082337171",
        "bids": [
            {
                "bidder": "betweenDigital",
                "params": {"placementId": "2938187"}
            },
            {
                "bidder": "myTarget",
                "params": {"placementId": "379611"}
            }
        ],
        "sizes": [[300,600]]
    },
    {
        "code": "adfox_155068733580874694",
        "bids": [
            {
                "bidder": "betweenDigital",
                "params": {"placementId": "2939364"}
            },
            {
                "bidder": "myTarget",
                "params": {"placementId": "379853"}
            }
        ],
        "sizes": [[300,600]]
    }
];
var userTimeout = 1500;
window.YaHeaderBiddingSettings = {
    biddersMap: adfoxBiddersMap,
    adUnits: adUnits,
    timeout: userTimeout
};
</script>    <script>(function(){function a(){__clADF__.adxAllowed(0)}var b=window,c=b.document,d=c.getElementsByTagName('head')[0];d||(d=c.createElement('head'),b.appendChild(d)),b.__clADF__={state:0,loaded:0,adxAllowed:function(a){if(1!=this.loaded){n='adfoxAsyncParams',b[n]&&b[n].forEach(function(b){b.params.pk=a}),n1=n+'Scroll',b[n1]&&b[n1].forEach(function(b){b[0].params.pk=a}),n1=n+'Adaptive',b[n1]&&b[n1].forEach(function(b){b[0].params.pk=a}),n='Adaptive',b[n]&&b[n].forEach(function(b){b[0].params.pk=a}),this.state=a;var d=document.createElement('script');d.setAttribute('src','https://yastatic.net/pcode/adfox/loader.js'),d.setAttribute('async','async');var e=c.getElementsByTagName('head')[0];e||(e=c.createElement('head'),b.appendChild(e)),e.appendChild(d),this.loaded=1}}};var e=c.createElement('script');e.setAttribute('src','//clickiocdn.com/hbadx/?f=__clADF__&rt='+new Date().getTime()+'&site_id=183738&title='+encodeURIComponent(c.title)+'&r='+encodeURIComponent(c.referrer)),e.setAttribute('async','async'),e.onreadystatechange=function(){'loaded'!=this.readyState&&'complete'!=this.readyState&&setTimeout(a,0)},e.onerror=function(){setTimeout(a,0)},d.appendChild(e),setTimeout(a,3e3)})();</script></head>

<body>
<!-- create page: 23:03:44 03.02.20 -->

<!-- Yandex.Metrika counter -->
<script type="text/javascript" >
   (function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)};
   m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)})
   (window, document, "script", "https://mc.yandex.ru/metrika/tag.js", "ym");

   ym(26004090, "init", {
        clickmap:true,
        trackLinks:true,
        accurateTrackBounce:true,
        webvisor:true
   });
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/26004090" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter --><!-- Rating Mail.ru counter -->
<script type="text/javascript">
var _tmr = window._tmr || (window._tmr = []);
_tmr.push({id: "1069168", type: "pageView", start: (new Date()).getTime()});
(function (d, w, id) {
  if (d.getElementById(id)) return;
  var ts = d.createElement("script"); ts.type = "text/javascript"; ts.async = true; ts.id = id;
  ts.src = "https://top-fwz1.mail.ru/js/code.js";
  var f = function () {var s = d.getElementsByTagName("script")[0]; s.parentNode.insertBefore(ts, s);};
  if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); }
})(document, window, "topmailru-code");
</script><noscript><div>
<img src="https://top-fwz1.mail.ru/counter?id=1069168;js=na" style="border:0;position:absolute;left:-9999px;" alt="Top.Mail.Ru" />
</div></noscript>
<!-- //Rating Mail.ru counter -->

<!--Desktop--!>
<header itemscope itemtype="http://schema.org/WPHeader">
            <a href="https://sendflowers.ru/rus/flowers-russia-moscow/kupit-cvety/cvety-k-8-marta/?utm_source=argumenti&utm_medium=cpc&utm_campaign=8marta" alt="" target="_blank" rel="nofollow">
<img src="http://www.argumenti.ru/images/partners/978.jpg" style="width:100%">
</a>        <nav id="topmenu">
    <div id="head-mobile"></div>
    <div class="button"></div>
    <ul>
	    <li><a href="/">Главная</a></li>
        <li><a href="/news">Все новости</a></li>
	    <li><a href="#">Рубрики<i class="fas fa-sort-down"></i></a>
            <ul>
                <li><a href="/interview">Интервью</a></li>
                <li><a href="/politics">Политика</a></li>
                <li><a href="/economics">Экономика</a></li>
                <li><a href="/society">Общество</a></li>
                <li><a href="/world">В мире</a></li>
                <li><a href="/showbiz">Шоубиз</a></li>
                <li><a href="/sport">Спорт</a></li>
                <li><a href="/lifestyle">Лайфстайл</a></li>
                <li><a href="/tourism">Туризм</a></li>
                <li><a href="/culture">Культура</a></li>
                <li><a href="/social">Соцпакет</a></li>
                <li><a href="/pravoved">Правовед</a></li>
                <li><a href="/gorodm">Город&nbsp;М</a></li>
                <li><a href="/earth">Сад-огород</a></li>
                <li><a href="/espionage">Шпионаж</a></li>
                <li><a href="/crime">Криминал</a></li>
                <li><a href="/culture">Культура</a></li>
                <li><a href="/health">Здоровье</a></li>
                <li><a href="/history">История</a></li>
                <li><a href="/education">Образование</a></li>
                <li><a href="/army">Армия</a></li>
                <li><a href="/hitech">Хайтек</a></li>
                <li><a href="/scandal">Скандал</a></li>
                <li><a href="/live">Live</a></li>
            </ul>
        </li>
        <li><a href="#">Регионы<i class="fas fa-sort-down"></i></a>
            <ul>
				<li><a href="/region/vladivostok">Владивосток</a></li>
				<li><a href="/region/volgograd">Волгоград</a></li>
				<li><a href="/region/chernozemje">Воронеж</a></li>
				<li><a href="/region/vyatka">Вятка</a></li>
				<li><a href="/region/irkutsk">Иркутск</a></li>
				<li><a href="/region/krasnoyarsk">Красноярск</a></li>
				<li><a href="https://an-crimea.ru/">Крым</a></li>
				<li><a href="/region/kuban">Кубань</a></li>
				<li><a href="/region/nnovgorod">Нижний Новгород</a></li>
				<li><a href="/region/novosib">Новосибирск</a></li>
				<li><a href="/region/perm">Пермь</a></li>
				<li><a href="/region/spb">Санкт-Петербург</a></li>
				<li><a href="/region/sakhlin">Сахалин</a></li>
				<li><a href="/region/kavkaz">Северный Кавказ</a></li>
				<li><a href="/region/tatarstan">Татарстан</a></li>
				<li><a href="/region/tver">Тверь</a></li>
				<li><a href="/region/hab">Хабаровск</a></li>
				<li><a href="/region/chelyabinsk">Челябинск</a></li>
            </ul>
        </li>
        <li><a href="/region/baltiya">Балтия</a></li>
        <li><a href="http://animag.pro/" target="_blank" rel="nofollow">Книги «АН»</a></li>
        <li class="menu_zharkoye"><a href="/zharkoye_iz_blogov">Жаркое из Блогов</a></li>
        <li><a href="https://an-crimea.ru/" target="_blank" rel="nofollow">АН Крым</a></li>
        <li class="menu_youtube"><a href="https://www.youtube.com/channel/UCUndA_nUiEeDVtEyxPhnkXw" target="_blank"><i class="fa fa-youtube-play" aria-hidden="true"></i>Youtube канал #ЗаУглом</a></li>
        <li id="search_id" class="search_li">
            <form class="search_form" action="https://argumenti.ru/search" method="GET">
                <input type="search" placeholder="Введите запрос и Enter" name="text" class="search_input" value="" required="">
                <input type="submit" class="search_submit" value="Найти">
                <span class="search_icon" onclick="searchClick()"><i class="fa fa-search"></i></span>
            </form>
        </li>
    </ul>
</nav>        <div id="sub_header">
    <div id="an_logo">
        <a href="/">
            <img alt="Аргументы Недели (argumenti.ru)" src="https://argumenti.ru/images/argumenti/AN2.gif"/>
        </a>
    </div>
    <ul class="tabloid">

               <li>
            <a href="https://argumenti.ru/world/2020/03/652971?utm_source=argumenti.ru&utm_medium=tabloid&utm_campaign=top" target="_self">
                Песков рассказал о позиции Москвы перед визитом Эрдогана            </a>
        </li>


                           <li class="partner">
                <span>Авторы АН</span>
                <a href="https://argumenti.ru/society/2020/02/652045">
                    «Зарядье» приглашает провести ночь с органом                </a>
            </li>
        

                             <li class="partner">
                    <span>Новости партнеров</span>
                    <a href="https://smi2.ru/newdata/news?ad=8075791&bl=94907&ct=adpreview&st=43&bvuuid=07075df9-a055-40e4-b816-c35143dfe10f&rnd=789941" target="_blank">Еще двух биатлонистов обвинили в употреблении допинга</a>
                </li>
        

      </ul></div>        <ul class="second_menu">

        <li class="number_download"><a href="/an?utm_source=argumenti.ru&utm_medium=menu&utm_campaign=tagmenu">Скачать свежий номер</a></li>
	                <li><a href="https://argumenti.ru/tag/%D0%BA%D0%BE%D1%80%D0%BE%D0%BD%D0%B0%D0%B2%D0%B8%D1%80%D1%83%D1%81?utm_source=argumenti.ru&utm_medium=menu&utm_campaign=tagmenu">Коронавирус 02.03</a></li>
                    <li><a href="https://argumenti.ru/tag/Турция?utm_source=argumenti.ru&utm_medium=menu&utm_campaign=tagmenu">⚡️ Обострение между РФ и Турцией</a></li>
                    <li><a href="https://argumenti.ru/heroes_speak?utm_source=argumenti.ru&utm_medium=menu&utm_campaign=tagmenu">«Говорят герои»</a></li>
                    <li><a href="https://argumenti.ru/tag/%D1%80%D0%B5%D0%B9%D1%82%D0%B8%D0%BD%D0%B3%D0%B8+%D0%B4%D0%B5%D0%BF%D1%83%D1%82%D0%B0%D1%82%D0%BE%D0%B2?utm_source=argumenti.ru&utm_medium=menu&utm_campaign=tagmenu">Рейтинги депутатов</a></li>
        
    </ul>    
	</header>

<div class="container">


		<section id="center">

			<div class="first_line dn_768">
    <div class="first_line-lenta">
        
	<!--noindex-->

    <ul class="topanons">
        									<li>
											<span class="news_time"><a href="http://bit.ly/3bvpFug"><i style="color:red;font-size: 1.1em;" class="fab fa-youtube"></i> #ЗАУГЛОМ</a></span>
										<a href="https://argumenti.ru/society/2020/02/652714" target="_blank">О Владе Листьеве и загадочной зачистке Останкино 25 лет назад </a>
				</li>
                                												<li>
											<span class="news_time">22:01</span>
										<a href="https://argumenti.ru/incident/2020/03/653083">В  Италии  в три раза возросло  число скончавшихся  от коронавируса  </a>
				</li>
                                												<li>
											<span class="news_time">20:19</span>
										<a href="https://argumenti.ru/incident/2020/03/653054">У  студента ВШЭ  коронавирус не выявлен, но его проверят еще раз и оставят на карантине в больнице</a>
				</li>
                                												<li>
											<span class="news_time">17:44</span>
										<a href="https://argumenti.ru/incident/2020/03/653014">Авиакатастрофа над Боденским озером: фотографии погибших</a>
				</li>
                			        <li>
				        <span class="news_time">Новости партнеров</span>
				        <a href="https://smi2.ru/newdata/news?ad=8049777&bl=94907&ct=adpreview&st=43&bvuuid=07075df9-a055-40e4-b816-c35143dfe10f&rnd=359784" target="_blank">Когда в Подмосковье придет долгожданная ветка метро: названа дата</a>
                    </li>
                                												<li>
											<span class="news_time">17:05</span>
										<a href="https://argumenti.ru/incident/2020/03/653013">Кандидат в президенты Абхазии Бжания экстренно госпитализирован и в Сочи  введен в медикаментозную кому </a>
				</li>
                                								<li>
				<span class="news_time">Новости партнеров</span>
				<a href="https://news.mirtesen.ru/newdata/news?ad=8114353&bl=94050&ct=adpreview&st=37&bvuuid=2de17152-2af8-414f-90bf-8dfeaa1f3ade&ag=16&rnd=224190" target="_blank">Ксения Собчак и Глюкоза разделись на отдыхе</a>
            </li>
        </ul>
        <p class="news_arh news_arh-new">
            <a href="https://argumenti.ru/news" style="font-size:1.1em">Все новости &gt;&gt;</a>
        </p>

	<!--/noindex-->

    </div>

    <div class="first_line-adv cc_adv-1">
                <!-- Yandex.RTB R-A-50615-46 -->
        <div id="yandex_rtb_R-A-50615-46"></div>
        <script type="text/javascript">
            (function(w, d, n, s, t) {
                w[n] = w[n] || [];
                w[n].push(function() {
                    Ya.Context.AdvManager.render({
                        blockId: "R-A-50615-46",
                        renderTo: "yandex_rtb_R-A-50615-46",
                        async: true
                    });
                });
                t = d.getElementsByTagName("script")[0];
                s = d.createElement("script");
                s.type = "text/javascript";
                s.src = "//an.yandex.ru/system/context.js";
                s.async = true;
                t.parentNode.insertBefore(s, t);
            })(this, this.document, "yandexContextAsyncCallbacks");
        </script>    </div>
</div>
<div class="big_block big_block-news">
    <div class="col_big fs_896">
    <main class="news_article" itemscope="" itemtype="http://schema.org/Article">
			<p class="namerub">
			<span class="rem">//</span><a href="https://argumenti.ru/incident" itemprop="articleSection">Происшествия</a>
						<span class="agecategory">
									13+
							</span>
		</p>
	
        <h1 itemprop="name">У  студента ВШЭ  коронавирус не выявлен, но его проверят еще раз и оставят на карантине в больнице</h1>
        	    <p class="info">

				
                        
													<span class="number_info"><span itemprop="datePublished">2&nbsp;марта&nbsp;2020</span>,&nbsp;20:19</span>
																			<span class="number_info">[ «Аргументы Недели» ]</span>
						                                                    <span class="number_info">Источник: <a href="https://www.hse.ru/our/news/346219777.html" rel="noopener noreferrer" target="_blank">ВШЭ</a></span>
                        		</p>
		<div class="publtxt" itemprop="articleBody">
								<figure id="publ_photo">
                                                        <img src="https://imgurl.argumenti.ru/news/news_id/20200302081928-653054.jpg" alt="У  студента ВШЭ  коронавирус не выявлен, но его проверят еще раз и оставят на карантине в больнице"  itemprop="image"/>
																						<figcaption>фото: pixabay.com</figcaption>
													</figure>
					
					

							
					
																							
                        <p><strong>В Высшей школе экономики (ВШЭ) следят за ситуацией со студентом вуза Асланом Субханкуловым, который 18 февраля вернулся из Италии и находится сейчас в больнице.&nbsp;&nbsp;</strong><strong>Аслан Субханкулов был госпитализирован после жалоб на ухудшение здоровья.&nbsp;&nbsp;</strong><strong>СМИ узнали, что у соседа студента по палате подозрение на коронавирус COVID 19.</strong></p>
<p>Молодой человек также сдал тест на вирус, который распространяется в Италии, а в России на данный момент его ни у кого не диагностировали. Результат теста оказался отрицательным. Коронавируса у Аслана нет. У студента взяли повторные анализы из -за контакта с&nbsp; пациентом с подозрением на коронавирус.&nbsp; Аслан будет находиться на карантине 14 дней.</p>
<p>В ВШЭ сообщили, что так как первые анализы студента "не показали наличие коронавируса, оснований для беспокойства у жителей общежития Вышки или других студентов нет".</p>
<p>"С момента контакта с потенциальным носителем коронавируса Аслан не покидал больницу", - говорится в сообщении на сайте вуза.</p>
<p>ВШЭ на связи с представителями Роспотребнадзора и будет следовать необходимым рекомендациям.</p>
<p>Несколько минут назад Сергей Собянин сообщил, что в Москве 24 человека госпитализированы, и ещё 83 человека помещены на карантин после контактов с молодым человеком, у которого подтвердился <a href="https://argumenti.ru/society/2020/03/653051">диагноз "коронавирус".</a></p>
<p>Ряд государств введут <a href="https://argumenti.ru/tourism/2020/03/653044">ограничения</a> по приезду в них туристов, посетивших страны с коронавирусом COVID-19</p>
                        
                        <div class="share_box">
                                <p>Поделись с друзьями:</p>
                                <a href='https://vk.com/share.php?url=https://argumenti.ru/incident/2020/03/653054&utm_source=share&utm_medium=share_img&utm_campaign=vk' target='_blank' rel='noopener noreferrer nofollow' title="ВКонтакте">
                                    <i class="fa fa-vk" aria-hidden="true"></i>
                                </a>
                                <a href='https://www.facebook.com/sharer.php?src=sp&u=https://argumenti.ru/incident/2020/03/653054&utm_source=share&utm_medium=share_img&utm_campaign=fb' target='_blank' rel='noopener noreferrer nofollow' title="Facebook">
                                    <i class="fa fa-facebook" aria-hidden="true"></i>
                                </a>
                                <a href='https://connect.ok.ru/dk?st.cmd=WidgetSharePreview&st.shareUrl=https://argumenti.ru/incident/2020/03/653054&utm_source=share&utm_medium=share_img&utm_campaign=ok' target='_blank' rel='noopener noreferrer nofollow' title="Одноклассники">
                                    <i class="fa fa-odnoklassniki" aria-hidden="true"></i>
                                </a>
                                <a href='https://twitter.com/intent/tweet?url=https://argumenti.ru/incident/2020/03/653054&utm_source=share&utm_medium=share_img&utm_campaign=twitter' target='_blank' rel='noopener noreferrer nofollow' title="Одноклассники">
                                    <i class="fa fa-twitter" aria-hidden="true"></i>
                                </a>
                                <a href='https://telegram.me/share/url?url=https://argumenti.ru/incident/2020/03/653054&text=У  студента ВШЭ  коронавирус не выявлен, но его проверят еще раз и оставят на карантине в больнице' target='_blank' rel='noopener noreferrer nofollow' title="Telegram">
                                    <i class="fa fa-telegram"></i>
                                </a>
                                <a href="viber://forward?text=У  студента ВШЭ  коронавирус не выявлен, но его проверят еще раз и оставят на карантине в больнице: https://argumenti.ru/incident/2020/03/653054">
                                    <i class="fab fa-viber"></i>
                                </a>
                                <a href="whatsapp://send?text=У  студента ВШЭ  коронавирус не выявлен, но его проверят еще раз и оставят на карантине в больнице: https://argumenti.ru/incident/2020/03/653054">
                                    <i class="fab fa-whatsapp-square"></i>
                                </a>
                                <a href="https://mirtesen.ru/people/me?post=https://argumenti.ru/incident/2020/03/653054" target='_blank' rel='noopener noreferrer nofollow' title="МирТесен">
                                    <img style="margin-left:2px;width:17px;" src="https://argumenti.ru/pub/images/images_sl/mt.png">
                                </a>
                            </div>

                        <div class="share_box subscribe_box">
            <h4 style="padding-top: 9px;">Оставайтесь с нами. <strong>Добавьте нас в Ваши источники</strong> и мы позаботимся о том, чтобы вы читали только интересный и проверенный контент</h4>
        <a style="background: #8d8d8d;" href="http://bit.ly/2GNhKLf" target="_blank"><span class="share_icon yn"></span>Мои Источники в Яндекс Новостях</a>
        <a style="background: #6098f6;" href="http://bit.ly/31fwVEL" target="_blank"><span class="share_icon gn"></span>Мои Источники в Google News</a>
        <a style="background: #ec1b23;" href="http://bit.ly/2zD6E7J" target="_blank"><span class="share_icon mt"></span>Подписаться на канал в МирТесен</a>
        <a style="background: #2c3137;" href="http://bit.ly/2LqkDD8" target="_blank"><span class="share_icon zen"></span>Подписаться на канал в Яндекс Дзен</a>
        <a style="background: #6699cc;" href="http://bit.ly/2zHXAhL" target="_blank"><span class="share_icon tg"><i class="fa fa-telegram"></i></span>Подписаться на канал в Telegram</a>
        <a style="background: #49acf1;" href="http://bit.ly/2lF3BrI" target="_blank"><span class="share_icon tw"><i class="fa fa-twitter"></i></span>Читайте наши новости в Twitter</a>

        <div class="share_social-group">
            <h4>А еще <strong>подпишитесь на наши соцсети</strong>. Там только проверенный и качественный контент</h4>
            <a style="background: #4b6d8e;" href="http://bit.ly/2kkInPH"><span class="share_icon"><i class="fa fa-vk" aria-hidden="true"></i></span><span class="smm_name">Вконтакте</span></a>
            <a style="background: #f09640;" href="http://bit.ly/2lqpUS6"><span class="share_icon"><i class="fa fa-odnoklassniki" aria-hidden="true"></i></span><span class="smm_name">Одноклассники</span></a>
            <a style="background: #38569a;" href="http://bit.ly/2lS0JYO"><span class="share_icon"><i class="fa fa-facebook" aria-hidden="true"></i></span><span class="smm_name">Facebook</span></a>
            <a style="background: #322a28;" href="http://bit.ly/2jSSNWu"><span class="share_icon"><i class="fa fa-instagram" aria-hidden="true"></i></span><span class="smm_name">Instagram</span></a>
        </div>
</div>        
				</div>

        <ul class="share_box">
        <li class="first_li"><p>Теги:</p></li>
				<li>
			<a href="https://argumenti.ru/tag/коронавирус">коронавирус</a>
		</li>
				<li>
			<a href="https://argumenti.ru/tag/больница">больница</a>
		</li>
				<li>
			<a href="https://argumenti.ru/tag/студент">студент</a>
		</li>
				<li>
			<a href="https://argumenti.ru/tag/италия">Италия</a>
		</li>
				<li>
			<a href="https://argumenti.ru/tag/вшэ">ВШЭ</a>
		</li>
				<li>
			<a href="https://argumenti.ru/tag/карантин">карантин</a>
		</li>
			</ul>
												<div id="initials">ИЧ</div>    </main>
</div>
    <article id="right_sidebar" class="col fs_896" style="background:white;">
        <article class="pb_no fs_768">
        <h2 class="namerub"><span class="rem">//</span>самое читаемое на ан</h2>
                                                                <div class="topnewsclicks">
                <a href="https://argumenti.ru/politics/2020/03/652848?utm_source=argumenti.ru&utm_medium=news&utm_campaign=best">
                <div><span>1</span><p>Пригрозив войной России, Турция заговорила о развитии туризма</p></div>
                </a>
            </div>
                                                                    <div class="topnewsclicks">
                <a href="https://argumenti.ru/world/2020/03/652892?utm_source=argumenti.ru&utm_medium=news&utm_campaign=best">
                <div><span>2</span><p>«Чудовищные потери» РФ в случае полноценной войны с Турцией предсказал журналист</p></div>
                </a>
            </div>
                                                                    <div class="topnewsclicks">
                <a href="https://argumenti.ru/society/2020/03/652811?utm_source=argumenti.ru&utm_medium=news&utm_campaign=best">
                <div><span>3</span><p>Как Россию выставили на $55 млрд</p></div>
                </a>
            </div>
                            <div class="topnewsclicks" style="font-weight:bold;font-size:.95em;">
                    <a href="https://news.mirtesen.ru/newdata/news?ad=8093165&bl=94050&ct=adpreview&st=37&bvuuid=2de17152-2af8-414f-90bf-8dfeaa1f3ade&ag=16&rnd=90450" target="_blank">
                    <div>
                        <span class="br_partner">Новости партнеров</span>
                        <p>Ушел из жизни известный советский актёр</p>
                    </div>
                    </a>
                </div>
                                                                    <div class="topnewsclicks">
                <a href="https://argumenti.ru/society/2020/02/652743?utm_source=argumenti.ru&utm_medium=news&utm_campaign=best">
                <div><span>4</span><p>На Украине привлекли к ответственности моряков, отпущенных ФСБ</p></div>
                </a>
            </div>
                                                                    <div class="topnewsclicks">
                <a href="https://argumenti.ru/world/2020/02/649176?utm_source=argumenti.ru&utm_medium=news&utm_campaign=best">
                <div><span>5</span><p>В СМИ рассказали о «подготовке США к войне с Россией на территории Украины» </p></div>
                </a>
            </div>
                            <div class="topnewsclicks">
            <div class="news_arh" style="font-weight: bold;text-align: center;background: #b6b6b6;padding: 13px;">
                <a style="width: 100%;" href="/topnews">
                    <p>Смотреть все лучшие новости</p>
                </a>
            </div>
        </div>
    </article>        <div id="block__fix-adv_r-bottom" style="width:350px;padding:10px;">
                        <!-- Yandex.RTB R-A-50615-70 -->
            <div id="yandex_rtb_R-A-50615-70"></div>
            <script type="text/javascript">
                (function(w, d, n, s, t) {
                    w[n] = w[n] || [];
                    w[n].push(function() {
                        Ya.Context.AdvManager.render({
                            blockId: "R-A-50615-70",
                            renderTo: "yandex_rtb_R-A-50615-70",
                            async: true
                        });
                    });
                    t = d.getElementsByTagName("script")[0];
                    s = d.createElement("script");
                    s.type = "text/javascript";
                    s.src = "//an.yandex.ru/system/context.js";
                    s.async = true;
                    t.parentNode.insertBefore(s, t);
                })(this, this.document, "yandexContextAsyncCallbacks");
            </script>        </div>
    </article>
</div>

<section id="news_id-bottom">
    <!--Mob motion-->
    <div class="adv_after-news rsa_after_news">
        <!--AdFox START-->
<!--argumentiru-->
<!--Площадка: Аргументы Недели / * / *-->
<!--Тип баннера: 580x400_середина_1-->
<!--Расположение: <верх страницы>-->
<div id="adfox_155069066038636294"></div>
<script>
    (function(w, n) {
    w[n] = w[n] || [];
    w[n].push({
        ownerId: 264297,
        containerId: 'adfox_155069066038636294',
        params: {
            pp: 'g',
            ps: 'cquo',
            p2: 'ghah',
			pk: __clADF__.state
        }
    });})(window, 'adfoxAsyncParams');
</script>

<!--Adfox-->
    </div>
      <div class="adv_after-news news_after-news">
        <script src='https://news.2xclick.ru/loader.js' async></script><div id='containerId20855' style="width:100%;"></div>
<script>
        (function(w, d, c, s, t){
                w[c] = w[c] || [];
                w[c].push(function(){
                        gnezdo.create({
                                tizerId: 20855,
                                containerId: 'containerId20855'
                        });
                });
        })(window, document, 'gnezdoAsyncCallbacks');
</script><!--Zen-->
    </div>
    <div class="adv_after-news news_after-news">
                <div id="unit_94348"><a href="http://mirtesen.ru/" >Новости МирТесен</a></div>
            <script type="text/javascript" charset="utf-8">
            (function() {
                var sc = document.createElement('script'); sc.type = 'text/javascript'; sc.async = true;
                sc.src = '//news.mirtesen.ru/data/js/94348.js'; sc.charset = 'utf-8';
                var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sc, s);
            }());
            </script><!--МТ-->
    </div>
    <div id="smi_teaser_13132" style="width:100%;">
    <center>
        <a href="https://24smi.info/?utm_source=informer_13132">
            Агрегатор новостей 24СМИ
        </a>
    </center>
</div>

<script type="text/JavaScript" encoding="utf8">
 (function() {
 var sm = document.createElement("script");
 sm.type = "text/javascript";
 sm.async = true;
 sm.src = "//jsn.24smi.net/a/8/13132.js";
 var s = document.getElementsByTagName("script")[0];
 s.parentNode.insertBefore(sm, s);})();
</script><!--Clickscloud-->
    <!--Gnezdo/Clickscloud-->
	    <section class="row">
        <h2 class="namerub_new"><span class="rem">//</span>картина дня</h2>
    <article class="col">
<ul class="slides">
    <input type="radio" name="radio-btn" id="img-1" checked />
    <li class="slide-container">
        <div class="slide">
            <div class="slide_stuff-1">
                <a href="http://ammo1.mirtesen.ru/blog/43218386947?utm_referrer=mirtesen.ru"><img src="http://r5.mtdata.ru/r120x-/u18/photoD379/20834667874-0/original.jpeg#medium" /></a>
            </div>
            <div class="slide_stuff-2">
                <img class="logo_columnisty" src="https://static.mtml.ru/images/logos/mirtesen-hover.svg">
                <p>Алексей Надёжин</p>
            </div>
            <div class="slide_stuff-3">
                <p><a href="http://ammo1.mirtesen.ru/blog/43218386947?utm_referrer=mirtesen.ru">ТВ-приставка с голосовым управлением за 1490 рублей</a></p>
                <p class="link_bloggers"><a href="http://ammo1.mirtesen.ru/blog/43218386947?utm_referrer=mirtesen.ru">Читать полностью</a></p>
            </div>
        </div>
        <div class="nav">
                                        <label for="img-2" class="next">&#x203a;</label>
                    </div>
    </li>
    <input type="radio" name="radio-btn" id="img-2"  />
    <li class="slide-container">
        <div class="slide">
            <div class="slide_stuff-1">
                <a href="http://inamora.mirtesen.ru/blog/43057280808?utm_referrer=mirtesen.ru"><img src="http://r1.mtdata.ru/r120x-/u7/photo013B/20651620170-0/original.jpeg#medium" /></a>
            </div>
            <div class="slide_stuff-2">
                <img class="logo_columnisty" src="https://static.mtml.ru/images/logos/mirtesen-hover.svg">
                <p>Юля Инамора</p>
            </div>
            <div class="slide_stuff-3">
                <p><a href="http://inamora.mirtesen.ru/blog/43057280808?utm_referrer=mirtesen.ru">Отобрали у детей бабушек!</a></p>
                <p class="link_bloggers"><a href="http://inamora.mirtesen.ru/blog/43057280808?utm_referrer=mirtesen.ru">Читать полностью</a></p>
            </div>
        </div>
        <div class="nav">
                            <label for="img-1" class="prev">&#x2039;</label>
                                        <label for="img-3" class="next">&#x203a;</label>
                    </div>
    </li>
    <input type="radio" name="radio-btn" id="img-3"  />
    <li class="slide-container">
        <div class="slide">
            <div class="slide_stuff-1">
                <a href="http://antirunet.mirtesen.ru/blog/43858618046?utm_referrer=mirtesen.ru"><img src="http://r1.mtdata.ru/r120x-/u13/photo478E/20433228958-0/original.jpeg#medium" /></a>
            </div>
            <div class="slide_stuff-2">
                <img class="logo_columnisty" src="https://static.mtml.ru/images/logos/mirtesen-hover.svg">
                <p>Владимир Зыков</p>
            </div>
            <div class="slide_stuff-3">
                <p><a href="http://antirunet.mirtesen.ru/blog/43858618046?utm_referrer=mirtesen.ru">Разоблачение владельца Rutracker</a></p>
                <p class="link_bloggers"><a href="http://antirunet.mirtesen.ru/blog/43858618046?utm_referrer=mirtesen.ru">Читать полностью</a></p>
            </div>
        </div>
        <div class="nav">
                            <label for="img-2" class="prev">&#x2039;</label>
                                        <label for="img-4" class="next">&#x203a;</label>
                    </div>
    </li>
    <input type="radio" name="radio-btn" id="img-4"  />
    <li class="slide-container">
        <div class="slide">
            <div class="slide_stuff-1">
                <a href="http://vmartin.mirtesen.ru/blog/43435102474?utm_referrer=mirtesen.ru"><img src="http://mtdata.ru/u8/photoCA7D/20781506394-0/medium.jpeg" /></a>
            </div>
            <div class="slide_stuff-2">
                <img class="logo_columnisty" src="https://static.mtml.ru/images/logos/mirtesen-hover.svg">
                <p>Виктор Мартынюк</p>
            </div>
            <div class="slide_stuff-3">
                <p><a href="http://vmartin.mirtesen.ru/blog/43435102474?utm_referrer=mirtesen.ru">Почему блогер Екатерина Диденко ни в чём не виновата</a></p>
                <p class="link_bloggers"><a href="http://vmartin.mirtesen.ru/blog/43435102474?utm_referrer=mirtesen.ru">Читать полностью</a></p>
            </div>
        </div>
        <div class="nav">
                            <label for="img-3" class="prev">&#x2039;</label>
                                        <label for="img-5" class="next">&#x203a;</label>
                    </div>
    </li>
    <input type="radio" name="radio-btn" id="img-5"  />
    <li class="slide-container">
        <div class="slide">
            <div class="slide_stuff-1">
                <a href="http://UMenshikova.mirtesen.ru/blog/43305913694?utm_referrer=mirtesen.ru"><img src="http://r4.mtdata.ru/r120x-/u4/photoB810/20141699407-0/original.jpeg#medium" /></a>
            </div>
            <div class="slide_stuff-2">
                <img class="logo_columnisty" src="https://static.mtml.ru/images/logos/mirtesen-hover.svg">
                <p>Ульяна Меньшикова</p>
            </div>
            <div class="slide_stuff-3">
                <p><a href="http://UMenshikova.mirtesen.ru/blog/43305913694?utm_referrer=mirtesen.ru">Не родись красивой</a></p>
                <p class="link_bloggers"><a href="http://UMenshikova.mirtesen.ru/blog/43305913694?utm_referrer=mirtesen.ru">Читать полностью</a></p>
            </div>
        </div>
        <div class="nav">
                            <label for="img-4" class="prev">&#x2039;</label>
                                        <label for="img-6" class="next">&#x203a;</label>
                    </div>
    </li>
    <input type="radio" name="radio-btn" id="img-6"  />
    <li class="slide-container">
        <div class="slide">
            <div class="slide_stuff-1">
                <a href="http://Igol.mirtesen.ru/blog/43903679298?utm_referrer=mirtesen.ru"><img src="http://r2.mtdata.ru/r120x-/u3/photoD573/20749124185-0/original.jpeg#medium" /></a>
            </div>
            <div class="slide_stuff-2">
                <img class="logo_columnisty" src="https://static.mtml.ru/images/logos/mirtesen-hover.svg">
                <p>Илья Голубев</p>
            </div>
            <div class="slide_stuff-3">
                <p><a href="http://Igol.mirtesen.ru/blog/43903679298?utm_referrer=mirtesen.ru">Герои и статисты</a></p>
                <p class="link_bloggers"><a href="http://Igol.mirtesen.ru/blog/43903679298?utm_referrer=mirtesen.ru">Читать полностью</a></p>
            </div>
        </div>
        <div class="nav">
                            <label for="img-5" class="prev">&#x2039;</label>
                                        <label for="img-7" class="next">&#x203a;</label>
                    </div>
    </li>
    <input type="radio" name="radio-btn" id="img-7"  />
    <li class="slide-container">
        <div class="slide">
            <div class="slide_stuff-1">
                <a href="http://Foodlove.mirtesen.ru/blog/43756050325?utm_referrer=mirtesen.ru"><img src="http://r5.mtdata.ru/r120x-/u15/photo106B/20529948936-0/original.jpeg#medium" /></a>
            </div>
            <div class="slide_stuff-2">
                <img class="logo_columnisty" src="https://static.mtml.ru/images/logos/mirtesen-hover.svg">
                <p>Елена Середа</p>
            </div>
            <div class="slide_stuff-3">
                <p><a href="http://Foodlove.mirtesen.ru/blog/43756050325?utm_referrer=mirtesen.ru">Идите к шопу</a></p>
                <p class="link_bloggers"><a href="http://Foodlove.mirtesen.ru/blog/43756050325?utm_referrer=mirtesen.ru">Читать полностью</a></p>
            </div>
        </div>
        <div class="nav">
                            <label for="img-6" class="prev">&#x2039;</label>
                                        <label for="img-8" class="next">&#x203a;</label>
                    </div>
    </li>
    <input type="radio" name="radio-btn" id="img-8"  />
    <li class="slide-container">
        <div class="slide">
            <div class="slide_stuff-1">
                <a href="http://iCherski.mirtesen.ru/blog/43106557956?utm_referrer=mirtesen.ru"><img src="http://r1.mtdata.ru/r120x-/u28/photoE8FD/20028419578-0/original.jpeg#medium" /></a>
            </div>
            <div class="slide_stuff-2">
                <img class="logo_columnisty" src="https://static.mtml.ru/images/logos/mirtesen-hover.svg">
                <p>Игорь Черский</p>
            </div>
            <div class="slide_stuff-3">
                <p><a href="http://iCherski.mirtesen.ru/blog/43106557956?utm_referrer=mirtesen.ru">Как запечь баранину без духовки</a></p>
                <p class="link_bloggers"><a href="http://iCherski.mirtesen.ru/blog/43106557956?utm_referrer=mirtesen.ru">Читать полностью</a></p>
            </div>
        </div>
        <div class="nav">
                            <label for="img-7" class="prev">&#x2039;</label>
                                        <label for="img-9" class="next">&#x203a;</label>
                    </div>
    </li>
    <input type="radio" name="radio-btn" id="img-9"  />
    <li class="slide-container">
        <div class="slide">
            <div class="slide_stuff-1">
                <a href="http://OlegFochkin.mirtesen.ru/blog/43215562236?utm_referrer=mirtesen.ru"><img src="http://r5.mtdata.ru/r120x-/u8/photoA206/20214041948-0/original.jpeg#medium" /></a>
            </div>
            <div class="slide_stuff-2">
                <img class="logo_columnisty" src="https://static.mtml.ru/images/logos/mirtesen-hover.svg">
                <p>Олег Фочкин</p>
            </div>
            <div class="slide_stuff-3">
                <p><a href="http://OlegFochkin.mirtesen.ru/blog/43215562236?utm_referrer=mirtesen.ru">Умер майор Вихрь: памяти легенды разведки</a></p>
                <p class="link_bloggers"><a href="http://OlegFochkin.mirtesen.ru/blog/43215562236?utm_referrer=mirtesen.ru">Читать полностью</a></p>
            </div>
        </div>
        <div class="nav">
                            <label for="img-8" class="prev">&#x2039;</label>
                                        <label for="img-10" class="next">&#x203a;</label>
                    </div>
    </li>
    <input type="radio" name="radio-btn" id="img-10"  />
    <li class="slide-container">
        <div class="slide">
            <div class="slide_stuff-1">
                <a href="http://MariyaDegtereva.mirtesen.ru/blog/43606983007?utm_referrer=mirtesen.ru"><img src="http://r3.mtdata.ru/r120x-/u2/photoA6D2/20790121116-0/original.jpeg#medium" /></a>
            </div>
            <div class="slide_stuff-2">
                <img class="logo_columnisty" src="https://static.mtml.ru/images/logos/mirtesen-hover.svg">
                <p>Мария Дегтерева</p>
            </div>
            <div class="slide_stuff-3">
                <p><a href="http://MariyaDegtereva.mirtesen.ru/blog/43606983007?utm_referrer=mirtesen.ru">Уважаемые министры, у вас кадавр!</a></p>
                <p class="link_bloggers"><a href="http://MariyaDegtereva.mirtesen.ru/blog/43606983007?utm_referrer=mirtesen.ru">Читать полностью</a></p>
            </div>
        </div>
        <div class="nav">
                            <label for="img-9" class="prev">&#x2039;</label>
                                </div>
    </li>
</ul>

</article>

<style>
.slides {
    padding: 0;
    width: 100%;
    display: block;
    margin: 0 auto;
    position: relative;
}

.slides * {
    user-select: none;
    -ms-user-select: none;
    -moz-user-select: none;
    -khtml-user-select: none;
    -webkit-user-select: none;
    -webkit-touch-callout: none;
}

.slides input { display: none; }

.slide-container { display: block; }

.slide {
    top: 0;
    opacity: 0;
    width: 100%;
    display: flex;
    position: absolute;
    transform: scale(0);
    transition: all .7s ease-in-out;
    padding: 30px;
    box-sizing: border-box;
    flex-wrap: wrap;
    justify-content: space-around;
}
    .slide_stuff-1 {
        width: 50%;
        text-align: center;
    }
        .slide_stuff-1 img {
            width: 68%;
            border-radius: 50%;
            position: relative;
        }
    .slide_stuff-2 {
        width: 50%;
        position: relative;
        top: 6px;
        text-align: center;
    }
        img.logo_columnisty {
            width: 55%;
            background: #b2b2b2;
            padding: 3px 10px;
            border-radius: 17px;
            position: relative;
            top: 5px;
        }
    .slide_stuff-2 p {
        font-weight: bold;
        top: 17px;
        position: relative;
    }
    .slide_stuff-3 {
        width: calc(100% + 30px);
        font-weight: bold;
        color: #000000;
        text-align: center;
        margin-top: 14px;
        line-height: 27px;
        margin-left: -15px;
        margin-right: -15px;
        font-size: 1.2em;
    }
        .link_bloggers {
            background: #5d5d5d;
            display: inline-block;
            padding: 1px 12px;
            font-weight: normal;
            font-size: .7em;
            letter-spacing: 1px;
            border-radius: 18px;
            position: relative;
            top: 17px;
        }
            .link_bloggers a{
                color: white;
            }
.nav label {
    width: 110px;
    height: 100%;
    display: none;
    position: absolute;
      opacity: 0;
    z-index: 9;
    cursor: pointer;
    transition: opacity .2s;
    color: #FFF;
    font-size: 156pt;
    text-align: center;
    line-height: 265px;
    background-color: rgba(255, 255, 255, .3);
    text-shadow: 0px 0px 15px rgb(119, 119, 119);
}

.slide:hover + .nav label { opacity: 0.5; }

.nav label:hover { opacity: 1; }

.nav .next { right: 0; }

input:checked + .slide-container  .slide {
    opacity: 1;

    transform: scale(1);

    transition: opacity 1s ease-in-out;
}

input:checked + .slide-container .nav label { display: block; }

.nav-dots {
    width: 100%;
    bottom: 9px;
    height: 11px;
    display: block;
    position: absolute;
    text-align: center;
}

.nav-dots .nav-dot {
    top: -5px;
    width: 11px;
    height: 11px;
    margin: 0 4px;
    position: relative;
    border-radius: 100%;
    display: inline-block;
    background-color: rgba(0, 0, 0, 0.6);
}

.nav-dots .nav-dot:hover {
    cursor: pointer;
    background-color: rgba(0, 0, 0, 0.8);
}

</style>        
    <article class="col">
        <div style="position:relative;">
            <p class="rubric_sign">Политика</p>
                            <img class="col_img" data-src="https://imgurl.argumenti.ru/news/topday/20200302033115-652999.jpg" alt="Эрдоган говорил не о перемирии">
                        <h3 class="col_header-small"><a href="https://argumenti.ru/politics/2020/03/652999">Эрдоган говорил не о перемирии</a></h3>
        </div>
        <p class="col_p"><a href="https://argumenti.ru/politics/2020/03/652999">Президент Турции говорил о продолжении операции «Весенний щит». Ранее агентства распространили информацию о предложении Реджепа Эрдогана в адрес Кремля. Турецкий лидер&hellip;</a></p>
    </article>    <article class="col cc_adv-2">
                <!-- Yandex.RTB R-A-50615-48 -->
        <div id="yandex_rtb_R-A-50615-48"></div>
        <script type="text/javascript">
            (function(w, d, n, s, t) {
                w[n] = w[n] || [];
                w[n].push(function() {
                    Ya.Context.AdvManager.render({
                        blockId: "R-A-50615-48",
                        renderTo: "yandex_rtb_R-A-50615-48",
                        async: true
                    });
                });
                t = d.getElementsByTagName("script")[0];
                s = d.createElement("script");
                s.type = "text/javascript";
                s.src = "//an.yandex.ru/system/context.js";
                s.async = true;
                t.parentNode.insertBefore(s, t);
            })(this, this.document, "yandexContextAsyncCallbacks");
        </script>
    </article>

    <!--вторая линия-->
    <article class="col_big">
            <p class="rubric_sign-big">В мире</p>
                            <img class="col_img" data-src="https://imgurl.argumenti.ru/news/762x350/20200302043323-653004.jpg" alt="Развал всей Украины после окончательного отделения Донбасса предсказал журналист">
                        <div class="col_big-back">
                <h3 class="col_header"><a href="https://argumenti.ru/world/2020/03/653004">Развал всей Украины после окончательного отделения Донбасса предсказал журналист</a></h3>
                <p class="col_p"><a href="https://argumenti.ru/world/2020/03/653004">Окончательное отделение Донбасса от Киева станет прецедентом, который приведет к распаду украинского государства. С соответствующим прогнозом выступил некоторое время назад журналист Владимир Синельников.</a></p>
            </div>
        </article>    <article class="col">
        <div style="position:relative;">
            <p class="rubric_sign">В мире</p>
                            <img class="col_img" data-src="https://imgurl.argumenti.ru/news/topday/20200302041526-653001.jpg" alt="Назван вероятный срок разгрома ВСУ Россией в гипотетическом сражении за Одессу  ">
                        <h3 class="col_header-small"><a href="https://argumenti.ru/world/2020/03/653001">Назван вероятный срок разгрома ВСУ Россией в гипотетическом сражении за Одессу  </a></h3>
        </div>
        <p class="col_p high_block"><a href="https://argumenti.ru/world/2020/03/653001">В Госдуме отреагировали на заявление первого заместителя командующего ВМС Украины Андрея Тарасова о том,что в случае боевых действий против России киевские военные смогут предотвратить высадку морского десанта. </a></p>
        <p class="col_p mid_block"><a href="https://argumenti.ru/world/2020/03/653001">В Госдуме отреагировали на заявление первого заместителя командующего ВМС Украины Андрея Тарасова о том,что в случае&hellip;</a></p>
    </article>
    <!--третья линия-->
    <article class="adv_100per" style="padding:15px 10px; box-sizing:border-box;">
        <!-- Composite Start --> <div id="M465417ScriptRootC770211" style="width:100%"> <div id="M465417PreloadC770211"> Loading... </div> </div> <script> (function () { var script = document.createElement('script'); script.src = "//jsc.lentainform.com/a/r/argumenti.ru.770211.js?t=" + ((d = new Date()) ? '' + d.getUTCFullYear() + d.getUTCMonth() + d.getUTCDate() + d.getUTCHours() : ''); script.async = true; document.body.appendChild(script); })(); </script> <!-- Composite End -->    </article>

    <section class="big_block">
        <article class="col fs_768">
            <h2 class="namerub_new"><span class="rem">//</span>авторы ан</h2>
<div class="online_top">
  <ul>
        
                

            <li style="display: inline-block; width:100%;">
            <a href="https://argumenti.ru/authors/uglanov">
            <img class="ourathors_img" src="https://imgurl.argumenti.ru/authors/73x73/20191219091956-1.jpg" alt="Андрей Угланов" /></a>
            <p class="nameauthor"><a href="https://argumenti.ru/authors/uglanov">Андрей Угланов</a></p>
            <h3><a href="https://argumenti.ru/politics/2020/02/652027">Кто получает больше Путина. И за что?</a></h3>
            <p><a href="https://argumenti.ru/politics/2020/02/652027">Вот и отпраздновали День защитника Отечества, на носу – 8 Марта, а там&hellip;</a></p>
            </li>
            
          
                

            <li style="display: inline-block; width:100%;">
            <a href="https://argumenti.ru/authors/Krestiyaninov">
            <img class="ourathors_img" src="https://imgurl.argumenti.ru/authors/73x73/20200121040039-22.jpg" alt="Виктор Крестьянинов" /></a>
            <p class="nameauthor"><a href="https://argumenti.ru/authors/Krestiyaninov">Виктор Крестьянинов</a></p>
            <h3><a href="https://argumenti.ru/politics/2020/02/652031">Следующий американский президент снова будет «агентом Кремля»</a></h3>
            <p><a href="https://argumenti.ru/politics/2020/02/652031">Американские секретные службы находятся в явном кризисе. 20 февраля&hellip;</a></p>
            </li>
            
                
                

            <li style="display: inline-block; width:100%;">
            <a href="https://argumenti.ru/authors/moskvina">
            <img class="ourathors_img" src="https://imgurl.argumenti.ru/authors/73x73/20191220020411-2.jpg" alt="Татьяна Москвина" /></a>
            <p class="nameauthor"><a href="https://argumenti.ru/authors/moskvina">Татьяна Москвина</a></p>
            <h3><a href="https://argumenti.ru/culture/2020/02/652040">А паразиты никогда!</a></h3>
            <p><a href="https://argumenti.ru/culture/2020/02/652040">Оскаровский триумф фильма южнокорейского режиссёра Пон Джун-Хо&hellip;</a></p>
            </li>
            
          
                

            <li style="display: inline-block; width:100%;">
            <a href="https://argumenti.ru/authors/leonov">
            <img class="ourathors_img" src="https://imgurl.argumenti.ru/authors/73x73/20191219094158-63.jpg" alt="Владимир Леонов" /></a>
            <p class="nameauthor"><a href="https://argumenti.ru/authors/leonov">Владимир Леонов</a></p>
            <h3><a href="https://argumenti.ru/economics/2020/02/650974">Нет металла для родного авиапрома</a></h3>
            <p><a href="https://argumenti.ru/economics/2020/02/650974">Из последних новостей Объединённой авиастроительной корпорации (ОАК)&hellip;</a></p>
            </li>
            
          
                

            <li style="display: inline-block; width:100%;">
            <a href="https://argumenti.ru/authors/gurdin">
            <img class="ourathors_img" src="https://imgurl.argumenti.ru/authors/73x73/20191219091658-65.jpg" alt="Константин Гурдин" /></a>
            <p class="nameauthor"><a href="https://argumenti.ru/authors/gurdin">Константин Гурдин</a></p>
            <h3><a href="https://argumenti.ru/economics/2020/02/652034">День справедливости</a></h3>
            <p><a href="https://argumenti.ru/economics/2020/02/652034">20 февраля с подачи ООН мир отмечал поразительный праздник – Всемирный&hellip;</a></p>
            </li>
                                <li style="display: inline-block; width:100%;">
                        <a href="https://argumenti.ru/authors/gurdin">
                        <span class="ourathors_img-partner">
                            <img src="data:image/svg+xml;base64,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" alt="Константин Гурдин">
                        </span>
                        </a>
                        <p style="font-weight: bold;"><a href="https://smi2.ru/newdata/news?ad=8049777&bl=94907&ct=adpreview&st=43&bvuuid=07075df9-a055-40e4-b816-c35143dfe10f&rnd=359784" target="_blank">Когда в Подмосковье придет долгожданная ветка метро: названа дата</a></p>
                    </li>
            
          
                

            <li style="display: inline-block; width:100%;">
            <a href="https://argumenti.ru/authors/tchuykov">
            <img class="ourathors_img" src="https://imgurl.argumenti.ru/authors/73x73/20191219093951-80.jpg" alt="Александр Чуйков" /></a>
            <p class="nameauthor"><a href="https://argumenti.ru/authors/tchuykov">Александр Чуйков</a></p>
            <h3><a href="https://argumenti.ru/society/2020/02/652036">Дойные коровы Арктики</a></h3>
            <p><a href="https://argumenti.ru/society/2020/02/652036">В прошлом году Минприроды сильно огорчило власть российскую. Оно&hellip;</a></p>
            </li>
            
          
                

            <li style="display: inline-block; width:100%;">
            <a href="https://argumenti.ru/authors/ryazanov">
            <img class="ourathors_img" src="https://imgurl.argumenti.ru/authors/73x73/20191219094011-81.jpg" alt="Сергей Рязанов" /></a>
            <p class="nameauthor"><a href="https://argumenti.ru/authors/ryazanov">Сергей Рязанов</a></p>
            <h3><a href="https://argumenti.ru/economics/2020/02/652032">Русские «нелегалы» на русской земле</a></h3>
            <p><a href="https://argumenti.ru/economics/2020/02/652032">Работа в престижных советских изданиях, всесоюзная известность&hellip;</a></p>
            </li>
            
          
                

            <li style="display: inline-block; width:100%;">
            <a href="https://argumenti.ru/authors/timuka">
            <img class="ourathors_img" src="https://imgurl.argumenti.ru/authors/73x73/20191219091735-90.JPG" alt="Татьяна Тимука" /></a>
            <p class="nameauthor"><a href="https://argumenti.ru/authors/timuka">Татьяна Тимука</a></p>
            <h3><a href="https://argumenti.ru/society/2020/03/653089">В Латвии зафиксирован первый случай заболевания коронавирусом</a></h3>
            <p><a href="https://argumenti.ru/society/2020/03/653089">Только что стало известно, что в Латвии, в Риге зафиксирован первый&hellip;</a></p>
            </li>
            
          
                

            <li style="display: inline-block; width:100%;">
            <a href="https://argumenti.ru/authors/terentyev">
            <img class="ourathors_img" src="https://imgurl.argumenti.ru/authors/73x73/20191219094052-105.jpg" alt="Денис Терентьев" /></a>
            <p class="nameauthor"><a href="https://argumenti.ru/authors/terentyev">Денис Терентьев</a></p>
            <h3><a href="https://argumenti.ru/society/2020/02/652035">«Развод» по Сталину</a></h3>
            <p><a href="https://argumenti.ru/society/2020/02/652035">5 марта очередная годовщина со дня смерти Сталина. Популярность «вождя&hellip;</a></p>
            </li>
            
              </ul>
</div>        </article>

        <article class="col_big fs_768">
            <h2 class="namerub_new" style="width:100%;"><span class="rem">//</span>новости ан</h2>
            <article class="col_middle">
        <div style="position:relative;">
            <p class="rubric_sign">В мире</p>
                            <img class="col_img" data-src="https://imgurl.argumenti.ru/news/topday/20200302031340-652989.jpg" alt="Новые детали уничтожения снайперами людей на украинском Майдане раскрыли в СМИ">
                        <h3 class="col_header-small"><a href="https://argumenti.ru/world/2020/03/652989">Новые детали уничтожения снайперами людей на украинском Майдане раскрыли в СМИ</a></h3>
        </div>
        <p class="col_p"><a href="https://argumenti.ru/world/2020/03/652989">Журналисты провели расследование, в ходе которого вскрылись новые подробности уничтожения неизвестными снайперами людей на Евромайдане. Данной теме&hellip;</a></p>
    </article>            <article class="col_middle cc_adv-3">
                                <!-- Yandex.RTB R-A-50615-49 -->
                <div id="yandex_rtb_R-A-50615-49"></div>
                <script type="text/javascript">
                    (function(w, d, n, s, t) {
                        w[n] = w[n] || [];
                        w[n].push(function() {
                            Ya.Context.AdvManager.render({
                                blockId: "R-A-50615-49",
                                renderTo: "yandex_rtb_R-A-50615-49",
                                async: true
                            });
                        });
                        t = d.getElementsByTagName("script")[0];
                        s = d.createElement("script");
                        s.type = "text/javascript";
                        s.src = "//an.yandex.ru/system/context.js";
                        s.async = true;
                        t.parentNode.insertBefore(s, t);
                    })(this, this.document, "yandexContextAsyncCallbacks");
                </script>
            </article>
            <h2 class="namerub_new"><span class="rem">//</span>Реклама</h2>

            <article class="adv_100per fs_768">

                <div class="no24_teaser" data-bid="100096"></div>
<script>(function(w,d){function addSc(domain, alt){
var s=d.createElement('script');s.async=true;s.src=domain+'/js/100096.js';if(alt) s.onerror=function(){addSc(alt)};d.body.appendChild(s)}
addSc('https://mirror.smi.fm', 'https://megasmi.cf')})(window,document);</script>            </article>
        <article class="col_middle col_adv cc_adv-4">
            <div style="display:flex;">
    <a href="//www.lentainform.com/pnews/8349290/i/17574/pp/1/1/?h=eedKNwGy_FYHwfBLvIdR7MbA9EWTrL957mtw7QZqayUMZCsvpIgCjXK2IEE5wGrh&utm_campaign=argumenti.ru&utm_source=argumenti.ru&utm_medium=referral&rid=66ce2341-5cc0-11ea-88df-4cd98f41c125&tt=Direct" target="_blank" style="display: block">  
            <img class="col_img" src="https://s-img.lentainform.com/n/8349290/492x328/0x0x492x328/aHR0cDovL2ltZ2hvc3RzLmNvbS90LzIwMjAtMDIvNDI0ODAxL2EyZWE1Yzc3ZTczYjJkOGEwNGQzODdiNmJhZDI5MTQzLmpwZWc.jpg" alt="План рухнул: WADA не ожидала такого отпора от России">
    </a>
    <a href="//www.lentainform.com/pnews/8349290/i/17574/pp/1/1/?h=eedKNwGy_FYHwfBLvIdR7MbA9EWTrL957mtw7QZqayUMZCsvpIgCjXK2IEE5wGrh&utm_campaign=argumenti.ru&utm_source=argumenti.ru&utm_medium=referral&rid=66ce2341-5cc0-11ea-88df-4cd98f41c125&tt=Direct" target="_blank" style="display: block">   
                <p class="rubric_sign-rawsmall">Новости партнеров</p>

            <h3 class="col_header">План рухнул: WADA не ожидала такого отпора от России</h3>        
    </a>
</div>            <h2 class="namerub_new" style="width:100%;"><span class="rem">//</span>Партнеры</h2>
            <img style="width:100%;margin-bottom:-6px;" src="https://argumenti.ru/pub/images/brands/theatres.gif" alt="Партнеры">
        </article>


            <article class="col_middle">
        <div style="position:relative;">
            <p class="rubric_sign">Общество</p>
                            <img class="col_img" data-src="https://imgurl.argumenti.ru/news/topday/20200302043227-653006.jpg" alt="Из новосибирского "Вектора" пришло подтверждение. В Москве – первый случай заболевания коронавирусом COVID-19">
                        <h3 class="col_header-small"><a href="https://argumenti.ru/society/2020/03/653006">Из новосибирского "Вектора" пришло подтверждение. В Москве – первый случай заболевания коронавирусом COVID-19</a></h3>
        </div>
        <p class="col_p"><a href="https://argumenti.ru/society/2020/03/653006">В Москве – первый подтверждённый случай заболевания китайским коронавирусом. По словам врачей, болезнь протекает в лёгкой форме. Однако больной&hellip;</a></p>
    </article>        </article>
    </section>

    <section class="big_block">
        <article class="col_big fs_768">
            <h2 class="namerub_new" style="width:100%;"><span class="rem">//</span>новости ан</h2>

            <article class="col_middle">
        <div style="position:relative;">
            <p class="rubric_sign">Общество</p>
                            <img class="col_img" data-src="https://imgurl.argumenti.ru/news/topday/20200302100536-653084.jpg" alt="Аптекам запретят необоснованно завышать цены на лекарства">
                        <h3 class="col_header-small"><a href="https://argumenti.ru/society/2020/03/653084">Аптекам запретят необоснованно завышать цены на лекарства</a></h3>
        </div>
        <p class="col_p"><a href="https://argumenti.ru/society/2020/03/653084">Предлагаемые поправки предусматривают меры, направленные на предупреждение и недопущение монополизации рынка розничной торговли лекарствами. 
</a></p>
    </article>            <article class="col_middle cc_adv-5">
                                <!-- Yandex.RTB R-A-50615-50 -->
                <div id="yandex_rtb_R-A-50615-50"></div>
                <script type="text/javascript">
                    (function(w, d, n, s, t) {
                        w[n] = w[n] || [];
                        w[n].push(function() {
                            Ya.Context.AdvManager.render({
                                blockId: "R-A-50615-50",
                                renderTo: "yandex_rtb_R-A-50615-50",
                                async: true
                            });
                        });
                        t = d.getElementsByTagName("script")[0];
                        s = d.createElement("script");
                        s.type = "text/javascript";
                        s.src = "//an.yandex.ru/system/context.js";
                        s.async = true;
                        t.parentNode.insertBefore(s, t);
                    })(this, this.document, "yandexContextAsyncCallbacks");
                </script>
            </article>

            <h2 class="namerub_new"><span class="rem">//</span>Реклама</h2>
            <article class="adv_100per fs_768">
                <div class="no24_teaser" data-bid="100107"></div>
<script>(function(w,d){function addSc(domain, alt){
var s=d.createElement('script');s.async=true;s.src=domain+'/js/100107.js';if(alt) s.onerror=function(){addSc(alt)};d.body.appendChild(s)}
addSc('https://mirror.smi.fm', 'https://megasmi.cf')})(window,document);</script>            </article>


            <article class="col_middle col_adv cc_adv-6">
                <div id="unit_94928"><a href="http://smi2.ru/" >Новости СМИ2</a></div>
<script type="text/javascript" charset="utf-8">
  (function() {
    var sc = document.createElement('script'); sc.type = 'text/javascript'; sc.async = true;
    sc.src = '//smi2.ru/data/js/94928.js'; sc.charset = 'utf-8';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sc, s);
  }());
</script>            </article>
            <article class="col_middle">
        <div style="position:relative;">
            <p class="rubric_sign">Общество</p>
                            <img class="col_img" data-src="https://imgurl.argumenti.ru/news/topday/20200302105315-653087.jpg" alt="В Роструде напомнили, что россиян ждут длинные выходные в честь 8 марта">
                        <h3 class="col_header-small"><a href="https://argumenti.ru/society/2020/03/653087">В Роструде напомнили, что россиян ждут длинные выходные в честь 8 марта</a></h3>
        </div>
        <p class="col_p"><a href="https://argumenti.ru/society/2020/03/653087">Россиян ожидают длинные выходные с 7 по 9 марта в связи с празднованием Международного женского дня, которое выпадает в этом году на выходной день&hellip;</a></p>
    </article>
            </article>
                <article class="col fs_768">
                <h2 class="namerub_new"><a href="/interview"><span class="rem">//</span>Эксклюзивные интервью</h2>

                <div class="online_top">
                    <ul>
                                                                                                                                    <li style="display: inline-block; width:100%;">
                                <h3><a href="https://argumenti.ru/interview/2020/03/652941">Актриса Софья Игнатова: Хочешь главную роль – плати 50 тысяч долларов!</a></h3>
                            </li>
                                                                                                            <li style="display: inline-block; width:100%;">
                                <h3><a href="https://argumenti.ru/interview/2020/02/652739">«Король 90-х» Кай Метов: «Мне многие вещи в жизни даются довольно легко - не знаю, почему всё так происходит»</a></h3>
                            </li>
                                                                                                            <li style="display: inline-block; width:100%;">
                                <h3><a href="https://argumenti.ru/interview/2020/02/652405">Экс-директор Рижского Русского театра: Давать прогноз о будущем театра – не буду!</a></h3>
                            </li>
                                                                                                            <li style="display: inline-block; width:100%;">
                                <h3><a href="https://argumenti.ru/interview/2020/02/652394">Харрисон Форд: Индиана Джонс скоро вернется!</a></h3>
                            </li>
                                                                                                            <li style="display: inline-block; width:100%;">
                                <h3><a href="https://argumenti.ru/interview/2020/02/652154">Актриса Поля Полякова: «Как я вышла замуж за Александра Хинштейна»</a></h3>
                            </li>
                                                                                                                <li>
                                                                        <!-- Yandex.RTB R-A-50615-63 -->
                                    <div id="yandex_rtb_R-A-50615-63"></div>
                                    <script type="text/javascript">
                                        (function(w, d, n, s, t) {
                                            w[n] = w[n] || [];
                                            w[n].push(function() {
                                                Ya.Context.AdvManager.render({
                                                    blockId: "R-A-50615-63",
                                                    renderTo: "yandex_rtb_R-A-50615-63",
                                                    async: true
                                                });
                                            });
                                            t = d.getElementsByTagName("script")[0];
                                            s = d.createElement("script");
                                            s.type = "text/javascript";
                                            s.src = "//an.yandex.ru/system/context.js";
                                            s.async = true;
                                            t.parentNode.insertBefore(s, t);
                                        })(this, this.document, "yandexContextAsyncCallbacks");
                                    </script>
                                </li>
                                                        <li style="display: inline-block; width:100%;">
                                <h3><a href="https://argumenti.ru/interview/2020/02/652149">Когда звезда Ближнего Востока взойдет? Иран уверен: мы движемся к независимости от  американского влияния в регионе!</a></h3>
                            </li>
                                                                                                            <li style="display: inline-block; width:100%;">
                                <h3><a href="https://argumenti.ru/interview/2020/02/652082">Георгий Мурадов: «Зеленский может объявлять выборы хоть на Луне: Крым никакого отношения к Украине не имеет»</a></h3>
                            </li>
                                                                                                            <li style="display: inline-block; width:100%;">
                                <h3><a href="https://argumenti.ru/interview/2020/02/651956">«Дети войны»: последнее поколение, которое может сказать правду о войне</a></h3>
                            </li>
                                                                                                            <li style="display: inline-block; width:100%;">
                                <h3><a href="https://argumenti.ru/interview/2020/02/651446">Экс-директор Рижского Русского театра: о физиках-лириках, о фонарике Юрия Любимова и о прическе Высоцкого</a></h3>
                            </li>
                                                                                                            <li style="display: inline-block; width:100%;">
                                <h3><a href="https://argumenti.ru/interview/2020/02/651117">Актриса Людмила Чурсина: Внешность – это то, что дано природой и родителями</a></h3>
                            </li>
                                                                                                            <li style="display: inline-block; width:100%;">
                                <h3><a href="https://argumenti.ru/interview/2020/02/651074">Актриса Анна Нахапетова: Моя мама – Вера Глаголева</a></h3>
                            </li>
                                                <li style="display: inline-block; width:100%;">
                            <a href="https://news.mirtesen.ru/newdata/news?ad=8101686&bl=94050&ct=adpreview&st=37&bvuuid=2de17152-2af8-414f-90bf-8dfeaa1f3ade&ag=16&rnd=676492">
                                <span class="ourathors_img-partner">
                                    <img src="https://advert.mirtesen.ru/dashboard/assets/images/logos/Mirtesen.svg" alt="МирТесен">
                                </span>
                                </a>
                            <p style="font-weight: bold;"><a href="https://news.mirtesen.ru/newdata/news?ad=8101686&bl=94050&ct=adpreview&st=37&bvuuid=2de17152-2af8-414f-90bf-8dfeaa1f3ade&ag=16&rnd=676492">Это "война": Турция сделала жесткое заявление</a></p>
                        </li>
                    </ul>
                </div>
                </article>
        </section>
        <article class="adv_100per fs_768">
                <!-- Yandex.RTB R-A-50615-78 -->
<div id="yandex_rtb_R-A-50615-78"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-50615-78",
                renderTo: "yandex_rtb_R-A-50615-78",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script>        </article>
            <h2 class="namerub_new" style="width:100%;"><span class="rem">//</span>новости ан</h2>

        <article class="col">
        <div style="position:relative;">
            <p class="rubric_sign">Происшествия</p>
                            <img class="col_img" data-src="https://imgurl.argumenti.ru/news/topday/20200302105108-653091.JPG" alt="В Краснодарском крае накрыли преступное сообщество дорожных оборотней в погонах">
                        <h3 class="col_header-small"><a href="https://argumenti.ru/incident/2020/03/653091">В Краснодарском крае накрыли преступное сообщество дорожных оборотней в погонах</a></h3>
        </div>
        <p class="col_p"><a href="https://argumenti.ru/incident/2020/03/653091">Им инкриминируют создание преступного сообщества, занимавшегося поборами на стационарном посту ДПС «Успенский» на федеральной трассе «Кавказ».</a></p>
    </article>        <article class="col col_adv cc_adv-7">
                            <div id="smi_teaser_12613">
                <center>
                    <a href="https://24smi.info/?utm_source=informer_12613">
                        Агрегатор новостей 24СМИ
                    </a>
                </center>
            </div>

            <script type="text/JavaScript" encoding="utf8">
            (function() {
            var sm = document.createElement("script");
            sm.type = "text/javascript";
            sm.async = true;
            sm.src = "//jsn.24smi.net/0/3/12613.js";
            var s = document.getElementsByTagName("script")[0];
            s.parentNode.insertBefore(sm, s);})();
            </script>
        </article>
        <article class="col">
        <div style="position:relative;">
            <p class="rubric_sign">В мире</p>
                            <img class="col_img" data-src="https://imgurl.argumenti.ru/news/topday/20200302104205-653088.jpg" alt="Скабеева и Соловьев прокомментировали сожаление соратника Зеленского, что у Украины нет атомной бомбы для России">
                        <h3 class="col_header-small"><a href="https://argumenti.ru/world/2020/03/653088">Скабеева и Соловьев прокомментировали сожаление соратника Зеленского, что у Украины нет атомной бомбы для России</a></h3>
        </div>
        <p class="col_p"><a href="https://argumenti.ru/world/2020/03/653088">Телеведущие Ольга Скабеева и Владимир Соловьев прокомментировали сожаление однопартийца украинского президента Никиты Потураева о том, что у Украины нет атомной бомбы&hellip;</a></p>
    </article>        <article class="col cc_adv-8">
                            <!-- Yandex.RTB R-A-50615-52 -->
            <div id="yandex_rtb_R-A-50615-52"></div>
            <script type="text/javascript">
                (function(w, d, n, s, t) {
                    w[n] = w[n] || [];
                    w[n].push(function() {
                        Ya.Context.AdvManager.render({
                            blockId: "R-A-50615-52",
                            renderTo: "yandex_rtb_R-A-50615-52",
                            async: true
                        });
                    });
                    t = d.getElementsByTagName("script")[0];
                    s = d.createElement("script");
                    s.type = "text/javascript";
                    s.src = "//an.yandex.ru/system/context.js";
                    s.async = true;
                    t.parentNode.insertBefore(s, t);
                })(this, this.document, "yandexContextAsyncCallbacks");
            </script>
        </article>
        <article class="col">
        <div style="position:relative;">
            <p class="rubric_sign">Общество</p>
                            <img class="col_img" data-src="https://imgurl.argumenti.ru/news/topday/20200302103050-653089.jpg" alt="В Латвии зафиксирован первый случай заболевания коронавирусом">
                        <h3 class="col_header-small"><a href="https://argumenti.ru/society/2020/03/653089">В Латвии зафиксирован первый случай заболевания коронавирусом</a></h3>
        </div>
        <p class="col_p"><a href="https://argumenti.ru/society/2020/03/653089">Только что стало известно, что в Латвии, в Риге зафиксирован первый случай заболевания коронавирусом. Пациент – рижанка, которая заразилась вирусом в Италии.</a></p>
    </article>        <article class="col col_adv cc_adv-9">
                            <div id="unit_94092"><a href="http://smi2.ru/" >Новости СМИ2</a></div>
            <script type="text/javascript" charset="utf-8">
            (function() {
                var sc = document.createElement('script'); sc.type = 'text/javascript'; sc.async = true;
                sc.src = '//smi2.ru/data/js/94092.js'; sc.charset = 'utf-8';
                var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sc, s);
            }());
            </script>
        </article>
        <article class="adv_100per fs_768"><!--adlabs растяжку-->
                <!-- Yandex.RTB R-A-50615-69 -->
<div id="yandex_rtb_R-A-50615-69"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-50615-69",
                renderTo: "yandex_rtb_R-A-50615-69",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script>        </article>

        <h2 class="namerub_new" style="width:100%;"><span class="rem">//</span>новости ан</h2>

        <article class="col">
        <div style="position:relative;">
            <p class="rubric_sign">Общество</p>
                            <img class="col_img" data-src="https://imgurl.argumenti.ru/news/topday/20200302101949-653086.jpg" alt="Российские звезды НХЛ блистают с новой силой">
                        <h3 class="col_header-small"><a href="https://argumenti.ru/society/2020/03/653086">Российские звезды НХЛ блистают с новой силой</a></h3>
        </div>
        <p class="col_p"><a href="https://argumenti.ru/society/2020/03/653086">Российские хоккеисты не перестают удивлять своих фанатов и вновь проявляют свое мастерство в НХЛ. Два гола и передача Александра Овечкина принесли "Вашингтону" победу&hellip;</a></p>
    </article>        <article class="col">
        <div style="position:relative;">
            <p class="rubric_sign">Шоу-бизнес</p>
                            <img class="col_img" data-src="https://imgurl.argumenti.ru/news/topday/20200302101942-653085.JPG" alt="Россию на «Евровидении» будет представлять питерская группа Little Big">
                        <h3 class="col_header-small"><a href="https://argumenti.ru/showbiz/2020/03/653085">Россию на «Евровидении» будет представлять питерская группа Little Big</a></h3>
        </div>
        <p class="col_p"><a href="https://argumenti.ru/showbiz/2020/03/653085">Песенный фестиваль в этом году состоится в голландском Роттердаме в мае. Группа уже поделилась новостью в своем Инстаграм.

</a></p>
    </article>        <article class="col col_adv cc_adv-10">
                        <div id="unit_94088"><a href="http://mirtesen.ru/" >Новости МирТесен</a></div>
            <script type="text/javascript" charset="utf-8">
            (function() {
                var sc = document.createElement('script'); sc.type = 'text/javascript'; sc.async = true;
                sc.src = '//news.mirtesen.ru/data/js/94088.js'; sc.charset = 'utf-8';
                var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sc, s);
            }());
            </script>        </article>

        <article class="col">
        <div style="position:relative;">
            <p class="rubric_sign">Авиа, ж/д транспорт</p>
                            <img class="col_img" data-src="https://imgurl.argumenti.ru/news/topday/20200302100301-653079.jpg" alt="На рельсовые автобусы из Анапы в Керчь стартовала продажа билетов">
                        <h3 class="col_header-small"><a href="https://argumenti.ru/tourism/avia/2020/03/653079">На рельсовые автобусы из Анапы в Керчь стартовала продажа билетов</a></h3>
        </div>
        <p class="col_p"><a href="https://argumenti.ru/tourism/avia/2020/03/653079">Стартовала продажа билетов на пригородные рельсовые автобусы Керчь-Анапа, запуск которых анонсировали в конце февраля. Об этом сообщает РИА Новости со ссылкой на Южную&hellip;</a></p>
    </article>        <article class="col cc_adv-11">
                        <!-- Yandex.RTB R-A-50615-53 -->
            <div id="yandex_rtb_R-A-50615-53"></div>
            <script type="text/javascript">
                (function(w, d, n, s, t) {
                    w[n] = w[n] || [];
                    w[n].push(function() {
                        Ya.Context.AdvManager.render({
                            blockId: "R-A-50615-53",
                            renderTo: "yandex_rtb_R-A-50615-53",
                            async: true
                        });
                    });
                    t = d.getElementsByTagName("script")[0];
                    s = d.createElement("script");
                    s.type = "text/javascript";
                    s.src = "//an.yandex.ru/system/context.js";
                    s.async = true;
                    t.parentNode.insertBefore(s, t);
                })(this, this.document, "yandexContextAsyncCallbacks");
            </script>
        </article>
        <article class="col">
        <div style="position:relative;">
            <p class="rubric_sign">Происшествия</p>
                            <img class="col_img" data-src="https://imgurl.argumenti.ru/news/topday/20200302100118-653083.jpg" alt="В  Италии  в три раза возросло  число скончавшихся  от коронавируса  ">
                        <h3 class="col_header-small"><a href="https://argumenti.ru/incident/2020/03/653083">В  Италии  в три раза возросло  число скончавшихся  от коронавируса  </a></h3>
        </div>
        <p class="col_p"><a href="https://argumenti.ru/incident/2020/03/653083">В Италии почти в три раза выросло число погибших от коронавируса COVID-19. По последним данным Департамента гражданской защиты Италии, за прошедшие сутки в стране&hellip;</a></p>
    </article>        <article class="adv_100per fs_768">
                        <!-- Yandex.RTB R-A-50615-61 -->
            <div id="yandex_rtb_R-A-50615-61"></div>
            <script type="text/javascript">
                (function(w, d, n, s, t) {
                    w[n] = w[n] || [];
                    w[n].push(function() {
                        Ya.Context.AdvManager.render({
                            blockId: "R-A-50615-61",
                            renderTo: "yandex_rtb_R-A-50615-61",
                            async: true
                        });
                    });
                    t = d.getElementsByTagName("script")[0];
                    s = d.createElement("script");
                    s.type = "text/javascript";
                    s.src = "//an.yandex.ru/system/context.js";
                    s.async = true;
                    t.parentNode.insertBefore(s, t);
                })(this, this.document, "yandexContextAsyncCallbacks");
            </script>
        </article>

            <h2 class="namerub_new" style="width:100%;"><span class="rem">//</span>новости ан</h2>

        <article class="col">
        <div style="position:relative;">
            <p class="rubric_sign">Экономика</p>
                            <img class="col_img" data-src="https://imgurl.argumenti.ru/news/topday/20200302094845-653082.jpg" alt="Кудрин: Чтобы снизить уровень бедности, необходимо внедрять больше адресных мер поддержки">
                        <h3 class="col_header-small"><a href="https://argumenti.ru/economics/2020/03/653082">Кудрин: Чтобы снизить уровень бедности, необходимо внедрять больше адресных мер поддержки</a></h3>
        </div>
        <p class="col_p"><a href="https://argumenti.ru/economics/2020/03/653082">Счетная палата считает излишне оптимистичными прогнозы по темпам экономического роста на предстоящую трехлетку. Об это заявил председатель СП Алексей Кудрин.
</a></p>
    </article>
        <article class="col col_adv">
            <div id="unit_94004"><a href="https://smi2.net/" >Новости СМИ2</a></div>
<script type="text/javascript" charset="utf-8">
  (function() {
    var sc = document.createElement('script'); sc.type = 'text/javascript'; sc.async = true;
    sc.src = '//smi2.ru/data/js/94004.js'; sc.charset = 'utf\u002D8';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sc, s);
  }());
</script>
        </article>
        <article class="col">
        <div style="position:relative;">
            <p class="rubric_sign">Шоу-бизнес</p>
                            <img class="col_img" data-src="https://imgurl.argumenti.ru/news/topday/20200302093716-653076.jpg" alt="Блогерша - жена погибшего в бане мужчины,  рассказала, как чувствует себя после консультаций с тремя психологами">
                        <h3 class="col_header-small"><a href="https://argumenti.ru/showbiz/2020/03/653076">Блогерша - жена погибшего в бане мужчины,  рассказала, как чувствует себя после консультаций с тремя психологами</a></h3>
        </div>
        <p class="col_p"><a href="https://argumenti.ru/showbiz/2020/03/653076">Блогер Екатерина Диденко рассказала, как чувствует себя после смерти мужа на праздновании ее дня рождения в банном клубе. Екатерина провела консультацию с тремя&hellip;</a></p>
    </article>        <article class="col">
        <div style="position:relative;">
            <p class="rubric_sign">В мире</p>
                            <img class="col_img" data-src="https://imgurl.argumenti.ru/news/topday/20200302093015-653080.jpg" alt="Цены в небеса. Коронавирусная истерия в Италии">
                        <h3 class="col_header-small"><a href="https://argumenti.ru/world/2020/03/653080">Цены в небеса. Коронавирусная истерия в Италии</a></h3>
        </div>
        <p class="col_p"><a href="https://argumenti.ru/world/2020/03/653080">В последнее время ситуация с коронавирусной пандемией заметно ухудшилась. Заражение уже зафиксировано не только в Китае, но и почти в 70 государствах нашей планеты&hellip;</a></p>
    </article>        <article class="col">
        <div style="position:relative;">
            <p class="rubric_sign">Общество</p>
                            <img class="col_img" data-src="https://imgurl.argumenti.ru/news/topday/20200302093007-653078.jpg" alt="Ректора Воронежского государственного технического университета подозревают во взяточничестве">
                        <h3 class="col_header-small"><a href="https://argumenti.ru/society/2020/03/653078">Ректора Воронежского государственного технического университета подозревают во взяточничестве</a></h3>
        </div>
        <p class="col_p"><a href="https://argumenti.ru/society/2020/03/653078">Следственное управление СКР по Воронежской области возбудило уголовное дело в отношении ректора ВГТУ и ряда должностных лиц вуза.
</a></p>
    </article>        <article class="col col_adv">
                        <div id="unit_94032"><a href="https://smi2.net/" >Новости СМИ2</a></div>
            <script type="text/javascript" charset="utf-8">
            (function() {
                var sc = document.createElement('script'); sc.type = 'text/javascript'; sc.async = true;
                sc.src = '//smi2.ru/data/js/94032.js'; sc.charset = 'utf\u002D8';
                var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sc, s);
            }());
            </script>
        </article>
        <article class="adv_100per fs_768">
                        <!-- Yandex.RTB R-A-50615-54 -->
            <div id="yandex_rtb_R-A-50615-54"></div>
            <script type="text/javascript">
                (function(w, d, n, s, t) {
                    w[n] = w[n] || [];
                    w[n].push(function() {
                        Ya.Context.AdvManager.render({
                            blockId: "R-A-50615-54",
                            renderTo: "yandex_rtb_R-A-50615-54",
                            async: true
                        });
                    });
                    t = d.getElementsByTagName("script")[0];
                    s = d.createElement("script");
                    s.type = "text/javascript";
                    s.src = "//an.yandex.ru/system/context.js";
                    s.async = true;
                    t.parentNode.insertBefore(s, t);
                })(this, this.document, "yandexContextAsyncCallbacks");
            </script>
        </article>

        <h2 class="namerub_new" style="width:100%;"><span class="rem">//</span>новости ан</h2>

        <article class="col">
        <div style="position:relative;">
            <p class="rubric_sign">Общество</p>
                            <img class="col_img" data-src="https://imgurl.argumenti.ru/news/topday/20200302092419-653073.jpg" alt="В Москве гражданам начнут массово измерять температуру из-за коронавируса">
                        <h3 class="col_header-small"><a href="https://argumenti.ru/society/2020/03/653073">В Москве гражданам начнут массово измерять температуру из-за коронавируса</a></h3>
        </div>
        <p class="col_p"><a href="https://argumenti.ru/society/2020/03/653073">Выборочное измерение температуры организуют на входах в Московский метрополитен в качестве меры по контролю за распространением коронавируса. Об этом в понедельник&hellip;</a></p>
    </article>        <article class="col col_adv">
                        <div id="unit_94039"><a href="https://advert.mirtesen.ru/" >Новости МирТесен</a></div>
            <script type="text/javascript" charset="utf-8">
            (function() {
                var sc = document.createElement('script'); sc.type = 'text/javascript'; sc.async = true;
                sc.src = '//news.mirtesen.ru/data/js/94039.js'; sc.charset = 'utf\u002D8';
                var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sc, s);
            }());
            </script>
        </article>
        <article class="col">
        <div style="position:relative;">
            <p class="rubric_sign">Общество</p>
                            <img class="col_img" data-src="https://imgurl.argumenti.ru/news/topday/20200302090801-653077.jpg" alt="Министр благосостояния Латвии показала народу… «телеса»">
                        <h3 class="col_header-small"><a href="https://argumenti.ru/society/2020/03/653077">Министр благосостояния Латвии показала народу… «телеса»</a></h3>
        </div>
        <p class="col_p"><a href="https://argumenti.ru/society/2020/03/653077">Многие латвийцы считают, что в стране не все благополучно с благосостоянием: большие счета за коммунальные услуги, приличные цены на продукты, невысокие пенсии и зарплаты&hellip;</a></p>
    </article>        <article class="col">
        <div style="position:relative;">
            <p class="rubric_sign">Общество</p>
                            <img class="col_img" data-src="https://imgurl.argumenti.ru/news/topday/20200302090012-653075.jpg" alt="Госдума рассмотрит 4 марта поправки в бюджет, необходимые для реализации послания президента ">
                        <h3 class="col_header-small"><a href="https://argumenti.ru/society/2020/03/653075">Госдума рассмотрит 4 марта поправки в бюджет, необходимые для реализации послания президента </a></h3>
        </div>
        <p class="col_p"><a href="https://argumenti.ru/society/2020/03/653075">Спикер Госдумы Вячеслав Володин подчеркнул, что важно, чтобы все новые социальные выплаты начали выплачиваться как можно скорее. Он же назвал и дату рассмотрения поправок&hellip;</a></p>
    </article>        <article class="col">
        <div style="position:relative;">
            <p class="rubric_sign">В мире</p>
                            <img class="col_img" data-src="https://imgurl.argumenti.ru/news/topday/20200302084706-653071.jpg" alt="Коронавирус в Португалии. Что думают местные жители">
                        <h3 class="col_header-small"><a href="https://argumenti.ru/world/2020/03/653071">Коронавирус в Португалии. Что думают местные жители</a></h3>
        </div>
        <p class="col_p"><a href="https://argumenti.ru/world/2020/03/653071">Португалия – весьма экзотичная страна, полная красивых пейзажей и чудесных океанических пляжей. Страна с богатой и древней историей и очень весёлыми, радушными людьми&hellip;</a></p>
    </article>        <article class="col">
        <div style="position:relative;">
            <p class="rubric_sign">Общество</p>
                            <img class="col_img" data-src="https://imgurl.argumenti.ru/news/topday/20200302084327-653070.jpg" alt="«Это вам за уйгуров». Интернет-агрессия из Синьцзяна продолжает нарастать">
                        <h3 class="col_header-small"><a href="https://argumenti.ru/society/2020/03/653070">«Это вам за уйгуров». Интернет-агрессия из Синьцзяна продолжает нарастать</a></h3>
        </div>
        <p class="col_p"><a href="https://argumenti.ru/society/2020/03/653070">Округ Синьцзян – один из самых проблемных районов в Китайской народной республике. Именно здесь проживают уйгурские народы, представители национальных меньшинств&hellip;</a></p>
    </article>        <article class="adv_100per fs_768">
                        <script async type='text/javascript' src='//s.luxupcdnc.com/t/common_402.js'></script>
            <script class='__lxGc__' type='text/javascript'>
            ((__lxGc__=window.__lxGc__||{'s':{},'b':0})['s']['_183738']=__lxGc__['s']['_183738']||{'b':{}})['b']['_642655']={'i':__lxGc__.b++};
            </script>        </article>

            <h2 class="namerub_new" style="width:100%;"><span class="rem">//</span>новости ан</h2>

        <article class="col">
        <div style="position:relative;">
            <p class="rubric_sign">Шоу-бизнес</p>
                            <img class="col_img" data-src="https://imgurl.argumenti.ru/news/topday/20200302084137-653066.jpg" alt="Отец Юлии Началовой принял участие в шоу с участием Ирины Понаровской почти через год после ухода из жизни дочери">
                        <h3 class="col_header-small"><a href="https://argumenti.ru/showbiz/2020/03/653066">Отец Юлии Началовой принял участие в шоу с участием Ирины Понаровской почти через год после ухода из жизни дочери</a></h3>
        </div>
        <p class="col_p"><a href="https://argumenti.ru/showbiz/2020/03/653066">Отец певицы Юлии Началовой Виктор Началов принял участие в шоу с участием Ирины Понаровской.
Виктор Началов - музыкант. На "Утренней звезде" на юную певицу обратила&hellip;</a></p>
    </article>        <article class="col">
        <div style="position:relative;">
            <p class="rubric_sign">Общество</p>
                            <img class="col_img" data-src="https://imgurl.argumenti.ru/news/topday/20200302083333-653068.jpg" alt="Экс-министр сообщения Латвии: Я считаю, что следует договариваться с Россией и Беларусью">
                        <h3 class="col_header-small"><a href="https://argumenti.ru/society/2020/03/653068">Экс-министр сообщения Латвии: Я считаю, что следует договариваться с Россией и Беларусью</a></h3>
        </div>
        <p class="col_p"><a href="https://argumenti.ru/society/2020/03/653068">Нет большого секрета, что Латвия испытывает проблемы в транспортной отрасли: сократились грузоперевозки, Латвийская железная дорога до конца нынешнего планирует&hellip;</a></p>
    </article>        <article class="col col_adv">
                        <div id="smi_teaser_12634">
                <center>
                    <a href="https://24smi.info/?utm_source=informer_12634">
                        Агрегатор новостей 24СМИ
                    </a>
                </center>
            </div>

            <script type="text/JavaScript" encoding="utf8">
            (function() {
            var sm = document.createElement("script");
            sm.type = "text/javascript";
            sm.async = true;
            sm.src = "//jsn.24smi.net/6/d/12634.js";
            var s = document.getElementsByTagName("script")[0];
            s.parentNode.insertBefore(sm, s);})();
            </script>
        </article>
        <article class="col">
        <div style="position:relative;">
            <p class="rubric_sign">Общество</p>
                            <img class="col_img" data-src="https://imgurl.argumenti.ru/news/topday/20200302081202-653057.jpg" alt="Давид Беров - первый заболевший коронавирусом в Москве рассказал, что получает угрозы в Сети">
                        <h3 class="col_header-small"><a href="https://argumenti.ru/society/2020/03/653057">Давид Беров - первый заболевший коронавирусом в Москве рассказал, что получает угрозы в Сети</a></h3>
        </div>
        <p class="col_p"><a href="https://argumenti.ru/society/2020/03/653057">Давид  Беров, первый заболевший коронавирусом в Москве рассказал час назад  в Сети, что еще не получил официальное заключение о своем диагнозе, а также об угрозах&hellip;</a></p>
    </article>        <article class="col">
        <div style="position:relative;">
            <p class="rubric_sign">Общество</p>
                            <img class="col_img" data-src="https://imgurl.argumenti.ru/news/topday/20200302082524-653064.jpg" alt="Полпред президента в СКФО снова заявил о высоком уровне коррупции в округе">
                        <h3 class="col_header-small"><a href="https://argumenti.ru/society/2020/03/653064">Полпред президента в СКФО снова заявил о высоком уровне коррупции в округе</a></h3>
        </div>
        <p class="col_p"><a href="https://argumenti.ru/society/2020/03/653064">Уровень коррупционных проявлений в Северо-Кавказском федеральном округе остается высоким, а в антикоррупционной работе субъектов еще присутствуют инерционные процессы&hellip;</a></p>
    </article>        <article class="col">
        <div style="position:relative;">
            <p class="rubric_sign">Экономика</p>
                            <img class="col_img" data-src="https://imgurl.argumenti.ru/news/topday/20200302082305-653065.jpg" alt="Эксперт заявил, что мир ждет экономический кризис">
                        <h3 class="col_header-small"><a href="https://argumenti.ru/economics/2020/03/653065">Эксперт заявил, что мир ждет экономический кризис</a></h3>
        </div>
        <p class="col_p"><a href="https://argumenti.ru/economics/2020/03/653065">Мировая экономика покажет худшие за последнее десятилетие результаты по итогам 2020 года, считают эксперты из Америки.</a></p>
    </article>        <article class="adv_100per fs_768">
                        <!-- Yandex.RTB R-A-50615-62 -->
            <div id="yandex_rtb_R-A-50615-62"></div>
            <script type="text/javascript">
                (function(w, d, n, s, t) {
                    w[n] = w[n] || [];
                    w[n].push(function() {
                        Ya.Context.AdvManager.render({
                            blockId: "R-A-50615-62",
                            renderTo: "yandex_rtb_R-A-50615-62",
                            async: true
                        });
                    });
                    t = d.getElementsByTagName("script")[0];
                    s = d.createElement("script");
                    s.type = "text/javascript";
                    s.src = "//an.yandex.ru/system/context.js";
                    s.async = true;
                    t.parentNode.insertBefore(s, t);
                })(this, this.document, "yandexContextAsyncCallbacks");
            </script>
        </article>

        <h2 class="namerub_new" style="width:100%;"><span class="rem">//</span>новости ан</h2>

        <article class="col">
        <div style="position:relative;">
            <p class="rubric_sign">Происшествия</p>
                            <img class="col_img" data-src="https://imgurl.argumenti.ru/news/topday/20200302081928-653054.jpg" alt="У  студента ВШЭ  коронавирус не выявлен, но его проверят еще раз и оставят на карантине в больнице">
                        <h3 class="col_header-small"><a href="https://argumenti.ru/incident/2020/03/653054">У  студента ВШЭ  коронавирус не выявлен, но его проверят еще раз и оставят на карантине в больнице</a></h3>
        </div>
        <p class="col_p"><a href="https://argumenti.ru/incident/2020/03/653054">В ВШЭ следят за ситуацией со студентом вуза Асланом Субханкуловым, который 18 февраля вернулся из Италии и находится сейчас в больнице. Он оказался в палате с пациентом&hellip;</a></p>
    </article>        <article class="col">
                        <!-- Yandex.RTB R-A-50615-60 -->
            <div id="yandex_rtb_R-A-50615-60"></div>
            <script type="text/javascript">
                (function(w, d, n, s, t) {
                    w[n] = w[n] || [];
                    w[n].push(function() {
                        Ya.Context.AdvManager.render({
                            blockId: "R-A-50615-60",
                            renderTo: "yandex_rtb_R-A-50615-60",
                            async: true
                        });
                    });
                    t = d.getElementsByTagName("script")[0];
                    s = d.createElement("script");
                    s.type = "text/javascript";
                    s.src = "//an.yandex.ru/system/context.js";
                    s.async = true;
                    t.parentNode.insertBefore(s, t);
                })(this, this.document, "yandexContextAsyncCallbacks");
            </script>
        </article>
        <article class="col">
        <div style="position:relative;">
            <p class="rubric_sign">Общество</p>
                            <img class="col_img" data-src="https://imgurl.argumenti.ru/news/topday/20200302081702-653061.jpg" alt="Борис Акунин: К Горбачеву я испытываю чувство благодарности">
                        <h3 class="col_header-small"><a href="https://argumenti.ru/society/2020/03/653061">Борис Акунин: К Горбачеву я испытываю чувство благодарности</a></h3>
        </div>
        <p class="col_p"><a href="https://argumenti.ru/society/2020/03/653061">Борис Акунин в своем блоге высказался о своем отношении к Михаилу Горбачеву, которому сегодня исполнилось 89 лет. Писатель благодарен экс-президенту СССР&hellip;</a></p>
    </article>        <article class="col">
        <div style="position:relative;">
            <p class="rubric_sign">В мире</p>
                            <img class="col_img" data-src="https://imgurl.argumenti.ru/news/topday/20200302081300-653049.jpg" alt="В МВД Турции уточнили количество беженцев, прорвавшихся в Грецию">
                        <h3 class="col_header-small"><a href="https://argumenti.ru/world/2020/03/653049">В МВД Турции уточнили количество беженцев, прорвавшихся в Грецию</a></h3>
        </div>
        <p class="col_p"><a href="https://argumenti.ru/world/2020/03/653049">Более 117 тыс. сирийских беженцев на текущий момент пересекли границу Турции и Греции. Об этом в понедельник, 2 марта, заявил журналистам турецкий министр внутренних&hellip;</a></p>
    </article>        <article class="col">
        <div style="position:relative;">
            <p class="rubric_sign">Общество</p>
                            <img class="col_img" data-src="https://imgurl.argumenti.ru/news/topday/20200302081244-653059.jpg" alt="Весенняя депрессия: как справиться с хандрой?">
                        <h3 class="col_header-small"><a href="https://argumenti.ru/society/2020/03/653059">Весенняя депрессия: как справиться с хандрой?</a></h3>
        </div>
        <p class="col_p"><a href="https://argumenti.ru/society/2020/03/653059">Вот и наступил месяц март. Первая капель, пение птиц, флюиды в воздухе. Увы, многих людей приход весны совсем не радует: раздражение, головная боль, хроническая усталость&hellip;</a></p>
    </article>        <article class="col col_adv">
                        <div id="unit_94091"><a href="http://smi2.ru/" >Новости СМИ2</a></div>
            <script type="text/javascript" charset="utf-8">
            (function() {
                var sc = document.createElement('script'); sc.type = 'text/javascript'; sc.async = true;
                sc.src = '//smi2.ru/data/js/94091.js'; sc.charset = 'utf-8';
                var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sc, s);
            }());
            </script>
        </article>
        <article class="adv_100per fs_768">
                        <!-- Yandex.RTB R-A-50615-55 -->
            <div id="yandex_rtb_R-A-50615-55"></div>
            <script type="text/javascript">
                (function(w, d, n, s, t) {
                    w[n] = w[n] || [];
                    w[n].push(function() {
                        Ya.Context.AdvManager.render({
                            blockId: "R-A-50615-55",
                            renderTo: "yandex_rtb_R-A-50615-55",
                            async: true
                        });
                    });
                    t = d.getElementsByTagName("script")[0];
                    s = d.createElement("script");
                    s.type = "text/javascript";
                    s.src = "//an.yandex.ru/system/context.js";
                    s.async = true;
                    t.parentNode.insertBefore(s, t);
                })(this, this.document, "yandexContextAsyncCallbacks");
            </script>
        </article>

        <h2 class="namerub_new" style="width:100%;"><span class="rem">//</span>новости ан</h2>

        <article class="col">
        <div style="position:relative;">
            <p class="rubric_sign">Общество</p>
                            <img class="col_img" data-src="https://imgurl.argumenti.ru/news/topday/20200302081218-653056.jpg" alt="Сенатор: Россия останется президентской республикой">
                        <h3 class="col_header-small"><a href="https://argumenti.ru/society/2020/03/653056">Сенатор: Россия останется президентской республикой</a></h3>
        </div>
        <p class="col_p"><a href="https://argumenti.ru/society/2020/03/653056">При этом Совет Федерации получает дополнительные полномочия, связанные с участием в формировании блока министров, которые отвечают за вопросы обороны и безопасности.</a></p>
    </article>        <article class="col col_adv">
                        <div id="unit_94089"><a href="http://mirtesen.ru/" >Новости МирТесен</a></div>
            <script type="text/javascript" charset="utf-8">
            (function() {
                var sc = document.createElement('script'); sc.type = 'text/javascript'; sc.async = true;
                sc.src = '//news.mirtesen.ru/data/js/94089.js'; sc.charset = 'utf-8';
                var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sc, s);
            }());
            </script>
        </article>
        <article class="col">
        <div style="position:relative;">
            <p class="rubric_sign">Правовед</p>
                            <img class="col_img" data-src="https://imgurl.argumenti.ru/news/topday/20200302075451-653052.JPG" alt="Чем отличаются указ, постановление, распоряжение и другие правовые акты?">
                        <h3 class="col_header-small"><a href="https://argumenti.ru/pravoved/2020/03/653052">Чем отличаются указ, постановление, распоряжение и другие правовые акты?</a></h3>
        </div>
        <p class="col_p"><a href="https://argumenti.ru/pravoved/2020/03/653052">В России любые документальные решения, которые принимает государство, муниципальный орган, юридическое должностное лицо называются правовым актом. Нормативные правовые&hellip;</a></p>
    </article>        <article class="col">
        <div style="position:relative;">
            <p class="rubric_sign">Общество</p>
                            <img class="col_img" data-src="https://imgurl.argumenti.ru/news/topday/20200302075926-653051.jpg" alt="24 человека госпитализированы и ещё 83 человека помещены на карантин после контактов с первым заболевшим в Москве">
                        <h3 class="col_header-small"><a href="https://argumenti.ru/society/2020/03/653051">24 человека госпитализированы и ещё 83 человека помещены на карантин после контактов с первым заболевшим в Москве</a></h3>
        </div>
        <p class="col_p"><a href="https://argumenti.ru/society/2020/03/653051">24 человека госпитализированы и ещё 83 человека помещены на карантин после контактов с молодым человеком, у которого подтвердился диагноз «коронавирус». Об этом заявляет&hellip;</a></p>
    </article>        <article class="col">
        <div style="position:relative;">
            <p class="rubric_sign">Образование</p>
                            <img class="col_img" data-src="https://imgurl.argumenti.ru/news/topday/20200302065430-653039.jpg" alt="В общем, вообще или вообщем — как правильно?">
                        <h3 class="col_header-small"><a href="https://argumenti.ru/education/2020/03/653039">В общем, вообще или вообщем — как правильно?</a></h3>
        </div>
        <p class="col_p"><a href="https://argumenti.ru/education/2020/03/653039">Правила Русского языка, иногда, способны здорово запутать учащихся и взрослых людей. Слова вообще или в общем часто используются в неправильной форме. А, к примеру&hellip;</a></p>
    </article>        <article class="col">
        <div style="position:relative;">
            <p class="rubric_sign">Психология жизни</p>
                            <img class="col_img" data-src="https://imgurl.argumenti.ru/news/topday/20200302063835-653034.jpg" alt="Как снова влюбить в себя мужа. 8 шагов, которые под силу любой женщине">
                        <h3 class="col_header-small"><a href="https://argumenti.ru/lifepsychology/2020/03/653034">Как снова влюбить в себя мужа. 8 шагов, которые под силу любой женщине</a></h3>
        </div>
        <p class="col_p"><a href="https://argumenti.ru/lifepsychology/2020/03/653034">Семейные пары, которые уже много лет в браке часто сталкиваются с проблемой «Потеря интереса к партнеру». Как правило, такая ситуация складывается у замужних людей после&hellip;</a></p>
    </article>
        <h2 class="namerub_new" style="width:100%;"><span class="rem">//</span>новости ан</h2>

        <article class="col">
        <div style="position:relative;">
            <p class="rubric_sign">Общество</p>
                            <img class="col_img" data-src="https://imgurl.argumenti.ru/news/topday/20200302060301-653026.jpg" alt="О чем «говорят» цветы и как правильно выбрать букет? Инфографика">
                        <h3 class="col_header-small"><a href="https://argumenti.ru/society/2020/03/653026">О чем «говорят» цветы и как правильно выбрать букет? Инфографика</a></h3>
        </div>
        <p class="col_p"><a href="https://argumenti.ru/society/2020/03/653026">Не так много остается до Международного женского дня. Поэтому самое время определиться, какой подарок больше всего порадует любимую женщину. Выбирать можно среди духов&hellip;</a></p>
    </article>        <article class="col">
        <div style="position:relative;">
            <p class="rubric_sign">Общество</p>
                            <img class="col_img" data-src="https://imgurl.argumenti.ru/news/topday/20200302074252-653046.jpg" alt="Бывший министр спорта вошел в состав правления «Газпром нефть»">
                        <h3 class="col_header-small"><a href="https://argumenti.ru/society/2020/03/653046">Бывший министр спорта вошел в состав правления «Газпром нефть»</a></h3>
        </div>
        <p class="col_p"><a href="https://argumenti.ru/society/2020/03/653046">Бывший министр спорта России Павел Колобков будет отвечать за вопросы координации взаимодействия с российскими министерствами и ведомствами.
</a></p>
    </article>        <article class="col col_adv">
                        <div id="smi_teaser_12635">
                <center>
                    <a href="https://24smi.info/?utm_source=informer_12635">
                        Агрегатор новостей 24СМИ
                    </a>
                </center>
            </div>

            <script type="text/JavaScript" encoding="utf8">
            (function() {
            var sm = document.createElement("script");
            sm.type = "text/javascript";
            sm.async = true;
            sm.src = "//jsn.24smi.net/a/b/12635.js";
            var s = document.getElementsByTagName("script")[0];
            s.parentNode.insertBefore(sm, s);})();
            </script>
        </article>

        <article class="col">
        <div style="position:relative;">
            <p class="rubric_sign">Общество</p>
                            <img class="col_img" data-src="https://imgurl.argumenti.ru/news/topday/20200302074152-653048.jpg" alt="Как не утонуть в мусоре">
                        <h3 class="col_header-small"><a href="https://argumenti.ru/society/2020/03/653048">Как не утонуть в мусоре</a></h3>
        </div>
        <p class="col_p"><a href="https://argumenti.ru/society/2020/03/653048">Вы задумывались, что становится с мусором, который вы выбрасываете каждый день? И как в нем не утонуть?</a></p>
    </article>        <article class="col">
        <div style="position:relative;">
            <p class="rubric_sign">Общество</p>
                            <img class="col_img" data-src="https://imgurl.argumenti.ru/news/topday/20200302073639-653041.jpg" alt="За 1,4 миллиона рублей блогер продала Первому каналу историю смерти своего мужа в бассейне с сухим льдом">
                        <h3 class="col_header-small"><a href="https://argumenti.ru/society/2020/03/653041">За 1,4 миллиона рублей блогер продала Первому каналу историю смерти своего мужа в бассейне с сухим льдом</a></h3>
        </div>
        <p class="col_p"><a href="https://argumenti.ru/society/2020/03/653041">1,4 миллиона заплатил Первый канал и за аптечного РЕВИЗОРРО Екатерину Диденко, на дне рождения которой погибли трое человек. "Безутешная вдова" "делилась болью"&hellip;</a></p>
    </article>        <article class="col">
        <div style="position:relative;">
            <p class="rubric_sign">Туризм</p>
                            <img class="col_img" data-src="https://imgurl.argumenti.ru/news/topday/20200302074907-653044.jpg" alt="Ряд государств  введут ограничения по приезду в них  туристов, посетивших страны  с коронавирусом COVID-19 ">
                        <h3 class="col_header-small"><a href="https://argumenti.ru/tourism/2020/03/653044">Ряд государств  введут ограничения по приезду в них  туристов, посетивших страны  с коронавирусом COVID-19 </a></h3>
        </div>
        <p class="col_p"><a href="https://argumenti.ru/tourism/2020/03/653044">Ряд государств  введут ограничения по приезду в них  туристов, посетивших страны, в которые проник  коронавирус COVID-19. На данный момент, больше людей заразились&hellip;</a></p>
    </article>        <article class="col">
        <div style="position:relative;">
            <p class="rubric_sign">В мире</p>
                            <img class="col_img" data-src="https://imgurl.argumenti.ru/news/topday/20200302071515-653035.jpg" alt="Видео: немецкий министр отказался пожать руку Меркель - коронавирус">
                        <h3 class="col_header-small"><a href="https://argumenti.ru/world/2020/03/653035">Видео: немецкий министр отказался пожать руку Меркель - коронавирус</a></h3>
        </div>
        <p class="col_p"><a href="https://argumenti.ru/world/2020/03/653035">Министр внутренних дел ФРГ Хорст Зеехофер в понедельник на мероприятии в Берлине не пожал руку канцлера страны Ангелы Меркель. Об этом инциденте сообщила сегодня&hellip;</a></p>
    </article>        <article class="col">
            <!-- Yandex.RTB R-A-50615-66 -->
<div id="yandex_rtb_R-A-50615-66"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-50615-66",
                renderTo: "yandex_rtb_R-A-50615-66",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script>
        </article>
        <article class="col">
        <div style="position:relative;">
            <p class="rubric_sign">Общество</p>
                            <img class="col_img" data-src="https://imgurl.argumenti.ru/news/topday/20200302071531-653042.jpg" alt="Президентская поправка предусматривают упоминание Бога в тексте Конституции">
                        <h3 class="col_header-small"><a href="https://argumenti.ru/society/2020/03/653042">Президентская поправка предусматривают упоминание Бога в тексте Конституции</a></h3>
        </div>
        <p class="col_p"><a href="https://argumenti.ru/society/2020/03/653042">Председатель Госдумы зачитал журналистам текст поправки, где действительно упоминается Бог. Речь идет об идеале и вере, переданных нам предками. </a></p>
    </article>        <article class="col">
        <div style="position:relative;">
            <p class="rubric_sign">Общество</p>
                            <img class="col_img" data-src="https://imgurl.argumenti.ru/news/topday/20200302071508-653037.jpg" alt="Восьмой кассационный суд решит, будет ли в Сибири «Солнечный круг»">
                        <h3 class="col_header-small"><a href="https://argumenti.ru/society/2020/03/653037">Восьмой кассационный суд решит, будет ли в Сибири «Солнечный круг»</a></h3>
        </div>
        <p class="col_p"><a href="https://argumenti.ru/society/2020/03/653037">Ранее «АН» в статье «Дети государства» рассказали об одноименном новом проекте творческого центра «Солнечный Круг». «Дети государства» - это общественная программа&hellip;</a></p>
    </article>        <article class="col">
        <div style="position:relative;">
            <p class="rubric_sign">В мире</p>
                            <img class="col_img" data-src="https://imgurl.argumenti.ru/news/topday/20200302074340-653040.jpg" alt="Немецкий политик предложил  ввести санкции в отношении  России из-за ситуации в сирийском Идлибе">
                        <h3 class="col_header-small"><a href="https://argumenti.ru/world/2020/03/653040">Немецкий политик предложил  ввести санкции в отношении  России из-за ситуации в сирийском Идлибе</a></h3>
        </div>
        <p class="col_p"><a href="https://argumenti.ru/world/2020/03/653040">Глава комитета по международной политике Федерального собрания ФРГ, кандидат в председатели партии немецких консерваторов - ХДС Норберт Реттген призвал ввести санкции&hellip;</a></p>
    </article>        <article class="col">
        <div style="position:relative;">
            <p class="rubric_sign">Общество</p>
                            <img class="col_img" data-src="https://imgurl.argumenti.ru/news/topday/20200302065834-653038.JPG" alt="Атаман Всероссийского казачьего общества раскритиковал запрет целовать иконы">
                        <h3 class="col_header-small"><a href="https://argumenti.ru/society/2020/03/653038">Атаман Всероссийского казачьего общества раскритиковал запрет целовать иконы</a></h3>
        </div>
        <p class="col_p"><a href="https://argumenti.ru/society/2020/03/653038">Казачий Совет атаманов России издал приказ о запрете целовать иконы и руки священнослужителей. Причина – распространение коронавируса.
</a></p>
    </article>        <article class="adv_100per fs_768">
                        <!-- Yandex.RTB R-A-50615-56 -->
            <div id="yandex_rtb_R-A-50615-56"></div>
            <script type="text/javascript">
                (function(w, d, n, s, t) {
                    w[n] = w[n] || [];
                    w[n].push(function() {
                        Ya.Context.AdvManager.render({
                            blockId: "R-A-50615-56",
                            renderTo: "yandex_rtb_R-A-50615-56",
                            async: true
                        });
                    });
                    t = d.getElementsByTagName("script")[0];
                    s = d.createElement("script");
                    s.type = "text/javascript";
                    s.src = "//an.yandex.ru/system/context.js";
                    s.async = true;
                    t.parentNode.insertBefore(s, t);
                })(this, this.document, "yandexContextAsyncCallbacks");
            </script>
        </article>

        <h2 class="namerub_new" style="width:100%;"><span class="rem">//</span>новости ан</h2>

        <article class="col">
        <div style="position:relative;">
            <p class="rubric_sign">Шоу-бизнес</p>
                            <img class="col_img" data-src="https://imgurl.argumenti.ru/news/topday/20200302064733-653032.jpg" alt="У Данилы Козловского и Ольги Зуевой родился первый ребенок">
                        <h3 class="col_header-small"><a href="https://argumenti.ru/showbiz/2020/03/653032">У Данилы Козловского и Ольги Зуевой родился первый ребенок</a></h3>
        </div>
        <p class="col_p"><a href="https://argumenti.ru/showbiz/2020/03/653032">Модель Ольга Зуева и актер Данила Козловский впервые стали родителями. Возлюбленная Козловского родила дочь. Молодая мама опубликовала в Инстаграм фото с ребенком&hellip;</a></p>
    </article>        <article class="col col_adv">
                        <div id="unit_94041"><a href="https://advert.mirtesen.ru/" >Новости МирТесен</a></div>
            <script type="text/javascript" charset="utf-8">
            (function() {
                var sc = document.createElement('script'); sc.type = 'text/javascript'; sc.async = true;
                sc.src = '//news.mirtesen.ru/data/js/94041.js'; sc.charset = 'utf\u002D8';
                var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sc, s);
            }());
            </script>
        </article>
        <article class="col">
        <div style="position:relative;">
            <p class="rubric_sign">Армия</p>
                            <img class="col_img" data-src="https://imgurl.argumenti.ru/news/topday/20200302064241-653029.jpg" alt="В Санкт-Петербурге сержант получил условный срок за избиение рядовых">
                        <h3 class="col_header-small"><a href="https://argumenti.ru/army/2020/03/653029">В Санкт-Петербурге сержант получил условный срок за избиение рядовых</a></h3>
        </div>
        <p class="col_p"><a href="https://argumenti.ru/army/2020/03/653029">Санкт-Петербургский гарнизонный военный суд приговорил к четырем годам условно сержанта Сабита Мукашева за избиение троих рядовых. Об этом журналистам сообщили&hellip;</a></p>
    </article>        <article class="col">
        <div style="position:relative;">
            <p class="rubric_sign">Спорт</p>
                            <img class="col_img" data-src="https://imgurl.argumenti.ru/news/topday/20200302064226-653033.jpg" alt="Всероссийская федерация легкой атлетики получила аккредитацию Минспорта РФ">
                        <h3 class="col_header-small"><a href="https://argumenti.ru/sport/2020/03/653033">Всероссийская федерация легкой атлетики получила аккредитацию Минспорта РФ</a></h3>
        </div>
        <p class="col_p"><a href="https://argumenti.ru/sport/2020/03/653033">Руководитель Минспорта Олег Матыцин выразил надежду, что ее новое руководство будет активно сотрудничать с возглавляемым им ведомством в части восстановления и укрепления&hellip;</a></p>
    </article>        <article class="col">
        <div style="position:relative;">
            <p class="rubric_sign">Общество</p>
                            <img class="col_img" data-src="https://imgurl.argumenti.ru/news/topday/20200302062942-653025.jpg" alt=""Водители Ferrari и Жигулей не могут платить одинаково", депутат предлагает привязать штраф за нарушение ПДД к стоимости авто">
                        <h3 class="col_header-small"><a href="https://argumenti.ru/society/2020/03/653025">"Водители Ferrari и Жигулей не могут платить одинаково", депутат предлагает привязать штраф за нарушение ПДД к стоимости авто</a></h3>
        </div>
        <p class="col_p"><a href="https://argumenti.ru/society/2020/03/653025">Депутат Госдумы Александр Старовойтов предлагает привязать величину штрафа за нарушение ПДД к стоимости автомобиля, ведь по его мнению водитель "Ferrari" и водитель&hellip;</a></p>
    </article>        <article class="col">
        <div style="position:relative;">
            <p class="rubric_sign">Общество</p>
                            <img class="col_img" data-src="https://imgurl.argumenti.ru/news/topday/20200302061906-653028.jpg" alt="Президент России внес поправки к законопроекту об изменении Конституции">
                        <h3 class="col_header-small"><a href="https://argumenti.ru/society/2020/03/653028">Президент России внес поправки к законопроекту об изменении Конституции</a></h3>
        </div>
        <p class="col_p"><a href="https://argumenti.ru/society/2020/03/653028">Спикер нижней палаты российского парламента отметил, что «поправки президента – это итог его диалога с представителями всех фракций, гражданского общества».
</a></p>
    </article>
        <article class="col">
        <div style="position:relative;">
            <p class="rubric_sign">Спорт</p>
                            <img class="col_img" data-src="https://imgurl.argumenti.ru/news/topday/20200302061804-653030.jpg" alt="Тренер мужской сборной России по биатлону Белозеров объявил состав команды на этапы Кубка мира ">
                        <h3 class="col_header-small"><a href="https://argumenti.ru/sport/2020/03/653030">Тренер мужской сборной России по биатлону Белозеров объявил состав команды на этапы Кубка мира </a></h3>
        </div>
        <p class="col_p"><a href="https://argumenti.ru/sport/2020/03/653030">Тренер по биатлону Сергей Белозеров объявил состав команды на этапы Кубка мира в Чехии и Финляндии: Александр Логинов, Матвей Елисеев, Евгений Гараничев, Эдуард Латыпов&hellip;</a></p>
    </article>        <article class="col">
        <div style="position:relative;">
            <p class="rubric_sign">Общество</p>
                            <img class="col_img" data-src="https://imgurl.argumenti.ru/news/topday/20200302061211-653027.jpg" alt="Феминисткам не понравились слова Зеленского">
                        <h3 class="col_header-small"><a href="https://argumenti.ru/society/2020/03/653027">Феминисткам не понравились слова Зеленского</a></h3>
        </div>
        <p class="col_p"><a href="https://argumenti.ru/society/2020/03/653027">Президент Украины попал в скандал. На встрече с шахтерами он отпустил шутку, которую тут же признали возмутительной. Зеленского обвинили в преступлении, которое&hellip;</a></p>
    </article>        <article class="col col_adv">
                        <div id="smi_teaser_12636">
                <center>
                    <a href="https://24smi.info/?utm_source=informer_12636">
                        Агрегатор новостей 24СМИ
                    </a>
                </center>
            </div>

            <script type="text/JavaScript" encoding="utf8">
            (function() {
            var sm = document.createElement("script");
            sm.type = "text/javascript";
            sm.async = true;
            sm.src = "//jsn.24smi.net/0/3/12636.js";
            var s = document.getElementsByTagName("script")[0];
            s.parentNode.insertBefore(sm, s);})();
            </script>
        </article>

        <article class="col">
        <div style="position:relative;">
            <p class="rubric_sign">Криминал</p>
                            <img class="col_img" data-src="https://imgurl.argumenti.ru/news/topday/20200302061045-653018.jpg" alt="В Астрахани из-за предполагаемой интимной связи учительницы с девятиклассником возбуждено уголовное дело">
                        <h3 class="col_header-small"><a href="https://argumenti.ru/crime/2020/03/653018">В Астрахани из-за предполагаемой интимной связи учительницы с девятиклассником возбуждено уголовное дело</a></h3>
        </div>
        <p class="col_p"><a href="https://argumenti.ru/crime/2020/03/653018">В отношении педагога одной из школ Астрахани возбудили уголовное дело. Об этом сообщили в Следственном управлении СКР по Астраханской области. Учительница подозревается&hellip;</a></p>
    </article>        <article class="col">
        <div style="position:relative;">
            <p class="rubric_sign">Спорт</p>
                            <img class="col_img" data-src="https://imgurl.argumenti.ru/news/topday/20200302055719-653022.jpg" alt="Губерниев назвал фамилии биатлонисток, подписи которых подделывал Родченков ">
                        <h3 class="col_header-small"><a href="https://argumenti.ru/sport/2020/03/653022">Губерниев назвал фамилии биатлонисток, подписи которых подделывал Родченков </a></h3>
        </div>
        <p class="col_p"><a href="https://argumenti.ru/sport/2020/03/653022">Спортивный комментатор Дмитрий Губерниев назвал фамилии российских биатлонисток, подписи которых подделывал бывший руководитель  Московской антидопинговой лаборатории&hellip;</a></p>
    </article>        <article class="col">
        <div style="position:relative;">
            <p class="rubric_sign">Общество</p>
                            <img class="col_img" data-src="https://imgurl.argumenti.ru/news/topday/20200302055336-653023.JPG" alt="Курс евро впервые за последние 12 месяцев превысил 75 рублей">
                        <h3 class="col_header-small"><a href="https://argumenti.ru/society/2020/03/653023">Курс евро впервые за последние 12 месяцев превысил 75 рублей</a></h3>
        </div>
        <p class="col_p"><a href="https://argumenti.ru/society/2020/03/653023">Эксперты считают, что падение рынков связано с коронавирусом, и в ближайшее время оно может только усилиться на дополнительные 15-20%. </a></p>
    </article>        <article class="adv_100per fs_768">
                        <!-- Yandex.RTB R-A-50615-65 -->
            <div id="yandex_rtb_R-A-50615-65"></div>
            <script type="text/javascript">
                (function(w, d, n, s, t) {
                    w[n] = w[n] || [];
                    w[n].push(function() {
                        Ya.Context.AdvManager.render({
                            blockId: "R-A-50615-65",
                            renderTo: "yandex_rtb_R-A-50615-65",
                            async: true
                        });
                    });
                    t = d.getElementsByTagName("script")[0];
                    s = d.createElement("script");
                    s.type = "text/javascript";
                    s.src = "//an.yandex.ru/system/context.js";
                    s.async = true;
                    t.parentNode.insertBefore(s, t);
                })(this, this.document, "yandexContextAsyncCallbacks");
            </script>
        </article>    </section>
	
</section>
		</section>

	<footer>

		<div class="foot_menu">
            <ul>
                <li><a href="/">Главная</a></li>
                <li><a href="/news">Все новости</a></li>
                <li><a href="/authors">Авторы</a></li>
                <li><a href="/udobreniya">Биоклад</a></li>
                <li><a href="/live">АН-Live</a></li>
            </ul>
            <ul style="margin-right:6px;">
                <li><span>Рубрики</span>
                    <ul>
                        <li><a href="/politics">Политика</a></li>
                        <li><a href="/economics">Экономика</a></li>
                        <li><a href="/world">В мире</a></li>
                        <li><a href="/society">Общество</a></li>
                        <li><a href="/showbiz">Шоубиз</a></li>
                        <li><a href="/sport">Спорт</a></li>
                        <li><a href="/health">Здоровье</a></li>
                        <li><a href="/health/nutrition">Правильное питание</a></li>
                        <li><a href="/lifestyle">Лайфстайл</a></li>
                        <li><a href="/tourism">Туризм</a></li>
                        <li><a href="/culture">Культура</a></li>
                        <li><a href="/social">Соцпакет</a></li>
                    </ul>
                    <ul>
                        <li><a href="/pravoved">Правовед</a></li>
                        <li><a href="/gorodm">Город&nbsp;М</a></li>
                        <li><a href="/earth">Сад-огород</a></li>
                        <li><a href="/espionage">Шпионаж</a></li>
                        <li><a href="/crime">Криминал</a></li>
                        <li><a href="/culture">Культура</a></li>
                        <li><a href="/history">История</a></li>
                        <li><a href="/education">Образование</a></li>
                        <li><a href="/army">Армия</a></li>
                        <li><a href="/hitech">Хайтек</a></li>
                        <li><a href="/scandal">Скандал</a></li>
                    </ul>
                </li>
            </ul>
            <ul>
                <li><span>Регионы</span>
                    <ul>
                        <li><a href="/region/vladivostok">Владивосток</a></li>
                        <li><a href="/region/volgograd">Волгоград</a></li>
                        <li><a href="/region/chernozemje">Воронеж</a></li>
                        <li><a href="/region/vyatka">Вятка</a></li>
                        <li><a href="/region/irkutsk">Иркутск</a></li>
                        <li><a href="/region/krasnoyarsk">Красноярск</a></li>
                        <li><a href="https://an-crimea.ru/">Крым</a></li>
                        <li><a href="/region/kuban">Кубань</a></li>
                    </ul>
                    <ul>
                        <li><a href="/region/nnovgorod">Нижний Новгород</a></li>
                        <li><a href="/region/novosib">Новосибирск</a></li>
                        <li><a href="/region/perm">Пермь</a></li>
                        <li><a href="/region/spb">Санкт-Петербург</a></li>
                        <li><a href="/region/sakhlin">Сахалин</a></li>
                        <li><a href="/region/kavkaz">Северный Кавказ</a></li>
                        <li><a href="/region/tatarstan">Татарстан</a></li>
                        <li><a href="/region/tver">Тверь</a></li>
                        <li><a href="/region/hab">Хабаровск</a></li>
                        <li><a href="/region/chelyabinsk">Челябинск</a></li>
                    </ul>
                </li>
            </ul>
        </div>


<div class="footer_line">



	<div id="logo_footer">

	<p>Адрес редакции: Москва, ул. Тверская, д. 8/2 стр. 1</p>
<div id="endline"><p>Учредитель: АО ИД "Аргументы недели"</p>
	<p>Главный редактор сайта: Торопов В. В.</p>
	<p style="margin-top:5px;">Возрастная категория сайта: <span class="plus18">18+</span><!--LiveInternet counter--><script type="text/javascript"><!--
document.write("<a href='//www.liveinternet.ru/click' "+
"target=_blank><img src='//counter.yadro.ru/hit?t44.6;r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";"+Math.random()+
"' alt='' title='LiveInternet' "+
"border='0' width='31' height='31'><\/a>")
//--></script><!--/LiveInternet--></p>
</div>

	</div>


	<div id="copy">

		<ul id="footer_menu">
			<li>Редакция: <a href="tel:+74959816836">+7 (495) 981-68-36</a> / <a href="mailto:anonline@argumenti.ru" rel="nofollow">anonline@argumenti.ru</a></li>
			<li><a href="https://argumenti.ru/reklama/publications.html" rel="nofollow">Реклама в газете:</a> <a href="tel:+74959815263">+7 (495) 638-52-63</a></li>
			<li>Реклама на сайте: <a href="mailto:kapkova@argumenti.ru" rel="nofollow">kapkova@argumenti.ru</a></li>
			<li><a href="http://argumenti.ru/pub/doc/an2020.pdf" target="_blank" rel="nofollow">Об издании</a></li>
            <li><a href="https://argumenti.ru/parthers" target="_blank" rel="nofollow">Новости партнеров</a></li>
		</ul>
		<p>Свободное использование в Интернет-пространстве текстов, фото и видеоматериалов, опубликованных на этом сайте, допускается при условии обязательного размещения гиперссылки на источник публикации www.argumenti.ru. Использование материалов в печатных СМИ допускается только с письменного разрешения редакции.
					Сетевое издание "Аргументы неделi". Свидетельство о регистрации Эл № ФС77-60728 от 09 февраля 2015 г. выдано Федеральной службой по надзору в сфере связи, информационных технологий и массовых коммуникаций (Роскомнадзор).
		


	</div>
	<div id = "rating">
<ul id="socnets" style="margin-bottom:48px;">
				<li><a class="vk" target="_blank" href="http://vkontakte.ru/club14409962" rel="nofollow"></a></li>
				<li><a class="tw" target="_blank" href="http://twitter.com/argumenti" rel="nofollow"></a></li>
				<li><a class="fb" target="_blank" href="https://www.facebook.com/argumentinedeli" rel="nofollow"></a></li>
				<li><a class="mm" target="_blank" href="http://my.mail.ru/community/argumenti" rel="nofollow"></a></li>
				<li><a class="ok" target="_blank" href="http://www.odnoklassniki.ru/argumenti" rel="nofollow"></a></li>
				<li><a class="in" target="_blank" href="http://instagram.com/argumenti.ru" rel="nofollow"></a></li>
			</ul>



<span class="counter">

<!-- Rating@Mail.ru logo -->
<a href="http://top.mail.ru/jump?from=1069168" rel="nofollow">
<img src="//top-fwz1.mail.ru/counter?id=1069168;t=479;l=1"
style="border:0;" height="31" width="88" alt="Рейтинг@Mail.ru" /></a>
<!-- //Rating@Mail.ru logo -->

</span>



<a style="float:right" target="_blank" href="http://www.rambler.ru/" rel="nofollow">"Партнер Рамблера"</a>




</div>
</div>

</footer>

</div>

<!--/noindex-->


<script type="text/javascript">
//<![CDATA[
yandex_direct_place = 'ya_direct';
yandex_partner_id = 50615;
yandex_site_bg_color = 'FFFFFF';
yandex_site_charset = 'utf-8';
yandex_ad_format = 'direct';
yandex_font_size = .75;
yandex_direct_type = 'vertical';
yandex_direct_limit = 5;
yandex_direct_header_bg_color = 'ECECEC';
yandex_direct_bg_color = 'ECECEC';
yandex_direct_border_color = 'FFFFFF';
yandex_direct_title_color = '000000';
yandex_direct_url_color = '666666';
yandex_direct_all_color = '000000';
yandex_direct_text_color = '000000';
yandex_direct_hover_color = '000000';
yandex_direct_favicon = true;
//]]>
</script>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-11186859-1', 'auto');
  ga('send', 'pageview');

</script>
<script src='//cdnjs.cloudflare.com/ajax/libs/jquery/2.1.3/jquery.min.js'></script>
    <script type="text/javascript" src="/pub/js/argumenti_newjs.js?ver=7" async></script>


</body>
</html>