<!DOCTYPE html>
<html>
<head>
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
	<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
    
	<meta name="yandex-verification" content="4c7141e5dab59132" />
	<meta name="google-site-verification" content="tossbk_I2eb3-RB8DxVbAUYPewK5KDyj6bnrnKC8-eU" />
	<meta name="mailru-verification" content="1505d3c11701cb6c" />
    <meta name="pmail-verification" content="49f3d0550d367c9cecde10c0a2d4cbd2">
	<meta name="viewport" content="width=device-width, initial-scale=1.0">
    <meta name="757a66e838ed83d5840779983391e519" content="">
	<title>Иммунолог-аллерголог Болибок заявил, что по пандемии испанки можно предсказать развитие COVID-19 - Аргументы Недели</title><meta name="description" content="Врач иммунолог-аллерголог Владимир Болибок заявил, что по пандемии испанского гриппа, которая была сто лет назад, можно предположить, как будет развиваться нынешняя пандемия коронавируса нового типа."><meta name="twitter:title" content="Иммунолог-аллерголог Болибок заявил, что по пандемии испанки можно предсказать развитие COVID-19 - Аргументы Недели"><meta name="twitter:image" content="https://imgurl.argumenti.ru/news/id/20201116092243-697537.jpg"><meta name="og:title" content="Иммунолог-аллерголог Болибок заявил, что по пандемии испанки можно предсказать развитие COVID-19 - Аргументы Недели"><meta name="og:description" content="Врач иммунолог-аллерголог Владимир Болибок заявил, что по пандемии испанского гриппа, которая была сто лет назад, можно предположить, как будет развиваться нынешняя пандемия коронавируса нового типа."><meta name="og:image" content="https://imgurl.argumenti.ru/news/id/20201116092243-697537.jpg"><meta name="mediator_published_time" content="2020-11-16T09:22:42+0000"><meta name="mediator_theme" content="коронавирус"><meta name="mediator_theme" content="вирус"><meta name="mediator_theme" content="испанка"><meta name="mediator_theme" content="грипп"><meta name="mediator_theme" content="пандемия"><link rel="stylesheet" href="https://argumenti.ru/src/styles.css?ver=3" type="text/css"><link rel="image_src" href="https://argumenti.ru/images/arhnews/697537.20201116092243-697537.jpg" >	<//base href="https://argumenti.ru/">
			<link rel="amphtml" href="https://argumenti.ru/health/2020/11/697537/amp">
	
	<link title="argumenti_ru" type="application/rss+xml" rel="alternate" href="https://argumenti.ru/rss/argumenti_online.xml"/>
    <link rel="apple-touch-icon" sizes="57x57" href="/apple-icon-57x57.png">
    <link rel="apple-touch-icon" sizes="60x60" href="/apple-icon-60x60.png">
    <link rel="apple-touch-icon" sizes="72x72" href="/apple-icon-72x72.png">
    <link rel="apple-touch-icon" sizes="76x76" href="/apple-icon-76x76.png">
    <link rel="apple-touch-icon" sizes="114x114" href="/apple-icon-114x114.png">
    <link rel="apple-touch-icon" sizes="120x120" href="/apple-icon-120x120.png">
    <link rel="apple-touch-icon" sizes="144x144" href="/apple-icon-144x144.png">
    <link rel="apple-touch-icon" sizes="152x152" href="/apple-icon-152x152.png">
    <link rel="apple-touch-icon" sizes="180x180" href="/apple-icon-180x180.png">
    <link rel="icon" type="image/png" sizes="192x192"  href="/android-icon-192x192.png">
	<link rel="icon" type="image/ico" href="/favicon.ico" />
	<link rel="icon" type="image/png" sizes="32x32" href="/favicon-32x32.png">
    <link rel="icon" type="image/png" sizes="96x96" href="/favicon-96x96.png">
    <link rel="icon" type="image/png" sizes="16x16" href="/favicon-16x16.png">
    <link rel="stylesheet" href="/pub/styles/fontawesome/css/all.css?ver=1">
    <script async id="__lxGc__rtr" type="text/javascript" src="//s.clickiocdn.com/t/183738/360.js"></script>
    <script async type="text/javascript" src="//s.luxupcdnc.com/t/common_402.js"></script>
    <script async src="https://jsn.24smi.net/smi.js"></script>
    <!-- StatMedia -->
<script type="text/javascript">
(function (w, d, c) {
	(w[c] = w[c] || []).push(function () {
		try {
			w.statmedia45130 = new StatMedia({ 'id': 45130 });
		} catch ( e ) {}
	});
	var p = d.createElement('script');
	p.type = 'text/javascript';
	p.async = true;
	p.src = 'https://stat.media/sm.js';
	var s = d.getElementsByTagName('script')[0];
	s.parentNode.insertBefore(p, s);
})(window, document, '__statmedia_callbacks')
</script>
<!--/ StatMedia -->
    </head>

<body>
    
<!-- create page: 11:11:01 11.16.20 -->

<!-- Yandex.Metrika counter -->
<script type="text/javascript" >
   (function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)};
   m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)})
   (window, document, "script", "https://mc.yandex.ru/metrika/tag.js", "ym");

   ym(26004090, "init", {
        clickmap:true,
        trackLinks:true,
        accurateTrackBounce:true,
        webvisor:true
   });
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/26004090" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter --><!-- Rating Mail.ru counter -->
<script type="text/javascript">
var _tmr = window._tmr || (window._tmr = []);
_tmr.push({id: "1069168", type: "pageView", start: (new Date()).getTime()});
(function (d, w, id) {
  if (d.getElementById(id)) return;
  var ts = d.createElement("script"); ts.type = "text/javascript"; ts.async = true; ts.id = id;
  ts.src = "https://top-fwz1.mail.ru/js/code.js";
  var f = function () {var s = d.getElementsByTagName("script")[0]; s.parentNode.insertBefore(ts, s);};
  if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); }
})(document, window, "topmailru-code");
</script><noscript><div>
<img src="https://top-fwz1.mail.ru/counter?id=1069168;js=na" style="border:0;position:absolute;left:-9999px;" alt="Top.Mail.Ru" />
</div></noscript>
<!-- //Rating Mail.ru counter -->

<!--Desktop--!>
<header itemscope itemtype="http://schema.org/WPHeader">
    <style>
    header {
        overflow: visible;
        position: relative;
    }
    .lx_fixed_left_wrapper, .lx_fixed_right_wrapper {
        position: absolute;
        top: 26px; 
        width: 160px; 
    }
    .lx_fixed_left_wrapper{
        left: -190px; 
    }
    .lx_fixed_right_wrapper {
        right: -190px; 
    }
</style>
<script>
if (window.innerWidth >= 1550) {
document.body.insertBefore(document.createElement("div"), document.body.querySelector(":first-child"));
document.body.querySelector("div:first-child").classList.add('lx_mirror_anchor');
(function(){
        var content = document.querySelector('header');
        var codeLeft = "<scr"+"ipt async type='text/javascript' src='//s.clickiocdn.com/t/common_258.js'></scr"+"ipt>" +
            "<scr"+"ipt class='__lxGc__' type='text/javascript'>" +
            "((__lxGc__=window.__lxGc__||{'s':{},'b':0})['s']['_183738']=__lxGc__['s']['_183738']||{'b':{}})['b']['_657078']={'i':__lxGc__.b++};" +
            "</scr"+"ipt>";
        var codeRight = "<scr"+"ipt async type='text/javascript' src='//s.clickiocdn.com/t/common_258.js'><\/scr"+"ipt>" +
            "<scr"+"ipt class='__lxGc__' type='text/javascript'>" +
            "((__lxGc__=window.__lxGc__||{'s':{},'b':0})['s']['_183738']=__lxGc__['s']['_183738']||{'b':{}})['b']['_657076']={'i':__lxGc__.b++};" +
            "</scr"+"ipt>";
 
    function addSide(code, side, container){
        var absDiv = document.createElement('div');
        absDiv.classList.add('lx_fixed_' + side + '_wrapper');
        content.appendChild(absDiv);
        var div = document.createElement('div');
        div.innerHTML = code;
        absDiv.appendChild(div);
        while (div.firstChild) absDiv.insertBefore(div.firstChild, div);
        absDiv.removeChild(div);
        var scripts = absDiv.getElementsByTagName("script");
        Array.from(scripts).forEach(function(script, index, array) {
            var newScript = document.createElement('script');
            if(typeof script.src !== "undefined" && script.src && script.sr !== "")
            {
                newScript.src = script.src;
                newScript.className = script.className;
                absDiv.appendChild(newScript);
            }
            else
            {
                var data = (script.text || script.textContent || script.innerHTML || "");
                newScript.className = script.className;
                newScript.type = script.type;
                newScript.appendChild(document.createTextNode(data));
                absDiv.appendChild(newScript);
            }
            absDiv.removeChild(script);
        });
    }

    addSide(codeLeft, 'left', content);
    addSide(codeRight, 'right', content);
})();}
</script>
                    <div class="top-klan">
    <a href="https://argumenti.ru/robomail/486?utm_source=argumenti.ru&utm_medium=subscript&utm_campaign=upmenu">ПОДПИСКА (Газеты + Книги + Бонусы)</a> или <a href="https://klan.argumenti.ru/?utm_source=argumenti.ru&utm_medium=menu&utm_campaign=klan" rel="nofollow" target="_blank">Войти в КЛАН</a>
</div>
<nav id="topmenu">
    <div id="head-mobile"></div>
    <div class="button"></div>
    <ul>
	    <li><a href="/">Главная</a></li>
        <li><a href="/news">Все новости</a></li>
	    <li><a href="#">Рубрики<i class="fas fa-sort-down"></i></a>
            <ul>
                <li><a href="/opinion">Мнение</a></li>
                <li><a href="/heroes_speak">Говорят Герои</a></li>
                <li><a href="/tag/рейтинг+депутатов">Рейтинг депутатов</a></li>
                <li><a href="/interview">Интервью</a></li>
                <li><a href="/politics">Политика</a></li>
                <li><a href="/economics">Экономика</a></li>
                <li><a href="/society">Общество</a></li>
                <li><a href="/world">В мире</a></li>
                <li><a href="/showbiz">Шоубиз</a></li>
                <li><a href="/sport">Спорт</a></li>
                <li><a href="/lifestyle">Лайфстайл</a></li>
                <li><a href="/tourism">Туризм</a></li>
                <li><a href="/culture">Культура</a></li>
                <li><a href="/social">Соцпакет</a></li>
                <li><a href="/pravoved">Правовед</a></li>
                <li><a href="/gorodm">Город&nbsp;М</a></li>
                <li><a href="/earth">Сад-огород</a></li>
                <li><a href="/espionage">Шпионаж</a></li>
                <li><a href="/crime">Криминал</a></li>
                <li><a href="/health">Здоровье</a></li>
                <li><a href="/history">История</a></li>
                <li><a href="/education">Образование</a></li>
                <li><a href="/army">Армия</a></li>
                <li><a href="/hitech">Хайтек</a></li>
                <li><a href="/scandal">Скандал</a></li>
                <li><a href="/live">Live</a></li>
            </ul>
        </li>
        <li><a href="#">Регионы<i class="fas fa-sort-down"></i></a>
            <ul>
				<li><a href="/region/vladivostok">Владивосток</a></li>
				<li><a href="/region/volgograd">Волгоград</a></li>
				<li><a href="/region/chernozemje">Воронеж</a></li>
				<li><a href="/region/vyatka">Вятка</a></li>
				<li><a href="/region/irkutsk">Иркутск</a></li>
				<li><a href="/region/krasnoyarsk">Красноярск</a></li>
				<li><a href="https://an-crimea.ru/">Крым</a></li>
				<li><a href="/region/kuban">Кубань</a></li>
				<li><a href="/region/nnovgorod">Нижний Новгород</a></li>
				<li><a href="/region/novosib">Новосибирск</a></li>
				<li><a href="/region/perm">Пермь</a></li>
				<li><a href="/region/spb">Санкт-Петербург</a></li>
				<li><a href="/region/sakhlin">Сахалин</a></li>
				<li><a href="/region/kavkaz">Северный Кавказ</a></li>
				<li><a href="/region/tatarstan">Татарстан</a></li>
				<li><a href="/region/tver">Тверь</a></li>
				<li><a href="/region/hab">Хабаровск</a></li>
				<li><a href="/region/chelyabinsk">Челябинск</a></li>
            </ul>
        </li>
        <li><a href="/region/baltiya">Балтия</a></li>
        <li><a href="http://knigi-an.ru/page/page3.html" target="_blank" rel="nofollow">Книги «АН»</a></li>
        <li class="menu_zharkoye"><a href="/zharkoye_iz_blogov">Жаркое из Блогов</a></li>
        <li><a href="https://argumenti.ru/tag/едем+в+крым" rel="nofollow">#Едем_в_Крым</a></li>
        <li class="menu_youtube"><a style="width: calc(100% - 23px);text-align:center;" href="https://klan.argumenti.ru/?utm_source=argumenti.ru&utm_medium=menu&utm_campaign=klan" target="_blank">Бесконтактная доставка газеты!</a></li>
        <li id="search_id" class="search_li">
            <form class="search_form" action="https://argumenti.ru/search" method="GET">
                <input type="search" placeholder="Введите запрос и Enter" name="text" class="search_input" value="" required="">
                <input type="submit" class="search_submit" value="Найти">
                <span class="search_icon" onclick="searchClick()"><i class="fas fa-search"></i></span>
            </form>
        </li>
    </ul>
</nav>
            <form class="desc_hidden search_form search_form-mob" action="https://argumenti.ru/search" method="GET">
                <input type="search" placeholder="Введите запрос и Enter" name="text" class="search_input-full" value="" required="">
                <input type="submit" class="search_submit-new" value="Найти">
            </form>        <div id="sub_header">
    <div id="an_logo">
                    <a href="/">
                <img alt="Аргументы Недели (argumenti.ru)" src="https://argumenti.ru/images/argumenti/AN2.gif"/>
            </a>
            <p class="logo-cta">
                <a href="https://argumenti.ru/robomail/486?utm_source=argumenti.ru&utm_medium=subscript&utm_campaign=logo">Стать членом <span style="color: #ed1c24;">К</span>Л<span style="color: #ed1c24;">А</span>На</a>
            </p>
            </div>
    <ul class="tabloid">

               <li>
            <a href="https://argumenti.ru/society/2020/11/697456?utm_source=argumenti.ru&utm_medium=tabloid&utm_campaign=top" target="_self">
                В России за сутки выявлено 22572 новых случаев заражения коронавирусом COVID-19            </a>
        </li>


                           <li class="partner">
                <span>Авторы АН</span>
                <a href="https://argumenti.ru/culture/2020/11/696719">
                    В афише фестиваля «Уроки режиссуры» появился новый спектакль «Мастерской Петра Фоменко»                </a>
            </li>
        

                             <li class="partner">
                    <span>Новости партнеров</span>
                    <a href="https://smi2.ru/newdata/news?ad=9405377&bl=94907&ct=adpreview&st=45&nvuuid=3483729a-f7c1-bb3e-5f00-0075b28f0131&bvuuid=6d314d82-846e-4eed-a86f-773fa7621771&rnd=1966185022" target="_blank">В ковид-госпитале пациентов укладывают на пол в коридоре</a>
                </li>
        

      </ul></div>        <ul class="second_menu">

        <li class="number_download"><a href="/an?utm_source=argumenti.ru&utm_medium=menu&utm_campaign=tagmenu">Скачать свежий номер</a></li>
	                <li><a href="https://argumenti.ru/tag/коронавирус?utm_source=argumenti.ru&utm_medium=menu&utm_campaign=tagmenu?utm_source=argumenti.ru&utm_medium=menu&utm_campaign=tagmenu">#коронавирус</a></li>
                    <li><a href="https://argumenti.ru/tag/Белоруссия?utm_source=argumenti.ru&utm_medium=menu&utm_campaign=tagmenu?utm_source=argumenti.ru&utm_medium=menu&utm_campaign=tagmenu">#Белоруссия</a></li>
                    <li><a href="https://argumenti.ru/tag/%D0%B2%D0%BE%D0%B9%D0%BD%D1%8B+%D0%B0%D1%80%D0%BC%D0%B8%D1%8F?utm_source=argumenti.ru&utm_medium=menu&utm_campaign=tagmenu">Войны Армия </a></li>
                    <li><a href="https://argumenti.ru/tag/%D0%B8%D0%B7+%D0%B7%D0%B0%D0%BB%D0%B0+%D1%81%D1%83%D0%B4%D0%B0?utm_source=argumenti.ru&utm_medium=menu&utm_campaign=tagmenu">#Из_зала_суда</a></li>
                    <li><a href="https://argumenti.ru/tag/%D0%BD%D0%B5%D1%87%D0%B5%D0%BC%D0%B4%D1%8B%D1%88%D0%B0%D1%82%D1%8C?utm_source=argumenti.ru&utm_medium=menu&utm_campaign=tagmenu">#нечемдышать</a></li>
        
    </ul>    
	</header>

<div class="container">


		<section id="center">

			<div class="first_line dn_768">
    <div class="col_big fs_768">
        	<!--noindex-->

    <ul class="topanons">
        									<li>
											<span class="news_time"><a href="http://bit.ly/3bvpFug"><i style="color:red;font-size: 1.1em;" class="fab fa-youtube"></i> #ЗАУГЛОМ</a></span>
										<a href="https://argumenti.ru/society/2020/11/697055" target="_blank">
                                                    Леонид Слуцкий о возвращении России на Кавказ                                            </a>
				</li>
                                												<li>
											<span class="news_time">10:28</span>
										<a href="https://argumenti.ru/health/2020/11/697553">
                                                    Трихологи Гаджигороева и Ткачев сообщили, что выпадение волос у мужчин не всегда приводит к лысине                                            </a>
				</li>
                                												<li>
											<span class="news_time">10:15</span>
										<a href="https://argumenti.ru/health/2020/11/697551">
                                                    Ученые из трех стран считают, что ежедневное употребление яиц повышает риск развития диабета на 60%                                            </a>
				</li>
                                												<li>
											<span class="news_time">09:22</span>
										<a href="https://argumenti.ru/health/2020/11/697537">
                                                    Иммунолог-аллерголог Болибок заявил, что по пандемии испанки можно предсказать развитие COVID-19                                            </a>
				</li>
                			        <li>
				        <span class="news_time">Новости партнеров</span>
				        <a href="https://smi2.ru/newdata/news?ad=9404920&bl=94907&ct=adpreview&st=45&nvuuid=34817299-f7f8-bb3e-5f00-006fb28f0132&bvuuid=6d314d82-846e-4eed-a86f-773fa7621771&rnd=1865587006" target="_blank">Подружиться с деньгами: что важно знать?</a>
                    </li>
                                												<li>
											<span class="news_time">08:33</span>
										<a href="https://argumenti.ru/health/2020/11/697534">
                                                    Врач-диетолог Соломатина считает, что не стоит ругать себя за лишний кусок торта                                            </a>
				</li>
                                								<li>
				<span class="news_time">Новости партнеров</span>
				<a href="https://news.mirtesen.ru/newdata/news?ad=9470799&bl=94050&ct=adpreview&st=37&nvuuid=35836f31-024f-62ec-5f00-0057b290012d&bvuuid=ad37ba09-5912-447f-b444-ce8fd088e20c&rnd=1462579692&ag=16" target="_blank">Синоптик рассказал о погоде в европейской части России</a>
            </li>
        </ul>
        <p class="news_arh news_arh-new">
            <a href="https://argumenti.ru/news" style="font-size:1.1em">Все новости &gt;&gt;</a>
        </p>

	<!--/noindex-->

    </div>

    <div class="col col_adv">
                <!-- Yandex.RTB R-A-50615-46 -->
        <div id="yandex_rtb_R-A-50615-46"></div>
        <script type="text/javascript">
            (function(w, d, n, s, t) {
                w[n] = w[n] || [];
                w[n].push(function() {
                    Ya.Context.AdvManager.render({
                        blockId: "R-A-50615-46",
                        renderTo: "yandex_rtb_R-A-50615-46",
                        async: true
                    });
                });
                t = d.getElementsByTagName("script")[0];
                s = d.createElement("script");
                s.type = "text/javascript";
                s.src = "//an.yandex.ru/system/context.js";
                s.async = true;
                t.parentNode.insertBefore(s, t);
            })(this, this.document, "yandexContextAsyncCallbacks");
        </script>    </div>
</div>
<div class="big_block big_block-news">
    <div class="col_big fs_896">
    <main class="news_article" itemscope="" itemtype="http://schema.org/Article">
			<p class="namerub_new-small" style="background:#ececec;">
            <a href="/">Аргументы Недели</a> →
            <a style="text-decoration:underline;letter-spacing: 0.3px;" href="https://argumenti.ru/health" itemprop="articleSection">
                Здоровье            </a>

						<span class="agecategory">
									13+
							</span>
		</p>
	
        <h1 itemprop="name">Иммунолог-аллерголог Болибок заявил, что по пандемии испанки можно предсказать развитие COVID-19</h1>
        	    <p class="info">

				
                        
													<span class="number_info"><span itemprop="datePublished">16&nbsp;ноября&nbsp;2020</span>,&nbsp;09:22</span>
																			<span class="number_info">[ «Аргументы Недели» ]</span>
						                        		</p>
		<div class="publtxt" itemprop="articleBody">
								<figure id="publ_photo">
                                                        <img src="https://imgurl.argumenti.ru/news/news_id/20201116092243-697537.jpg" alt="Иммунолог-аллерголог Болибок заявил, что по пандемии испанки можно предсказать развитие COVID-19"  itemprop="image"/>
																						<figcaption>термометр, pixabay.com</figcaption>
													</figure>
					
					
																	
					
																							
																																																																													<p><strong>Врач иммунолог-аллерголог Владимир Болибок заявил, что по пандемии испанского гриппа, которая была сто лет назад, можно предположить, как будет развиваться нынешняя пандемия коронавируса нового типа.</strong></p>
<p>Эксперт отметил, что у пандемии "испанки" столетней давности были три волны: весенняя, осенне-зимняя, а затем еще одна осенне-зимне-весенняя. Наиболее тяжелой была вторая. Владимир Болибок в беседе с <a href="https://radiosputnik.ria.ru/20201116/koronavirus-1584516433.html?utm_source=argumenti.ru&utm_medium=news&utm_campaign=inside_link" target="_blank">Радио Sputnik</a> заметил, что сейчас ничего не изменилось &ndash; коллективный иммунитет в начале распространения коронавирусной инфекции был на нуле, вследствие чего "волна пошла, как и должна была идти".</p>
<p>Врач подчеркнул, что если <a href="https://argumenti.ru/world/2020/11/697495?utm_source=argumenti.ru&utm_medium=news&utm_campaign=inside_link" target="_blank">инфицированных</a> разобщить и посадить на жесткий карантин, то эпидемия прекратится. Болибок&nbsp;уточнил, что пандемия завершится за две недели, если одновременно "запереть" всех людей в квартирах.</p>                            <div style="justify-content:left;flex-wrap:wrap;align-items:center;margin: 15px 0px;width: 100%;" class="adv_after-news rsa_after_news">
		<img class="tizer-logo" src="https://argumenti.ru/pub/images/tizer_logo.png">
<div class="slider">
<ul id="also-teaser">
                    <li class="slider__item">
            <a href="https://argumenti.ru/opinion/2020/08/681980?utm_source=argumenti.ru&utm_medium=recommend&utm_campaign=first">
                <img src="https://imgurl.argumenti.ru/news/also_new/20200813123712-681980.jpg" alt="Немного напутал. Президент США заявил, что "испанка" положила конец второй мировой войне">
                <p>Немного напутал. Президент США заявил, что "испанка" положила конец второй мировой войне</p>
            </a>
        </li>
                            <li class="slider__item">
            <a href="https://argumenti.ru/health/2020/11/697531?utm_source=argumenti.ru&utm_medium=recommend&utm_campaign=first">
                <img src="https://imgurl.argumenti.ru/news/also_new/20201116074433-697531.jpg" alt="Венские ученые назвали семь видов основных симптомов коронавируса">
                <p>Венские ученые назвали семь видов основных симптомов коронавируса</p>
            </a>
        </li>
                            <li class="slider__item">
            <a href="https://argumenti.ru/health/2020/11/697537?utm_source=argumenti.ru&utm_medium=recommend&utm_campaign=first">
                <img src="https://imgurl.argumenti.ru/news/also_new/20201116092243-697537.jpg" alt="Иммунолог-аллерголог Болибок заявил, что по пандемии испанки можно предсказать развитие COVID-19">
                <p>Иммунолог-аллерголог Болибок заявил, что по пандемии испанки можно предсказать развитие COVID-19</p>
            </a>
        </li>
                            <li class="slider__item">
            <a href="https://argumenti.ru/zharkoye_iz_blogov/2020/10/692462?utm_source=argumenti.ru&utm_medium=recommend&utm_campaign=first">
                <img src="https://imgurl.argumenti.ru/news/also_new/20201015025923-692462.jpeg" alt="Как там в Китае, со "второй волной"">
                <p>Как там в Китае, со "второй волной"</p>
            </a>
        </li>
                            <li class="slider__item">
            <a href="https://argumenti.ru/unknown/2020/11/697198?utm_source=argumenti.ru&utm_medium=recommend&utm_campaign=next">
                <img src="https://imgurl.argumenti.ru/news/also_new/20201113100428-697198.jpeg" alt="Астрологи и прорицатели пророчат России потрясения​">
                <p>Астрологи и прорицатели пророчат России потрясения​</p>
            </a>
        </li>
                            <li class="slider__item">
            <a href="https://argumenti.ru/society/2020/11/697563?utm_source=argumenti.ru&utm_medium=recommend&utm_campaign=next">
                <img src="https://imgurl.argumenti.ru/news/also_new/20201116104929-697563.jpg" alt="В России за сутки выявили рекордные 22 778 случаев заражения коронавирусом">
                <p>В России за сутки выявили рекордные 22 778 случаев заражения коронавирусом</p>
            </a>
        </li>
                            <li class="slider__item">
            <a href="https://argumenti.ru/society/2020/11/697564?utm_source=argumenti.ru&utm_medium=recommend&utm_campaign=next">
                <img src="https://imgurl.argumenti.ru/news/also_new/20201116105637-697564.jpg" alt="В России за сутки скончались 303 пациента с COVID-19">
                <p>В России за сутки скончались 303 пациента с COVID-19</p>
            </a>
        </li>
                            <li class="slider__item">
            <a href="https://argumenti.ru/incident/2020/11/697422?utm_source=argumenti.ru&utm_medium=recommend&utm_campaign=next">
                <img src="https://imgurl.argumenti.ru/news/also_new/20201114093744-697422.jpg" alt="Армянская церковь обвинила Азербайджан в осквернении храма в Шуши">
                <p>Армянская церковь обвинила Азербайджан в осквернении храма в Шуши</p>
            </a>
        </li>
                            <li class="slider__item">
            <a href="https://argumenti.ru/health/2020/11/696997?utm_source=argumenti.ru&utm_medium=recommend&utm_campaign=next">
                <img src="https://imgurl.argumenti.ru/news/also_new/20201112075849-696997.jpg" alt="Эксперты ВОЗ назвали отличия симптомов гриппа и коронавирусной инфекции COVID-19">
                <p>Эксперты ВОЗ назвали отличия симптомов гриппа и коронавирусной инфекции COVID-19</p>
            </a>
        </li>
                            <li class="slider__item">
            <a href="https://argumenti.ru/world/2020/08/683547?utm_source=argumenti.ru&utm_medium=recommend&utm_campaign=next">
                <img src="https://imgurl.argumenti.ru/news/also_new/20200823060827-683547.jpg" alt="В ЮАР умер неофициальный старейший житель планеты">
                <p>В ЮАР умер неофициальный старейший житель планеты</p>
            </a>
        </li>
                            <li class="slider__item">
            <a href="https://argumenti.ru/health/2020/11/696688?utm_source=argumenti.ru&utm_medium=recommend&utm_campaign=next">
                <img src="https://imgurl.argumenti.ru/news/also_new/20201110060714-696688.jpg" alt="Грипп стал намного опаснее коронавируса">
                <p>Грипп стал намного опаснее коронавируса</p>
            </a>
        </li>
                            <li class="slider__item">
            <a href="https://argumenti.ru/society/2020/10/694127?utm_source=argumenti.ru&utm_medium=recommend&utm_campaign=next">
                <img src="https://imgurl.argumenti.ru/news/also_new/20201026102159-694127.jpg" alt="Дневник заболевшего, день 1. Первые симптомы">
                <p>Дневник заболевшего, день 1. Первые симптомы</p>
            </a>
        </li>
                            <li class="slider__item">
            <a href="https://argumenti.ru/showbiz/2020/11/697539?utm_source=argumenti.ru&utm_medium=recommend&utm_campaign=next">
                <img src="https://imgurl.argumenti.ru/news/also_new/20201116093341-697539.jpg" alt="Анита Цой оценила призыв Меладзе отказаться от съемок в новогодних шоу">
                <p>Анита Цой оценила призыв Меладзе отказаться от съемок в новогодних шоу</p>
            </a>
        </li>
                            <li class="slider__item">
            <a href="https://argumenti.ru/culture/2020/11/697335?utm_source=argumenti.ru&utm_medium=recommend&utm_campaign=next">
                <img src="https://imgurl.argumenti.ru/news/also_new/20201114103111-697335.jpeg" alt="Друг Джигарханяна рассказал о причине смерти актера">
                <p>Друг Джигарханяна рассказал о причине смерти актера</p>
            </a>
        </li>
                                    </ul>
<a class="slider__control slider__control_left" href="#" role="button"></a>
<a class="slider__control slider__control_right slider__control_show" href="#" role="button"></a>
</div>

  <script>
        'use strict';
    var multiItemSlider = (function () {
      return function (selector, config) {
        var
          _mainElement = document.querySelector(selector), // основный элемент блока
          _sliderWrapper = _mainElement.querySelector('#also-teaser'), // обертка для .slider-item
          _sliderItems = _mainElement.querySelectorAll('.slider__item'), // элементы (.slider-item)
          _sliderControls = _mainElement.querySelectorAll('.slider__control'), // элементы управления
          _sliderControlLeft = _mainElement.querySelector('.slider__control_left'), // кнопка "LEFT"
          _sliderControlRight = _mainElement.querySelector('.slider__control_right'), // кнопка "RIGHT"
          _wrapperWidth = parseFloat(getComputedStyle(_sliderWrapper).width), // ширина обёртки
          _itemWidth = parseFloat(getComputedStyle(_sliderItems[0]).width), // ширина одного элемента
          _positionLeftItem = 0, // позиция левого активного элемента
          _transform = 0, // значение транфсофрмации .slider_wrapper
          _step = _itemWidth + 8, // величина шага (для трансформации)
          _items = []; // массив элементов

        // наполнение массива _items
        _sliderItems.forEach(function (item, index) {
          _items.push({ item: item, position: index, transform: 0 });
        });

        var position = {
          getMin: 0,
          getMax: _items.length - 1,
        }

        var _transformItem = function (direction) {
          if (direction === 'right') {
            if ((_positionLeftItem + _wrapperWidth / _itemWidth - 1) >= position.getMax) {
              return;
            }
            if (!_sliderControlLeft.classList.contains('slider__control_show')) {
              _sliderControlLeft.classList.add('slider__control_show');
            }
            if (_sliderControlRight.classList.contains('slider__control_show') && (_positionLeftItem + _wrapperWidth / _itemWidth) >= position.getMax) {
              _sliderControlRight.classList.remove('slider__control_show');
            }
            _positionLeftItem++;
            _transform -= _step;
          }
          if (direction === 'left') {
            if (_positionLeftItem <= position.getMin) {
              return;
            }
            if (!_sliderControlRight.classList.contains('slider__control_show')) {
              _sliderControlRight.classList.add('slider__control_show');
            }
            if (_sliderControlLeft.classList.contains('slider__control_show') && _positionLeftItem - 1 <= position.getMin) {
              _sliderControlLeft.classList.remove('slider__control_show');
            }
            _positionLeftItem--;
            _transform += _step;
          }
          _sliderWrapper.style.transform = 'translateX(' + _transform + 'px)';
        }

        // обработчик события click для кнопок "назад" и "вперед"
        var _controlClick = function (e) {
          if (e.target.classList.contains('slider__control')) {
            e.preventDefault();
            var direction = e.target.classList.contains('slider__control_right') ? 'right' : 'left';
            _transformItem(direction);
          }
        };

        var _setUpListeners = function () {
          // добавление к кнопкам "назад" и "вперед" обрботчика _controlClick для событя click
          _sliderControls.forEach(function (item) {
            item.addEventListener('click', _controlClick);
          });
        }

        // инициализация
        _setUpListeners();

        return {
          right: function () { // метод right
            _transformItem('right');
          },
          left: function () { // метод left
            _transformItem('left');
          }
        }

      }
    }());

    var slider = multiItemSlider('.slider')

</script>    </div>

						                        <div class="share_box">
    <p style="margin: 3px 0px;line-height: 20px;padding: 0px 11px;font-weight:bold;">Станьте членом КЛАНА и каждый вторник вы будете получать свежий номер «Аргументы Недели», со скидкой более чем 70%, вместе с эксклюзивными материалами, не вошедшими в полосы газеты. Получите премиум доступ к библиотеке интереснейших и популярных книг, а также архиву более чем 700 вышедших номеров БЕСПЛАТНО. В дополнение у вас появится возможность целый год пользоваться бесплатными юридическими консультациями наших экспертов.</p>
    <ul class="list-payments">
        <li>Введите свой электронный адрес, после чего выберите любой удобный способ оплаты годовой подписки</li>
        <p style="margin: 3px 0px;line-height: 20px;padding: 0px 11px;font-weight:bold;">Или</p>
        <li>Отсканируйте QR. В открывшемся приложении Сбербанк Онлайн введите стоимость подписки год (490 рублей). После чего вышлите код подтверждения на почту <a style="text-decoration:underline;color: #3c3c3c;font-size: 1em;" href="mailto:shop@argumenti.ru" rel="nofollow">shop@argumenti.ru</a></li>
    </ul>
        <form class="subscript_form" name='frmSbc' method="post" action="https://argumenti.ru/robomail/486">
            <div class="donate-radio" onChange="SetAct(this.value);">
                <input type="radio" id="radio1" name="payment" value="486" checked="">
                <label class="button-left" for="radio1">Подписка до 16.11.2021</label>
                <input type="radio" id="radio2" name="payment" value="983">
                <label class="button-right" for="radio2">Купите свежий номер</label>
            </div>

            <p>
                <input type="text" name="mail" id="mail" value="" placeholder="Ваш Электронный адрес">
                <span class="icon"><i class="fa fa-envelope-o"></i></span>
            </p>

            <p class="agreement">
                <input class="agree" style="display:none;" type="checkbox" name="check_agree" id="check_agree" checked="">
                <label>Нажимая кнопку «Купить», я соглашаюсь <a href="/subscribe_condition">с условиями подписки</a></label>
            </p>
            <input type="submit" value="Купить" id="submit" onclick="ym(26004090,'reachGoal','robokassa_news'); return true;">
        </form>
        <img src="https://argumenti.ru/pub/images/qrpdf.png">
</div>
            <script src="https://player.panda.video/playerCluster.js"></script>

                        <div class="share_box subscribe_box">
        <h4 style="padding-top: 9px;width:100%;">Оставайтесь с нами. <strong>Добавьте нас в Ваши источники и подпишитесь на наши соцсети</strong>.</h4>
        <a style="background: #8d8d8d;" href="http://bit.ly/2GNhKLf" target="_blank"><span class="share_icon yn"></span>Яндекс Новости</a>
        <a style="background: #6098f6;" href="http://bit.ly/31fwVEL" target="_blank"><span class="share_icon gn"></span>Google News</a>
        <a style="background: #ec1b23;" href="http://bit.ly/2zD6E7J" target="_blank"><span class="share_icon mt"></span>МирТесен</a>
        <a style="background: #2c3137;" href="http://bit.ly/2LqkDD8" target="_blank"><span class="share_icon zen"></span>Яндекс Дзен</a>
        <a style="background: #49acf1;" href="http://bit.ly/2lF3BrI" target="_blank"><span class="share_icon tw"><i class="fa fa-twitter"></i></span>Twitter</a>
        <a style="background: #6699cc;" href="http://bit.ly/2UgsB6v" target="_blank"><span class="share_icon tg"><i class="fa fa-telegram"></i></span>Telegram</a>
        <a style="background: #4b6d8e;" href="http://bit.ly/2kkInPH"><span class="share_icon"><i class="fa fa-vk" aria-hidden="true"></i></span><span class="smm_name">Вконтакте</span></a>
        <a style="background: #f09640;" href="http://bit.ly/2lqpUS6"><span class="share_icon"><i class="fa fa-odnoklassniki" aria-hidden="true"></i></span><span class="smm_name">Одноклассники</span></a>
        <a style="background: #38569a;" href="http://bit.ly/2lS0JYO"><span class="share_icon"><i class="fa fa-facebook" aria-hidden="true"></i></span><span class="smm_name">Facebook</span></a>
        <a style="background: #322a28;" href="http://bit.ly/2jSSNWu"><span class="share_icon"><i class="fa fa-instagram" aria-hidden="true"></i></span><span class="smm_name">Instagram</span></a>
</div>        
				</div>

        <ul class="share_box">
        <li class="first_li"><p>Теги:</p></li>
				<li>
			<a href="https://argumenti.ru/tag/коронавирус">коронавирус</a>
		</li>
				<li>
			<a href="https://argumenti.ru/tag/вирус">вирус</a>
		</li>
				<li>
			<a href="https://argumenti.ru/tag/испанка">испанка</a>
		</li>
				<li>
			<a href="https://argumenti.ru/tag/грипп">грипп</a>
		</li>
				<li>
			<a href="https://argumenti.ru/tag/пандемия">пандемия</a>
		</li>
			</ul>
												<div id="initials">ЕТ</div>    </main>
</div>
    <article id="right_sidebar" class="col fs_896" style="background:white;">
        <article class="pb_no fs_768">
        <h2 class="namerub_new-small" style="background:#ececec;"><a href="/">Аргументы Недели</a> → <a style="text-decoration:underline;letter-spacing: 0.3px;" href="/topnews">Самое читаемое</a></h2>
                                                                <div class="topnewsclicks">
                <a href="https://argumenti.ru/unknown/2020/11/697198?utm_source=argumenti.ru&utm_medium=news&utm_campaign=best">
                <div><span>1</span>
                    <p>
                                                    Астрологи и прорицатели пророчат России потрясения​                                            </p>
                </div>
                </a>
            </div>
                                                                    <div class="topnewsclicks">
                <a href="https://argumenti.ru/society/2020/10/694127?utm_source=argumenti.ru&utm_medium=news&utm_campaign=best">
                <div><span>2</span>
                    <p>
                                                    Дневник заболевшего, день 1. Первые симптомы                                            </p>
                </div>
                </a>
            </div>
                                                                    <div class="topnewsclicks">
                <a href="https://argumenti.ru/culture/2020/11/697335?utm_source=argumenti.ru&utm_medium=news&utm_campaign=best">
                <div><span>3</span>
                    <p>
                                                    Друг Джигарханяна рассказал о причине смерти актера                                            </p>
                </div>
                </a>
            </div>
                            <div class="topnewsclicks" style="font-weight:bold;font-size:.95em;">
                    <a href="https://news.mirtesen.ru/newdata/news?ad=9469264&bl=94050&ct=adpreview&st=37&nvuuid=357d6feb-0250-62d0-5f00-0068b29001ca&bvuuid=ad37ba09-5912-447f-b444-ce8fd088e20c&rnd=1758129104&ag=16" target="_blank">
                    <div>
                        <span class="br_partner">Новости партнеров</span>
                        <p>Учёные обнаружили способный подавлять коронавирус растительный продукт</p>
                    </div>
                    </a>
                </div>
                                                                    <div class="topnewsclicks">
                <a href="https://argumenti.ru/zharkoye_iz_blogov/2020/10/692462?utm_source=argumenti.ru&utm_medium=news&utm_campaign=best">
                <div><span>4</span>
                    <p>
                                                    Как там в Китае, со "второй волной"                                              </p>
                </div>
                </a>
            </div>
                                                                    <div class="topnewsclicks">
                <a href="https://argumenti.ru/incident/2020/11/697422?utm_source=argumenti.ru&utm_medium=news&utm_campaign=best">
                <div><span>5</span>
                    <p>
                                                    Армянская церковь обвинила Азербайджан в осквернении храма в Шуши                                            </p>
                </div>
                </a>
            </div>
                            <div class="topnewsclicks">
            <div class="news_arh" style="font-weight: bold;text-align: center;background: #b6b6b6;padding: 13px;">
                <a style="width: 100%;" href="/topnews">
                    <p>Смотреть все лучшие новости</p>
                </a>
            </div>
        </div>
    </article>        <div id="block__fix-adv_r-bottom" style="width:350px;padding:10px;">
                        <!-- Yandex.RTB R-A-50615-70 -->
            <div id="yandex_rtb_R-A-50615-70"></div>
            <script type="text/javascript">
                (function(w, d, n, s, t) {
                    w[n] = w[n] || [];
                    w[n].push(function() {
                        Ya.Context.AdvManager.render({
                            blockId: "R-A-50615-70",
                            renderTo: "yandex_rtb_R-A-50615-70",
                            async: true
                        });
                    });
                    t = d.getElementsByTagName("script")[0];
                    s = d.createElement("script");
                    s.type = "text/javascript";
                    s.src = "//an.yandex.ru/system/context.js";
                    s.async = true;
                    t.parentNode.insertBefore(s, t);
                })(this, this.document, "yandexContextAsyncCallbacks");
            </script>        </div>
    </article>
</div>

<section id="news_id-bottom">
    <!--Mob motion-->
    <div class="adv_after-news news_after-news">
        <script src='https://news.2xclick.ru/loader.js' async></script><div id='containerId20855' style="width:100%;"></div>
<script>
        (function(w, d, c, s, t){
                w[c] = w[c] || [];
                w[c].push(function(){
                        gnezdo.create({
                                tizerId: 20855,
                                containerId: 'containerId20855'
                        });
                });
        })(window, document, 'gnezdoAsyncCallbacks');
</script><!--Zen-->
    </div>
    <div class="adv_after-news news_after-news">
                <div id="unit_94348"><a href="http://mirtesen.ru/" >Новости МирТесен</a></div>
            <script type="text/javascript" charset="utf-8">
            (function() {
                var sc = document.createElement('script'); sc.type = 'text/javascript'; sc.async = true;
                sc.src = '//news.mirtesen.ru/data/js/94348.js'; sc.charset = 'utf-8';
                var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sc, s);
            }());
            </script><!--МТ-->
    </div>
    <div class="smi24__informer smi24__auto" data-smi-blockid="13132"></div>
<!--Clickscloud-->
    <!--Gnezdo/Clickscloud-->
	    <section class="row">
        <article class="col">
<ul class="slides">
    <input type="radio" name="radio-btn" id="img-1" checked />
    <li class="slide-container">
        <div class="slide">
            <div class="slide_stuff-1">
                <a href="http://ammo1.mirtesen.ru/blog/43089399608?utm_referrer=mirtesen.ru" target="_blank"><img src="http://r5.mtdata.ru/r120x-/u18/photoD379/20834667874-0/original.jpeg#medium" /></a>
            </div>
            <div class="slide_stuff-2">
                <img class="logo_columnisty" src="https://static.mtml.ru/images/logos/mirtesen-hover.svg">
                <p>Алексей Надёжин</p>
            </div>
            <div class="slide_stuff-3">
                <p><a href="http://ammo1.mirtesen.ru/blog/43089399608?utm_referrer=mirtesen.ru" target="_blank">Живут же люди!</a></p>
                <p class="link_bloggers"><a href="http://ammo1.mirtesen.ru/blog/43089399608?utm_referrer=mirtesen.ru" target="_blank">Читать полностью</a></p>
            </div>
        </div>
        <div class="nav">
                                        <label for="img-2" class="next">&#x203a;</label>
                    </div>
    </li>
    <input type="radio" name="radio-btn" id="img-2"  />
    <li class="slide-container">
        <div class="slide">
            <div class="slide_stuff-1">
                <a href="http://vmartin.mirtesen.ru/blog/43222289631?utm_referrer=mirtesen.ru" target="_blank"><img src="http://r4.mtdata.ru/r120x-/u18/photo6F9A/20242528965-0/original.jpeg#medium" /></a>
            </div>
            <div class="slide_stuff-2">
                <img class="logo_columnisty" src="https://static.mtml.ru/images/logos/mirtesen-hover.svg">
                <p>Виктор Мартынюк</p>
            </div>
            <div class="slide_stuff-3">
                <p><a href="http://vmartin.mirtesen.ru/blog/43222289631?utm_referrer=mirtesen.ru" target="_blank">Метод Турецкого</a></p>
                <p class="link_bloggers"><a href="http://vmartin.mirtesen.ru/blog/43222289631?utm_referrer=mirtesen.ru" target="_blank">Читать полностью</a></p>
            </div>
        </div>
        <div class="nav">
                            <label for="img-1" class="prev">&#x2039;</label>
                                        <label for="img-3" class="next">&#x203a;</label>
                    </div>
    </li>
    <input type="radio" name="radio-btn" id="img-3"  />
    <li class="slide-container">
        <div class="slide">
            <div class="slide_stuff-1">
                <a href="http://OlegFochkin.mirtesen.ru/blog/43090313142?utm_referrer=mirtesen.ru" target="_blank"><img src="http://r5.mtdata.ru/r120x-/u8/photoA206/20214041948-0/original.jpeg#medium" /></a>
            </div>
            <div class="slide_stuff-2">
                <img class="logo_columnisty" src="https://static.mtml.ru/images/logos/mirtesen-hover.svg">
                <p>Олег Фочкин</p>
            </div>
            <div class="slide_stuff-3">
                <p><a href="http://OlegFochkin.mirtesen.ru/blog/43090313142?utm_referrer=mirtesen.ru" target="_blank">Судьба Ал. Алтаева</a></p>
                <p class="link_bloggers"><a href="http://OlegFochkin.mirtesen.ru/blog/43090313142?utm_referrer=mirtesen.ru" target="_blank">Читать полностью</a></p>
            </div>
        </div>
        <div class="nav">
                            <label for="img-2" class="prev">&#x2039;</label>
                                        <label for="img-4" class="next">&#x203a;</label>
                    </div>
    </li>
    <input type="radio" name="radio-btn" id="img-4"  />
    <li class="slide-container">
        <div class="slide">
            <div class="slide_stuff-1">
                <a href="http://Opavlov.mirtesen.ru/blog/43761165924?utm_referrer=mirtesen.ru" target="_blank"><img src="http://mtdata.ru/u4/photo069A/20530796352-0/medium.jpeg" /></a>
            </div>
            <div class="slide_stuff-2">
                <img class="logo_columnisty" src="https://static.mtml.ru/images/logos/mirtesen-hover.svg">
                <p>Олег Павлов</p>
            </div>
            <div class="slide_stuff-3">
                <p><a href="http://Opavlov.mirtesen.ru/blog/43761165924?utm_referrer=mirtesen.ru" target="_blank">Почему я не верю оптимизированной медицине</a></p>
                <p class="link_bloggers"><a href="http://Opavlov.mirtesen.ru/blog/43761165924?utm_referrer=mirtesen.ru" target="_blank">Читать полностью</a></p>
            </div>
        </div>
        <div class="nav">
                            <label for="img-3" class="prev">&#x2039;</label>
                                        <label for="img-5" class="next">&#x203a;</label>
                    </div>
    </li>
    <input type="radio" name="radio-btn" id="img-5"  />
    <li class="slide-container">
        <div class="slide">
            <div class="slide_stuff-1">
                <a href="http://MTegin.mirtesen.ru/blog/43405971741?utm_referrer=mirtesen.ru" target="_blank"><img src="http://mtdata.ru/u21/photo0C63/20658860264-0/medium.jpeg" /></a>
            </div>
            <div class="slide_stuff-2">
                <img class="logo_columnisty" src="https://static.mtml.ru/images/logos/mirtesen-hover.svg">
                <p>Михаил Тегин</p>
            </div>
            <div class="slide_stuff-3">
                <p><a href="http://MTegin.mirtesen.ru/blog/43405971741?utm_referrer=mirtesen.ru" target="_blank">Амбивалентность – корень зла при принятии решений?</a></p>
                <p class="link_bloggers"><a href="http://MTegin.mirtesen.ru/blog/43405971741?utm_referrer=mirtesen.ru" target="_blank">Читать полностью</a></p>
            </div>
        </div>
        <div class="nav">
                            <label for="img-4" class="prev">&#x2039;</label>
                                        <label for="img-6" class="next">&#x203a;</label>
                    </div>
    </li>
    <input type="radio" name="radio-btn" id="img-6"  />
    <li class="slide-container">
        <div class="slide">
            <div class="slide_stuff-1">
                <a href="http://Ayakub.mirtesen.ru/blog/43988521158?utm_referrer=mirtesen.ru" target="_blank"><img src="http://r3.mtdata.ru/r120x-/u3/photoB884/20083672711-0/original.jpeg#medium" /></a>
            </div>
            <div class="slide_stuff-2">
                <img class="logo_columnisty" src="https://static.mtml.ru/images/logos/mirtesen-hover.svg">
                <p> Анжела Якубовская</p>
            </div>
            <div class="slide_stuff-3">
                <p><a href="http://Ayakub.mirtesen.ru/blog/43988521158?utm_referrer=mirtesen.ru" target="_blank">Дышать никто не сможет за тебя</a></p>
                <p class="link_bloggers"><a href="http://Ayakub.mirtesen.ru/blog/43988521158?utm_referrer=mirtesen.ru" target="_blank">Читать полностью</a></p>
            </div>
        </div>
        <div class="nav">
                            <label for="img-5" class="prev">&#x2039;</label>
                                        <label for="img-7" class="next">&#x203a;</label>
                    </div>
    </li>
    <input type="radio" name="radio-btn" id="img-7"  />
    <li class="slide-container">
        <div class="slide">
            <div class="slide_stuff-1">
                <a href="http://UMenshikova.mirtesen.ru/blog/43229735700?utm_referrer=mirtesen.ru" target="_blank"><img src="http://r4.mtdata.ru/r120x-/u4/photoB810/20141699407-0/original.jpeg#medium" /></a>
            </div>
            <div class="slide_stuff-2">
                <img class="logo_columnisty" src="https://static.mtml.ru/images/logos/mirtesen-hover.svg">
                <p>Ульяна Меньшикова</p>
            </div>
            <div class="slide_stuff-3">
                <p><a href="http://UMenshikova.mirtesen.ru/blog/43229735700?utm_referrer=mirtesen.ru" target="_blank">Позднее дитя в радость или в тягость?</a></p>
                <p class="link_bloggers"><a href="http://UMenshikova.mirtesen.ru/blog/43229735700?utm_referrer=mirtesen.ru" target="_blank">Читать полностью</a></p>
            </div>
        </div>
        <div class="nav">
                            <label for="img-6" class="prev">&#x2039;</label>
                                        <label for="img-8" class="next">&#x203a;</label>
                    </div>
    </li>
    <input type="radio" name="radio-btn" id="img-8"  />
    <li class="slide-container">
        <div class="slide">
            <div class="slide_stuff-1">
                <a href="http://Foodlove.mirtesen.ru/blog/43969022119?utm_referrer=mirtesen.ru" target="_blank"><img src="http://r1.mtdata.ru/r120x-/u19/photo1CE0/20866022251-0/original.jpeg#medium" /></a>
            </div>
            <div class="slide_stuff-2">
                <img class="logo_columnisty" src="https://static.mtml.ru/images/logos/mirtesen-hover.svg">
                <p>Елена Середа</p>
            </div>
            <div class="slide_stuff-3">
                <p><a href="http://Foodlove.mirtesen.ru/blog/43969022119?utm_referrer=mirtesen.ru" target="_blank">Личное пространство</a></p>
                <p class="link_bloggers"><a href="http://Foodlove.mirtesen.ru/blog/43969022119?utm_referrer=mirtesen.ru" target="_blank">Читать полностью</a></p>
            </div>
        </div>
        <div class="nav">
                            <label for="img-7" class="prev">&#x2039;</label>
                                </div>
    </li>
</ul>

</article>

<style>
.slides {
    padding: 0;
    width: 100%;
    display: block;
    margin: 0 auto;
    position: relative;
}

.slides * {
    user-select: none;
    -ms-user-select: none;
    -moz-user-select: none;
    -khtml-user-select: none;
    -webkit-user-select: none;
    -webkit-touch-callout: none;
}

.slides input { display: none; }

.slide-container { display: block; }

.slide {
    top: 0;
    opacity: 0;
    width: 100%;
    display: flex;
    position: absolute;
    transform: scale(0);
    transition: all .7s ease-in-out;
    padding: 30px;
    box-sizing: border-box;
    flex-wrap: wrap;
    justify-content: space-around;
}
    .slide_stuff-1 {
        width: 50%;
        text-align: center;
    }
        .slide_stuff-1 img {
            width: 68%;
            border-radius: 50%;
            position: relative;
        }
    .slide_stuff-2 {
        width: 50%;
        position: relative;
        top: 6px;
        text-align: center;
    }
        img.logo_columnisty {
            width: 55%;
            background: #b2b2b2;
            padding: 3px 10px;
            border-radius: 17px;
            position: relative;
            top: 5px;
        }
    .slide_stuff-2 p {
        font-weight: bold;
        top: 17px;
        position: relative;
    }
    .slide_stuff-3 {
        width: calc(100% + 30px);
        font-weight: bold;
        color: #000000;
        text-align: center;
        margin-top: 14px;
        line-height: 27px;
        margin-left: -15px;
        margin-right: -15px;
        font-size: 1.2em;
    }
        .link_bloggers {
            background: #5d5d5d;
            display: inline-block;
            padding: 1px 12px;
            font-weight: normal;
            font-size: .7em;
            letter-spacing: 1px;
            border-radius: 18px;
            position: relative;
            top: 17px;
        }
            .link_bloggers a{
                color: white;
            }
.nav label {
    width: 110px;
    height: 100%;
    display: none;
    position: absolute;
      opacity: 0;
    z-index: 9;
    cursor: pointer;
    transition: opacity .2s;
    color: #FFF;
    font-size: 156pt;
    text-align: center;
    line-height: 265px;
    background-color: rgba(255, 255, 255, .3);
    text-shadow: 0px 0px 15px rgb(119, 119, 119);
}

.slide:hover + .nav label { opacity: 0.5; }

.nav label:hover { opacity: 1; }

.nav .next { right: 0; }

input:checked + .slide-container  .slide {
    opacity: 1;

    transform: scale(1);

    transition: opacity 1s ease-in-out;
}

input:checked + .slide-container .nav label { display: block; }

.nav-dots {
    width: 100%;
    bottom: 9px;
    height: 11px;
    display: block;
    position: absolute;
    text-align: center;
}

.nav-dots .nav-dot {
    top: -5px;
    width: 11px;
    height: 11px;
    margin: 0 4px;
    position: relative;
    border-radius: 100%;
    display: inline-block;
    background-color: rgba(0, 0, 0, 0.6);
}

.nav-dots .nav-dot:hover {
    cursor: pointer;
    background-color: rgba(0, 0, 0, 0.8);
}

</style>
    <article class="col">
            
        <div style="position:relative;">
                                    <p class="rubric_sign">В мире</p>

                <img class="col_img" data-src="https://imgurl.argumenti.ru/news/topday/20201116103415-697550.jpg" alt="Опубликовано случайно снятое видео уничтожения военных Азербайджана в Карабахе армянскими силами">
                        <h3 class="col_header-small">
                <a href="https://argumenti.ru/world/2020/11/697550">
                                            Опубликовано случайно снятое видео уничтожения военных Азербайджана в Карабахе армянскими силами                                    </a>
            </h3>
            
        </div>
    </article>    <article class="col cc_adv-2">
                <!-- Yandex.RTB R-A-50615-48 -->
        <div id="yandex_rtb_R-A-50615-48"></div>
        <script type="text/javascript">
            (function(w, d, n, s, t) {
                w[n] = w[n] || [];
                w[n].push(function() {
                    Ya.Context.AdvManager.render({
                        blockId: "R-A-50615-48",
                        renderTo: "yandex_rtb_R-A-50615-48",
                        async: true
                    });
                });
                t = d.getElementsByTagName("script")[0];
                s = d.createElement("script");
                s.type = "text/javascript";
                s.src = "//an.yandex.ru/system/context.js";
                s.async = true;
                t.parentNode.insertBefore(s, t);
            })(this, this.document, "yandexContextAsyncCallbacks");
        </script>
    </article>

    <!--вторая линия-->
    <article class="col_big">
            <p class="rubric_sign-big">Армия</p>
                            <img class="col_img" data-src="https://imgurl.argumenti.ru/news/762x350/20201115094418-697524.jpg" alt="Иерарх Армянской церкви призвал отказаться от трехстороннего договора по Карабаху">
                        <div class="col_big-back">
                <h3 class="col_header">
                    <a href="https://argumenti.ru/army/2020/11/697524">
                                                    Иерарх Армянской церкви призвал отказаться от трехстороннего договора по Карабаху                                            </a>
                </h3>
                <p class="col_p">
                    <a href="https://argumenti.ru/army/2020/11/697524">
                        Договор о передачи части земель Карабаха Азербайджану призвал отвергнуть Католикос Великого Дома Киликийского Арам I. Видеозапись его обращения опубликована 15 ноября на официальной странице Армянской церкви, Святого Престола Киликии в Facebook.                    </a>
                </p>
            </div>
        </article>    <article class="col">
                <div style="position:relative;">
                            <p class="rubric_sign">Здоровье</p>
                <img class="col_img" data-src="https://imgurl.argumenti.ru/news/topday/20201116074433-697531.jpg" alt="Венские ученые назвали семь видов основных симптомов коронавируса ">
                        <h3 class="col_header-small">
                <a href="https://argumenti.ru/health/2020/11/697531">
                                            Венские ученые назвали семь видов основных симптомов коронавируса                                     </a>
            </h3>
                            <p class="col_p high_block"><a href="https://argumenti.ru/health/2020/11/697531">Ученые из Венского медицинского университета выделили семь видов&hellip;</a></p>
                            </div>

    </article>
    <!--третья линия-->
    <article class="adv_100per2" style="padding:15px 10px; box-sizing:border-box;">
        <!-- Composite Start --> <div id="M465417ScriptRootC770211"> </div> <script src="https://jsc.lentainform.com/a/r/argumenti.ru.770211.js" async></script> <!-- Composite End -->    </article>

    <section class="big_block">
        <article class="col fs_768">
            <h2 class="namerub_new-small"><a href="/">Аргументы Недели</a> → <a style="text-decoration:underline;letter-spacing: 0.3px;" href="/authors">Авторы АН</a></h2><div class="online_top">
  <ul>
        
                

            <li style="display: inline-block; width:100%;">
            <a href="https://argumenti.ru/authors/uglanov">
            <img class="ourathors_img" src="https://imgurl.argumenti.ru/authors/73x73/20191219091956-1.jpg" alt="Андрей Угланов" /></a>
            <p class="nameauthor"><a href="https://argumenti.ru/authors/uglanov">Андрей Угланов</a></p>
            <h3><a href="https://argumenti.ru/society/2020/11/696698">Леонид Ивашов: о миротворцах, перестройке в США и нашей «элите»</a></h3>
            <p><a href="https://argumenti.ru/society/2020/11/696698">Что общего между Трампом с Байденом и Горбачёвым с Ельциным? Можно&hellip;</a></p>
            </li>
            
          
                

            <li style="display: inline-block; width:100%;">
            <a href="https://argumenti.ru/authors/Krestiyaninov">
            <img class="ourathors_img" src="https://imgurl.argumenti.ru/authors/73x73/20200121040039-22.jpg" alt="Виктор Крестьянинов" /></a>
            <p class="nameauthor"><a href="https://argumenti.ru/authors/Krestiyaninov">Виктор Крестьянинов</a></p>
            <h3><a href="https://argumenti.ru/politics/2020/11/696700">ФБР: Россия вмешивается в ход выборов президента США 2020 года</a></h3>
            <p><a href="https://argumenti.ru/politics/2020/11/696700">Несмотря на то что Борис Джонсон, Ангела Меркель, Эммануэль Макрон&hellip;</a></p>
            </li>
            
                
                

            <li style="display: inline-block; width:100%;">
            <a href="https://argumenti.ru/authors/moskvina">
            <img class="ourathors_img" src="https://imgurl.argumenti.ru/authors/73x73/20191220020411-2.jpg" alt="Татьяна Москвина" /></a>
            <p class="nameauthor"><a href="https://argumenti.ru/authors/moskvina">Татьяна Москвина</a></p>
            <h3><a href="https://argumenti.ru/culture/2020/11/696719">В афише фестиваля «Уроки режиссуры» появился новый спектакль «Мастерской Петра Фоменко»</a></h3>
            <p><a href="https://argumenti.ru/culture/2020/11/696719">Фестиваль «Уроки режиссуры», проходящий в Москве, – мероприятие&hellip;</a></p>
            </li>
            
          
                

            <li style="display: inline-block; width:100%;">
            <a href="https://argumenti.ru/authors/leonov">
            <img class="ourathors_img" src="https://imgurl.argumenti.ru/authors/73x73/20191219094158-63.jpg" alt="Владимир Леонов" /></a>
            <p class="nameauthor"><a href="https://argumenti.ru/authors/leonov">Владимир Леонов</a></p>
            <h3><a href="https://argumenti.ru/society/2020/11/696706">Почему Минпромторг заморозил проекты Ил-96-400М и Ту-204СМ</a></h3>
            <p><a href="https://argumenti.ru/society/2020/11/696706">Нельзя сказать, что уже экс-министр транспорта Евгений Дитрих где-либо&hellip;</a></p>
            </li>
            
          
                

            <li style="display: inline-block; width:100%;">
            <a href="https://argumenti.ru/authors/gurdin">
            <img class="ourathors_img" src="https://imgurl.argumenti.ru/authors/73x73/20200403032523-65.jpg" alt="Константин Гурдин" /></a>
            <p class="nameauthor"><a href="https://argumenti.ru/authors/gurdin">Константин Гурдин</a></p>
            <h3><a href="https://argumenti.ru/society/2020/09/685104">«Ростех» пригласили в палату</a></h3>
            <p><a href="https://argumenti.ru/society/2020/09/685104">Счётная палата снова взялась за «Ростех». Глава ведомства А. Кудрин&hellip;</a></p>
            </li>
                                <li style="display: inline-block; width:100%;">
                        <a href="https://argumenti.ru/authors/gurdin">
                        <span class="ourathors_img-partner">
                            <img src="data:image/svg+xml;base64,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" alt="Константин Гурдин">
                        </span>
                        </a>
                        <p style="font-weight: bold;"><a href="https://smi2.ru/newdata/news?ad=9404920&bl=94907&ct=adpreview&st=45&nvuuid=34817299-f7f8-bb3e-5f00-006fb28f0132&bvuuid=6d314d82-846e-4eed-a86f-773fa7621771&rnd=1865587006" target="_blank">Подружиться с деньгами: что важно знать?</a></p>
                    </li>
            
          
                

            <li style="display: inline-block; width:100%;">
            <a href="https://argumenti.ru/authors/tchuykov">
            <img class="ourathors_img" src="https://imgurl.argumenti.ru/authors/73x73/20191219093951-80.jpg" alt="Александр Чуйков" /></a>
            <p class="nameauthor"><a href="https://argumenti.ru/authors/tchuykov">Александр Чуйков</a></p>
            <h3><a href="https://argumenti.ru/opinion/2020/11/696488"> Учёные­ иудушки</a></h3>
            <p><a href="https://argumenti.ru/opinion/2020/11/696488">Одно из самых чудовищных преступлений девяностых – двухтысячных годов&hellip;</a></p>
            </li>
            
          
                

            <li style="display: inline-block; width:100%;">
            <a href="https://argumenti.ru/authors/ryazanov">
            <img class="ourathors_img" src="https://imgurl.argumenti.ru/authors/73x73/20191219094011-81.jpg" alt="Сергей Рязанов" /></a>
            <p class="nameauthor"><a href="https://argumenti.ru/authors/ryazanov">Сергей Рязанов</a></p>
            <h3><a href="https://argumenti.ru/society/2020/11/696704">Историк Сергей Волков: «Сравните приказы белых с чекистскими инструкциями»</a></h3>
            <p><a href="https://argumenti.ru/society/2020/11/696704">100 лет назад, 13–16 ноября 1920 года, состоялся «русский исход»&hellip;</a></p>
            </li>
            
          
                

            <li style="display: inline-block; width:100%;">
            <a href="https://argumenti.ru/authors/timuka">
            <img class="ourathors_img" src="https://imgurl.argumenti.ru/authors/73x73/20191219091735-90.JPG" alt="Татьяна Тимука" /></a>
            <p class="nameauthor"><a href="https://argumenti.ru/authors/timuka">Татьяна Тимука</a></p>
            <h3><a href="https://argumenti.ru/interview/2020/11/697505">Одри Тоту: Я человек настроения</a></h3>
            <p><a href="https://argumenti.ru/interview/2020/11/697505">Она для многих символ женственности и нежности. Французы свою любимицу&hellip;</a></p>
            </li>
            
          
                

            <li style="display: inline-block; width:100%;">
            <a href="https://argumenti.ru/authors/terentyev">
            <img class="ourathors_img" src="https://imgurl.argumenti.ru/authors/73x73/20191219094052-105.jpg" alt="Денис Терентьев" /></a>
            <p class="nameauthor"><a href="https://argumenti.ru/authors/terentyev">Денис Терентьев</a></p>
            <h3><a href="https://argumenti.ru/culture/2020/11/696718">Михаил Жванецкий: «История России – это вечная борьба невежества с несправедливостью»</a></h3>
            <p><a href="https://argumenti.ru/culture/2020/11/696718">Ушёл Михаил Жванецкий. Нет смысла спорить, был ли он гением&hellip;</a></p>
            </li>
            
              </ul>
</div>        </article>

        <article class="col_big fs_768">
            <article class="col_middle">
                <div style="position:relative;">
                            <p class="rubric_sign">В мире</p>
                <img class="col_img" data-src="https://imgurl.argumenti.ru/news/topday/20201116071038-697528.jpg" alt="Трамп заявил о «небывалых нарушениях» конституции США в рамках прошедших выборов">
                        <h3 class="col_header-small">
                <a href="https://argumenti.ru/world/2020/11/697528">
                                            Трамп заявил о «небывалых нарушениях» конституции США в рамках прошедших выборов                                    </a>
            </h3>
            
        </div>
    </article>            <article class="col_middle cc_adv-3">
                                <!-- Yandex.RTB R-A-50615-49 -->
                <div id="yandex_rtb_R-A-50615-49"></div>
                <script type="text/javascript">
                    (function(w, d, n, s, t) {
                        w[n] = w[n] || [];
                        w[n].push(function() {
                            Ya.Context.AdvManager.render({
                                blockId: "R-A-50615-49",
                                renderTo: "yandex_rtb_R-A-50615-49",
                                async: true
                            });
                        });
                        t = d.getElementsByTagName("script")[0];
                        s = d.createElement("script");
                        s.type = "text/javascript";
                        s.src = "//an.yandex.ru/system/context.js";
                        s.async = true;
                        t.parentNode.insertBefore(s, t);
                    })(this, this.document, "yandexContextAsyncCallbacks");
                </script>
            </article>

            <article class="adv_100per fs_768">

                <!-- Composite Start -->
<div id="M465417ScriptRootC1010749">
</div>
<script src="https://jsc.lentainform.com/a/r/argumenti.ru.1010749.js" async></script>
<!-- Composite End -->            </article>


        <article class="col_middle">
                <div style="position:relative;">
                            <p class="rubric_sign">В мире</p>
                <img class="col_img" data-src="https://imgurl.argumenti.ru/news/topday/20201115044140-697497.jpg" alt="В Формуле-1 появился второй Шумахер">
                        <h3 class="col_header-small">
                <a href="https://argumenti.ru/world/2020/11/697497">
                                            В Формуле-1 появился второй Шумахер                                    </a>
            </h3>
            
        </div>
    </article>
        <!--<article class="col_middle col_adv">
                        <img style="width:100%;margin-bottom:-6px;" src="https://argumenti.ru/pub/images/brands/theatres.gif" alt="Партнеры">
        </article>-->

            <article class="col_middle">
                <div style="position:relative;">
                            <p class="rubric_sign">В мире</p>
                <img class="col_img" data-src="https://imgurl.argumenti.ru/news/topday/20201116100454-697548.jpg" alt="Экс-премьер Молдавии Санду избрана на пост президента страны ">
                        <h3 class="col_header-small">
                <a href="https://argumenti.ru/world/2020/11/697548">
                                            Экс-премьер Молдавии Санду избрана на пост президента страны                                     </a>
            </h3>
            
        </div>
    </article>        </article>
    </section>

    <section class="big_block">
        <article class="col_big fs_768">

            <article class="col_middle">
                <div style="position:relative;">
                            <p class="rubric_sign">Здоровье</p>
                <img class="col_img" data-src="https://imgurl.argumenti.ru/news/topday/20201116083549-697534.jpg" alt="Врач-диетолог Соломатина считает, что не стоит ругать себя за лишний кусок торта">
                        <h3 class="col_header-small">
                <a href="https://argumenti.ru/health/2020/11/697534">
                                            Врач-диетолог Соломатина считает, что не стоит ругать себя за лишний кусок торта                                    </a>
            </h3>
            
        </div>
    </article>            <article class="col_middle cc_adv-5">
                                <!-- Yandex.RTB R-A-50615-50 -->
                <div id="yandex_rtb_R-A-50615-50"></div>
                <script type="text/javascript">
                    (function(w, d, n, s, t) {
                        w[n] = w[n] || [];
                        w[n].push(function() {
                            Ya.Context.AdvManager.render({
                                blockId: "R-A-50615-50",
                                renderTo: "yandex_rtb_R-A-50615-50",
                                async: true
                            });
                        });
                        t = d.getElementsByTagName("script")[0];
                        s = d.createElement("script");
                        s.type = "text/javascript";
                        s.src = "//an.yandex.ru/system/context.js";
                        s.async = true;
                        t.parentNode.insertBefore(s, t);
                    })(this, this.document, "yandexContextAsyncCallbacks");
                </script>
            </article>

            <article class="adv_100per fs_768">
                <!-- Composite Start -->
<div id="M465417ScriptRootC1010752">
</div>
<script src="https://jsc.lentainform.com/a/r/argumenti.ru.1010752.js" async></script>
<!-- Composite End -->            </article>


            <article class="col_middle col_adv cc_adv-6">
                <div id="unit_94928"><a href="http://smi2.ru/" >Новости СМИ2</a></div>
<script type="text/javascript" charset="utf-8">
  (function() {
    var sc = document.createElement('script'); sc.type = 'text/javascript'; sc.async = true;
    sc.src = '//smi2.ru/data/js/94928.js'; sc.charset = 'utf-8';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sc, s);
  }());
</script>            </article>
            <article class="col_middle">
                <div style="position:relative;">
                            <p class="rubric_sign">Здоровье</p>
                <img class="col_img" data-src="https://imgurl.argumenti.ru/news/topday/20201116110744-697555.jpg" alt="Терапевт Романенко рассказала, какие медицинские приборы стоит иметь дома">
                        <h3 class="col_header-small">
                <a href="https://argumenti.ru/health/2020/11/697555">
                                            Терапевт Романенко рассказала, какие медицинские приборы стоит иметь дома                                    </a>
            </h3>
            
        </div>
    </article>
            </article>
                <article class="col fs_768">
                <h2 class="namerub_new-small"><a href="/">Аргументы Недели</a> → <a style="text-decoration:underline;letter-spacing: 0.3px;" href="/interview">Интервью</a></h2>

                <div class="online_top">
                    <ul>
                                                                                                                                    <li style="display: inline-block; width:100%;">
                                <h3><a href="https://argumenti.ru/interview/2020/11/697505">Одри Тоту: Я человек настроения</a></h3>
                            </li>
                                                                                                            <li style="display: inline-block; width:100%;">
                                <h3><a href="https://argumenti.ru/interview/2020/11/697404">Латвия: Памяти Артиста</a></h3>
                            </li>
                                                                                                            <li style="display: inline-block; width:100%;">
                                <h3><a href="https://argumenti.ru/interview/2020/11/697317">Актриса Ольга Смирнова: Жить нужно здесь и сейчас</a></h3>
                            </li>
                                                                                                            <li style="display: inline-block; width:100%;">
                                <h3><a href="https://argumenti.ru/interview/2020/11/696695">Латвийский гастроэнтеролог: Что мы знаем о дисбактериозе и пробиотиках</a></h3>
                            </li>
                                                                                                            <li style="display: inline-block; width:100%;">
                                <h3><a href="https://argumenti.ru/interview/2020/11/696691">Ален Делон: Я никогда не испытывал страх, что моя популярность пройдет</a></h3>
                            </li>
                                                                                                                <li>
                                                                        <!-- Yandex.RTB R-A-50615-63 -->
                                    <div id="yandex_rtb_R-A-50615-63"></div>
                                    <script type="text/javascript">
                                        (function(w, d, n, s, t) {
                                            w[n] = w[n] || [];
                                            w[n].push(function() {
                                                Ya.Context.AdvManager.render({
                                                    blockId: "R-A-50615-63",
                                                    renderTo: "yandex_rtb_R-A-50615-63",
                                                    async: true
                                                });
                                            });
                                            t = d.getElementsByTagName("script")[0];
                                            s = d.createElement("script");
                                            s.type = "text/javascript";
                                            s.src = "//an.yandex.ru/system/context.js";
                                            s.async = true;
                                            t.parentNode.insertBefore(s, t);
                                        })(this, this.document, "yandexContextAsyncCallbacks");
                                    </script>
                                </li>
                                                        <li style="display: inline-block; width:100%;">
                                <h3><a href="https://argumenti.ru/interview/2020/11/696331">В перспективе поддержка украинских властей из Вашингтона усилится</a></h3>
                            </li>
                                                                                                            <li style="display: inline-block; width:100%;">
                                <h3><a href="https://argumenti.ru/interview/2020/11/695559">Робер Оссейн: Не стоит в жизни привыкать ни к чему</a></h3>
                            </li>
                                                                                                            <li style="display: inline-block; width:100%;">
                                <h3><a href="https://argumenti.ru/interview/2020/11/695528">Актриса Дарья Пицик: «С Павлом Деревянко у нас был любовный треугольник»</a></h3>
                            </li>
                                                                                                            <li style="display: inline-block; width:100%;">
                                <h3><a href="https://argumenti.ru/interview/2020/11/695384">Памяти сэра Шона Коннери</a></h3>
                            </li>
                                                                                                            <li style="display: inline-block; width:100%;">
                                <h3><a href="https://argumenti.ru/interview/2020/11/695372">Даниил Медведев: «Главное не отпускать уверенность»</a></h3>
                            </li>
                                                                                                            <li style="display: inline-block; width:100%;">
                                <h3><a href="https://argumenti.ru/interview/2020/10/694845">Для межпланетных путешествий нужно лишь эффективно использовать уже накопленный человечеством технический опыт </a></h3>
                            </li>
                                                                                                            <li style="display: inline-block; width:100%;">
                                <h3><a href="https://argumenti.ru/interview/2020/10/694526">Юлия Гуль: «Мы летали с Якубовичем в облаках»</a></h3>
                            </li>
                                                                                                            <li style="display: inline-block; width:100%;">
                                <h3><a href="https://argumenti.ru/interview/2020/10/693970">Катрин Денев: Все женщины имеют свою тайну. Так создал Бог. </a></h3>
                            </li>
                                                <li style="display: inline-block; width:100%;">
                            <a href="https://news.mirtesen.ru/newdata/news?ad=9470800&bl=94050&ct=adpreview&st=37&nvuuid=35836ff8-0250-6218-5f00-0004b2900144&bvuuid=ad37ba09-5912-447f-b444-ce8fd088e20c&rnd=71628824&ag=16">
                                <span class="ourathors_img-partner">
                                    <img src="https://advert.mirtesen.ru/dashboard/assets/images/logos/Mirtesen.svg" alt="МирТесен">
                                </span>
                                </a>
                            <p style="font-weight: bold;"><a href="https://news.mirtesen.ru/newdata/news?ad=9470800&bl=94050&ct=adpreview&st=37&nvuuid=35836ff8-0250-6218-5f00-0004b2900144&bvuuid=ad37ba09-5912-447f-b444-ce8fd088e20c&rnd=71628824&ag=16">Рубль растёт к доллару и евро</a></p>
                        </li>
                    </ul>
                </div>
                </article>
        </section>
        <article class="adv_100per fs_768">
                <!-- Yandex.RTB R-A-50615-78 -->
<div id="yandex_rtb_R-A-50615-78"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-50615-78",
                renderTo: "yandex_rtb_R-A-50615-78",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script>        </article>

        <article class="col">
            
        <div style="position:relative;">
                                    <p class="rubric_sign">В мире</p>

                <img class="col_img" data-src="https://imgurl.argumenti.ru/news/topday/20201116105751-697559.jpg" alt="Армия России перебросила в Карабах комплекс РЭБ, способный бороться с турецкими дронами">
                        <h3 class="col_header-small">
                <a href="https://argumenti.ru/world/2020/11/697559">
                                            Армия России перебросила в Карабах комплекс РЭБ, способный бороться с турецкими дронами                                    </a>
            </h3>
            
        </div>
    </article>        <article class="col col_adv cc_adv-7">
                <div class="smi24__informer smi24__auto" data-smi-blockid="12613"></div>        </article>
        <article class="col">
            
        <div style="position:relative;">
                                    <p class="rubric_sign">Общество</p>

                <img class="col_img" data-src="https://imgurl.argumenti.ru/news/topday/20201116105637-697564.jpg" alt="В России за сутки скончались 303 пациента с COVID-19">
                        <h3 class="col_header-small">
                <a href="https://argumenti.ru/society/2020/11/697564">
                                            В России за сутки скончались 303 пациента с COVID-19                                    </a>
            </h3>
            
        </div>
    </article>        <article class="col cc_adv-8">
                            <!-- Yandex.RTB R-A-50615-52 -->
            <div id="yandex_rtb_R-A-50615-52"></div>
            <script type="text/javascript">
                (function(w, d, n, s, t) {
                    w[n] = w[n] || [];
                    w[n].push(function() {
                        Ya.Context.AdvManager.render({
                            blockId: "R-A-50615-52",
                            renderTo: "yandex_rtb_R-A-50615-52",
                            async: true
                        });
                    });
                    t = d.getElementsByTagName("script")[0];
                    s = d.createElement("script");
                    s.type = "text/javascript";
                    s.src = "//an.yandex.ru/system/context.js";
                    s.async = true;
                    t.parentNode.insertBefore(s, t);
                })(this, this.document, "yandexContextAsyncCallbacks");
            </script>
        </article>
        <article class="col">
            
        <div style="position:relative;">
                                    <p class="rubric_sign">В мире</p>

                <img class="col_img" data-src="https://imgurl.argumenti.ru/news/topday/20201116105102-697560.jpg" alt="Зеленский поздравил Санду с победой на  выборах президента в Молдавии: «С нетерпением жду дальнейшее укрепление отношений» ">
                        <h3 class="col_header-small">
                <a href="https://argumenti.ru/world/2020/11/697560">
                                            Зеленский поздравил Санду с победой на  выборах президента в Молдавии: «С нетерпением жду дальнейшее укрепление отношений»                                     </a>
            </h3>
            
        </div>
    </article>        <article class="col">
            
        <div style="position:relative;">
                                    <p class="rubric_sign">Общество</p>

                <img class="col_img" data-src="https://imgurl.argumenti.ru/news/topday/20201116104929-697563.jpg" alt="В России за сутки выявили рекордные 22 778 случаев заражения коронавирусом">
                        <h3 class="col_header-small">
                <a href="https://argumenti.ru/society/2020/11/697563">
                                            В России за сутки выявили рекордные 22 778 случаев заражения коронавирусом                                    </a>
            </h3>
            
        </div>
    </article>
        <article class="adv_100per fs_768"><!--adlabs растяжку-->
                <!-- Yandex.RTB R-A-50615-69 -->
<div id="yandex_rtb_R-A-50615-69"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-50615-69",
                renderTo: "yandex_rtb_R-A-50615-69",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script>        </article>

        <article style="display:flex;align-items:center;"class="col">
            <p class="rubric_sign">Общество</p>
        <div style="position:relative;">
                        <h3 class="col_header-small">
                <a href="https://argumenti.ru/society/2020/11/697561">
                                            Бюджет Москвы на 2021 год предусматривает бесплатную вакцинацию от COVID-19                                    </a>
            </h3>
                            <p class="col_p">
                    <a href="https://argumenti.ru/society/2020/11/697561">
                        В следующем году город выделит 10 млрд рублей на вакцинацию жителей Москвы против COVID-19, чтобы каждый москвич смог пройти бесплатную вакцинацию и чувствовать себя в безопасности. Всего в ближайшие три года Москва выделит на эти цели 30 млрд рублей. Об этом сообщил министр Правительства Москвы, руководитель Департамента здравоохранения города Москвы Алексей Хрипун                     </a>
                </p>
            
        </div>
    </article>        <article class="col">
            
        <div style="position:relative;">
                                    <p class="rubric_sign">В мире</p>

                <img class="col_img" data-src="https://imgurl.argumenti.ru/news/topday/20201116103942-697558.jpg" alt="Премьер Молдавии поздравил Санду с победой на выборах президента">
                        <h3 class="col_header-small">
                <a href="https://argumenti.ru/world/2020/11/697558">
                                            Премьер Молдавии поздравил Санду с победой на выборах президента                                    </a>
            </h3>
            
        </div>
    </article>        <article class="col col_adv cc_adv-10">
                        <div id="unit_94088"><a href="http://mirtesen.ru/" >Новости МирТесен</a></div>
            <script type="text/javascript" charset="utf-8">
            (function() {
                var sc = document.createElement('script'); sc.type = 'text/javascript'; sc.async = true;
                sc.src = '//news.mirtesen.ru/data/js/94088.js'; sc.charset = 'utf-8';
                var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sc, s);
            }());
            </script>        </article>
        <article class="col">
            
        <div style="position:relative;">
                                    <p class="rubric_sign">Общество</p>

                <img class="col_img" data-src="https://imgurl.argumenti.ru/news/topday/20201116103027-697556.jpg" alt="Пандемия не решила проблему пробок в крупных городах">
                        <h3 class="col_header-small">
                <a href="https://argumenti.ru/society/2020/11/697556">
                                            Пандемия не решила проблему пробок в крупных городах                                    </a>
            </h3>
            
        </div>
    </article>        <article class="col cc_adv-11">
                        <!-- Yandex.RTB R-A-50615-53 -->
            <div id="yandex_rtb_R-A-50615-53"></div>
            <script type="text/javascript">
                (function(w, d, n, s, t) {
                    w[n] = w[n] || [];
                    w[n].push(function() {
                        Ya.Context.AdvManager.render({
                            blockId: "R-A-50615-53",
                            renderTo: "yandex_rtb_R-A-50615-53",
                            async: true
                        });
                    });
                    t = d.getElementsByTagName("script")[0];
                    s = d.createElement("script");
                    s.type = "text/javascript";
                    s.src = "//an.yandex.ru/system/context.js";
                    s.async = true;
                    t.parentNode.insertBefore(s, t);
                })(this, this.document, "yandexContextAsyncCallbacks");
            </script>
        </article>
        <article class="col">
            
        <div style="position:relative;">
                                    <p class="rubric_sign">В мире</p>

                <img class="col_img" data-src="https://imgurl.argumenti.ru/news/topday/20201116103003-697552.jpg" alt="Макрон раскритиковал Совбез ООН за принятые им решения ">
                        <h3 class="col_header-small">
                <a href="https://argumenti.ru/world/2020/11/697552">
                                            Макрон раскритиковал Совбез ООН за принятые им решения                                     </a>
            </h3>
            
        </div>
    </article>        <article class="col">
            
        <div style="position:relative;">
                                    <p class="rubric_sign">Здоровье</p>

                <img class="col_img" data-src="https://imgurl.argumenti.ru/news/topday/20201116102836-697553.jpg" alt="Трихологи Гаджигороева и Ткачев сообщили, что выпадение волос у мужчин не всегда приводит к лысине">
                        <h3 class="col_header-small">
                <a href="https://argumenti.ru/health/2020/11/697553">
                                            Трихологи Гаджигороева и Ткачев сообщили, что выпадение волос у мужчин не всегда приводит к лысине                                    </a>
            </h3>
            
        </div>
    </article>        <article class="col">
            
        <div style="position:relative;">
                                    <p class="rubric_sign">Здоровье</p>

                <img class="col_img" data-src="https://imgurl.argumenti.ru/news/topday/20201116101545-697551.jpg" alt="Ученые из трех стран считают, что ежедневное употребление яиц повышает риск развития диабета на 60%">
                        <h3 class="col_header-small">
                <a href="https://argumenti.ru/health/2020/11/697551">
                                            Ученые из трех стран считают, что ежедневное употребление яиц повышает риск развития диабета на 60%                                    </a>
            </h3>
            
        </div>
    </article>        <article class="col">
            
        <div style="position:relative;">
                                    <p class="rubric_sign">Шоу-бизнес</p>

                <img class="col_img" data-src="https://imgurl.argumenti.ru/news/topday/20201116095454-697543.jpg" alt="Приемный сын Джигарханяна поделился одной из последних фотографий актера">
                        <h3 class="col_header-small">
                <a href="https://argumenti.ru/showbiz/2020/11/697543">
                                            Приемный сын Джигарханяна поделился одной из последних фотографий актера                                    </a>
            </h3>
            
        </div>
    </article>
        <article class="adv_100per fs_768">
                        <!-- Yandex.RTB R-A-50615-61 -->
            <div id="yandex_rtb_R-A-50615-61"></div>
            <script type="text/javascript">
                (function(w, d, n, s, t) {
                    w[n] = w[n] || [];
                    w[n].push(function() {
                        Ya.Context.AdvManager.render({
                            blockId: "R-A-50615-61",
                            renderTo: "yandex_rtb_R-A-50615-61",
                            async: true
                        });
                    });
                    t = d.getElementsByTagName("script")[0];
                    s = d.createElement("script");
                    s.type = "text/javascript";
                    s.src = "//an.yandex.ru/system/context.js";
                    s.async = true;
                    t.parentNode.insertBefore(s, t);
                })(this, this.document, "yandexContextAsyncCallbacks");
            </script>
        </article>

        <article class="col">
            
        <div style="position:relative;">
                                    <p class="rubric_sign">Происшествия</p>

                <img class="col_img" data-src="https://imgurl.argumenti.ru/news/topday/20201116095159-697546.jpg" alt="Под окнами многоэтажки в Омске нашли тело врача ">
                        <h3 class="col_header-small">
                <a href="https://argumenti.ru/incident/2020/11/697546">
                                            Под окнами многоэтажки в Омске нашли тело врача                                     </a>
            </h3>
            
        </div>
    </article>        <article class="col">
            
        <div style="position:relative;">
                                    <p class="rubric_sign">Общество</p>

                <img class="col_img" data-src="https://imgurl.argumenti.ru/news/topday/20201116093620-697544.jpg" alt="Трамп написал в Twitter, что победил на президентских выборах в США">
                        <h3 class="col_header-small">
                <a href="https://argumenti.ru/society/2020/11/697544">
                                            Трамп написал в Twitter, что победил на президентских выборах в США                                    </a>
            </h3>
            
        </div>
    </article>        <article class="col col_adv">
                        <div id="unit_94032"><a href="https://smi2.net/" >Новости СМИ2</a></div>
            <script type="text/javascript" charset="utf-8">
            (function() {
                var sc = document.createElement('script'); sc.type = 'text/javascript'; sc.async = true;
                sc.src = '//smi2.ru/data/js/94032.js'; sc.charset = 'utf\u002D8';
                var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sc, s);
            }());
            </script>
        </article>
        <article class="col">
            
        <div style="position:relative;">
                                    <p class="rubric_sign">Шоу-бизнес</p>

                <img class="col_img" data-src="https://imgurl.argumenti.ru/news/topday/20201116093341-697539.jpg" alt="Анита Цой оценила призыв Меладзе отказаться от съемок в новогодних шоу">
                        <h3 class="col_header-small">
                <a href="https://argumenti.ru/showbiz/2020/11/697539">
                                            Анита Цой оценила призыв Меладзе отказаться от съемок в новогодних шоу                                    </a>
            </h3>
            
        </div>
    </article>        <article class="col col_adv">
                        <div id="unit_94039"><a href="https://advert.mirtesen.ru/" >Новости МирТесен</a></div>
            <script type="text/javascript" charset="utf-8">
            (function() {
                var sc = document.createElement('script'); sc.type = 'text/javascript'; sc.async = true;
                sc.src = '//news.mirtesen.ru/data/js/94039.js'; sc.charset = 'utf\u002D8';
                var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sc, s);
            }());
            </script>
        </article>
        <article class="col">
            
        <div style="position:relative;">
                                    <p class="rubric_sign">Мнение</p>

                <img class="col_img" data-src="https://imgurl.argumenti.ru/news/topday/20201116093726-697541.jpg" alt="Грядущий лидер, за которым большинство. О Садыре Жапарове, кандидате в президенты Киргизии">
                        <h3 class="col_header-small">
                <a href="https://argumenti.ru/opinion/2020/11/697541">
                                            Грядущий лидер, за которым большинство. О Садыре Жапарове, кандидате в президенты Киргизии                                    </a>
            </h3>
            
        </div>
    </article>        <article class="col">
            
        <div style="position:relative;">
                                    <p class="rubric_sign">Общество</p>

                <img class="col_img" data-src="https://imgurl.argumenti.ru/news/topday/20201116092304-697542.jpg" alt="Московскую программу поддержки инноваций выдвинули на премию ООН — Сергунина">
                        <h3 class="col_header-small">
                <a href="https://argumenti.ru/society/2020/11/697542">
                                            Московскую программу поддержки инноваций выдвинули на премию ООН — Сергунина                                    </a>
            </h3>
            
        </div>
    </article>        <article class="col">
            
        <div style="position:relative;">
                                    <p class="rubric_sign">Здоровье</p>

                <img class="col_img" data-src="https://imgurl.argumenti.ru/news/topday/20201116092243-697537.jpg" alt="Иммунолог-аллерголог Болибок заявил, что по пандемии испанки можно предсказать развитие COVID-19">
                        <h3 class="col_header-small">
                <a href="https://argumenti.ru/health/2020/11/697537">
                                            Иммунолог-аллерголог Болибок заявил, что по пандемии испанки можно предсказать развитие COVID-19                                    </a>
            </h3>
            
        </div>
    </article>        <article class="col col_adv">
            <div class="smi24__informer smi24__auto" data-smi-blockid="12634"></div>
        </article>
        <article class="col">
            
        <div style="position:relative;">
                                    <p class="rubric_sign">В мире</p>

                <img class="col_img" data-src="https://imgurl.argumenti.ru/news/topday/20201116090321-697540.jpg" alt="Crew Dragon с четырьмя астронавтами отравился на МКС. Трамп и Байден поздравили NASA с успешным запуском ">
                        <h3 class="col_header-small">
                <a href="https://argumenti.ru/world/2020/11/697540">
                                            Crew Dragon с четырьмя астронавтами отравился на МКС. Трамп и Байден поздравили NASA с успешным запуском                                     </a>
            </h3>
            
        </div>
    </article>        <article class="col">
            
        <div style="position:relative;">
                                    <p class="rubric_sign">Общество</p>

                <img class="col_img" data-src="https://imgurl.argumenti.ru/news/topday/20201116085026-697538.jpg" alt="Синоптик Синенков: Понедельник станет самым холодным днём в Москве с начала осени ">
                        <h3 class="col_header-small">
                <a href="https://argumenti.ru/society/2020/11/697538">
                                            Синоптик Синенков: Понедельник станет самым холодным днём в Москве с начала осени                                     </a>
            </h3>
            
        </div>
    </article>        <article class="col">
            
        <div style="position:relative;">
                                    <p class="rubric_sign">Происшествия</p>

                <img class="col_img" data-src="https://imgurl.argumenti.ru/news/topday/20201116083730-697536.jpg" alt="В Самарской области три 10-летних мальчика надругались над школьницей ">
                        <h3 class="col_header-small">
                <a href="https://argumenti.ru/incident/2020/11/697536">
                                            В Самарской области три 10-летних мальчика надругались над школьницей                                     </a>
            </h3>
            
        </div>
    </article>
        <article class="adv_100per fs_768">
                        <!-- Yandex.RTB R-A-50615-54 -->
            <div id="yandex_rtb_R-A-50615-54"></div>
            <script type="text/javascript">
                (function(w, d, n, s, t) {
                    w[n] = w[n] || [];
                    w[n].push(function() {
                        Ya.Context.AdvManager.render({
                            blockId: "R-A-50615-54",
                            renderTo: "yandex_rtb_R-A-50615-54",
                            async: true
                        });
                    });
                    t = d.getElementsByTagName("script")[0];
                    s = d.createElement("script");
                    s.type = "text/javascript";
                    s.src = "//an.yandex.ru/system/context.js";
                    s.async = true;
                    t.parentNode.insertBefore(s, t);
                })(this, this.document, "yandexContextAsyncCallbacks");
            </script>
        </article>

        <article class="col">
            
        <div style="position:relative;">
                                    <p class="rubric_sign">Общество</p>

                <img class="col_img" data-src="https://imgurl.argumenti.ru/news/topday/20201116081812-697535.jpg" alt="Умер заслуженный артист России Юрий Черкасов">
                        <h3 class="col_header-small">
                <a href="https://argumenti.ru/society/2020/11/697535">
                                            Умер заслуженный артист России Юрий Черкасов                                    </a>
            </h3>
            
        </div>
    </article>        <article class="col">
            
        <div style="position:relative;">
                                    <p class="rubric_sign">В мире</p>

                <img class="col_img" data-src="https://imgurl.argumenti.ru/news/topday/20201116080010-697533.jpg" alt="Премьер-министр Великобритании Джонсон ушел на самоизоляцию">
                        <h3 class="col_header-small">
                <a href="https://argumenti.ru/world/2020/11/697533">
                                            Премьер-министр Великобритании Джонсон ушел на самоизоляцию                                    </a>
            </h3>
            
        </div>
    </article>        <article class="col">
            
        <div style="position:relative;">
                                    <p class="rubric_sign">В мире</p>

                <img class="col_img" data-src="https://imgurl.argumenti.ru/news/topday/20201116080421-697532.jpg" alt="Axios: у Трампа перечислили «жесткие меры» против Китая, которые он хочет ввести до конца президентского срока">
                        <h3 class="col_header-small">
                <a href="https://argumenti.ru/world/2020/11/697532">
                                            Axios: у Трампа перечислили «жесткие меры» против Китая, которые он хочет ввести до конца президентского срока                                    </a>
            </h3>
            
        </div>
    </article>        <article class="col">
            
        <div style="position:relative;">
                                    <p class="rubric_sign">Происшествия</p>

                <img class="col_img" data-src="https://imgurl.argumenti.ru/news/topday/20201116074914-697530.jpg" alt="В Белгородской области произошло ДТП, три человека погибли">
                        <h3 class="col_header-small">
                <a href="https://argumenti.ru/incident/2020/11/697530">
                                            В Белгородской области произошло ДТП, три человека погибли                                    </a>
            </h3>
            
        </div>
    </article>        <article class="col">
                        <!-- Yandex.RTB R-A-50615-60 -->
            <div id="yandex_rtb_R-A-50615-60"></div>
            <script type="text/javascript">
                (function(w, d, n, s, t) {
                    w[n] = w[n] || [];
                    w[n].push(function() {
                        Ya.Context.AdvManager.render({
                            blockId: "R-A-50615-60",
                            renderTo: "yandex_rtb_R-A-50615-60",
                            async: true
                        });
                    });
                    t = d.getElementsByTagName("script")[0];
                    s = d.createElement("script");
                    s.type = "text/javascript";
                    s.src = "//an.yandex.ru/system/context.js";
                    s.async = true;
                    t.parentNode.insertBefore(s, t);
                })(this, this.document, "yandexContextAsyncCallbacks");
            </script>
        </article>
        <article class="col">
            
        <div style="position:relative;">
                                    <p class="rubric_sign">Общество</p>

                <img class="col_img" data-src="https://imgurl.argumenti.ru/news/topday/20201116071820-697529.jpg" alt="В Бурятии на две недели приостановили работу ТЦ, общепита и кинотеатров">
                        <h3 class="col_header-small">
                <a href="https://argumenti.ru/society/2020/11/697529">
                                            В Бурятии на две недели приостановили работу ТЦ, общепита и кинотеатров                                    </a>
            </h3>
            
        </div>
    </article>        <article class="col">
            
        <div style="position:relative;">
                                    <p class="rubric_sign">В мире</p>

                <img class="col_img" data-src="https://imgurl.argumenti.ru/news/topday/20201115104718-697526.jpg" alt="Более 590 тысяч заболевших COVID зафиксировано в мире">
                        <h3 class="col_header-small">
                <a href="https://argumenti.ru/world/2020/11/697526">
                                            Более 590 тысяч заболевших COVID зафиксировано в мире                                    </a>
            </h3>
            
        </div>
    </article>        <article class="col">
            
        <div style="position:relative;">
                                    <p class="rubric_sign">Спорт</p>

                <img class="col_img" data-src="https://imgurl.argumenti.ru/news/topday/20201115103310-697525.jpg" alt="Сергей Харитонов о Яндиеве: «подлый и непорядочный человек»">
                        <h3 class="col_header-small">
                <a href="https://argumenti.ru/sport/2020/11/697525">
                                            Сергей Харитонов о Яндиеве: «подлый и непорядочный человек»                                    </a>
            </h3>
            
        </div>
    </article>        <article class="col col_adv">
                        <div id="unit_94091"><a href="http://smi2.ru/" >Новости СМИ2</a></div>
            <script type="text/javascript" charset="utf-8">
            (function() {
                var sc = document.createElement('script'); sc.type = 'text/javascript'; sc.async = true;
                sc.src = '//smi2.ru/data/js/94091.js'; sc.charset = 'utf-8';
                var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sc, s);
            }());
            </script>
        </article>
        <article class="col">
            
        <div style="position:relative;">
                                    <p class="rubric_sign">Спорт</p>

                <img class="col_img" data-src="https://imgurl.argumenti.ru/news/topday/20201115101157-697527.jpg" alt="Сборная Турции наносит обидное поражение России - 3:2">
                        <h3 class="col_header-small">
                <a href="https://argumenti.ru/sport/2020/11/697527">
                                            Сборная Турции наносит обидное поражение России - 3:2                                    </a>
            </h3>
            
        </div>
    </article>        <article class="col">
            
        <div style="position:relative;">
                                    <p class="rubric_sign">Метеоновости</p>

                <img class="col_img" data-src="https://imgurl.argumenti.ru/news/topday/20201115094724-697522.jpg" alt="Вильфанд: россиян ожидают погодные аномалии">
                        <h3 class="col_header-small">
                <a href="https://argumenti.ru/meteo/2020/11/697522">
                                            Вильфанд: россиян ожидают погодные аномалии                                    </a>
            </h3>
            
        </div>
    </article>        <article class="col">
            
        <div style="position:relative;">
                                    <p class="rubric_sign">Армия</p>

                <img class="col_img" data-src="https://imgurl.argumenti.ru/news/topday/20201115093602-697523.jpg" alt="Войска Азербайджана готовы занять Кельбаджарский район ">
                        <h3 class="col_header-small">
                <a href="https://argumenti.ru/army/2020/11/697523">
                                            Войска Азербайджана готовы занять Кельбаджарский район                                     </a>
            </h3>
            
        </div>
    </article>
        <article class="adv_100per fs_768">
                        <!-- Yandex.RTB R-A-50615-62 -->
            <div id="yandex_rtb_R-A-50615-62"></div>
            <script type="text/javascript">
                (function(w, d, n, s, t) {
                    w[n] = w[n] || [];
                    w[n].push(function() {
                        Ya.Context.AdvManager.render({
                            blockId: "R-A-50615-62",
                            renderTo: "yandex_rtb_R-A-50615-62",
                            async: true
                        });
                    });
                    t = d.getElementsByTagName("script")[0];
                    s = d.createElement("script");
                    s.type = "text/javascript";
                    s.src = "//an.yandex.ru/system/context.js";
                    s.async = true;
                    t.parentNode.insertBefore(s, t);
                })(this, this.document, "yandexContextAsyncCallbacks");
            </script>
        </article>

        <article class="col">
            
        <div style="position:relative;">
                                    <p class="rubric_sign">В мире</p>

                <img class="col_img" data-src="https://imgurl.argumenti.ru/news/topday/20201115093053-697521.jpg" alt="Экс-глава СНБ Армении Артур Ванецян освобожден в зале суда">
                        <h3 class="col_header-small">
                <a href="https://argumenti.ru/world/2020/11/697521">
                                            Экс-глава СНБ Армении Артур Ванецян освобожден в зале суда                                    </a>
            </h3>
            
        </div>
    </article>        <article class="col">
            
        <div style="position:relative;">
                                    <p class="rubric_sign">Криминал</p>

                <img class="col_img" data-src="https://imgurl.argumenti.ru/news/topday/20201115091246-697520.jpg" alt="Адвоката Александра Кравцова не устроила статья для Адама Яндиева">
                        <h3 class="col_header-small">
                <a href="https://argumenti.ru/crime/2020/11/697520">
                                            Адвоката Александра Кравцова не устроила статья для Адама Яндиева                                    </a>
            </h3>
            
        </div>
    </article>        <article class="col">
            
        <div style="position:relative;">
                                    <p class="rubric_sign">Происшествия</p>

                <img class="col_img" data-src="https://imgurl.argumenti.ru/news/topday/20201115084815-697519.jpg" alt="В столичном районе Южное Бутово спасатели освободили запертую в машине годовалую девочку">
                        <h3 class="col_header-small">
                <a href="https://argumenti.ru/incident/2020/11/697519">
                                            В столичном районе Южное Бутово спасатели освободили запертую в машине годовалую девочку                                    </a>
            </h3>
            
        </div>
    </article>        <article class="col">
            
        <div style="position:relative;">
                                    <p class="rubric_sign">Криминал</p>

                <img class="col_img" data-src="https://imgurl.argumenti.ru/news/topday/20201115083340-697517.jpg" alt="Яндиев задержан  за драку с Харитоновым">
                        <h3 class="col_header-small">
                <a href="https://argumenti.ru/crime/2020/11/697517">
                                            Яндиев задержан  за драку с Харитоновым                                    </a>
            </h3>
            
        </div>
    </article>        <article class="col">
            
        <div style="position:relative;">
                                    <p class="rubric_sign">Мнение</p>

                <img class="col_img" data-src="https://imgurl.argumenti.ru/news/topday/20201115082029-697518.jpg" alt="Ручницы – пороховое супероружие средневековья">
                        <h3 class="col_header-small">
                <a href="https://argumenti.ru/opinion/2020/11/697518">
                                            Ручницы – пороховое супероружие средневековья                                    </a>
            </h3>
            
        </div>
    </article>        <article class="col col_adv">
            <div class="smi24__informer smi24__auto" data-smi-blockid="12635"></div>        </article>
        <article class="col">
            
        <div style="position:relative;">
                                    <p class="rubric_sign">Здоровье</p>

                <img class="col_img" data-src="https://imgurl.argumenti.ru/news/topday/20201115080924-697514.jpg" alt="В Германии выяснили, что сок черноплодной рябины убьет коронавирус за 5 минут">
                        <h3 class="col_header-small">
                <a href="https://argumenti.ru/health/2020/11/697514">
                                            В Германии выяснили, что сок черноплодной рябины убьет коронавирус за 5 минут                                    </a>
            </h3>
            
        </div>
    </article>        <article class="col">
            
        <div style="position:relative;">
                                    <p class="rubric_sign">Армия</p>

                <img class="col_img" data-src="https://imgurl.argumenti.ru/news/topday/20201115080910-697516.jpg" alt="Силы специальных операций США получат новую снайперскую винтовку">
                        <h3 class="col_header-small">
                <a href="https://argumenti.ru/army/2020/11/697516">
                                            Силы специальных операций США получат новую снайперскую винтовку                                    </a>
            </h3>
            
        </div>
    </article>        <article class="col">
            
        <div style="position:relative;">
                                    <p class="rubric_sign">В мире</p>

                <img class="col_img" data-src="https://imgurl.argumenti.ru/news/topday/20201115073648-697513.jpg" alt="Видео, как автобусы с беженцами прибыли в Степанакерт">
                        <h3 class="col_header-small">
                <a href="https://argumenti.ru/world/2020/11/697513">
                                            Видео, как автобусы с беженцами прибыли в Степанакерт                                    </a>
            </h3>
            
        </div>
    </article>        <article class="col">
            
        <div style="position:relative;">
                                    <p class="rubric_sign">В мире</p>

                <img class="col_img" data-src="https://imgurl.argumenti.ru/news/topday/20201115070651-697511.jpg" alt="В Нидерландах уничтожили 7000 книг про мавра-слугу Санты">
                        <h3 class="col_header-small">
                <a href="https://argumenti.ru/world/2020/11/697511">
                                            В Нидерландах уничтожили 7000 книг из-за того, что слуга Санта-Клауса мавр                                    </a>
            </h3>
            
        </div>
    </article>        <article class="col">
            <!-- Yandex.RTB R-A-50615-66 -->
<div id="yandex_rtb_R-A-50615-66"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-50615-66",
                renderTo: "yandex_rtb_R-A-50615-66",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script>
        </article>
        <article class="col">
            
        <div style="position:relative;">
                                    <p class="rubric_sign">Общество</p>

                <img class="col_img" data-src="https://imgurl.argumenti.ru/news/topday/20201115070649-697512.jpg" alt="Кеосаян эмоционально раскритиковал Пашиняна за Нагорный Карабах: «пожизненно посадить, но не в камеру, а в яму»">
                        <h3 class="col_header-small">
                <a href="https://argumenti.ru/society/2020/11/697512">
                                            Кеосаян эмоционально раскритиковал Пашиняна за Нагорный Карабах: «пожизненно посадить, но не в камеру, а в яму»                                    </a>
            </h3>
            
        </div>
    </article>        <article class="col">
            
        <div style="position:relative;">
                                    <p class="rubric_sign">В мире</p>

                <img class="col_img" data-src="https://imgurl.argumenti.ru/news/topday/20201115064528-697510.jpg" alt="В Белоруссии на акциях протеста задержали более 500 человек">
                        <h3 class="col_header-small">
                <a href="https://argumenti.ru/world/2020/11/697510">
                                            В Белоруссии на акциях протеста задержали более 500 человек                                    </a>
            </h3>
            
        </div>
    </article>        <article class="col">
            
        <div style="position:relative;">
                                    <p class="rubric_sign">В мире</p>

                <img class="col_img" data-src="https://imgurl.argumenti.ru/news/topday/20201115062800-697509.jpg" alt="Ученые связывают климатический кризис с ураганами">
                        <h3 class="col_header-small">
                <a href="https://argumenti.ru/world/2020/11/697509">
                                            Ученые связывают климатический кризис с ураганами                                    </a>
            </h3>
            
        </div>
    </article>        <article class="col">
            
        <div style="position:relative;">
                                    <p class="rubric_sign">Происшествия</p>

                <img class="col_img" data-src="https://imgurl.argumenti.ru/news/topday/20201115061654-697507.jpg" alt="В Перми автомобиль упал в реку, погибли женщина и ребенок">
                        <h3 class="col_header-small">
                <a href="https://argumenti.ru/incident/2020/11/697507">
                                            В Перми автомобиль упал в реку, погибли женщина и ребенок                                    </a>
            </h3>
            
        </div>
    </article>
        <article class="adv_100per fs_768">
                        <script async type='text/javascript' src='//s.luxupcdnc.com/t/common_402.js'></script>
            <script class='__lxGc__' type='text/javascript'>
            ((__lxGc__=window.__lxGc__||{'s':{},'b':0})['s']['_183738']=__lxGc__['s']['_183738']||{'b':{}})['b']['_642655']={'i':__lxGc__.b++};
            </script>        </article>

        <article class="col">
            
        <div style="position:relative;">
                                    <p class="rubric_sign">Общество</p>

                <img class="col_img" data-src="https://imgurl.argumenti.ru/news/topday/20201115060638-697508.jpg" alt="Религия оказалась щепетильнее вопросов разницы рас">
                        <h3 class="col_header-small">
                <a href="https://argumenti.ru/society/2020/11/697508">
                                            Религия оказалась щепетильнее вопросов разницы рас                                    </a>
            </h3>
            
        </div>
    </article>        <article class="col">
            
        <div style="position:relative;">
                                    <p class="rubric_sign">Шоу-бизнес</p>

                <img class="col_img" data-src="https://imgurl.argumenti.ru/news/topday/20201115054735-697506.jpg" alt="Максим Галкин и Алла Пугачева счастливы вместе 19 лет">
                        <h3 class="col_header-small">
                <a href="https://argumenti.ru/showbiz/2020/11/697506">
                                            Максим Галкин и Алла Пугачева счастливы вместе 19 лет                                    </a>
            </h3>
            
        </div>
    </article>        <article class="col">
            
        <div style="position:relative;">
                                    <p class="rubric_sign">Мнение</p>

                <img class="col_img" data-src="https://imgurl.argumenti.ru/news/topday/20201115054318-697500.jpg" alt="Настоящему барону ​Мюнхгаузену исполнилось бы в этом году 300 лет">
                        <h3 class="col_header-small">
                <a href="https://argumenti.ru/opinion/2020/11/697500">
                                            Настоящему барону ​Мюнхгаузену исполнилось бы в этом году 300 лет                                    </a>
            </h3>
            
        </div>
    </article>        <article class="col">
            
        <div style="position:relative;">
                                    <p class="rubric_sign">Интервью</p>

                <img class="col_img" data-src="https://imgurl.argumenti.ru/news/topday/20201115052939-697505.jpg" alt="Одри Тоту: Я человек настроения">
                        <h3 class="col_header-small">
                <a href="https://argumenti.ru/interview/2020/11/697505">
                                            Одри Тоту: Я человек настроения                                    </a>
            </h3>
            
        </div>
    </article>        <article class="col col_adv">
                        <div id="unit_94092"><a href="http://smi2.ru/" >Новости СМИ2</a></div>
            <script type="text/javascript" charset="utf-8">
            (function() {
                var sc = document.createElement('script'); sc.type = 'text/javascript'; sc.async = true;
                sc.src = '//smi2.ru/data/js/94092.js'; sc.charset = 'utf-8';
                var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sc, s);
            }());
            </script>
        </article>
        <article class="col">
            
        <div style="position:relative;">
                                    <p class="rubric_sign">В мире</p>

                <img class="col_img" data-src="https://imgurl.argumenti.ru/news/topday/20201115052142-697502.jpg" alt="В США начали «давить» ставленников Трампа">
                        <h3 class="col_header-small">
                <a href="https://argumenti.ru/world/2020/11/697502">
                                            В США начали «давить» ставленников Трампа                                    </a>
            </h3>
            
        </div>
    </article>        <article class="col">
            
        <div style="position:relative;">
                                    <p class="rubric_sign">Шоу-бизнес</p>

                <img class="col_img" data-src="https://imgurl.argumenti.ru/news/topday/20201115052057-697503.jpg" alt="Дмитрий Хрусталев рассказал, как очутился в больнице">
                        <h3 class="col_header-small">
                <a href="https://argumenti.ru/showbiz/2020/11/697503">
                                            Дмитрий Хрусталев рассказал, как очутился в больнице                                    </a>
            </h3>
            
        </div>
    </article>        <article class="col">
            
        <div style="position:relative;">
                                    <p class="rubric_sign">Общество</p>

                <img class="col_img" data-src="https://imgurl.argumenti.ru/news/topday/20201115051431-697501.jpg" alt="Замгендиректора компании «Ильюшин», генерал Юрий Смелтер умер от коронавируса">
                        <h3 class="col_header-small">
                <a href="https://argumenti.ru/society/2020/11/697501">
                                            Замгендиректора компании «Ильюшин», генерал Юрий Смелтер умер от коронавируса                                    </a>
            </h3>
            
        </div>
    </article>        <article class="col">
            
        <div style="position:relative;">
                                    <p class="rubric_sign">Культура</p>

                <img class="col_img" data-src="https://imgurl.argumenti.ru/news/topday/20201115045139-697499.jpg" alt="Михаил Боярский прокомментировал слова Меладзе о съемках в новогодних телепередачах">
                        <h3 class="col_header-small">
                <a href="https://argumenti.ru/culture/2020/11/697499">
                                            Михаил Боярский прокомментировал слова Меладзе о съемках в новогодних телепередачах                                    </a>
            </h3>
            
        </div>
    </article>        <article class="adv_100per fs_768">
                        <!-- Yandex.RTB R-A-50615-65 -->
            <div id="yandex_rtb_R-A-50615-65"></div>
            <script type="text/javascript">
                (function(w, d, n, s, t) {
                    w[n] = w[n] || [];
                    w[n].push(function() {
                        Ya.Context.AdvManager.render({
                            blockId: "R-A-50615-65",
                            renderTo: "yandex_rtb_R-A-50615-65",
                            async: true
                        });
                    });
                    t = d.getElementsByTagName("script")[0];
                    s = d.createElement("script");
                    s.type = "text/javascript";
                    s.src = "//an.yandex.ru/system/context.js";
                    s.async = true;
                    t.parentNode.insertBefore(s, t);
                })(this, this.document, "yandexContextAsyncCallbacks");
            </script>
        </article>    </section>
	
</section>
		</section>

	<footer>

		<div class="foot_menu">
            <ul>
                <li><a href="/">Главная</a></li>
                <li><a href="/news">Все новости</a></li>
                <li><a href="/authors">Авторы</a></li>
                <li><a href="/udobreniya">Биоклад</a></li>
            </ul>
            <ul style="margin-right:6px;">
                <li><span>Рубрики</span>
                    <ul>
                        <li><a href="/tag/рейтинг+депутатов">Рейтинг депутатов</a></li>
                        <li><a href="/politics">Политика</a></li>
                        <li><a href="/economics">Экономика</a></li>
                        <li><a href="/world">В мире</a></li>
                        <li><a href="/society">Общество</a></li>
                        <li><a href="/showbiz">Шоубиз</a></li>
                        <li><a href="/sport">Спорт</a></li>
                        <li><a href="/health">Здоровье</a></li>
                        <li><a href="/health/nutrition">Правильное питание</a></li>
                        <li><a href="/lifestyle">Лайфстайл</a></li>
                        <li><a href="/tourism">Туризм</a></li>
                        <li><a href="/culture">Культура</a></li>
                    </ul>
                    <ul>
                        <li><a href="/pravoved">Правовед</a></li>
                        <li><a href="/gorodm">Город&nbsp;М</a></li>
                        <li><a href="/earth">Сад-огород</a></li>
                        <li><a href="/espionage">Шпионаж</a></li>
                        <li><a href="/crime">Криминал</a></li>
                        <li><a href="/heroes_speak">Говорят герои</a></li>
                        <li><a href="/history">История</a></li>
                        <li><a href="/education">Образование</a></li>
                        <li><a href="/army">Армия</a></li>
                        <li><a href="/hitech">Хайтек</a></li>
                        <li><a href="/scandal">Скандал</a></li>
                        <li><a href="/social">Соцпакет</a></li>
                    </ul>
                </li>
            </ul>
            <ul>
                <li><span>Регионы</span>
                    <ul>
                        <li><a href="/region/vladivostok">Владивосток</a></li>
                        <li><a href="/region/volgograd">Волгоград</a></li>
                        <li><a href="/region/chernozemje">Воронеж</a></li>
                        <li><a href="/region/vyatka">Вятка</a></li>
                        <li><a href="/region/irkutsk">Иркутск</a></li>
                        <li><a href="/region/krasnoyarsk">Красноярск</a></li>
                        <li><a href="https://an-crimea.ru/" rel="nofollow">Крым</a></li>
                        <li><a href="/region/kuban">Кубань</a></li>
                    </ul>
                    <ul>
                        <li><a href="/region/nnovgorod">Нижний Новгород</a></li>
                        <li><a href="/region/novosib">Новосибирск</a></li>
                        <li><a href="/region/perm">Пермь</a></li>
                        <li><a href="/region/spb">Санкт-Петербург</a></li>
                        <li><a href="/region/sakhlin">Сахалин</a></li>
                        <li><a href="/region/kavkaz">Северный Кавказ</a></li>
                        <li><a href="/region/tatarstan">Татарстан</a></li>
                        <li><a href="/region/tver">Тверь</a></li>
                        <li><a href="/region/hab">Хабаровск</a></li>
                        <li><a href="/region/chelyabinsk">Челябинск</a></li>
                    </ul>
                </li>
            </ul>
        </div>


<div class="footer_line">



	<div id="logo_footer">

	<p>Адрес редакции: Москва, ул. Тверская, д. 8/2 стр. 1</p>
<div id="endline"><p>Учредитель: АО ИД "Аргументы недели"</p>
	<p>Главный редактор сайта: Торопов В. В.</p>
	<p style="margin-top:5px;">Возрастная категория сайта: <span class="plus18">18+</span></p>
</div>

	</div>


	<div id="copy">

		<ul id="footer_menu">
			<li>Редакция: <a href="tel:+74959816836">+7 (495) 981-68-36</a> / <a href="mailto:anonline@argumenti.ru" rel="nofollow">anonline@argumenti.ru</a></li>
			<li><a href="https://argumenti.ru/reklama/publications.html" rel="nofollow">Реклама в газете:</a> <a href="tel:+74959815263">+7 (495) 638-52-63</a></li>
			<li>Реклама на сайте: <a href="mailto:kapkova@argumenti.ru" rel="nofollow">kapkova@argumenti.ru</a></li>
			<li><a href="https://argumenti.ru/pub/doc/an2020.pdf" target="_blank" rel="nofollow">Об издании</a></li>
            <li><a href="https://argumenti.ru/parthers" target="_blank" rel="nofollow">Новости партнеров</a></li>
		</ul>
		<p>Свободное использование в Интернет-пространстве текстов, фото и видеоматериалов, опубликованных на этом сайте, допускается при условии обязательного размещения гиперссылки на источник публикации www.argumenti.ru. Использование материалов в печатных СМИ допускается только с письменного разрешения редакции.
					Сетевое издание "Аргументы неделi". Свидетельство о регистрации Эл № ФС77-60728 от 09 февраля 2015 г. выдано Федеральной службой по надзору в сфере связи, информационных технологий и массовых коммуникаций (Роскомнадзор).
		


	</div>
	<div id = "rating">
<ul id="socnets" style="margin-bottom:48px;">
				<li><a class="vk" target="_blank" href="http://vkontakte.ru/club14409962" rel="nofollow"></a></li>
				<li><a class="tw" target="_blank" href="http://twitter.com/argumenti" rel="nofollow"></a></li>
				<li><a class="fb" target="_blank" href="https://www.facebook.com/argumentinedeli" rel="nofollow"></a></li>
				<li><a class="mm" target="_blank" href="http://my.mail.ru/community/argumenti" rel="nofollow"></a></li>
				<li><a class="ok" target="_blank" href="http://www.odnoklassniki.ru/argumenti" rel="nofollow"></a></li>
				<li><a class="in" target="_blank" href="http://instagram.com/argumenti.ru" rel="nofollow"></a></li>
			</ul>



<span class="counter">
<!-- Yandex.Metrika informer -->
<a href="https://metrika.yandex.ru/stat/?id=26004090&amp;from=informer"
target="_blank" rel="nofollow"><img src="https://informer.yandex.ru/informer/26004090/3_0_EFEFEFFF_EFEFEFFF_0_pageviews"
style="width:88px; height:31px; border:0;" alt="Яндекс.Метрика" title="Яндекс.Метрика: данные за сегодня (просмотры, визиты и уникальные посетители)" /></a>
<!-- /Yandex.Metrika informer -->

</span>



</div>
</div>

</footer>

</div>

<!--/noindex-->


<script type="text/javascript">
//<![CDATA[
yandex_direct_place = 'ya_direct';
yandex_partner_id = 50615;
yandex_site_bg_color = 'FFFFFF';
yandex_site_charset = 'utf-8';
yandex_ad_format = 'direct';
yandex_font_size = .75;
yandex_direct_type = 'vertical';
yandex_direct_limit = 5;
yandex_direct_header_bg_color = 'ECECEC';
yandex_direct_bg_color = 'ECECEC';
yandex_direct_border_color = 'FFFFFF';
yandex_direct_title_color = '000000';
yandex_direct_url_color = '666666';
yandex_direct_all_color = '000000';
yandex_direct_text_color = '000000';
yandex_direct_hover_color = '000000';
yandex_direct_favicon = true;
//]]>
</script>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-11186859-1', 'auto');
  ga('send', 'pageview');

</script>
<script src='https://yastatic.net/jquery/2.1.3/jquery.min.js'></script>
<script type="text/javascript" src="/src/main.js" async></script>


</body>
</html>