<!DOCTYPE html>
<html>
	<head>
	<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
	<meta name='yandex-verification' content='57463a260b82b280' />
	<meta name="google-site-verification" content="tossbk_I2eb3-RB8DxVbAUYPewK5KDyj6bnrnKC8-eU" />
	<meta name="mailru-verification" content="1505d3c11701cb6c" />
	<meta name="dumedia-verify" content="df31ef70be34">
		<!--[if IE]>
<script src="http://html5shiv.googlecode.com/svn/trunk/html5.js"></script>
<![endif]-->
	<meta name="757a66e838ed83d5840779983391e519" content="">
	<title>В Киеве группа неизвестных атаковала посольство России - АН-онлайн</title><meta name="description" content="Российское Министерство иностранных дел  проверяет информацию об атаке группы неизвестных злоумышленников на посольство России в Киеве. В МИД России не подтверждают и не опровергают информацию об атаке.


"><meta name="twitter:title" content="В Киеве группа неизвестных атаковала посольство России - АН-онлайн"><meta name="twitter:image" content="http://argumenti.ru/images/arhnews/467678.jpg"><meta name="og:title" content="В Киеве группа неизвестных атаковала посольство России - АН-онлайн"><meta name="og:description" content="Российское Министерство иностранных дел  проверяет информацию об атаке группы неизвестных злоумышленников на посольство России в Киеве. В МИД России не подтверждают и не опровергают информацию об атаке.


"><meta name="og:image" content="http://argumenti.ru/images/arhnews/467678.jpg"><link rel="stylesheet" href="http://argumenti.ru/pub/styles/reset.css" type="text/css"><link rel="stylesheet" href="http://argumenti.ru/pub/styles/mainv.css?ver=8" type="text/css"><link rel="stylesheet" href="http://argumenti.ru/pub/styles/mistakes.css" type="text/css"><link rel="stylesheet" href="http://argumenti.ru/pub/js/jdropdowns/css/style7.css?ver=2" type="text/css"><link rel="image_src" href="http://argumenti.ru/images/arhnews/467678.jpg" >	<//base href="http://argumenti.ru/" />
		    <link rel="stylesheet" href="//maxcdn.bootstrapcdn.com/font-awesome/4.3.0/css/font-awesome.min.css">

	<link title="argumenti_ru" type="application/rss+xml" rel="alternate" href="http://www.argumenti.ru/rss/argumenti_online.xml"/>
	<link rel="icon" type="image/png" href="http://www.argumenti.ru/pub/images/favicon.ico" />
	<link rel="apple-touch-icon" href="http://www.argumenti.ru/pub/images/apple-touch-icon-iphone.png" />
	<link rel="apple-touch-icon" sizes="72x72" href="http://www.argumenti.ru/pub/images/apple-touch-icon-ipad.png" />
	<link rel="apple-touch-icon" sizes="114x114" href="http://www.argumenti.ru/pub/images/apple-touch-icon-iphone4.png" />
	<link rel="apple-touch-icon" sizes="144x144" href="http://www.argumenti.ru/pub/images/apple-touch-icon-ipad3.png" />
	<script type="text/javascript" src="http://ajax.googleapis.com/ajax/libs/jquery/1.7.1/jquery.min.js"></script>
	<script language="JavaScript" src="http://argumenti.ru/pub/js/argumenti_21.js"></script>
	<script language="JavaScript" src="http://argumenti.ru/pub/js/mistakes_2.js"></script>
	<script type="text/javascript" src="http://argumenti.ru/pub/js/jdropdowns/jquery.dropdownPlain.js"></script>
	<script type="text/javascript" src="http://argumentiru.com/pub/js/jscroller-0.4.js"></script>
	<script language="JavaScript" src="http://argumenti.ru/pub/js/jquery.jcarousel.min.js"></script>
	<script language="JavaScript" src="http://argumenti.ru/pub/js/jquery.validate.min.js"></script>
	<script type="text/javascript" src="http://ajax.googleapis.com/ajax/libs/jqueryui/1.5.3/jquery-ui.min.js"></script>
    <script type="text/javascript" src="http://argumenti.ru/pub/js/tinycarusel.js"></script>
<script type="text/javascript" src="http://argumentiru.com/pub/js/adfox.asyn.code.scroll/adfox.asyn.code.ver3.js"></script>
		<script type="text/javascript" src="http://argumentiru.com/pub/js/adfox.asyn.code.scroll/adfox.asyn.code.scroll.js"> </script>

	</head>

			<body>
	
<!-- create page: 08:09:13 09.17.16 -->

<!-- Yandex.Metrika counter  ONLINE -->
<script type="text/javascript">
(function (d, w, c) {
    (w[c] = w[c] || []).push(function() {
        try {
            w.yaCounter26004090 = new Ya.Metrika({id:26004090,
                    clickmap:true,
                    trackLinks:true,
                    accurateTrackBounce:true});
        } catch(e) { }
    });

    var n = d.getElementsByTagName("script")[0],
        s = d.createElement("script"),
        f = function () { n.parentNode.insertBefore(s, n); };
    s.type = "text/javascript";
    s.async = true;
    s.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//mc.yandex.ru/metrika/watch.js";

    if (w.opera == "[object Opera]") {
        d.addEventListener("DOMContentLoaded", f, false);
    } else { f(); }
})(document, window, "yandex_metrika_callbacks");
</script>
<noscript><div><img src="//mc.yandex.ru/watch/26004090" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->
<!--Desktop--!>
<header>
<nav>
	<ul id="dropdown" class="dropdown">
	    <li><a href="http://argumenti.ru/">Главная страница</a></li>
		<li><a href="http://argumenti.ru/online">АН - Онлайн</a></li>
		<li><a href="http://argumenti.ru/live">АН LIVE</a></li>
		<!--<li><a href="http://argumenti.ru/news">Все новости</a></li>-->
		<li><a href="http://argumenti.ru/region/spb">АН - CПб</a></li>
		<li><a href="http://an-crimea.ru/" rel='nofollow'>АН - Крым</a></li>
		<!--<li><a href="http://argumenti.ru/region/baltiya">АН - Балтия</a></li>-->
		<!--<li><a href="http://argumenti.ru/region/chelyabinsk">АН - Челябинск</a></li>--><li><a href="http://argumenti.ru/udobreniya">Биоклад</a></li>

		<li><a href="http://argumenti.ru/region/ekb">АН - Екб</a></li>

			<a href="http://argumenti.ru/50plus"><li style="float:right; height:24px; width: 45px; background-image: url(http://www.argumenti.ru/pub/images/images_sl/50plus.png); background-repeat: no-repeat; border-right:none;"></li></a>

		<li class="greenbuy"><a href="http://argumenti.ru/an">Купить газету</a></li>

	</ul>
</nav>
<div id="star">
			<ul>
																								<li id="62117">
																<a href="http://argumenti.ru/world/2016/09/467610" target="_self"><img src="http://argumenti.ru/images/preview/arhnews/f48a6e7b0086ef7a542d8dba414d3934.jpeg" width="70" height="70" alt="Меркель: ситуация в ЕС критическая" />
																					<p>Меркель: ситуация в ЕС критическая</p></a>	
						</li>

																								<li id="62127" >
																								<a href="http://argumenti.ru/economics/2016/09/467634" target="_self"><img src="http://argumenti.ru/images/preview/arhnews/eddd133467e2c5c6292ab8a4fc2e8714.jpg" width="70" height="70" alt="Порошенко не зря крестился: Украина получила от МВФ транш в $1 млрд" />
																<p>Украина получила от МВФ транш в $1 млрд</p></a>
								
						</li>
																									<li id="62129">
																<a href="http://argumenti.ru/politics/2016/09/467647" target="_self"><img src="http://argumenti.ru/images/preview/arhnews/eb94480fbb229f69cf31a4258424dd1a.jpg" width="70" height="70" alt="Путин отверг обвинения Киева в аннексии Крыма" />
																					<p>Путин отверг обвинения Киева в аннексии Крыма</p></a>	
						</li>

																								<li id="62125" class="end">
																								<a href="http://argumenti.ru/society/2016/09/467626" target="_self"><img src="http://argumenti.ru/images/preview/arhnews/4e8851fafbbddb04487df8e339128b13.jpg" width="70" height="70" alt="Пенсионный возраст в России повышаться не будет &ndash; Голодец" />
																<p>Пенсионный возраст в России повышаться не будет &ndash; Голодец</p></a>
								
						</li>
												</ul>
		</div></header>
        <div id="scroller_main"><span class="scroll_b">СРОЧНО</span>
        <div id="scroller_container">
           
          <div id="scroller">
          
           |<span><a href="http://argumenti.ru/incident/2016/09/467675">16.09&nbsp;22:45</span>&nbsp;&nbsp;В Чите женщина на BMW сбила трех мотоциклистов и скрылась с места ДТП</a>
          
           |<span><a href="http://argumenti.ru/economics/2016/09/467658">16.09&nbsp;19:48</span>&nbsp;&nbsp;В России с прилавков исчезнут египетские овощи и фрукты</a>
          
           |<span><a href="http://argumenti.ru/economics/2016/09/467653">16.09&nbsp;19:20</span>&nbsp;&nbsp;Порошенко анонсировал большую приватизацию на Украине</a>
          
           |<span><a href="http://argumenti.ru/incident/2016/09/467650">16.09&nbsp;18:45</span>&nbsp;&nbsp;В московском метро найден труп сотрудника</a>
          
           |<span><a href="http://argumenti.ru/politics/2016/09/467647">16.09&nbsp;18:41</span>&nbsp;&nbsp;Путин отверг обвинения Киева в аннексии Крыма</a>
          
           |<span><a href="http://argumenti.ru/economics/2016/09/467634">16.09&nbsp;17:14</span>&nbsp;&nbsp;Порошенко не зря крестился: Украина получила от МВФ транш в $1 млрд</a>
          
           |<span><a href="http://argumenti.ru/economics/2016/09/467609">16.09&nbsp;15:44</span>&nbsp;&nbsp;Центробанк снизил ключевую ставку до 10%</a>
          
           |<span><a href="http://argumenti.ru/sport/2016/09/467614">16.09&nbsp;14:34</span>&nbsp;&nbsp;Футбольная сборная ДНР стала членом ConIFA</a>
          
           |<span><a href="http://argumenti.ru/incident/2016/09/467607">16.09&nbsp;13:31</span>&nbsp;&nbsp;Девочка-подросток прыгнула из окна девятого этажа в Москве и выжила</a>
          
           |<span><a href="http://argumenti.ru/incident/2016/09/467598">16.09&nbsp;12:40</span>&nbsp;&nbsp;Уголовное дело Вари Карауловой дошло до суда</a>
          
           |<span><a href="http://argumenti.ru/incident/2016/09/467600">16.09&nbsp;12:39</span>&nbsp;&nbsp;В центре Москвы водитель потерял сознание за рулем и устроил ДТП</a>
          
           |<span><a href="http://argumenti.ru/economics/2016/09/467601">16.09&nbsp;12:34</span>&nbsp;&nbsp;У кого отзовут лицензию: &laquo;расстрельный список&raquo; ЦБ</a>
          
           |<span><a href="http://argumenti.ru/incident/2016/09/467596">16.09&nbsp;12:07</span>&nbsp;&nbsp;Бывших супругов с пулями в головах нашли в Татарстане</a>
          
           |<span><a href="http://argumenti.ru/sport/2016/09/467589">16.09&nbsp;11:07</span>&nbsp;&nbsp;&laquo;Зенит&raquo; одержал фантастическую волевую победу над &laquo;Маккаби&raquo; в матче Лиги Европы</a>
          
           |<span><a href="http://argumenti.ru/politics/2016/09/467582">16.09&nbsp;10:43</span>&nbsp;&nbsp;Власти с помощью &quot;Катюши&quot; будут следить за соцсетями и СМИ</a>
          
           |<span><a href="http://argumenti.ru/incident/2016/09/467571">16.09&nbsp;08:48</span>&nbsp;&nbsp;В Москве на серой ветке метро произошел сбой</a>
          
           |<span><a href="http://argumenti.ru/incident/2016/09/467570">16.09&nbsp;08:32</span>&nbsp;&nbsp;Школьница скончалась во время урока танцев в Новосибирске</a>
          
           |<span><a href="http://argumenti.ru/incident/2016/09/467554">15.09&nbsp;20:43</span>&nbsp;&nbsp;Во Франции начались массовые беспорядки из-за реформы труда</a>
          
           |<span><a href="http://argumenti.ru/politics/2016/09/467541">15.09&nbsp;19:00</span>&nbsp;&nbsp;Клинтон пообещала опубликовать подробный отчет о своем здоровье</a>
          
           |<span><a href="http://argumenti.ru/incident/2016/09/467542">15.09&nbsp;17:54</span>&nbsp;&nbsp;Захмелевшую медведицу пришлось в ящике увозить с участка дачников</a>
          
           |<span><a href="http://argumenti.ru/politics/2016/09/467535">15.09&nbsp;17:42</span>&nbsp;&nbsp;Депутат Рады предложил ввести санкции против украинских политиков</a>
          
           |<span><a href="http://argumenti.ru/politics/2016/09/467515">15.09&nbsp;16:19</span>&nbsp;&nbsp;Порошенко поблагодарил ЕС за продление антироссийских санкций</a>
          
           |<span><a href="http://argumenti.ru/politics/2016/09/467526">15.09&nbsp;16:19</span>&nbsp;&nbsp;Японский император хочет отречься от престола</a>
          
           |<span><a href="http://argumenti.ru/economics/2016/09/467522">15.09&nbsp;15:50</span>&nbsp;&nbsp;Глава Росстата призвал повысить пенсионный возраст</a>
          
           |<span><a href="http://argumenti.ru/incident/2016/09/467511">15.09&nbsp;14:52</span>&nbsp;&nbsp;Под Тулой из школы похитили двоих детей</a>
          
           |<span><a href="http://argumenti.ru/politics/2016/09/467504">15.09&nbsp;14:36</span>&nbsp;&nbsp;Захарова пожелала Клинтон дойти до финиша с палочкой</a>
          
           |<span><a href="http://argumenti.ru/incident/2016/09/467503">15.09&nbsp;13:50</span>&nbsp;&nbsp;В Нижегородской области произошла автомобильная авария, четверо погибших</a>
          
           |<span><a href="http://argumenti.ru/sport/2016/09/467500">15.09&nbsp;13:24</span>&nbsp;&nbsp;Российские хоккеисты в товарищеском матче против канадцев уступили в овертайме</a>
          
           |<span><a href="http://argumenti.ru/sport/2016/09/467497">15.09&nbsp;13:08</span>&nbsp;&nbsp;Порошенко сообщил, что финал Лиги чемпионов сезона-2017/18 пройдёт в Киеве</a>
          
           |<span><a href="http://argumenti.ru/sport/2016/09/467493">15.09&nbsp;13:05</span>&nbsp;&nbsp;Кремль: Россия готова помочь WADA в борьбе с хакерами</a>
                    </div>
        </div>
      </div>

<div class="container">
	<div class="content">
		<!-- логотип -->

		<div id="corp">
							<a href="http://argumenti.ru/" id="an_logo"><img width="408" alt="Аргументы Недели (argumenti.ru)" src="http://www.argumenti.ru/images/argumenti/AN2.gif"/></a>
					<div id="search_time">

																<a href="http://argumenti.ru/an"><div class="newnum2"></div></a>
					<!--<a href="http://argumenti.ru/numbers/number/527"><div class="newnum2"></div></a>-->
								
			<!--<div id="datetime">
					<span id="timer"><script language="JavaScript">document.write(date_now());</script></span>
					<a href="http://argumenti.ru/" id="mainlink">на главную страницу</a>
			</div>-->



<div class="ya-site-form ya-site-form_inited_no" onclick="return {'action':'http://argumenti.ru/search','arrow':false,'bg':'transparent','fontsize':12,'fg':'#000000','language':'ru','logo':'rb','publicname':'Yandex Site Search #2186328','suggest':true,'tld':'ru','type':2,'usebigdictionary':true,'searchid':2186328,'webopt':false,'websearch':false,'input_fg':'#000000','input_bg':'#ffffff','input_fontStyle':'normal','input_fontWeight':'normal','input_placeholder':'Поиск...','input_placeholderColor':'#000000','input_borderColor':'#7f9db9'}">
	<form action="http://yandex.ru/sitesearch" method="get" target="_blank">
		<input type="hidden" name="searchid" value="2186328"/>
		<input type="hidden" name="l10n" value="ru"/>
		<input type="hidden" name="reqenc" value=""/>
		<input type="search" name="text" value=""/>
		<input type="submit" value="Найти"/>
	</form></div><style type="text/css">.ya-page_js_yes .ya-site-form_inited_no { display: none; }</style><script type="text/javascript">(function(w,d,c){var s=d.createElement('script'),h=d.getElementsByTagName('script')[0],e=d.documentElement;if((' '+e.className+' ').indexOf(' ya-page_js_yes ')===-1){e.className+=' ya-page_js_yes';}s.type='text/javascript';s.async=true;s.charset='utf-8';s.src=(d.location.protocol==='https:'?'https:':'http:')+'//site.yandex.net/v2.0/js/all.js';h.parentNode.insertBefore(s,h);(w[c]||(w[c]=[])).push(function(){Ya.Site.Form.init()})})(window,document,'yandex_site_callbacks');</script>

	</div>
			<ul id="socnets" style="float: right; width:185px; margin-top:3px;">
				<li><a class="vk" target="_blank" href="http://vkontakte.ru/club14409962" rel="nofollow"></a></li>
				<li><a class="tw" target="_blank" href="http://twitter.com/argumenti" rel="nofollow"></a></li>
				<li><a class="fb" target="_blank" href="https://www.facebook.com/argumentinedeli" rel="nofollow"></a></li>
				<li><a class="mt2" target="_blank" href="http://argumenti.mirtesen.ru/" rel="nofollow"></a></li>
				<li><a class="ok" target="_blank" href="http://www.odnoklassniki.ru/argumenti" rel="nofollow"></a></li>
			</ul>


			<div id="parts">
		<select id="Regions" onchange="window.location.href=this.options[this.selectedIndex].value">
			<option value="">Регион</option>
			<option value="http://argumenti.ru/">Вся Россия</option>
								
				<option value="http://argumenti.ru/region/altay">Алтайский край</option>
								
				<option value="http://argumenti.ru/region/baltiya">Балтия</option>
								
				<option value="http://argumenti.ru/region/belrus">Белоруссия</option>
								
				<option value="http://argumenti.ru/region/vladivostok">Владивосток</option>
								
				<option value="http://argumenti.ru/region/volgograd">Волгоград</option>
								
				<option value="http://argumenti.ru/region/vyatka">Вятка</option>
								
				<option value="http://argumenti.ru/region/ekb">Екатеринбург</option>
								
				<option value="http://argumenti.ru/region/irkutsk">Иркутск</option>
								
				<option value="http://argumenti.ru/region/kamchatka">Камчатка</option>
								
				<option value="http://an-crimea.ru/">Крым</option>
								
				<option value="http://argumenti.ru/region/kursk">Курск</option>
								
				<option value="http://argumenti.kg/">Кыргызстан</option>
								
				<option value="http://argumenti.ru/region/lipetsk">Липецк</option>
								
				<option value="http://argumenti.ru/region/murmansk">Мурманск</option>
								
				<option value="http://argumenti.ru/region/orel">Орел</option>
								
				<option value="http://argumenti.ru/region/penza">Пенза</option>
								
				<option value="http://argumenti.ru/region/perm">Пермь</option>
								
				<option value="http://argumenti.ru/region/petrozavodsk">Петрозаводск</option>
								
				<option value="http://argumenti.ru/region/petropavlovsk">Петропавловск-К</option>
								
				<option value="http://argumenti.ru/region/spb">Санкт-Петербург</option>
								
				<option value="http://www.ansakhalin.ru">Сахалин</option>
								
				<option value="http://argumenti.ru/region/kavkaz">Северный Кавказ</option>
								
				<option value="http://argumenti.ru/region/tatarstan">Татарстан</option>
								
				<option value="http://argumenti.ru/region/tver">Тверь</option>
								
				<option value="http://argumenti.ru/region/ural">Урал</option>
								
				<option value="http://argumenti.ru/region/chelyabinsk">Челябинск</option>
								
				<option value="http://argumenti.ru/region/yakutsk">Якутск</option>
								
				<option value="http://argumenti.ru/region/yaroslavl">Ярославль</option>
				
		</select>
	</div>
		</div>

		<div style="width: 846px;">
								<div id="menus">
		<ul class="mainmenu">
			<li><a href="http://argumenti.ru/politics">Политика</a></li>
			<li><a href="http://argumenti.ru/economics">Экономика</a></li>
			<li><a href="http://argumenti.ru/society">Общество</a></li>
			<li><a href="http://argumenti.ru/world">В мире</a></li>
			<li><a href="http://argumenti.ru/social">Соцпакет</a></li>
			<li><a href="http://argumenti.ru/pravoved">Правовед</a></li>
			<li><a href="http://argumenti.ru/rassledovanie">Расследования</a></li>
			<li><a href="http://argumenti.ru/gorodm">Город&nbsp;М</a></li>
			<li><a href="http://argumenti.ru/earth"><nobr>Сад-огород</nobr></a></li>
			<li><a href="http://argumenti.ru/espionage">Шпионаж</a></li>
			<li><a href="http://argumenti.ru/scandal">Скандал</a></li>
			<li><a style="color:red;"  href="http://argumenti.ru/sport">Спорт</a></li>
		</ul>
		<ul class="mainmenu">
			<li><a href="http://argumenti.ru/crime">Криминал</a></li>
			<li><a href="http://argumenti.ru/culture">Культура</a></li>
			<li><a href="http://argumenti.ru/showbiz"><nobr>Шоубиз</nobr></a></li>
			<li><a href="http://argumenti.ru/health">Здоровье</a></li>
			<li><a href="http://argumenti.ru/history">История</a></li>
			<li><a href="http://argumenti.ru/education">Образование</a></li>
			<li><a href="http://argumenti.ru/tourism">Туризм</a></li>
			<li><a href="http://argumenti.ru/army">Армия</a></li>
			<li><a href="http://argumenti.ru/na">Нацакцент</a></li>
			<li><a href="http://argumenti.ru/novoe_pokolenie">Новое поколение</a></li>
			<li><a style="color:red;" href="http://argumenti.ru/charity">Сможем вместе</a></li>
            <li><a style="color:red;" href="http://argumenti.ru/50plus">50 ПЛЮС</a></li>
		</ul>
</div>
		<!-- Rating@Mail.ru counter -->
<script type="text/javascript">//<![CDATA[
var _tmr = _tmr || [];
_tmr.push({id: "1069168", type: "pageView", start: (new Date()).getTime()});
(function (d, w) {
   var ts = d.createElement("script"); ts.type = "text/javascript"; ts.async = true;
   ts.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//top-fwz1.mail.ru/js/code.js";
   var f = function () {var s = d.getElementsByTagName("script")[0]; s.parentNode.insertBefore(ts, s);};
   if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); }
})(document, window);
//]]></script><noscript><div style="position:absolute;left:-10000px;">
<img src="//top-fwz1.mail.ru/counter?id=1069168;js=na" style="border:0;" height="1" width="1" alt="Рейтинг@Mail.ru" />
</div></noscript>
<!-- //Rating@Mail.ru counter -->

		</div>


			<div id="left">

		
		
			<!-- Яндекс.Директ -->
<div id="yandex_ad"></div>
<script type="text/javascript">
(function(w, d, n, s, t) {
    w[n] = w[n] || [];
    w[n].push(function() {
        Ya.Direct.insertInto(50615, "yandex_ad", {
            ad_format: "direct",
            font_size: 0.8,
            type: "vertical",
            border_type: "block",
            limit: 4,
            title_font_size: 1,
            links_underline: true,
            site_bg_color: "FFFFFF",
            header_bg_color: "FEEAC7",
            bg_color: "EEEEEE",
            border_color: "FBE5C0",
            title_color: "0000CC",
            url_color: "006600",
            text_color: "000000",
            hover_color: "0066FF",
            sitelinks_color: "0000CC",
            favicon: true,
            no_sitelinks: true
        });
    });
    t = d.getElementsByTagName("script")[0];
    s = d.createElement("script");
    s.src = "//an.yandex.ru/system/context.js";
    s.type = "text/javascript";
    s.async = true;
    t.parentNode.insertBefore(s, t);
})(window, document, "yandex_context_callbacks");
</script>

		<div id="titules" style="margin-bottom: 4px;">
		<!--<a href="http://argumenti.ru/numbers/number/527">-->
		
	<a href="http://argumenti.ru/an">
		<IMG c::$content['endnumber'] src="http://argumenti.ru/images/number/556/a8ea1669297f588ba2d62a9bd1cfc99e.jpg" alt="Аргументы Недели №527" />
	</a>


		
	</div>

	<!-- подменю -->
	<ul id="corpmenu">
		<!--<li><a href="http://argumenti.ru/numbers/number/527">Купить номер<span class="my_count_number">№36&nbsp;(527)</span></a></li>-->
		<!--  №36&nbsp;(527)?> -->
		<li style="background-color:#2E8B57;"><a style="color:#FFF;" href="http://argumenti.ru/an">Купить газету<span class="my_count_number">за 15 рублей</span></a></li>
		<li><a style="color: red; font-size: 0.9em;" href="http://argumenti.ru/udobreniya" rel="nofollow">Проект АН: Биоклад</a></li>
		<li><a href="http://argumenti.ru/novoe_pokolenie">Новое поколение</a></li>
		<!--<li><a href="http://argumenti.ru/numbers">Архив номеров c 2006-2012</a></li>-->
		<li><a href="http://argumenti.ru/live"><span class="live3" style="font-size:110%;">Live</span> - архив</a></li>
		<li><a href="http://znaniya-detyam.ru">Знание-детям</a></li>
		<!--<li><a href="http://argumenti.ru/presscenter">Пресс-центр «АН»</a></li>-->
		<li class="live3"><a style="color:white;" href="http://argumenti.ru/allbooks">Электронные книги АН</a></li>
		<li><a style="color: red;" href="http://knigi-an.ru" target="_blank" rel="nofollow">Книги «АН»</a></li>
		<li><a href="http://www.argumenti.ru/reklama/internet.html">Реклама</a></li>
		<li><a href="http://argumenti.ru/subscript">Подписка</a></li>
	
	</ul>


	<script language="JavaScript" type="text/javascript">
		function NewRegion() {
			region_url = $('#Regions option:selected').val();
			if (region_url !='')
				window.location = region_url;
		}
	</script>		

<h4 class="namerub"><span class="rem">//</span>Мы в соцсетях</h4>

    <div class="tabs">
        <input id="tab1" class="socialtabs" type="radio" name="tabs" checked>
        <label class="sociallabels vk" for="tab1" title="Wordpress"></label>
    
        <input id="tab2" class="socialtabs" type="radio" name="tabs">
        <label class="sociallabels fb" for="tab2" title="Windows"></label>
    
        <input id="tab3" class="socialtabs" type="radio" name="tabs">
        <label class="sociallabels ok" for="tab3" title="HTML5"></label>
    
        <input id="tab4" class="socialtabs" type="radio" name="tabs">
        <label class="sociallabels mt" for="tab4" title="CSS3"></label>
    
            <input id="tab5" class="socialtabs" type="radio" name="tabs">
        <label class="sociallabels gp" for="tab5" title="CSS"></label>

        <input id="tab6" class="socialtabs" type="radio" name="tabs">
        <label class="sociallabels tw" for="tab6" title="CSS3"></label>

        <section id="content1" class="tab-content">
<script type="text/javascript" src="//vk.com/js/api/openapi.js?115"></script>

<!-- VK Widget -->
<div id="vk_groups"></div>
<script type="text/javascript">
VK.Widgets.Group("vk_groups", {mode: 0, width: "240", height: "300", color1: 'FFFFFF', color2: '2B587A', color3: '5B7FA6'}, 14409962);
</script>

       </section>  
       <section id="content2" class="tab-content">
		<div id="fb-root"></div>
			<script>(function(d, s, id) {
		  var js, fjs = d.getElementsByTagName(s)[0];
		  if (d.getElementById(id)) return;
		  js = d.createElement(s); js.id = id;
		  js.src = "//connect.facebook.net/ru_RU/all.js#xfbml=1";
		  fjs.parentNode.insertBefore(js, fjs);
		}(document, 'script', 'facebook-jssdk'));</script>

		<div class="fb-like-box" data-href="http://www.facebook.com/argumentinedeli" data-width="240" data-height="303" data-show-faces="true" data-stream="false" data-border-color="b1bad0" data-header="true" data-rel="nofollow"></div>
        </section> 
        <section id="content3" class="tab-content">
		<div id="ok_group_widget"></div>
		<script>
		!function (d, id, did, st) {
		var js = d.createElement("script");
		js.src = "http://connect.ok.ru/connect.js";
		js.onload = js.onreadystatechange = function () {
		if (!this.readyState || this.readyState == "loaded" || this.readyState == "complete") {
		if (!this.executed) {
		this.executed = true;
		setTimeout(function () {
		OK.CONNECT.insertGroupWidget(id,did,st);
		}, 0);
		}
		}}
		d.documentElement.appendChild(js);
		}(document,"ok_group_widget","54308951490571","{width:240,height:335}");
		</script>
        </section> 
        <section id="content4" class="tab-content">
		<script type="text/javascript">
		(function(id,url){
		document.write('<div id="mirtesen_informer_'+id+'"></div>');var mt=document.createElement('script');mt.type='text/javascript';mt.async=true;mt.src=url+id+'.js';var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(mt,s);
		})(20015311282,'http://js.inf.mtml.ru/')
		</script>
		<script type="text/javascript">
		(function(id,url){
		document.write('<div id="mirtesen_informer_'+id+'"></div>');var mt=document.createElement('script');mt.type='text/javascript';mt.async=true;mt.src=url+id+'.js';var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(mt,s);
		})(20015311282,'http://js.inf.mtml.ru/')
		</script>

        </section>    
        <section id="content5" class="tab-content">
                			<!-- Place this tag where you want the widget to render. -->
		<div class="g-page" data-width="240" data-href="//plus.google.com/117867948115527814801" data-rel="publisher"></div>
		<!-- Place this tag after the last widget tag. -->
		<script type="text/javascript">
		(function() {
		var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
		po.src = 'https://apis.google.com/js/platform.js';
		var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
		})();
		</script>

        </section>    
        <section id="content6" class="tab-content">
        			<a class="twitter-timeline" href="https://twitter.com/argumenti" data-widget-id="492289106248876032" rel="nofollow">Твиты пользователя @argumenti</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>

        </section>    

   </div>
<!-- Крупные preview -->
<!-- По умолчанию -->
		<noindex>
	<h2 class="namerub"><span class="rem">//</span>НАШИ ПАРТНЕРЫ</h2>
	<!-- ex_adv 3 --><!--noindex-->
      <a href="" alt="" target="_blank" rel="nofollow"><img src="http://www.argumenti.ru/images/partners/524.gif" width="240" height="100"></a>
      <!--/noindex-->	
<!--  
<h2 class="namerub"><span class="rem">//</span>новости Kadam.net</h2>
<span class="tid284472_5c49640233e22e2f8b5175060ae22578"></span>
<script type="text/javascript">
(function() {
var kdm = document.createElement('script'); kdm.type = 
"text/javascript"; kdm.async = true; kdm.src = 
"http://vogorana.ru/3f63f9b091e877b6bb0caf26456bd68f.js";
var s = document.getElementsByTagName('script')[0];
s.parentNode.insertBefore(kdm, s);
})();
</script>
-->


<h2 class="namerub"><span class="rem">//</span>новости MIXADVERT.com</h2>
<div id="MIXADV_357" class="MIXADVERT_NET"></div>
<script type="text/javascript" src="https://s.mixadvert.com/show/?id=357" async></script>





	
	</noindex>
			
		
		
		
	<!-- Fidelity-media: WebsiteID 5539 > ZoneID 24977 > Size 240x400 -->
<!--/*
  * Replace all instances of INSERT_RANDOM_NUMBER_HERE with a generated random number (or timestamp).
  */-->
<ins data-revive-zoneid="24977" data-revive-ct0="INSERT_ENCODED_CLICKURL_HERE" data-revive-id="e4e640bf991976b775890dbaa60610b6"></ins>
<script async src="//x.fidelity-media.com/delivery/asyncjs.php"></script>
<!-- FMX Tag End -->



<h2 class="namerub"><span class="rem">//</span>новости 24СМИ</h2>
<div id="smi_teaser_2695">
    <center><a href="http://ex.24smi.org" rel="nofollow">новости</a></center>
    </div>

<script type="text/JavaScript" encoding="utf8">
        (function() {
        var sm = document.createElement("script");
        sm.type = "text/javascript";
        sm.async = true;
        sm.src = "http://jsn.24smi.org/d/b/2695.js";
        var s = document.getElementsByTagName("script")[0];
        s.parentNode.insertBefore(sm, s);})();
    </script>









<h2 class="namerub"><span class="rem">//</span>Новости</h2>

<!-- MarketGidComposite Start -->
<div id="MarketGidScriptRootC39254">
<div id="MarketGidPreloadC39254">
<a id="mg_add39254" href="http://usr.marketgid.com/demo/goods/" target="_blank" rel="nofollow">Добавить свое объявление</a><br> <a href="http://marketgid.com/" target="_blank" rel="nofollow">Загрузка...</a> 
</div>
<script> 
(function(){
var D=new Date(),d=document,b='body',ce='createElement',ac='appendChild',st='style',ds='display',n='none',gi='getElementById';
var i=d[ce]('iframe');i[st][ds]=n;d[gi]("MarketGidScriptRootC39254")[ac](i);try{var iw=i.contentWindow.document;iw.open();iw.writeln("<ht"+"ml><body></body></ht"+"ml>");iw.close();var c=iw[b];}
catch(e){var iw=d;var c=d[gi]("MarketGidScriptRootC39254");}var dv=iw[ce]('div');dv.id="MG_ID";dv[st][ds]=n;dv.innerHTML=39254;c[ac](dv);
var s=iw[ce]('script');s.async='async';s.defer='defer';s.charset='utf-8';s.src="http://jsc.dt00.net/n/e/news.argumenti.ru.39254.js?t="+D.getYear()+D.getMonth()+D.getDate()+D.getHours();c[ac](s);})();
</script>
</div>
<!-- MarketGidComposite End -->

<div id="smi2adblock_81550"><a href="http://advert.mirtesen.ru/" rel="nofollow">Новости advert.mirtesen.ru</a></div>
<script type="text/javascript" charset="utf-8">
  (function() {
    var sc = document.createElement('script'); sc.type = 'text/javascript'; sc.async = true;
    sc.src = '//js.advert.mirtesen.ru/data/js/81550.js'; sc.charset = 'utf-8';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sc, s);
  }());
</script>						<h4 class="namerub"><span class="rem">//</span>50 Плюс</h4>
<div id="wr_informer" style="height: 230px;">
	<div class="wr-block">
		 
		<div class="wr-item">
			<div class="wr-img">
				<a href="http://www.50plus.ru/news/5492.xml" rel="nofollow" target="_blank">
					<img src="http://argumenti.ru/images/preview/plus_informer/66add9ee3fcc957c84a9192265e36cd6.jpg"  alt="Техасский вундеркинд Джереми Шулер стал студентом Корнельского университета в 12 лет. В 16 будет с дипломом" title="" />
				</a>
			</div>
			<div class="desc">
				<a href="http://www.50plus.ru/news/5492.xml" rel="nofollow" target="_blank">
					Техасский вундеркинд Джереми Шулер стал студентом Корнельского университета в 12 лет. В 16 будет с дипломом				</a>
			</div>
			<div class="clear">
			</div>
		</div>
		 
		<div class="wr-item">
			<div class="wr-img">
				<a href="http://www.50plus.ru/news/5490.xml" rel="nofollow" target="_blank">
					<img src="http://argumenti.ru/images/preview/plus_informer/c39c848723a66a0543f7bd122c04d9e0.jpg"  alt="Самым лучшим &laquo;лекарством&raquo; для пациентов больниц стали свидания с родными и друзьями" title="" />
				</a>
			</div>
			<div class="desc">
				<a href="http://www.50plus.ru/news/5490.xml" rel="nofollow" target="_blank">
					Самым лучшим &laquo;лекарством&raquo; для пациентов больниц стали свидания с родными и друзьями				</a>
			</div>
			<div class="clear">
			</div>
		</div>
		 
		<div class="wr-item">
			<div class="wr-img">
				<a href="http://www.50plus.ru/news/5483.xml" rel="nofollow" target="_blank">
					<img src="http://argumenti.ru/images/preview/plus_informer/7ad9940ff79fdc7d3403e394f5d87065.jpg"  alt="От стресса развивается слабоумие. Просто окончание стрессовой ситуации не спасёт" title="" />
				</a>
			</div>
			<div class="desc">
				<a href="http://www.50plus.ru/news/5483.xml" rel="nofollow" target="_blank">
					От стресса развивается слабоумие. Просто окончание стрессовой ситуации не спасёт				</a>
			</div>
			<div class="clear">
			</div>
		</div>
			</div>
</div>
					<h4 class="namerub"><span class="rem">//</span>Пиши-Читай</h4>
<div id="wr_informer" style="height: 230px;">
	<div class="wr-block">
		 
		<div class="wr-item">
			<div class="wr-img">
				<a href="http://write-read.ru/news/5924" rel="nofollow" target="_blank">
					<img src="http://argumenti.ru/images/preview/wr_informer/1c396521f2e49435cf80fa352c63d98c.jpg"  alt="" title="" />
				</a>
			</div>
			<div class="desc">
				<a href="http://write-read.ru/news/5924" rel="nofollow" target="_blank">
					Писательница Элизабет Гилберт променяла мужа на подругу и теперь не скрывает свои пристрастия				</a>
			</div>
			<div class="clear">
			</div>
		</div>
		 
		<div class="wr-item">
			<div class="wr-img">
				<a href="http://write-read.ru/news/5921" rel="nofollow" target="_blank">
					<img src="http://argumenti.ru/images/preview/wr_informer/6413360190144127279af95d63f864f8.jpg"  alt="" title="" />
				</a>
			</div>
			<div class="desc">
				<a href="http://write-read.ru/news/5921" rel="nofollow" target="_blank">
					Французский писатель Мишель Уэльбек не смог наказать газету за публикацию его личной записки				</a>
			</div>
			<div class="clear">
			</div>
		</div>
		 
		<div class="wr-item">
			<div class="wr-img">
				<a href="http://write-read.ru/news/5920" rel="nofollow" target="_blank">
					<img src="http://argumenti.ru/images/preview/wr_informer/a734251f30bcc2ee8c0ec12a89f51001.jpg"  alt="" title="" />
				</a>
			</div>
			<div class="desc">
				<a href="http://write-read.ru/news/5920" rel="nofollow" target="_blank">
					Президент Туркмении &ndash; один из самых плодовитых писателей. Он выпустил шестую книгу за год				</a>
			</div>
			<div class="clear">
			</div>
		</div>
			</div>
</div>



	<div>
	

			

<!-- ex_adv 6 --><!--noindex-->
      <a href="http://argumenti.ru/earth/2016/05/449806" alt="" target="_blank" rel="nofollow"><img src="http://www.argumenti.ru/images/partners/599.png" width="200" height="200"></a>
      <!--/noindex--><h2 class="namerub"><span class="rem">//</span>Новости news.net.finam.ru</h2>
<div id="smi2adblock_68993"><a href="http://finance.comon.ru/" rel="nofollow">Новости finance.comon.ru</a></div>
<script async type="text/javascript" charset="windows-1251">
  (function() {
    var sc = document.createElement('script'); sc.type = 'text/javascript'; sc.async = true;
    sc.src = 'http://js.finance.comon.ru/data/js/68993.js'; sc.charset = 'windows-1251';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sc, s);
  }());
</script>


<div id="unit_83036"><a href="http://smi2.net/" rel="nofollow">Новости СМИ2</a></div>
<script type="text/javascript" charset="utf-8">
  (function() {
    var sc = document.createElement('script'); sc.type = 'text/javascript'; sc.async = true;
    sc.src = '//news.smi2.ru/data/js/83036.js'; sc.charset = 'utf-8';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sc, s);
  }());
</script>





	</div>

		
	<h4 class="namerub"><span class="rem">//</span>Поп-новости</h4>
<ul class="main_inf_anons">
			<li>
							<a href="http://argumenti.ru/showbiz/2016/09/467673">
					<img src="http://argumenti.ru/images/preview/arhnews/822bccc24f855f81e2fa94722058ccf5.jpg" alt="Обнаженная Вера Брежнева украсила страницы мужского журнала (ФОТО)" />
				</a>
						
			<a href="http://argumenti.ru/showbiz/2016/09/467673" style="font-size:1.05em;">Обнаженная Вера Брежнева украсила страницы мужского журнала (ФОТО)</a>
		</li>
			<li>
							<a href="http://argumenti.ru/showbiz/2016/09/467655">
					<img src="http://argumenti.ru/images/preview/arhnews/713e33da7a685a463b2de27c4b7a6ea1.jpg" alt="Как звезда КВН смогла похудеть на 61 килограмм (ФОТО)" />
				</a>
						
			<a href="http://argumenti.ru/showbiz/2016/09/467655" style="font-size:1.05em;">Как звезда КВН смогла похудеть на 61 килограмм (ФОТО)</a>
		</li>
			<li>
							<a href="http://argumenti.ru/showbiz/2016/09/467645">
					<img src="http://argumenti.ru/images/preview/arhnews/58770ac280f140309f3175c63dcd3ebd.jpg" alt="Звезда бразильских сериалов во время съемок ушел купаться и не вернулся" />
				</a>
						
			<a href="http://argumenti.ru/showbiz/2016/09/467645" style="font-size:1.05em;">Звезда бразильских сериалов во время съемок ушел купаться и не вернулся</a>
		</li>
			<li>
							<a href="http://argumenti.ru/showbiz/2016/09/467618">
					<img src="http://argumenti.ru/images/preview/arhnews/313ab493705344aa14eb33d10a080452.jpg" alt="Внебрачная дочь Серова требует от него 100 миллионов" />
				</a>
						
			<a href="http://argumenti.ru/showbiz/2016/09/467618" style="font-size:1.05em;">Внебрачная дочь Серова требует от него 100 миллионов</a>
		</li>
	</ul>	<!-- ex_adv 8 --><!--noindex-->
      <a href="http://worldcupdiamond.com" alt="" target="_blank" rel="nofollow"><img src="http://www.argumenti.ru/images/partners/616.jpg" width="240" height="400"></a>
      <!--/noindex-->			

		
<!--<h4 class="namerub"><span class="rem">//</span>Наши партнеры</h4>-->


</div>	
		<section id="center">

			<!--noindex-->

	<ul id="topanons">
					<li><span class="news_time">08:00</span><a href="http://argumenti.ru/world/2016/09/467680">Госдеп: США не признают итоги выборов в Госдуму России  в Крыму</a></li>
					<li><span class="news_time">07:26</span><a href="http://argumenti.ru/world/2016/09/467678">В Киеве группа неизвестных атаковала посольство России (ВИДЕО)</a></li>
					<li><span class="news_time">07:11</span><a href="http://argumenti.ru/world/2016/09/467677">Порошенко объявил о расширении антироссийских санкций</a></li>
					<li><span class="news_time">16.09&nbsp;21:28</span><a href="http://argumenti.ru/world/2016/09/467668">На Украине сбежал арестованный, прихватив с собой полицейских</a></li>
					<li><span class="news_time">16.09&nbsp;20:59</span><a href="http://argumenti.ru/world/2016/09/467664">В Польше отреставрируют кладбище советских воинов</a></li>
				<li class="news_arh">
							<a href="http://argumenti.ru/world/news">В мире</a> /
						<a href="http://argumenti.ru/news" style="font-size:1.2em">все новости</a>

		</li>
	</ul>

	<!--/noindex-->	
			<p class="namerub">
			<span class="rem">//</span><a href="http://argumenti.ru/world">В мире</a>
				
		</p>				
		
	
	<article>
		<header>
	<h1>В Киеве группа неизвестных атаковала посольство России (ВИДЕО)</h1>
	
				<p class="info">
					<span class="number_info">
																								
							




													17&nbsp;сентября&nbsp;2016,&nbsp;07:26							
													[&nbsp;«АН-онлайн»&nbsp;]
												
					</span>
				</p>
			</header>
				<div class="publtxt">
																		<figure id="publ_photo">
																<img src="http://argumenti.ru/images/preview/arhnews/42297a871269f62dca346066d65b487b.jpg" alt="В Киеве группа неизвестных атаковала посольство России (ВИДЕО)" />
																									<figcaption>фото: pixabay.com</figcaption>
															</figure>
																

												<div></div>
										<div><p><strong>Российское Министерство иностранных дел проверяет информацию об атаке группы неизвестных злоумышленников на посольство России в Киеве. О запуске молодыми людьми салютов и петард в сторону здания дипмиссии сообщило издание "Страна.ua".</strong></p>
<p>В<strong> МИД РФ</strong> не подтверждают и не опровергают информацию украинского интернет-издания, - передает ТАСС.&nbsp;Все сообщения об инциденте, который произошел около здания российского<strong> диппредставитльства,</strong> &nbsp;около часа ночи, уточняются. &nbsp;Известно на данный момент, что полиции на месте происшествия не было. Молодежь быстро разбежалась.</p>
<p>Киевские власти ранее заявляли о невозможности гарантировать <strong>безопасность</strong> дипломатических учреждений в связи с выборами в Госдуму России 18 сентября сентября.</p>
<p><iframe src="http://www.youtube.com/embed/WjVoTZnLAN8" width="425" height="350" frameborder="0"></iframe></p>
<p>Читайте также:&nbsp;</p>
<p><a href="http://argumenti.ru/world/2016/09/467677">Петр Порошенко объявил о расширении антироссийских санкций</a></p>
<p><a href="http://argumenti.ru/world/2016/09/467577">МИД Украины выразил протест по поводу визита Путина в Крым</a></p></div>

						
					
				</div>
			</article>
				<div id="publ_panel">
						
					<p class="er_info"><a href="javascript:void(0)" onclick="winop()">Ошибка в тексте? Пожалуйста, выделите ее и нажмите "Ctrl + Enter"</a>
					<span id="clicks" class="clicks"></span>
					

					<!--<script type="text/javascript">
						 $('#clicks').load('ar_clicks/ar_clicks.php?find=467678&date=2016-09-17');
					</script>--></p>

					<div id = "drop_sub">
						<a href="http://www.argumenti.ru/rss/argumenti_online.xml" target="_blank" rel="nofollow">RSS</a>, 
						<a href="javascript:void(0);" onclick="return bookmark(this);">Избранное</a>, 
						<a href="http://twitter.com/argumenti" target="_blank" rel="nofollow">Twitter</a>, 
						<a href="http://www.facebook.com/pages/Argumentyru/110475665647188?ref=mf"  target="_blank" rel="nofollow">Facebook</a>, 
						<a href="http://vkontakte.ru/club14409962" target="_blank" rel="nofollow">В Контакте</a>, 
						<a href="http://my.mail.ru/community/argumenti" target="_blank" rel="nofollow">Мой мир</a> 
					</div>
										
					<script type="text/javascript">
						// выпадающий список под ссылкой
						(function($) {
							$.fn.dropDownBlock = function(block, options) {
							var defaults = {
								speed: 'fast',
								top: $(this).height(),
								left: 0
							},
						opts 	= $.extend(defaults, options),
						toggler = $(this),
						block 	= $(block);
						toggler.css({'outline': 'none'})

						toggler.click(function(e) {
							e.preventDefault();
							$(block).css({
								'position' 	: 'absolute',
								'top' 		: (toggler.offset().top + opts['top']) + 'px',
								'left' 		: (toggler.offset().left + opts['left']) + 'px'
							});
						if($(block).is(':visible')) $(block).fadeOut(opts['speed']);
						else $(block).fadeIn(opts['speed']);
						this.focus();
						});
						toggler.blur(function() {
							$(block).fadeOut(opts['speed']);
						});
					};
				})(jQuery);
				
				$('#li_sub').dropDownBlock($('#drop_sub'));
						

			</script>
		
					
					
												<div id="initials">ИЧ</div>
									</div>	
				
											
								<ul id="tags"><li>Теги:&nbsp;</li> 
														<li>  
						<a href="http://argumenti.ru/tag/дипмиссия">дипмиссия</a>
					</li>
														<li>,&nbsp;  
						<a href="http://argumenti.ru/tag/киев">киев</a>
					</li>
														<li>,&nbsp;  
						<a href="http://argumenti.ru/tag/нападение">нападение</a>
					</li>
						</ul><br>
				
				
									
						
			
			
	<script type="text/javascript">commented()</script>	

	
	<br/>
	
	<script type="text/javascript">(function() {
  if (window.pluso)if (typeof window.pluso.start == "function") return;
  if (window.ifpluso==undefined) { window.ifpluso = 1;
    var d = document, s = d.createElement('script'), g = 'getElementsByTagName';
    s.type = 'text/javascript'; s.charset='UTF-8'; s.async = true;
    s.src = ('https:' == window.location.protocol ? 'https' : 'http')  + '://share.pluso.ru/pluso-like.js';
    var h=d[g]('body')[0];
    h.appendChild(s);
  }})();</script>

<p id="comment_info">Обсудить наши публикации можно на страничках «АН» в <a href="http://facebook.com/argumentinedeli" target="_blank" rel="nofollow">Facebook</a> и <a href="http://vk.com/club14409962" target="_blank" rel="nofollow">ВКонтакте</a></p>
  
<div id = "socmedia">
		<div id="socializ">
			<script type="text/javascript">(function() {
  if (window.pluso)if (typeof window.pluso.start == "function") return;
  if (window.ifpluso==undefined) { window.ifpluso = 1;
    var d = document, s = d.createElement('script'), g = 'getElementsByTagName';
    s.type = 'text/javascript'; s.charset='UTF-8'; s.async = true;
    s.src = ('https:' == window.location.protocol ? 'https' : 'http')  + '://share.pluso.ru/pluso-like.js';
    var h=d[g]('body')[0];
    h.appendChild(s);
  }})();</script>
<div class="pluso" data-background="#ebebeb" data-options="medium,square,multiline,horizontal,counter,theme=04" data-services="vkontakte,odnoklassniki,facebook,twitter,google,moimir,livejournal,evernote,readability,tumblr,pinterest,surfingbird,email,print"></div>

			
		</div>
		<div id="like">	
			<div id="fbook"></div>
			<div id="vk_like"></div>
		</div>
	</div>
	
	
	<script type="text/javascript">$('#fbook').html('<iframe src="http://www.facebook.com/plugins/like.php?href='+u+'&amp;layout=button_count&amp;show_faces=true&amp;width=150&amp;action=recommend&amp;colorscheme=light&amp;height=21" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:150px; height:21px;" allowTransparency="true"></iframe>');</script>	
	<!-- Put this script tag to the <head> of your page -->
<script type="text/javascript" src="http://userapi.com/js/api/openapi.js?1"></script>

<script type="text/javascript">
  VK.init({apiId: 1862566, onlyWidgets: true});
</script>

<!-- Put this div tag to the place, where the Like block will be -->
<script type="text/javascript">
VK.Widgets.Like("vk_like", {type: "button", verb: 1});
</script>

		
	<div id="unit_83639"><a href="http://advert.mirtesen.ru/" rel="nofollow">Новости advert.mirtesen.ru</a></div>
<script type="text/javascript" charset="utf-8">
(function() {
var sc = document.createElement('script'); sc.type = 'text/javascript'; sc.async = true;
sc.src = '//js.advert.mirtesen.ru/data/js/83639.js'; sc.charset = 'utf-8';
var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sc, s);
}());
</script>



	
			<div class="mainrub">
		<p class="namerub"><span class="rem">//</span><a href="http://argumenti.ru/rubrics/world">В мире</a></p>
	



	<img src="http://argumenti.ru/images/preview/arhnews/6a4f8bdc451e859f76e3e01ccf04a10f.jpg" alt="Госдеп: США не признают итоги выборов в Госдуму России  в Крыму" />
	
<p class="maxititle"><a href="http://argumenti.ru/world/2016/09/467680">Госдеп: США не признают итоги выборов в Госдуму России  в Крыму</a></p>
<div class="anonstxt"><a href="http://argumenti.ru/world/2016/09/467680">Американский Госдепартамент выпустил объявление, в котором заявил, что США не признают выборы в  Госдуму России на территории Крыма и их итоги. США утверждают, что Крым остается неотъемлемой частью Украины.
</a></div>	</div>
	<div class="rub_columns">
		<div class="minirub_left">
			<p class="namerub"><span class="rem">//</span><a href="http://argumenti.ru/rubrics/world">В мире</a></p>	
	




	<img src="http://argumenti.ru/images/preview/arhnews/0ea8f8b8d3f8ce71f609bf3000a9434b.jpg" alt="Хакеры продолжают разоблачения WADA: новый список грехов" />
	

<p class="minititle"><a href="http://argumenti.ru/world/2016/09/467661">Хакеры продолжают разоблачения WADA: новый список грехов</a></p>
<div class="anonstxt"><a href="http://argumenti.ru/world/2016/09/467661">Новый список спортсменов, принимавших участие в Олимпийских играх в Рио-де-Жанейро на допинге и при этом избежавших дисквалификации, опубликован командой хакеров, которая взломала базы данных WADA.</a></div>		</div>
		<div class="minirub_right">
			<p class="namerub"><span class="rem">//</span><a href="http://argumenti.ru/rubrics/economics">Экономика</a></p>	
	




	<img src="http://argumenti.ru/images/preview/arhnews/9548f94b7b25e5e3ce9383a5fae9cc91.jpg" alt="В России с прилавков исчезнут египетские овощи и фрукты" />
	

<p class="minititle"><a href="http://argumenti.ru/economics/2016/09/467658">В России с прилавков исчезнут египетские овощи и фрукты</a></p>
<div class="anonstxt"><a href="http://argumenti.ru/economics/2016/09/467658">С 22 сентября этого года Россельхознадзор вводит запрет на ввоз цитрусовых, томатов, картофеля и другой плодоовощной продукции из Египта. Об этом сообщила замруководителя ведомства Юлия Швабаускене.
</a></div>		</div>
	</div>
	<div class="rub_columns">
		<div class="minirub_left">
			<p class="namerub"><span class="rem">//</span><a href="http://argumenti.ru/rubrics/army">Армия</a></p>	
	




	<img src="http://argumenti.ru/images/preview/arhnews/447eb3e0154008111831954cef3626af.jpg" alt="Россия испытала пушку новейшего истребителя Т-50 (ВИДЕО)" />
	

<p class="minititle"><a href="http://argumenti.ru/army/2016/09/467656">Россия испытала пушку новейшего истребителя Т-50 (ВИДЕО)</a></p>
<div class="anonstxt"><a href="http://argumenti.ru/army/2016/09/467656">Министерство обороны Российской Федерации обнародовало кадры наземных испытаний авиационной пушки 9А1-4071К, которая будет установлена на многоцелевой истребитель пятого поколения Т-50 (ПАК ФА).</a></div>		</div>
		<div class="minirub_right">
			<p class="namerub"><span class="rem">//</span><a href="http://argumenti.ru/rubrics/incident">Происшествия</a></p>	
	




	<img src="http://argumenti.ru/images/preview/arhnews/4f1d2664aa478c0e8ee52abce2776114.jpg" alt="В московском метро найден труп сотрудника" />
	

<p class="minititle"><a href="http://argumenti.ru/incident/2016/09/467650">В московском метро найден труп сотрудника</a></p>
<div class="anonstxt"><a href="http://argumenti.ru/incident/2016/09/467650">Труп своего коллеги нашли сотрудники метро накануне утром в одной из служебных комнат на станции «Нахимовский проспект». Видимых признаков насильственной смерти на теле потерпевшего не обнаружено.

</a></div>		</div>
	</div>
<!-- заввершающая линия -->
	<div class="publ_line">
		<div class="publ_line_lend">
		</div>
		<div class="publ_line_rend">
		</div>
	</div>


	
<div id="yandex_under_article" style="margin:0 auto"></div>
<script type="text/javascript">
if (window.matchMedia("only screen and (max-device-width: 600px)").matches){document.getElementById("yandex_under_article").style.width = "100px";var m= 1; ty="posterVertical"}
else if (window.matchMedia("only screen and (min-device-width: 600px)").matches){var m= 2; ty="vertical"}
(function(w, d, n, s, t) {
   w[n] = w[n] || [];
   w[n].push(function() {
       Ya.Direct.insertInto(50615, "yandex_under_article", {
           ad_format: "direct",
           font_size: 0.8,
           type: "horizontal",
           limit: 2,
           title_font_size: 1,
           links_underline: false,
           site_bg_color: "E7E7E7",
           bg_color: "E7E7E7",
           header_bg_color: "FFFFFF",
           border_color: "FFFFFF",
           title_color: "673366",
           url_color: "333333",
           text_color: "000000",
           hover_color: "0066FF",
           sitelinks_color: "0000CC",
           favicon: true,
           no_sitelinks: true
       });
   });
   t = d.getElementsByTagName("script")[0];
   s = d.createElement("script");
   s.src = "//an.yandex.ru/system/context.js";
   s.type = "text/javascript";
   s.async = true;
   t.parentNode.insertBefore(s, t);
})(window, document, "yandex_context_callbacks");
</script>  
<br>
<!-- TR AN --><!--54569596--><!--54569596-->	
	<div class="rub_columns">
		<div class="minirub_left">
			<p class="namerub"><span class="rem">//</span><a href="http://argumenti.ru/rubrics/army">Армия</a></p>	
	




	<img src="http://argumenti.ru/images/preview/arhnews/fb7cced4d14ad0227377d75ff517233a.jpg" alt="В России боевой робот наехал на журналиста (ВИДЕО)" />
	

<p class="minititle"><a href="http://argumenti.ru/army/2016/09/467667">В России боевой робот наехал на журналиста (ВИДЕО)</a></p>
<div class="anonstxt"><a href="http://argumenti.ru/army/2016/09/467667">Все закончилось хорошо, никто не пострадал, за исключением журналиста одного из российских военных телеканалов, которому пришлось уворачиваться от боевого робота. В итоге опрокинулся робот, а не журналист.</a></div>		</div>
		<div class="minirub_right">
			<p class="namerub"><span class="rem">//</span><a href="http://argumenti.ru/rubrics/o_chem_pishut_kollegi">О чем пишут коллеги</a></p>	
	




	<img src="http://argumenti.ru/images/preview/arhnews/16765f5ed80edeb09d942ab73774bed2.jpg" alt="В Португалии открыли &laquo;стену Роналду&raquo;" />
	

<p class="minititle"><a href="http://argumenti.ru/o_chem_pishut_kollegi/2016/09/467669">В Португалии открыли &laquo;стену Роналду&raquo;</a></p>
<div class="anonstxt"><a href="http://argumenti.ru/o_chem_pishut_kollegi/2016/09/467669">В португальском провинциальном городе Фуншале (это столица Мадейры) 16 сентября торжественно открыли «стену Криштиану Роналду». Огромный портрет форварда мадридского «Реала» и сборной страны украсил стену дома.</a></div>		</div>
	</div>

	<div class="rub_columns">
		<div class="minirub_left">
			<p class="namerub"><span class="rem">//</span><a href="http://argumenti.ru/rubrics/society">Общество</a></p>	
	




	<img src="http://argumenti.ru/images/preview/arhnews/ff75abbae698dc856defbe7fcd7fa1ac.jpg" alt="Алена Свиридова считает, что домашнее вино в Крыму &ndash; отрава" />
	

<p class="minititle"><a href="http://argumenti.ru/society/2016/09/467646">Алена Свиридова считает, что домашнее вино в Крыму &ndash; отрава</a></p>
<div class="anonstxt"><a href="http://argumenti.ru/society/2016/09/467646">Алена Свиридова родилась в Керчи и сейчас много времени проводит в Крыму. Певица пояснила «АН», почему решила приобрести дом именно там, а также рассказала, что, по ее мнению, на полуострове сейчас не так.</a></div>		</div>
		<div class="minirub_right">
			<p class="namerub"><span class="rem">//</span><a href="http://argumenti.ru/rubrics/showbiz">Шоу-бизнес</a></p>	
	




	<img src="http://argumenti.ru/images/preview/arhnews/3c98011ebf1a82139dc383cf23a67d7a.jpg" alt="Как звезда КВН смогла похудеть на 61 килограмм (ФОТО)" />
	

<p class="minititle"><a href="http://argumenti.ru/showbiz/2016/09/467655">Как звезда КВН смогла похудеть на 61 килограмм (ФОТО)</a></p>
<div class="anonstxt"><a href="http://argumenti.ru/showbiz/2016/09/467655">Ольга Картункова, известная многим по своим выступлениям в КВН, смогла за год похудеть на 61 килограмм. Бывшего пышнотелого капитана легендарной команды "Город Пятигорск" теперь не узнать. 
</a></div>		</div>
	</div>

	<div class="rub_columns">
		<div class="minirub_left">
			<p class="namerub"><span class="rem">//</span><a href="http://argumenti.ru/rubrics/society">Общество</a></p>	
	




	<img src="http://argumenti.ru/images/preview/arhnews/7a58846cbb872622bf3b410b2d670111.jpg" alt="По итогам дела миллиардера из МВД  антикоррупционный главк могут упразднить" />
	

<p class="minititle"><a href="http://argumenti.ru/society/2016/09/467679">По итогам дела миллиардера из МВД  антикоррупционный главк могут упразднить</a></p>
<div class="anonstxt"><a href="http://argumenti.ru/society/2016/09/467679">Главное управление экономической безопасности и противодействия коррупции (ГУЭБиПК) МВД России, подразделение которого возглавлял арестованный полковник Дмитрий Захарченко, могут реформировать или  упразднить.
</a></div>		</div>
		<div class="minirub_right">
			<p class="namerub"><span class="rem">//</span><a href="http://argumenti.ru/rubrics/world">В мире</a></p>	
	




	<img src="http://argumenti.ru/images/preview/arhnews/c97ac526f7636b68b63c5e1c68665869.jpg" alt="В Киеве группа неизвестных атаковала посольство России (ВИДЕО)" />
	

<p class="minititle"><a href="http://argumenti.ru/world/2016/09/467678">В Киеве группа неизвестных атаковала посольство России (ВИДЕО)</a></p>
<div class="anonstxt"><a href="http://argumenti.ru/world/2016/09/467678">Российское Министерство иностранных дел  проверяет информацию об атаке группы неизвестных злоумышленников на посольство России в Киеве. В МИД России не подтверждают и не опровергают информацию об атаке.


</a></div>		</div>
	</div>

	<h2 class="namerub"><span class="rem">//</span>Новости ADWILE</h2>
<div id="smi_teaser_10213">
<center><a href="http://partner.adwile.com" rel="nofollow">Нативная реклама ADWILE</a></center>
</div>
<script type="text/JavaScript" encoding="utf8">
 (function() {
 var sm = document.createElement("script");
 sm.type = "text/javascript";
 sm.async = true;
 sm.src = "//jsn.24smi.net/4/c/10213.js";
 var s = document.getElementsByTagName("script")[0];
 s.parentNode.insertBefore(sm, s);})();
</script>

	<div class="rub_columns">
		<div class="minirub_left">
			<p class="namerub"><span class="rem">//</span><a href="http://argumenti.ru/rubrics/world">В мире</a></p>	
	




	<img src="http://argumenti.ru/images/preview/arhnews/951a4bc31a8f5aafe1e98904eeb34bf0.jpg" alt="Порошенко объявил о расширении антироссийских санкций" />
	

<p class="minititle"><a href="http://argumenti.ru/world/2016/09/467677">Порошенко объявил о расширении антироссийских санкций</a></p>
<div class="anonstxt"><a href="http://argumenti.ru/world/2016/09/467677">Украина намерена расширить санкции против России, не только в отношении российских компаний, но и физических лиц. По словам Порошенко, санкции коснутся предприятий российского военно-промышленного комплекса.
</a></div>		</div>
		<div class="minirub_right">
			<p class="namerub"><span class="rem">//</span><a href="http://argumenti.ru/rubrics/cinema">Кино</a></p>	
	




	<img src="http://argumenti.ru/images/preview/arhnews/bae44a7b1e99708ca17e7ebfa3787652.jpg" alt="Вышел новый трейлер фильма ужасов &laquo;Под покровом ночи&raquo; (ВИДЕО)" />
	

<p class="minititle"><a href="http://argumenti.ru/cinema/2016/09/467676">Вышел новый трейлер фильма ужасов &laquo;Под покровом ночи&raquo; (ВИДЕО)</a></p>
<div class="anonstxt"><a href="http://argumenti.ru/cinema/2016/09/467676">В сети появился трейлер к новому фильму ужасов Тома Форда «Под покровом ночи». В фильме, близком по жанру к триллеру, снялись Джейк Джилленхол, Майкл Шэннон, Аарон Тейлор-Джонсон, Арми Хаммер и другие.</a></div>		</div>
	</div>



	<div class="rub_columns">
		<div class="minirub_left">
			<p class="namerub"><span class="rem">//</span><a href="http://argumenti.ru/rubrics/incident">Происшествия</a></p>	
	




	<img src="http://argumenti.ru/images/preview/arhnews/6758ae76811be5634588fee18538cc62.jpg" alt="В Чите женщина на BMW сбила трех мотоциклистов и скрылась с места ДТП" />
	

<p class="minititle"><a href="http://argumenti.ru/incident/2016/09/467675">В Чите женщина на BMW сбила трех мотоциклистов и скрылась с места ДТП</a></p>
<div class="anonstxt"><a href="http://argumenti.ru/incident/2016/09/467675">В Чите сегодня произошла авария с участием автомобиля BMW-530 и трех мотоциклов, в результате чего три человека попали в больницу. ДТП случилось на перекрестке Угданской улицы и улицы Бутина.
</a></div>		</div>
		<div class="minirub_right">
			<p class="namerub"><span class="rem">//</span><a href="http://argumenti.ru/rubrics/society">Общество</a></p>	
	




	<img src="http://argumenti.ru/images/preview/arhnews/621936671e1102c540648f8fd9171bab.jpg" alt="Диана Гурцкая обратилась через прокуратуру хочет избавить девочек Дагестана от обрезания" />
	

<p class="minititle"><a href="http://argumenti.ru/society/2016/09/467674">Диана Гурцкая обратилась через прокуратуру хочет избавить девочек Дагестана от обрезания</a></p>
<div class="anonstxt"><a href="http://argumenti.ru/society/2016/09/467674">Диана Гурцкая, исполняющая обязанности председателя комиссии Общественной палаты по поддержке семьи, обратилась к генпрокурору РФ Юрию Чайке с просьбой проверить факты насильного обрезания девочек в Дагестане.</a></div>		</div>
	</div>




	<div class="rub_columns">
		<div class="minirub_left">
			<p class="namerub"><span class="rem">//</span><a href="http://argumenti.ru/rubrics/showbiz">Шоу-бизнес</a></p>	
	




	<img src="http://argumenti.ru/images/preview/arhnews/2ff715cbaab2cc9b3ee766861f9adb82.jpg" alt="Обнаженная Вера Брежнева украсила страницы мужского журнала (ФОТО)" />
	

<p class="minititle"><a href="http://argumenti.ru/showbiz/2016/09/467673">Обнаженная Вера Брежнева украсила страницы мужского журнала (ФОТО)</a></p>
<div class="anonstxt"><a href="http://argumenti.ru/showbiz/2016/09/467673">Супруга Константина Меладзе обнажилась для российского мужского журнала. На фотографии, выложенной ею в  Facebook, популярная певица Вера Брежнева полностью обнажена, грудь прикрывает локтями.

 
</a></div>		</div>
		<div class="minirub_right">
			<p class="namerub"><span class="rem">//</span><a href="http://argumenti.ru/rubrics/o_chem_pishut_kollegi">О чем пишут коллеги</a></p>	
	




	<img src="http://argumenti.ru/images/preview/arhnews/5310d2802fdc04fb181134720ee04521.jpg" alt="Крым выплатит своим отстраненным от ОИ спортсменам миллионные премии" />
	

<p class="minititle"><a href="http://argumenti.ru/o_chem_pishut_kollegi/2016/09/467672">Крым выплатит своим отстраненным от ОИ спортсменам миллионные премии</a></p>
<div class="anonstxt"><a href="http://argumenti.ru/o_chem_pishut_kollegi/2016/09/467672">Правительство Крыма в лице главы региона Сергея Аксенова принял решине выплатить отстраненным от Олимпийских и Паралимпийских игр спортсменам и их тренерам денежные премии от 500 тысяч до 3 миллионов рублей.</a></div>		</div>
	</div>

	<!-- заввершающая линия -->
	<div class="publ_line">
		<div class="publ_line_lend">
		</div>
		<div class="publ_line_rend">
		</div>
	</div>


	<h2 class="namerub"><span class="rem">//</span>новости MIXADVERT.com</h2>
<div id="MIXADV_358" class="MIXADVERT_NET"></div>
<script type="text/javascript" src="https://s.mixadvert.com/show/?id=358" async></script>

	<div class="rub_columns">
		<div class="minirub_left">
			<p class="namerub"><span class="rem">//</span><a href="http://argumenti.ru/rubrics/science">Наука</a></p>	
	




	<img src="http://argumenti.ru/images/preview/arhnews/2e070ffc8434962da6a93d2232e944a6.jpg" alt="Названа страна с самыми дорогими на планете родами" />
	

<p class="minititle"><a href="http://argumenti.ru/science/2016/09/467671">Названа страна с самыми дорогими на планете родами</a></p>
<div class="anonstxt"><a href="http://argumenti.ru/science/2016/09/467671">Исследователи провели детальное изучение стоимости родов в 14 развитых государствах. Выяснилось, что самые дорогие роды в США. Например, "кесарево сечение" обойдется в 15,5 тысяч долларов. 
</a></div>		</div>
		<div class="minirub_right">
			<p class="namerub"><span class="rem">//</span><a href="http://argumenti.ru/rubrics/society">Общество</a></p>	
	




	<img src="http://argumenti.ru/images/preview/arhnews/117c364b91248a0896df3d8316b72732.jpg" alt="Екатеринбургского стрелка признали потерпевшим" />
	

<p class="minititle"><a href="http://argumenti.ru/society/2016/09/467670">Екатеринбургского стрелка признали потерпевшим</a></p>
<div class="anonstxt"><a href="http://argumenti.ru/society/2016/09/467670">Пришедший сегодня в СК участник стрельбы в цыганском поселке Алексей Дутов получил статус потерпевшего. По данным ведомства, шесть подозреваемых в участии в массовых беспорядках объявлены в федеральный розыск.
</a></div>		</div>
	</div>

	<div class="rub_columns">
		<div class="minirub_left">
			<p class="namerub"><span class="rem">//</span><a href="http://argumenti.ru/rubrics/world">В мире</a></p>	
	




	<img src="http://argumenti.ru/images/preview/arhnews/bbe17ddfc136fc1681bc05d73e6d158a.jpg" alt="На Украине сбежал арестованный, прихватив с собой полицейских" />
	

<p class="minititle"><a href="http://argumenti.ru/world/2016/09/467668">На Украине сбежал арестованный, прихватив с собой полицейских</a></p>
<div class="anonstxt"><a href="http://argumenti.ru/world/2016/09/467668">Арестованный во время конвоирования сбежал из-под стражи в городе Луцке Волынской области Украины, захватив в заложники полицейских. Об этом сообщает сегодня управление Национальной полиции области. 
</a></div>		</div>
		<div class="minirub_right">
			<p class="namerub"><span class="rem">//</span><a href="http://argumenti.ru/rubrics/society">Общество</a></p>	
	




	<img src="http://argumenti.ru/images/preview/arhnews/5851aec1e6320ff688ad9f3c17a4b253.jpg" alt="Мария Захарова пояснила, за что Киеву заплатил МВФ" />
	

<p class="minititle"><a href="http://argumenti.ru/society/2016/09/467666">Мария Захарова пояснила, за что Киеву заплатил МВФ</a></p>
<div class="anonstxt"><a href="http://argumenti.ru/society/2016/09/467666">Официальный представитель МИД РФ Мария Захарова прокомментировала предоставление Украине крупного кредита от Международного валютного фонда (МВФ). Один миллиард долларов был перечислен 16 сентября.
</a></div>		</div>
	</div>




	<div class="rub_columns">
		<div class="minirub_left">
			<p class="namerub"><span class="rem">//</span><a href="http://argumenti.ru/rubrics/world">В мире</a></p>	
	




	<img src="http://argumenti.ru/images/preview/arhnews/7ccde5cc8c4c121a979a186a8ab9de26.jpg" alt="В Польше отреставрируют кладбище советских воинов" />
	

<p class="minititle"><a href="http://argumenti.ru/world/2016/09/467664">В Польше отреставрируют кладбище советских воинов</a></p>
<div class="anonstxt"><a href="http://argumenti.ru/world/2016/09/467664">Кладбище советских солдат в городе Хойна на западе Польши, где захоронено около четырех тысяч советских военных, восстановят, сообщает местное радио. Реставрация не противоречит закону  Польши о декоммунизации.</a></div>		</div>
		<div class="minirub_right">
			<p class="namerub"><span class="rem">//</span><a href="http://argumenti.ru/rubrics/live">live</a></p>	
	




	<img src="http://argumenti.ru/images/preview/arhnews/98a49601cdc155b0d3ca71667418773f.jpg" alt="&laquo;Сэр&raquo; Филипп Крейвен сидел рядом с Путиным, восторгался Сочи... Бог его накажет!" />
	

<p class="minititle"><a href="http://argumenti.ru/live/2016/09/467665">&laquo;Сэр&raquo; Филипп Крейвен сидел рядом с Путиным, восторгался Сочи... Бог его накажет!</a></p>
<div class="anonstxt"><a href="http://argumenti.ru/live/2016/09/467665">Владимир Путин заявил, что ни в какие рамки не укладывается то, когда вроде бы здоровые спортсмены легально принимают медикаменты, запрещенные для других. Вопрос: «Это есть торжество американского спорта?»  </a></div>		</div>
	</div>


<p class="namerub"><span class="rem">//</span>Новости партнеров</p>
<div id="smi_teaser_3101">
    <center><a href="http://24smi.info" rel="nofollow">Агрегатор новостей 24СМИ</a></center>
</div>
<script type="text/JavaScript" encoding="utf8">
                (function() {
                var sm = document.createElement("script");
                sm.type = "text/javascript";
                sm.async = true;
                sm.src = "//jsn.24smi.net/6/2/3101.js";
                var s = document.getElementsByTagName("script")[0];
                s.parentNode.insertBefore(sm, s);})();</script>
            
<hr>
	<div class="rub_columns">
		<div class="minirub_left">
			<p class="namerub"><span class="rem">//</span><a href="http://argumenti.ru/rubrics/society">Общество</a></p>	
	




	<img src="http://argumenti.ru/images/preview/arhnews/a1096a2f493b0dfcf0c4c9841bedd356.jpg" alt="Астахов переехал в Псков: &quot;пора заняться своими детьми&quot; (ФОТО)" />
	

<p class="minititle"><a href="http://argumenti.ru/society/2016/09/467660">Астахов переехал в Псков: &quot;пора заняться своими детьми&quot; (ФОТО)</a></p>
<div class="anonstxt"><a href="http://argumenti.ru/society/2016/09/467660">Бывший уполномоченный при президенте РФ по правам ребенка Павел Астахов поставил всю страну в известность о своем решении переехать в Псков. Об этом он сообщил на своей странице в Instagram.
</a></div>		</div>
		<div class="minirub_right">
			<p class="namerub"><span class="rem">//</span><a href="http://argumenti.ru/rubrics/society">Общество</a></p>	
	




	<img src="http://argumenti.ru/images/preview/arhnews/4a1e4c2873018b81f90f64edee89d06f.jpg" alt="Как испанское золото переправляли в СССР" />
	

<p class="minititle"><a href="http://argumenti.ru/society/2016/09/467662">Как испанское золото переправляли в СССР</a></p>
<div class="anonstxt"><a href="http://argumenti.ru/society/2016/09/467662">Известный российский историк Александр Шубин, автор недавно вышедшей книги «Великая испанская революция», рассказал «Аргументам недели» о деталях мятежа и роли в нем представителей Советского Союза.  </a></div>		</div>
	</div>	
	<div class="rub_columns">
		<div class="minirub_left">
			<p class="namerub"><span class="rem">//</span><a href="http://argumenti.ru/rubrics/hockey">Хоккей</a></p>	
	




	<img src="http://argumenti.ru/images/preview/arhnews/7ab3f5c56a138258aafd281198389f09.jpg" alt="ЦСКА одержал свою девятую победу в чемпионате КХЛ" />
	

<p class="minititle"><a href="http://argumenti.ru/sport/hockey/2016/09/467659">ЦСКА одержал свою девятую победу в чемпионате КХЛ</a></p>
<div class="anonstxt"><a href="http://argumenti.ru/sport/hockey/2016/09/467659">Девятую победу подряд одержал 16 сентября московский клуб ЦСКА в гостевом матче регулярного чемпионата Континентальной хоккейной лиги (КХЛ) с екатеринбургским "Автомобилистом" со счетом 4:2.</a></div>		</div>
		<div class="minirub_right">
			<p class="namerub"><span class="rem">//</span><a href="http://argumenti.ru/rubrics/world">В мире</a></p>	
	




	<img src="http://argumenti.ru/images/preview/arhnews/d0d0ccc340c07a8b3f899e3ded2611a0.jpg" alt="В Британии выпустили &quot;женский будильник&quot; (ВИДЕО)" />
	

<p class="minititle"><a href="http://argumenti.ru/world/2016/09/467657">В Британии выпустили &quot;женский будильник&quot; (ВИДЕО)</a></p>
<div class="anonstxt"><a href="http://argumenti.ru/world/2016/09/467657">Британский производитель  Gallus et Mulier презентовал будильник-вибратор Little Rooster S. Устройство предназначено только для женщин, потому что располагать его надо не на прикроватной тумбочке, а в трусиках.</a></div>		</div>
	</div>	
	<div class="rub_columns">
		<div class="minirub_left">
			<p class="namerub"><span class="rem">//</span><a href="http://argumenti.ru/rubrics/economics">Экономика</a></p>	
	




	<img src="http://argumenti.ru/images/preview/arhnews/2eed75d7d2f9d104eae399bcc1bfd2a5.jpeg" alt="Порошенко анонсировал большую приватизацию на Украине" />
	

<p class="minititle"><a href="http://argumenti.ru/economics/2016/09/467653">Порошенко анонсировал большую приватизацию на Украине</a></p>
<div class="anonstxt"><a href="http://argumenti.ru/economics/2016/09/467653">По заявлению главы Украины Петра Порошенко, страну ждет большая приватизация. Задача мероприятий по приватизации, которая стартует уже в октябре, привлечь интерес потенциальных инвесторов, особенно зарубежных.</a></div>		</div>
		<div class="minirub_right">
			<p class="namerub"><span class="rem">//</span><a href="http://argumenti.ru/rubrics/society">Общество</a></p>	
	




	<img src="http://argumenti.ru/images/preview/arhnews/d3ca56de474feaf08947f13f2c1d7c18.jpg" alt="Ни один улучшитель не исправит плохую муку" />
	

<p class="minititle"><a href="http://argumenti.ru/society/2016/09/467654">Ни один улучшитель не исправит плохую муку</a></p>
<div class="anonstxt"><a href="http://argumenti.ru/society/2016/09/467654">Главный специалист Государственного НИИ хлебопекарной промышленности Николай Чубенко признался, что покупатель практически не может определить в магазине, сделан ли хлеб по ГОСТу или по ускоренной технологии.</a></div>		</div>
	</div>	
		<div class="rub_columns">
		<div class="minirub_left">
			<p class="namerub"><span class="rem">//</span><a href="http://argumenti.ru/rubrics/science">Наука</a></p>	
	




	<img src="http://argumenti.ru/images/preview/arhnews/875be6799e619cc200c24565678665f4.jpg" alt="Чем опасна домашняя пыль" />
	

<p class="minititle"><a href="http://argumenti.ru/science/2016/09/467652">Чем опасна домашняя пыль</a></p>
<div class="anonstxt"><a href="http://argumenti.ru/science/2016/09/467652">Ученые из Соединенных Штатов, которые сконцентрировались на изучении патогенного воздействия на человеческий организм обыкновенной домашней пыли, рассказали о серьезной опасности, таящейся в ней.

</a></div>		</div>
		<div class="minirub_right">
			<p class="namerub"><span class="rem">//</span><a href="http://argumenti.ru/rubrics/society">Общество</a></p>	
	




	<img src="http://argumenti.ru/images/preview/arhnews/210b5d7d186ff99b3fab9561c37b97d4.jpg" alt="Роскомнадзор хочет нанять хакера" />
	

<p class="minititle"><a href="http://argumenti.ru/society/2016/09/467651">Роскомнадзор хочет нанять хакера</a></p>
<div class="anonstxt"><a href="http://argumenti.ru/society/2016/09/467651">На портале вакансий Superjob.ru появилась вакансия хакера для Роскомнадзора: «требуется программист с высшим образованием, с навыками обхода систем компьютерной безопасности, хакер», сообщают СМИ. </a></div>		</div>
	</div>	
	<div class="rub_columns">
		<div class="minirub_left">
			<p class="namerub"><span class="rem">//</span><a href="http://argumenti.ru/rubrics/crime">Криминал</a></p>	
	




	<img src="http://argumenti.ru/images/preview/arhnews/64e18b3eaff17345cce34bea7d309e85.jpg" alt="На Украине 200 добытчиков янтаря напали на полицейских" />
	

<p class="minititle"><a href="http://argumenti.ru/crime/2016/09/467649">На Украине 200 добытчиков янтаря напали на полицейских</a></p>
<div class="anonstxt"><a href="http://argumenti.ru/crime/2016/09/467649">В Ровенской области около двух сотен незаконных добытчиков янтаря вступили в схватку с полицией и пытались поджечь автомобиль стражей порядка. Инцидент произошел в урочище «Азалия» (Украина).</a></div>		</div>
		<div class="minirub_right">
			<p class="namerub"><span class="rem">//</span><a href="http://argumenti.ru/rubrics/politics">Политика</a></p>	
	




	<img src="http://argumenti.ru/images/preview/arhnews/c980c91ad5892423fe43de6592d6db7e.jpg" alt="Путин отверг обвинения Киева в аннексии Крыма" />
	

<p class="minititle"><a href="http://argumenti.ru/politics/2016/09/467647">Путин отверг обвинения Киева в аннексии Крыма</a></p>
<div class="anonstxt"><a href="http://argumenti.ru/politics/2016/09/467647">Причиной вхождения полуострова в состав РФ стала политика руководства Украины. Об этом на сегодняшнем саммите Содружества Независимых Государств в Киргизии заявил президент России Владимир Путин.</a></div>		</div>
	</div>		</section>
	</div>

			<div style="margin-top: 8px;" class="right">
		<div id="smi2adblock_45368"><a href="http://smi2.ru/" rel="nofollow">Новости СМИ2</a></div>
<script async type="text/javascript" charset="windows-1251">
  (function() {
    var sc = document.createElement('script'); sc.type = 'text/javascript'; sc.async = true;
    sc.src = 'http://js.smi2.ru/data/js/45368.js'; sc.charset = 'windows-1251';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sc, s);
  }());
</script>


		<script>
	$(document).ready(function(){
		$(".auth_but").click(function(){
		$(".a").toggle();
		$(".auth_but").toggle();
	});
});
</script>

	<h2 class="newsrub"><span class="rem">//</span>Авторы АН</h2>
	<div id="authors">
					<div class="author">
												<a href="http://argumenti.ru/authors/uglanov"><img src="http://argumenti.ru/images/authors/18919e6512ca050243ca6758f0d3ae40.jpg" alt="" /></a>
				<p class="auth_title"><a href="http://argumenti.ru/authors/uglanov">Андрей Угланов</a></p>
				<p class="auth_anons"><a href="http://argumenti.ru/politics/n556/467346">Зачем матриархат и &laquo;пятая колонна&raquo;</a></p>
			</div>
					<div class="author">
												<a href="http://argumenti.ru/authors/moskvina"><img src="http://argumenti.ru/images/authors/68b5a0cec33d5790ced5dbf530b53cda.jpg" alt="" /></a>
				<p class="auth_title"><a href="http://argumenti.ru/authors/moskvina">Татьяна Москвина</a></p>
				<p class="auth_anons"><a href="http://argumenti.ru/culture/n556/467370">Кто заставит их читать?</a></p>
			</div>
					<div class="author">
												<a href="http://argumenti.ru/authors/Krestiyaninov"><img src="http://argumenti.ru/images/authors/d82c89f68b4166b1aca801aef9299d80.jpg" alt="" /></a>
				<p class="auth_title"><a href="http://argumenti.ru/authors/Krestiyaninov">Виктор Крестьянинов</a></p>
				<p class="auth_anons"><a href="http://argumenti.ru/politics/n556/467356">Вернула ли Россия статус великой державы?</a></p>
			</div>
					<div class="author">
												<a href="http://argumenti.ru/authors/gurdin"><img src="http://argumenti.ru/images/authors/4c145198cfaa439093dc3fe9c702628e.jpg" alt="" /></a>
				<p class="auth_title"><a href="http://argumenti.ru/authors/gurdin">Константин Гурдин</a></p>
				<p class="auth_anons"><a href="http://argumenti.ru/economics/n556/467363">Запас на сто поколений</a></p>
			</div>
						
	</div>	



	<div id="authors">

													<div class="a author">
																		<a href="http://argumenti.ru/authors/leonov"><img src="http://argumenti.ru/images/authors/713b23e010290cbe2897d9d2287532ac.jpg" alt="Владимир Леонов" /></a>
						<p class="auth_title"><a href="http://argumenti.ru/authors/leonov">Владимир Леонов</a></p>
						<p class="auth_anons"><a href="http://argumenti.ru/society/n554/465667">Авиация для души</a></p>
					</div>
																		<div class="a author">
																		<a href="http://argumenti.ru/authors/tchuykov"><img src="http://argumenti.ru/images/authors/53a57ea5a54087725200bc171897e697.jpg" alt="Александр Чуйков" /></a>
						<p class="auth_title"><a href="http://argumenti.ru/authors/tchuykov">Александр Чуйков</a></p>
						<p class="auth_anons"><a href="http://argumenti.ru/toptheme/n556/467342">Про хлеб, который отнимают у свиней</a></p>
					</div>
																		<div class="a author">
																		<a href="http://argumenti.ru/authors/ryazanov"><img src="http://argumenti.ru/images/authors/8941e3fe0828997c7877c9b05db1b2d2.jpg" alt="Сергей Рязанов" /></a>
						<p class="auth_title"><a href="http://argumenti.ru/authors/ryazanov">Сергей Рязанов</a></p>
						<p class="auth_anons"><a href="http://argumenti.ru/society/n555/466572">Наконец-то сам</a></p>
					</div>
						
</div>
<p class="auth_but">Все авторы >></p>
<p class="auth_but" style="display:none;"><< Скрыть всех авторов</p>
		


		<h2 class="newsrub"><span class="rem">//</span><a href="http://argumenti.ru/culture/muzpodarok/">Музподарок от Юры Валова</a></h2>
	<ul class="minf_anons" style="background-color: #69C;">
	<li style="border: none;">
																<!--<a href="http://argumenti.ru/culture/2016/09/467142" style="color: white;" target="_self"><img src="http://argumenti.ru/images/preview/arhnews/906f35a05fe5d225549707a1cad1a6ef.jpg" width="70" height="70" alt="Музподарок от Юрия Валова: Битловская &ldquo;Бесамэмуча&rdquo;" />-->
								<a href="http://argumenti.ru/culture/2016/09/467142" style="color: white;" target="_self"><img src="http://www.argumenti.ru/pub/images/images_sl/valov.jpeg" width="70" height="70" alt="Музподарок от Юрия Валова: Битловская &ldquo;Бесамэмуча&rdquo;" />
														<p class="live">Live</p>
							<p>Битловская &ldquo;Бесамэмуча&rdquo;</p></a>
							
						</li>			


		</ul>		<noindex>
		<h2 class="namerub"><span class="rem">//</span>Новости</h2>
<div id="smi2adblock_76450"><a href="http://net.finam.ru/" rel="nofollow">Новости net.finam.ru</a></div>
<script type="text/javascript" charset="utf-8">
  (function() {
    var sc = document.createElement('script'); sc.type = 'text/javascript'; sc.async = true;
    sc.src = 'http://js.net.finam.ru/data/js/76450.js'; sc.charset = 'utf-8';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sc, s);
  }());
</script>


<a href="#" rel="nofollow">
<img src="http://argumenti.ru/pub/images/partners/612.png" width="240" height="200" alt="Dom" border="0" /></a>		</noindex>
						
		
		<div id="lx_561097"></div>
<script type="text/javascript">(function(){var j=183738,f=false,b=document,c=b.documentElement,e=window;function g(){var a="";a+="rt="+(new Date).getTime()%1E7*100+Math.round(Math.random()*99);a+=b.referrer?"&r="+escape(b.referrer):"";return a}function h(){var a=b.getElementsByTagName("head")[0];if(a)return a;for(a=c.firstChild;a&&a.nodeName.toLowerCase()=="#text";)a=a.nextSibling;if(a&&a.nodeName.toLowerCase()!="#text")return a;a=b.createElement("head");c.appendChild(a);return a}function i(){var a=b.createElement("script");a.setAttribute("type","text/javascript");a.setAttribute("src","http://s.luxadv.com/t/lb"+j+"_3.js?"+g());typeof a!="undefined"&&h().appendChild(a)}function d(){if(!f){f=true;i()}};if(b.addEventListener)b.addEventListener("DOMContentLoaded",d,false);else if(b.attachEvent){c.doScroll&&e==e.top&&function(){try{c.doScroll("left")}catch(a){setTimeout(arguments.callee,0);return}d()}();b.attachEvent("onreadystatechange",function(){b.readyState==="complete"&&d()})}else e.onload=d})();</script>
	


		<h2 class="namerub"><span class="rem">//</span>Новости ADWILE</h2>
<div id="smi_teaser_10167">
<center><a href="http://partner.adwile.com" rel="nofollow">Нативная реклама ADWILE</a></center>
</div>
<script type="text/JavaScript" encoding="utf8">
 (function() {
 var sm = document.createElement("script");
 sm.type = "text/javascript";
 sm.async = true;
 sm.src = "//jsn.24smi.net/d/f/10167.js";
 var s = document.getElementsByTagName("script")[0];
 s.parentNode.insertBefore(sm, s);})();
</script>



<h2 class="namerub"><span class="rem">//</span>Новости advert.mirtesen.ru</h2>
<div id="smi2adblock_81549"><a href="http://advert.mirtesen.ru/" rel="nofollow">Новости advert.mirtesen.ru</a></div>
<script type="text/javascript" charset="utf-8">
  (function() {
    var sc = document.createElement('script'); sc.type = 'text/javascript'; sc.async = true;
    sc.src = 'http://js.advert.mirtesen.ru/data/js/81549.js'; sc.charset = 'utf-8';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sc, s);
  }());
</script>






		
								<h2 class="newsrub"><span class="rem">//</span><a href="http://photo.argumenti.ru/" rel="nofollow">Наши фотогалереи</a></h2>
						<div class="photo_anons">
				<a href="http://photo.argumenti.ru/troica" target="_blank" rel="nofollow"><img src="http://argumenti.ru/images/preview/photogallery/original/2954134b08133d8970e5bd60e9a49a08.jpg"  rel="nofollow" alt="" title="" /></a>
			</div>
					
			


		<h4 class="namerub"><span class="rem">//</span>Читайте также</h4>
<ul class="main_inf_anons">
			<li>
							<a href="http://argumenti.ru/society/2016/09/467626" target="_blank" rel="nofollow"><img src="http://argumenti.ru/images/preview/arhnews/4e8851fafbbddb04487df8e339128b13.jpg" alt="Пенсионный возраст в России повышаться не будет &ndash; Голодец" /></a>
						<a href="http://argumenti.ru/society/2016/09/467626" target="_blank" rel="nofollow">Пенсионный возраст в России повышаться не будет &ndash; Голодец</a>
		</li>
			<li>
							<a href="http://argumenti.ru/live/2014/12/382199" target="_blank" rel="nofollow"><img src="http://argumenti.ru/images/preview/tabloid/1dbb56d0ae71548aed7278c2e050ce57.jpg" alt="«Боевики утром проснутся, а их вешать пришли...»" /></a>
						<a href="http://argumenti.ru/live/2014/12/382199" target="_blank" rel="nofollow">«Боевики утром проснутся, а их вешать пришли...»</a>
		</li>
			<li>
							<a href="http://argumenti.ru/live/2016/09/467173" target="_blank" rel="nofollow"><img src="http://argumenti.ru/images/preview/tabloid/2d1fbcc1934a3df062588abc5c209298.jpg" alt="«Либерально настроенные граждане не хотят понимать!..»

 " /></a>
						<a href="http://argumenti.ru/live/2016/09/467173" target="_blank" rel="nofollow">«Либерально настроенные граждане не хотят понимать!..»

 </a>
		</li>
	</ul>
		
		



<!-- R-50615-1 Яндекс.RTB-блок  -->
<div id="yandex_ad_R-50615-1"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-50615-1",
                renderTo: "yandex_ad_R-50615-1",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script>				<h2 class="namerub"><span class="rem">//</span>D-agency.net</h2>
<noindex>
<div id="DADIV_48645">
</div>
<script type="text/javascript">
    if (document.getElementById('DADIV_48645')) {
        document.write('<scr'+'ipt type="text/javascript" async '
            +'src="//code.d-agency.net/48645.js?t='+ new Date().getTime() + '" charset="utf-8" ></scr'+'ipt>');
    }
</script>
</noindex>



		<h2 class="namerub"><span class="rem">//</span>Новости Globalteaser.ru</h2>
<div id="teaser_13630"><a href="http://globalteaser.ru/" rel="nofollow">Новости GlobalTeaser</a></div>
<script type="text/javascript">document.write('<scr'+'ipt type="text/jav'+'ascript" async src="http://globalteaser.ru/show/?block_id=13630&r='+escape(document.referrer)+'&'+Math.round(Math.random()*100000)+'"></scr'+'ipt>');</script>


<h2 class="namerub"><span class="rem">//</span>Новости СМИ2</h2>
<div id="smi2adblock_72157"><a href="http://smi2.ru/" rel="nofollow">Новости СМИ2</a></div>
<script type="text/javascript" charset="utf-8">
  (function() {
    var sc = document.createElement('script'); sc.type = 'text/javascript'; sc.async = true;
    sc.src = 'http://js.smi2.ru/data/js/72157.js'; sc.charset = 'utf-8';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sc, s);
  }());
</script>


<h2 class="namerub"><span class="rem">//</span>Новости Lentainform.com</h2>
<!-- LentaInformNews Start -->
<div id="LentaInformScriptRootN13735" class="news-block-magick">
    <div id="LentaInformPreloadN13735">
                <a href="http://lentainform.com/" target="_blank" rel="nofollow">Загрузка...</a>    
    </div>
    <script>
                        (function(){
            var D=new Date(),d=document,b='body',ce='createElement',ac='appendChild',st='style',ds='display',n='none',gi='getElementById';
            var i=d[ce]('iframe');i[st][ds]=n;d[gi]("LentaInformScriptRootN13735")[ac](i);try{var iw=i.contentWindow.document;iw.open();iw.writeln("<ht"+"ml><bo"+"dy></bo"+"dy></ht"+"ml>");iw.close();var c=iw[b];}
            catch(e){var iw=d;var c=d[gi]("LentaInformScriptRootN13735");}var dv=iw[ce]('div');dv.id="MG_ID";dv[st][ds]=n;dv.innerHTML=13735;c[ac](dv);
            var s=iw[ce]('script');s.async='async';s.defer='defer';s.charset='utf-8';s.src="//jsn.lentainform.com/a/r/argumenti.ru.13735.js?t="+D.getYear()+D.getMonth()+D.getDate()+D.getHours();c[ac](s);})();
    </script>
</div>
<!-- LentaInformNews End -->		
		
			
			
		

<h2 class="namerub"><span class="rem">//</span>Новости LiveInternet.ru</h2>
<script src='//mediametrics.ru/partner/inject/inject.js' type='text/javascript' id='MediaMetricsInject' data-width='240' data-height='300' data-img='true' data-imgsize='70' data-type='img' data-bgcolor='FFFFFF' data-bordercolor='000000' data-linkscolor='232323' data-transparent='' data-rows='4' data-inline='' data-font='small' data-fontfamily='roboto' data-border='' data-borderwidth='1' data-alignment='vertical' data-country='ru' data-site='mmet/argumenti_ru'> </script>			
					

		
		
		




	<div id="parthers_link"><a href="http://www.argumenti.ru/parthers">Новости партнеров</a>&nbsp;/<a href="http://www.argumenti.ru/info" rel="nofollow">Информация</a></div>
		</div>	
<div style="text-align:center; clear:both;">
	<div style="display:inline-block;">
		<h1 class="namerub" style="text-align:left;"><span class="rem">//</span>Наши партнеры</h1>
			<!-- ex_adv 31 --><!--noindex-->
      <a href="http://www.sportforumrussia.ru/events/?t=11.10.2016&d=" alt="" target="_blank" rel="nofollow"><img src="http://www.argumenti.ru/images/partners/618.jpg" width="200" height="200"></a>
      <!--/noindex-->			<!-- ex_adv 32 --><!--noindex-->
      <a href="http://www.art-center.ru/" alt="" target="_blank" rel="nofollow"><img src="http://www.argumenti.ru/images/partners/575.gif" width="200" height="200"></a>
      <!--/noindex-->			<!-- ex_adv 33 --><!--noindex-->
      <a href="http://oldsport.ru/" alt="" target="_blank" rel="nofollow"><img src="http://www.argumenti.ru/images/partners/499.jpg" width="200" height="200"></a>
      <!--/noindex-->			<!-- ex_adv 34 --><!--noindex-->
      <a href="http://dialog-pokoleniy.ru" alt="" target="_blank" rel="nofollow"><img src="http://www.argumenti.ru/images/partners/505.png" width="200" height="200"></a>
      <!--/noindex-->			<!-- ex_adv 39 --><!--noindex-->
      <a href="http://vladimirtravel.ru/medovuhafest/" alt="" target="_blank" rel="nofollow"><img src="http://www.argumenti.ru/images/partners/620.gif" width="200" height="200"></a>
      <!--/noindex-->	</div>
</div>
	<footer>


		<center><div id="menus">
		<ul class="mainmenu">
			<li><a href="http://argumenti.ru/politics">Политика</a></li>
			<li><a href="http://argumenti.ru/economics">Экономика</a></li>
			<li><a href="http://argumenti.ru/society">Общество</a></li>
			<li><a href="http://argumenti.ru/world">В мире</a></li>
			<li><a href="http://argumenti.ru/social">Соцпакет</a></li>
			<li><a href="http://argumenti.ru/pravoved">Правовед</a></li>
			<li><a href="http://argumenti.ru/rassledovanie">Расследования</a></li>
			<li><a href="http://argumenti.ru/gorodm">Город&nbsp;М</a></li>
			<li><a href="http://argumenti.ru/earth"><nobr>Сад-огород</nobr></a></li>
			<li><a href="http://argumenti.ru/espionage">Шпионаж</a></li>
			<li><a href="http://argumenti.ru/scandal">Скандал</a></li>
			<li><a style="color:red;"  href="http://argumenti.ru/sport">Спорт</a></li>
		</ul>
		<ul class="mainmenu">
			<li><a href="http://argumenti.ru/crime">Криминал</a></li>
			<li><a href="http://argumenti.ru/culture">Культура</a></li>
			<li><a href="http://argumenti.ru/showbiz"><nobr>Шоубиз</nobr></a></li>
			<li><a href="http://argumenti.ru/health">Здоровье</a></li>
			<li><a href="http://argumenti.ru/history">История</a></li>
			<li><a href="http://argumenti.ru/education">Образование</a></li>
			<li><a href="http://argumenti.ru/tourism">Туризм</a></li>
			<li><a href="http://argumenti.ru/army">Армия</a></li>
			<li><a href="http://argumenti.ru/na">Нацакцент</a></li>
			<li><a href="http://argumenti.ru/novoe_pokolenie">Новое поколение</a></li>
			<li><a style="color:red;" href="http://argumenti.ru/charity">Сможем вместе</a></li>
            <li><a style="color:red;" href="http://argumenti.ru/50plus">50 ПЛЮС</a></li>
		</ul>
</div></center>
	
		

<div class="footer_line">



	<div id="logo_footer">
		<!--noindex--><p>© Учредитель и редакция ЗАО «ИД АРГУМЕНТЫ НЕДЕЛИ» тел: , эл. почта: <a href="mailto:anonline@argumenti.ru" rel="nofollow">anonline@argumenti.ru</a>, <a href="mailto:argumenti@argumenti.ru" rel="nofollow">argumenti@argumenti.ru</a></p><!--/noindex-->
		<div id="endline">
		<p style="margin-top:5px;">Возрастная категория сайта: <span class="plus18">18+</span><!--LiveInternet counter--><script type="text/javascript"><!--
document.write("<a href='//www.liveinternet.ru/click' "+
"target=_blank><img src='//counter.yadro.ru/hit?t44.6;r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";"+Math.random()+
"' alt='' title='LiveInternet' "+
"border='0' width='31' height='31'><\/a>")
//--></script><!--/LiveInternet--></p>
     </div>

	</div>

<!--noindex-->

	<div id="copy">
		<ul id="footer_menu">
			<li><a href="http://argumenti.ru/reklama/internet.html" rel="nofollow">РЕКЛАМА</a> +7 (495) 638-52-63</li>
			<li><a href="http://argumenti.ru/pub/doc/an.pdf" target="_blank" rel="nofollow">Об издании</a></li>
		</ul>
		<p>Свободное использование в Интернет-пространстве текстов, фото и видеоматериалов, опубликованных на этом сайте, допускается при условии обязательного размещения гиперссылки на источник публикации www.argumenti.ru. Использование материалов в печатных СМИ допускается только с письменного разрешения редакции. Сетевое издание "Аргументы неделi". Свидетельство о регистрации Эл № ФС77-60728 от 09 февраля 2015 г. выдано Федеральной службой по надзору в сфере связи, информационных технологий и массовых коммуникаций (Роскомнадзор).


	</div>
	<div id = "rating">
<p class="soc_sub">Подписка:</p>
<ul id="socnets" style="margin-bottom:48px;">
				<li><a class="vk" target="_blank" href="http://vkontakte.ru/club14409962" rel="nofollow"></a></li>
				<li><a class="tw" target="_blank" href="http://twitter.com/argumenti" rel="nofollow"></a></li>
				<li><a class="fb" target="_blank" href="https://www.facebook.com/argumentinedeli" rel="nofollow"></a></li>
				<li><a class="mm" target="_blank" href="http://my.mail.ru/community/argumenti" rel="nofollow"></a></li>
				<li><a class="ok" target="_blank" href="http://www.odnoklassniki.ru/argumenti" rel="nofollow"></a></li>
				<li><a class="in" target="_blank" href="http://instagram.com/argumenti.ru" rel="nofollow"></a></li>
			</ul>



<span class="counter">

<!-- Rating@Mail.ru logo -->
<a href="http://top.mail.ru/jump?from=1069168" rel="nofollow">
<img src="//top-fwz1.mail.ru/counter?id=1069168;t=479;l=1"
style="border:0;" height="31" width="88" alt="Рейтинг@Mail.ru" /></a>
<!-- //Rating@Mail.ru logo -->

</span>


<div id='top100counter' style="float:right"></div>
<script type="text/javascript">
var _top100q = _top100q || [];

_top100q.push(["setAccount", "1425289"]);
_top100q.push(["trackPageviewByLogo", document.getElementById("top100counter")]);


(function(){
var top100 = document.createElement("script"); top100.type = "text/javascript";

top100.async = true;
top100.src = ("https:" == document.location.protocol ? "https:" : "http:") + "//st.top100.ru/top100/top100.js";
var s = document.getElementsByTagName("script")[0]; s.parentNode.insertBefore(top100, s);
})();
</script>
<a style="float:right" target="_blank" href="http://www.rambler.ru/" rel="nofollow">"Партнер Рамблера"</a>




</div>
</div>


<!--<div id="footer_parthers"></div>-->

</footer>

</div>

<!--/noindex-->


<script type="text/javascript">
//<![CDATA[
yandex_direct_place = 'ya_direct';
yandex_partner_id = 50615;
yandex_site_bg_color = 'FFFFFF';
yandex_site_charset = 'utf-8';
yandex_ad_format = 'direct';
yandex_font_size = .75;
yandex_direct_type = 'vertical';
yandex_direct_limit = 5;
yandex_direct_header_bg_color = 'ECECEC';
yandex_direct_bg_color = 'ECECEC';
yandex_direct_border_color = 'FFFFFF';
yandex_direct_title_color = '000000';
yandex_direct_url_color = '666666';
yandex_direct_all_color = '000000';
yandex_direct_text_color = '000000';
yandex_direct_hover_color = '000000';
yandex_direct_favicon = true;
//]]>
</script>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-11186859-1', 'auto');
  ga('send', 'pageview');

</script>




<!--<script type="text/javascript" src="http://an.yandex.ru/system/context.js"></script>-->


<!--// Rating@Mail.ru logo-->

<script async="async" src="https://w.uptolike.com/widgets/v1/zp.js?pid=631008" type="text/javascript"></script>
<script type="text/javascript">
function addLink() {
    var body_element = document.getElementsByTagName('body')[0];
    var selection;
    selection = window.getSelection();
    var pagelink = "<br/><br/><p>Использование этого материала сайта газеты «Аргументы недели» в Интернет-пространстве допускается только при обязательном размещении гиперссылки на источник публикации:<br/><a href='"+document.location.href+"'>"+document.location.href+"</a></p>";
    var copytext = selection + pagelink;
    var newdiv = document.createElement('span');
    newdiv.style.position='absolute';
    newdiv.style.left='-99999px';
    body_element.appendChild(newdiv);
    newdiv.innerHTML = copytext;
    selection.selectAllChildren(newdiv);
    window.setTimeout(function() {
        body_element.removeChild(newdiv);
    },0);
}
document.oncopy = addLink;
</script>

</script>
</body>
</html>