<!DOCTYPE html>
<html>
<head>
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
	<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
    
	<meta name="yandex-verification" content="4c7141e5dab59132" />
	<meta name="google-site-verification" content="tossbk_I2eb3-RB8DxVbAUYPewK5KDyj6bnrnKC8-eU" />
	<meta name="mailru-verification" content="1505d3c11701cb6c" />
    <meta name="pmail-verification" content="49f3d0550d367c9cecde10c0a2d4cbd2">
	<meta name="viewport" content="width=device-width, initial-scale=1.0">
    <meta name="757a66e838ed83d5840779983391e519" content="">
	<title>В Норвегии больше ста человек заразились COVID-19 на рождественском корпоративе - Аргументы Недели</title><meta name="description" content="В Норвегии около 120 человек заразились ковидом на предрождественской вечеринке компании Scatec. Она проходила в одном из ресторанов в центре Осло. Об этом рассказала в воскресенье телекомпания NRK."><meta name="twitter:title" content="В Норвегии больше ста человек заразились COVID-19 на рождественском корпоративе - Аргументы Недели"><meta name="twitter:image" content="https://imgurl.argumenti.ru/news/id/20211205035923-749783.jpg"><meta name="og:title" content="В Норвегии больше ста человек заразились COVID-19 на рождественском корпоративе - Аргументы Недели"><meta name="og:description" content="В Норвегии около 120 человек заразились ковидом на предрождественской вечеринке компании Scatec. Она проходила в одном из ресторанов в центре Осло. Об этом рассказала в воскресенье телекомпания NRK."><meta name="og:image" content="https://imgurl.argumenti.ru/news/id/20211205035923-749783.jpg"><link rel="stylesheet" href="https://argumenti.ru/src/styles.css?ver=85" type="text/css"><link rel="image_src" href="https://argumenti.ru/images/arhnews/749783.20211205035923-749783.jpg" >	<//base href="https://argumenti.ru/">
			<link rel="amphtml" href="https://argumenti.ru/world/2021/12/749783/amp">
	
	<link title="argumenti_ru" type="application/rss+xml" rel="alternate" href="https://argumenti.ru/rss/argumenti_online.xml"/>
    <link rel="apple-touch-icon" sizes="57x57" href="/apple-icon-57x57.png">
    <link rel="apple-touch-icon" sizes="60x60" href="/apple-icon-60x60.png">
    <link rel="apple-touch-icon" sizes="72x72" href="/apple-icon-72x72.png">
    <link rel="apple-touch-icon" sizes="76x76" href="/apple-icon-76x76.png">
    <link rel="apple-touch-icon" sizes="114x114" href="/apple-icon-114x114.png">
    <link rel="apple-touch-icon" sizes="120x120" href="/apple-icon-120x120.png">
    <link rel="apple-touch-icon" sizes="144x144" href="/apple-icon-144x144.png">
    <link rel="apple-touch-icon" sizes="152x152" href="/apple-icon-152x152.png">
    <link rel="apple-touch-icon" sizes="180x180" href="/apple-icon-180x180.png">
    <link rel="icon" type="image/png" sizes="192x192"  href="/android-icon-192x192.png">
	<link rel="icon" type="image/ico" href="/favicon.ico" />
	<link rel="icon" type="image/png" sizes="32x32" href="/favicon-32x32.png">
    <link rel="icon" type="image/png" sizes="96x96" href="/favicon-96x96.png">
    <link rel="icon" type="image/png" sizes="16x16" href="/favicon-16x16.png">
    <link rel="stylesheet" href="/pub/styles/fontawesome/css/all.css?ver=1">
    <script async id="__lxGc__rtr" type="text/javascript" src="//s.clickiocdn.com/t/183738/360.js"></script>
    <script async type="text/javascript" src="//s.luxupcdnc.com/t/common_402.js"></script>
    <script async src="https://jsn.24smi.net/smi.js"></script>
            <script data-ad-client="ca-pub-1408921960916748" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
</head>
<body>
    
<!-- create page: 17:12:17 12.05.21 -->

<!-- Yandex.Metrika counter -->
<script type="text/javascript" >
   (function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)};
   m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)})
   (window, document, "script", "https://mc.yandex.ru/metrika/tag.js", "ym");

   ym(26004090, "init", {
        clickmap:true,
        trackLinks:true,
        accurateTrackBounce:true,
        webvisor:true
   });
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/26004090" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter --><!-- Rating Mail.ru counter -->
<script type="text/javascript">
var _tmr = window._tmr || (window._tmr = []);
_tmr.push({id: "1069168", type: "pageView", start: (new Date()).getTime()});
(function (d, w, id) {
  if (d.getElementById(id)) return;
  var ts = d.createElement("script"); ts.type = "text/javascript"; ts.async = true; ts.id = id;
  ts.src = "https://top-fwz1.mail.ru/js/code.js";
  var f = function () {var s = d.getElementsByTagName("script")[0]; s.parentNode.insertBefore(ts, s);};
  if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); }
})(document, window, "topmailru-code");
</script><noscript><div>
<img src="https://top-fwz1.mail.ru/counter?id=1069168;js=na" style="border:0;position:absolute;left:-9999px;" alt="Top.Mail.Ru" />
</div></noscript>
<!-- //Rating Mail.ru counter -->

<!--Desktop--!>
<header itemscope itemtype="http://schema.org/WPHeader">
    
                    <div style="position:fixed;top:0;left:0;width:100%;z-index: 99998;">
<nav id="topmenu">
    <div id="head-mobile"></div>
    <div class="button"></div>
    <ul>
	    <li><a href="/">Главная</a></li>
        <li><a href="/news">Все новости</a></li>
	    <li><a href="#">Рубрики<i class="fas fa-sort-down"></i></a>
            <ul>
                <li><a href="/opinion">Мнение</a></li>
                <li><a href="/heroes_speak">Говорят Герои</a></li>
                <li><a href="/tag/рейтинг+депутатов">Рейтинг депутатов</a></li>
                <li><a href="/interview">Интервью</a></li>
                <li><a href="/politics">Политика</a></li>
                <li><a href="/economics">Экономика</a></li>
                <li><a href="/society">Общество</a></li>
                <li><a href="/world">В мире</a></li>
                <li><a href="/showbiz">Шоубиз</a></li>
                <li><a href="/sport">Спорт</a></li>
                <li><a href="/lifestyle">Лайфстайл</a></li>
                <li><a href="/tourism">Туризм</a></li>
                <li><a href="/culture">Культура</a></li>
                <li><a href="/social">Соцпакет</a></li>
                <li><a href="/science">Наука</a></li>
                <li><a href="/gorodm">Город&nbsp;М</a></li>
                <li><a href="/earth">Сад-огород</a></li>
                <li><a href="/espionage">Шпионаж</a></li>
                <li><a href="/crime">Криминал</a></li>
                <li><a href="/health">Здоровье</a></li>
                <li><a href="/history">История</a></li>
                <li><a href="/education">Образование</a></li>
                <li><a href="/army">Армия</a></li>
                <li><a href="/hitech">Хайтек</a></li>
                <li><a href="/scandal">Скандал</a></li>
                <li><a href="/live">Live</a></li>
            </ul>
        </li>
        <li><a href="#">Регионы<i class="fas fa-sort-down"></i></a>
            <ul>
				<li><a href="/region/vladivostok">Владивосток</a></li>
				<li><a href="/region/volgograd">Волгоград</a></li>
				<li><a href="/region/chernozemje">Воронеж</a></li>
				<li><a href="/region/vyatka">Вятка</a></li>
				<li><a href="/region/irkutsk">Иркутск</a></li>
				<li><a href="/region/kuban">Кубань</a></li>
				<li><a href="/region/nnovgorod">Нижний Новгород</a></li>
				<li><a href="/region/novosib">Новосибирск</a></li>
				<li><a href="/region/perm">Пермь</a></li>
				<li><a href="/region/spb">Санкт-Петербург</a></li>
				<li><a href="/region/sakhlin">Сахалин</a></li>
				<li><a href="/region/tatarstan">Татарстан</a></li>
				<li><a href="/region/tver">Тверь</a></li>
				<li><a href="/region/hab">Хабаровск</a></li>
				<li><a href="/region/chelyabinsk">Челябинск</a></li>
            </ul>
        </li>
        <li><a href="/region/baltiya">Балтия</a></li>
        <li><a href="https://klan.argumenti.ru" target="_blank" rel="nofollow">Книги «АН»</a></li>
        <li class="menu_zharkoye"><a href="/zharkoye_iz_blogov">Жаркое из Блогов</a></li>
        <li><a href="https://an-crimea.ru/" rel="nofollow">АН-Крым</a></li>
        <li><a href="http://bioklad.info/" rel="nofollow">Биоклад</a></li>
        <li class="menu_youtube"><a style="width: calc(100% - 23px);text-align:center;" href="https://klan.argumenti.ru/?utm_source=argumenti.ru&utm_medium=menu&utm_campaign=klan" target="_blank">Войти в КЛАН</a></li>
        <li id="search_id" class="search_li">
            <form class="search_form" action="https://argumenti.ru/search" method="GET">
                <input type="search" placeholder="Введите запрос и Enter" name="text" class="search_input" value="" required="">
                <input type="submit" class="search_submit" value="Найти">
                <span class="search_icon" onclick="searchClick()"><i class="fas fa-search"></i></span>
            </form>
        </li>
    </ul>
</nav>
            <form class="desc_hidden search_form search_form-mob" action="https://argumenti.ru/search" method="GET">
                <input type="search" placeholder="Введите запрос и Enter" name="text" class="search_input-full" value="" required="">
                <input type="submit" class="search_submit-new" value="Найти">
            </form>
    </div>                    <div id="sticky_top-adv">
    <div id="main_adv" style="text-align:center;background: #ff3838;">
        <div>
            <div class="share_box subscribe_box" style="border: 0px;background: #ff3838;font-weight:bold;padding-bottom: 4px;">
                <a href="http://bit.ly/2GNhKLf" target="_blank">
                    <img id="img_main-adv" src="https://argumenti.ru/pub/images/partners/1012.png">
                </a>
                <!--<p>Подпишись на АН:</p>
                <a style="background: #FF4C00;text-decoration:underline;" href="http://bit.ly/2GNhKLf" target="_blank"><span class="share_icon yn"></span>Яндекс Новости</a>-->
                            </div>
        </div>
    </div>
</div>                <div id="sub_header" class="mob_top-noadv">
    <div id="an_logo">
                    <a href="/">
                <img alt="Аргументы Недели (argumenti.ru)" src="https://argumenti.ru/images/argumenti/AN2.gif"/>
            </a>
            <p class="logo-cta">
                <a href="https://argumenti.ru/robomail/486?utm_source=argumenti.ru&utm_medium=subscript&utm_campaign=logo">Стать членом <span style="color: #ed1c24;">К</span>Л<span style="color: #ed1c24;">А</span>На</a>
            </p>
            </div>
        <ul class="tabloid">

               <li>
            <a href="https://argumenti.ru/society/2021/12/749607?utm_source=argumenti.ru&utm_medium=tabloid&utm_campaign=top" target="_self">
                Китай спешит на помощь детям России             </a>
        </li>


                           <li class="partner">
                <span>Авторы АН</span>
                <a href="https://argumenti.ru/espionage/2021/11/749177">
                    Ветеран спецслужб Алексей Тихонов: «Зеленский как был комиком, так им и остался»                </a>
            </li>
        

                             <li class="partner">
                    <span>Новости партнеров</span>
                    <a href="https://smi2.ru/newdata/news?ad=11373869&bl=94907&ct=adpreview&st=46&nvuuid=cf8d7294-102d-bbd3-6100-0035acad01a0&bvuuid=916b0e61-b83b-4885-a92b-53ff42c5465e&rnd=899716307" target="_blank">Эти факты о Лукойле вас сильно удивят</a>
                </li>
        

      </ul></div>        <ul class="second_menu">

        <li class="number_download"><a href="/an?utm_source=argumenti.ru&utm_medium=menu&utm_campaign=tagmenu">Скачать свежий номер</a></li>
	                <li><a href="https://argumenti.ru/tag/коронавирус?utm_source=argumenti.ru&utm_medium=menu&utm_campaign=tagmenu?utm_source=argumenti.ru&utm_medium=menu&utm_campaign=tagmenu">#коронавирус</a></li>
                    <li><a href="https://argumenti.ru/tag/говорят+ветераны?utm_source=argumenti.ru&utm_medium=menu&utm_campaign=tagmenu">#Говорят_ветераны</a></li>
                    <li><a href="https://argumenti.ru/tag/%D0%B2%D0%BE%D0%B9%D0%BD%D1%8B+%D0%B0%D1%80%D0%BC%D0%B8%D1%8F?utm_source=argumenti.ru&utm_medium=menu&utm_campaign=tagmenu">Войны Армия </a></li>
                    <li><a href="https://argumenti.ru/economics/2021/11/745818?utm_source=argumenti.ru&utm_medium=menu&utm_campaign=tagmenu">#20Идей</a></li>
                    <li><a href="https://argumenti.ru/tag/%D0%BD%D0%B5%D1%87%D0%B5%D0%BC%D0%B4%D1%8B%D1%88%D0%B0%D1%82%D1%8C?utm_source=argumenti.ru&utm_medium=menu&utm_campaign=tagmenu">#нечемдышать</a></li>
                    <li><a href="https://nsnet.ru/?utm_source=argumenti.ru&utm_medium=menu&utm_campaign=tagmenu">#Наука</a></li>
        
    </ul>    
	</header>

<div class="container">


		<section id="center">

			<div id="block_after-adv" class="big_block big_block-news">
    <div class="col_big fs_896">
    <div id="region_news"></div>
    <main class="news_article" itemscope="" itemtype="http://schema.org/Article">
			<p class="namerub_new-small" style="background:#ececec;">
            <a href="/">Аргументы Недели</a> →
            <a style="text-decoration:underline;letter-spacing: 0.3px;" href="https://argumenti.ru/world" itemprop="articleSection">
                В мире            </a>

			
			

			<span class="agecategory">
									13+
							</span>
		</p>
	
        <h1 itemprop="name">В Норвегии больше ста человек заразились COVID-19 на рождественском корпоративе</h1>
        	    <p class="info">

				
                                                <span class="number_info"><span itemprop="datePublished">5&nbsp;декабря&nbsp;2021</span>,&nbsp;15:59</span>

                        


                                                    <span class="number_info">Источник:
                                                            <a href="https://tass.ru/" rel="noopener noreferrer" target="_blank">ТАСС</a>
                                                        </span>
                        		</p>
		<div class="publtxt" itemprop="articleBody">
								<figure id="publ_photo">
                                                        <img src="https://imgurl.argumenti.ru/news/news_id/20211205035923-749783.jpg" alt="В Норвегии больше ста человек заразились COVID-19 на рождественском корпоративе"  itemprop="image"/>
																						<figcaption>Фото: pixabay.com</figcaption>
													</figure>
					
					
																	
					
																							
																																																						<p><strong>В Норвегии около 120 человек заразились ковидом на предрождественской вечеринке компании Scatec. Она проходила в одном из ресторанов в центре Осло. Об этом рассказала в воскресенье телекомпания NRK. </strong></p>
<p>Тест выявил коронавирус у 70 участников вечеринки. Остальные заразившиеся находились в ресторане в тот день, когда там проводился корпоратив. Почти у половины инфицированных, как предполагается, обнаружен омикрон-штамм.</p>
<p>С 25 сентября в Норвегии отменили большинство ограничений, связанных с распространением коронавируса. Однако уже в октябре власти вновь объявили об <a href="https://argumenti.ru/world/2021/02/709511?utm_source=argumenti.ru&utm_medium=news&utm_campaign=inside_link">ужесточении</a> мер борьбы с инфекцией и ввели ковидные паспорта. С 27 ноября для въезда в страну всем без исключения (даже гражданам Норвегии) нужно регистрироваться на специальном сайте и предъявлять ковидный сертификат. С 3 декабря все приезжающие в страну обязаны проходить ПЦР-тестирование.</p>
<p>В настоящее время в стране полностью привито около 70% взрослого населения.&nbsp;</p>                                                        <p id="invite_bottom-news">Добавьте АН в свои источники, чтобы не пропустить важные события - <a href="https://yandex.ru/news/?favid=3532" onclick="ym(26004090,'reachGoal','yn_bottom-news')" target="_blank" rel="nofollow">Яндекс Новости</a></p>
        <div class="NqFTfB322669"></div>
            <script>
                window.k_init = window.k_init || [];
                k_init.push({
                    id: 'NqFTfB322669',
                    type: 'bn',
                    domain: 'hdbcode.com',
                    next: 0
                });
                
                var s = document.createElement('script');
                s.setAttribute('async', true);
                s.setAttribute('charset', 'utf-8');
                s.setAttribute('data-cfasync', false);
                s.src = 'https://hdbcode.com/zq236zsg.js'; 
                document.head && document.head.appendChild(s);
            </script>
    <!--<div style="justify-content:left;flex-wrap:wrap;align-items:center;margin: 15px 0px;width: 100%;" class="adv_after-news rsa_after_news">
		    </div>-->

						                        <div class="share_box">
    <p style="margin: 3px 0px;line-height: 20px;padding: 0px 11px;font-weight:bold;">Станьте членом КЛАНА и каждый вторник вы будете получать свежий номер «Аргументы Недели», со скидкой более чем 70%, вместе с эксклюзивными материалами, не вошедшими в полосы газеты. Получите премиум доступ к библиотеке интереснейших и популярных книг, а также архиву более чем 700 вышедших номеров БЕСПЛАТНО. В дополнение у вас появится возможность целый год пользоваться бесплатными юридическими консультациями наших экспертов.</p>
    <ul class="list-payments">
        <li>Введите свой электронный адрес, после чего выберите любой удобный способ оплаты годовой подписки</li>
        <p style="margin: 3px 0px;line-height: 20px;padding: 0px 11px;font-weight:bold;">Или</p>
        <li>Отсканируйте QR. В открывшемся приложении Сбербанк Онлайн введите стоимость подписки год (490 рублей). После чего вышлите код подтверждения на почту <a style="text-decoration:underline;color: #3c3c3c;font-size: 1em;" href="mailto:shop@argumenti.ru" rel="nofollow">shop@argumenti.ru</a></li>
    </ul>
        <form class="subscript_form" name='frmSbc' method="post" action="https://argumenti.ru/robomail/486">
            <div class="donate-radio" onChange="SetAct(this.value);">
                <input type="radio" id="radio1" name="payment" value="486" checked="">
                <label class="button-left" for="radio1">Подписка до 05.12.2022</label>
                <input type="radio" id="radio2" name="payment" value="1099">
                <label class="button-right" for="radio2">Купите свежий номер</label>
            </div>

            <p>
                <input type="text" name="mail" id="mail" value="" placeholder="Ваш Электронный адрес">
                <span class="icon"><i class="fa fa-envelope-o"></i></span>
            </p>

            <p class="agreement">
                <input class="agree" style="display:none;" type="checkbox" name="check_agree" id="check_agree" checked="">
                <label>Нажимая кнопку «Купить», я соглашаюсь <a href="/subscribe_condition">с условиями подписки</a></label>
            </p>
            <input type="submit" value="Купить" id="submit" onclick="ym(26004090,'reachGoal','robokassa_news'); return true;">
        </form>
        <img src="https://argumenti.ru/pub/images/qrpdf.png">
</div>
            
                        <div class="share_box subscribe_box">
        <h4 style="padding-top: 9px;width:100%;">Оставайтесь с нами. <strong>Добавьте нас в Ваши источники и подпишитесь на наши соцсети</strong>.</h4>
        <a style="background: #FF4C00;" href="http://bit.ly/2LqkDD8" target="_blank"><span class="share_icon zen"></span>Яндекс Дзен</a>
        <a style="background: #FF4C00;" href="http://bit.ly/2UgsB6v" target="_blank"><span class="share_icon tg"><i class="fa fa-telegram"></i></span>Telegram</a>
        <a style="background: #FF4C00;" href="http://bit.ly/31fwVEL" target="_blank"><span class="share_icon gn"></span>Google News</a>
        <a style="background: #FF4C00;" href="https://bit.ly/3rrE5lY" target="_blank"><span class="share_icon mt"></span>МирТесен</a>
        <a style="background: #FF4C00;" href="http://bit.ly/2lF3BrI" target="_blank"><span class="share_icon tw"><i class="fa fa-twitter"></i></span>Twitter</a>
        <a style="background: #FF4C00;" href="http://bit.ly/2kkInPH"><span class="share_icon"><i class="fa fa-vk" aria-hidden="true"></i></span><span class="smm_name">Вконтакте</span></a>
        <a style="background: #FF4C00;" href="http://bit.ly/2lqpUS6"><span class="share_icon"><i class="fa fa-odnoklassniki" aria-hidden="true"></i></span><span class="smm_name">Одноклассники</span></a>
        <a style="background: #FF4C00;" href="http://bit.ly/2lS0JYO"><span class="share_icon"><i class="fa fa-facebook" aria-hidden="true"></i></span><span class="smm_name">Facebook</span></a>
        <!--<a style="background: #322a28;" href="http://bit.ly/2jSSNWu"><span class="share_icon"><i class="fa fa-instagram" aria-hidden="true"></i></span><span class="smm_name">Instagram</span></a>-->
</div>        
				</div>

        <ul class="share_box">
        <li class="first_li"><p>Теги:</p></li>
				<li>
			<a href="https://argumenti.ru/tag/норвегия">Норвегия</a>
		</li>
				<li>
			<a href="https://argumenti.ru/tag/осло">Осло</a>
		</li>
				<li>
			<a href="https://argumenti.ru/tag/covid-19">COVID-19</a>
		</li>
				<li>
			<a href="https://argumenti.ru/tag/заражение">заражение</a>
		</li>
				<li>
			<a href="https://argumenti.ru/tag/коронавирус">коронавирус</a>
		</li>
				<li>
			<a href="https://argumenti.ru/tag/корпоратив">корпоратив</a>
		</li>
			</ul>
												<div id="initials">КС</div>            <div style="text-align:center;">
                <!--Mob motion-->
            </div>
            <div class="adv_after-news">
                <!-- Composite Start -->
<div id="M465417ScriptRootC1126280"></div>
<script src="https://jsc.lentainform.com/a/r/argumenti.ru.1126280.js" async></script>
<!-- Composite End --><!--Zen-->
            </div>
                <div class="smi24__informer smi24__auto" data-smi-blockid="13132"></div>
<!--Clickscloud-->

    </main>
</div>

    <article id="right_sidebar" class="col fs_896" style="background:white;">
        <article class="pb_no fs_768">
        <h2 class="namerub_new-small" style="background:#ececec;"><a href="/">Аргументы Недели</a> → <a style="text-decoration:underline;letter-spacing: 0.3px;" href="/topnews">Самое читаемое</a></h2>
                                                                <div class="topnewsclicks">
                <a href="https://argumenti.ru/opinion/2021/12/749121?utm_source=argumenti.ru&utm_medium=news&utm_campaign=best">
                <div><span>1</span>
                    <p>
                                                    Вакцина содержит вирус, и привитые его распространяют?                                            </p>
                </div>
                </a>
            </div>
                                                                    <div class="topnewsclicks">
                <a href="https://argumenti.ru/world/2021/12/749386?utm_source=argumenti.ru&utm_medium=news&utm_campaign=best">
                <div><span>2</span>
                    <p>
                                                    Сатановский после заявления генсека НАТО о России призвал «готовиться к большой войне, которая может разразиться в любой момент»                                            </p>
                </div>
                </a>
            </div>
                                                                    <div class="topnewsclicks">
                <a href="https://argumenti.ru/world/2021/12/749639?utm_source=argumenti.ru&utm_medium=news&utm_campaign=best">
                <div><span>3</span>
                    <p>
                                                    Прогноз: если начнется война, ВКС России уничтожат половину армии Украины за полчаса                                            </p>
                </div>
                </a>
            </div>
                            <div class="topnewsclicks" style="font-weight:bold;font-size:.95em;">
                    <a href="https://news.mirtesen.ru/newdata/news?ad=11365942&bl=94050&ct=adpreview&st=46&nvuuid=cf6e6fa6-0836-621b-6100-001dacad0140&bvuuid=f6a33bad-8742-4c33-9885-c854e636a423&rnd=490776091&ag=16" target="_blank">
                    <div>
                        <span class="br_partner">Новости партнеров</span>
                        <p>Что едят немцы. Национальная кухня и ее особенности</p>
                    </div>
                    </a>
                </div>
                                                                    <div class="topnewsclicks">
                <a href="https://argumenti.ru/society/2021/11/746154?utm_source=argumenti.ru&utm_medium=news&utm_campaign=best">
                <div><span>4</span>
                    <p>
                                                    Почему в России так много одиноких женщин                                            </p>
                </div>
                </a>
            </div>
                                                                    <div class="topnewsclicks">
                <a href="https://argumenti.ru/politics/2021/12/749709?utm_source=argumenti.ru&utm_medium=news&utm_campaign=best">
                <div><span>5</span>
                    <p>
                                                    Нурсултан Назарбаев рассказал, почему Казахстан не признал Крым российским                                            </p>
                </div>
                </a>
            </div>
                            <div class="topnewsclicks" style="font-weight:bold;font-size:.95em;">
                    <a href="https://argumenti.ru/economics/2021/11/745136?utm_source=argumenti.ru&utm_medium=best&utm_campaign=promo" target="_blank">
                    <div>
                        <span class="br_partner">АН Рекомендует</span>
                        <p>Как нам обустроить города?</p>
                    </div>
                    </a>
                </div>
                            <div class="topnewsclicks">
            <div class="news_arh" style="font-weight: bold;text-align: center;background: #b6b6b6;padding: 13px;">
                <a style="width: 100%;" href="/topnews">
                    <p>Смотреть все лучшие новости</p>
                </a>
            </div>
        </div>
    </article>  <div class="sQynhd322524"></div>
            <script>
                window.k_init = window.k_init || [];
                k_init.push({
                    id: 'sQynhd322524',
                    type: 'bn',
                    domain: 'hdbcode.com',
                    next: 0
                });
                
                var s = document.createElement('script');
                s.setAttribute('async', true);
                s.setAttribute('charset', 'utf-8');
                s.setAttribute('data-cfasync', false);
                s.src = 'https://hdbcode.com/k4gaet8d.js'; 
                document.head && document.head.appendChild(s);
            </script>
            
        	<!--noindex-->

    <ul class="topanons" style="box-sizing: border-box;">
        									<li>
											<span class="news_time"><a href="http://bit.ly/3bvpFug"><i style="color:red;font-size: 1.1em;" class="fab fa-youtube"></i> #ЗАУГЛОМ</a></span>
										<a href="https://argumenti.ru/society/2021/12/749792" target="_blank">
                                                    О поголовной вакцинации с присвоением QR-кода всем гражданам России                                            </a>
				</li>
                												<li>
											<span class="news_time">17:07</span>
										<a href="https://argumenti.ru/world/2021/12/749790">
                                                    Новые власти Чехии отменят распоряжение об обязательной вакцинации от COVID-19                                            </a>
				</li>
                												<li>
											<span class="news_time">15:59</span>
										<a href="https://argumenti.ru/world/2021/12/749783">
                                                    В Норвегии больше ста человек заразились COVID-19 на рождественском корпоративе                                            </a>
				</li>
                												<li>
											<span class="news_time">15:24</span>
										<a href="https://argumenti.ru/world/2021/12/749780">
                                                     Депутат Вебер назвал остановку «СП-2» последствием «российской агрессии» против Украины                                            </a>
				</li>
                												<li>
											<span class="news_time">14:35</span>
										<a href="https://argumenti.ru/world/2021/12/749773">
                                                    Глава Красного Креста: омикрон-штамм является  доказательством необходимости вакцинации                                            </a>
				</li>
                								<li>
				<span class="news_time">Новости партнеров</span>
				<a href="https://news.mirtesen.ru/newdata/news?ad=11377344&bl=94050&ct=adpreview&st=46&nvuuid=cf9a6ffc-00c0-62bf-6100-0063acad0163&bvuuid=80bf6a27-dd64-4d97-828e-f3e5d626c1ef&rnd=1667497151&ag=16" target="_blank">"Это конец света?" Иностранцев ужаснули зимние кадры из Владивостока</a>
            </li>
        </ul>
        <p class="news_arh news_arh-new" style="box-sizing: border-box;">
            <a href="https://argumenti.ru/news" style="font-size:1.1em">Все новости &gt;&gt;</a>
        </p>

	<!--/noindex-->

        <div id="block__fix-adv_r-bottom" style="width:350px;padding:10px;">
                        <!-- Yandex.RTB R-A-50615-70 -->
            <div id="yandex_rtb_R-A-50615-70"></div>
            <script type="text/javascript">
                (function(w, d, n, s, t) {
                    w[n] = w[n] || [];
                    w[n].push(function() {
                        Ya.Context.AdvManager.render({
                            blockId: "R-A-50615-70",
                            renderTo: "yandex_rtb_R-A-50615-70",
                            async: true
                        });
                    });
                    t = d.getElementsByTagName("script")[0];
                    s = d.createElement("script");
                    s.type = "text/javascript";
                    s.src = "//an.yandex.ru/system/context.js";
                    s.async = true;
                    t.parentNode.insertBefore(s, t);
                })(this, this.document, "yandexContextAsyncCallbacks");
            </script>        </div>
    </article>

</div>

<section id="news_id-bottom">
            <div class="adv_after-news news_after-news">
                        <div id="unit_94348"><a href="http://mirtesen.ru/" >Новости МирТесен</a></div>
            <script type="text/javascript" charset="utf-8">
            (function() {
                var sc = document.createElement('script'); sc.type = 'text/javascript'; sc.async = true;
                sc.src = '//news.mirtesen.ru/data/js/94348.js'; sc.charset = 'utf-8';
                var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sc, s);
            }());
            </script><!--МТ-->
            </div>

    <!--Gnezdo/Clickscloud-->
	    <section class="row">
        <article class="col">
            
        <div style="position:relative;">
                                    <p class="rubric_sign">В мире</p>

                <img class="col_img" data-src="https://imgurl.argumenti.ru/news/topday/20211205075157-749741.jpg" alt="Пушков прокомментировал публикацию Bild карты нападения России на Украину: готовится необходимая для агрессии атмосфера">
                        <h3 class="col_header-small">
                <a href="https://argumenti.ru/world/2021/12/749741">
                                            Пушков прокомментировал публикацию Bild карты нападения России на Украину: готовится необходимая для агрессии атмосфера                                    </a>
            </h3>
            
        </div>
    </article>    <article class="col">
            
        <div style="position:relative;">
                                    <p class="rubric_sign">Мнение</p>

                <img class="col_img" data-src="https://imgurl.argumenti.ru/news/topday/20211203075531-749621.jpg" alt="Максим Дунаевский: я осуждаю тех, кто в очень зрелом возрасте заводит детей ">
                        <h3 class="col_header-small">
                <a href="https://argumenti.ru/opinion/2021/12/749621">
                                            Максим Дунаевский: я осуждаю тех, кто в очень зрелом возрасте заводит детей                                     </a>
            </h3>
            
        </div>
    </article>        <article class="col">
            
        <div style="position:relative;">
                                    <p class="rubric_sign">В мире</p>

                <img class="col_img" data-src="https://imgurl.argumenti.ru/news/topday/20211205082258-749743.jpg" alt="Посольство РФ в Вашингтоне: Россия имеет суверенное право развертывать войска на своей территории">
                        <h3 class="col_header-small">
                <a href="https://argumenti.ru/world/2021/12/749743">
                                            Посольство РФ в Вашингтоне: Россия имеет суверенное право развертывать войска на своей территории                                    </a>
            </h3>
            
        </div>
    </article>
    <!--<article class="col cc_adv-2">
            </article>-->

    <!--вторая линия-->
    <article class="col_big">
            <p class="rubric_sign-big">Политика</p>
                            <img class="col_img" data-src="https://imgurl.argumenti.ru/news/762x350/20211205012731-749770.jpg" alt=" Депутат Белик заявил, что в Европе не будут учитывать мнение Украины о запуске «СП-2» из-за «морозной зимы»">
                        <div class="col_big-back">
                <h3 class="col_header">
                    <a href="https://argumenti.ru/politics/2021/12/749770">
                                                     Депутат Белик заявил, что в Европе не будут учитывать мнение Украины о запуске «СП-2» из-за «морозной зимы»                                            </a>
                </h3>
                <p class="col_p">
                    <a href="https://argumenti.ru/politics/2021/12/749770">
                        Член комитета Госдумы по международным делам Дмитрий Белик прокомментировал заявление главы компании «Нафтогаз Украина» Юрия Витренко о решении немецкого регулятора, которое позволит оператору Nord Stream 2 AG создать дочернее предприятие в ФРГ. Он назвал это «издевательством над правилами Евросоюза». 

                    </a>
                </p>
            </div>
        </article>    <article class="col">
                <div style="position:relative;">
                            <p class="rubric_sign">Общество</p>
                <img class="col_img" data-src="https://imgurl.argumenti.ru/news/topday/20211205115310-749764.jpg" alt="В России выявили более 32,6 тысячи новых случаев коронавируса ">
                        <h3 class="col_header-small">
                <a href="https://argumenti.ru/society/2021/12/749764">
                                            В России выявили более 32,6 тысячи новых случаев коронавируса                                     </a>
            </h3>
                            <p class="col_p high_block"><a href="https://argumenti.ru/society/2021/12/749764">Оперативный штаб по борьбе с инфекцией сообщил, что общее количество&hellip;</a></p>
                            </div>

    </article>
    <!--третья линия-->
    <article class="adv_100per2" style="padding:15px 10px; box-sizing:border-box;">
        <!-- Composite Start --> <div id="M465417ScriptRootC770211"> </div> <script src="https://jsc.lentainform.com/a/r/argumenti.ru.770211.js" async></script> <!-- Composite End -->    </article>

    <section class="big_block">
        <article class="col fs_768">
            <h2 class="namerub_new-small"><a href="/">Аргументы Недели</a> → <a style="text-decoration:underline;letter-spacing: 0.3px;" href="/authors">Авторы АН</a></h2><div class="online_top">
  <ul>
        
                

            <li style="display: inline-block; width:100%;">
            <a href="https://argumenti.ru/authors/uglanov">
            <img class="ourathors_img" src="https://imgurl.argumenti.ru/authors/73x73/20191219091956-1.jpg" alt="Андрей Угланов" /></a>
            <p class="nameauthor"><a href="https://argumenti.ru/authors/uglanov">Андрей Угланов</a></p>
            <h3><a href="https://argumenti.ru/interview/2021/12/749242">Чубайс - стыдная болезнь России</a></h3>
            <p><a href="https://argumenti.ru/interview/2021/12/749242">РОСНАНО «потеряло» 70 миллиардов рублей, но с Чубайса опять как с гуся&hellip;</a></p>
            </li>
            
          
                

            <li style="display: inline-block; width:100%;">
            <a href="https://argumenti.ru/authors/Krestiyaninov">
            <img class="ourathors_img" src="https://imgurl.argumenti.ru/authors/73x73/20200121040039-22.jpg" alt="Виктор Крестьянинов" /></a>
            <p class="nameauthor"><a href="https://argumenti.ru/authors/Krestiyaninov">Виктор Крестьянинов</a></p>
            <h3><a href="https://argumenti.ru/politics/2021/11/749153">«Северный поток – 2» может быть запущен без сертификации</a></h3>
            <p><a href="https://argumenti.ru/politics/2021/11/749153">Чем ближе зима, тем больше усиливаются дурные предчувствия о начале&hellip;</a></p>
            </li>
            
                
                

            <li style="display: inline-block; width:100%;">
            <a href="https://argumenti.ru/authors/moskvina">
            <img class="ourathors_img" src="https://imgurl.argumenti.ru/authors/73x73/20191220020411-2.jpg" alt="Татьяна Москвина" /></a>
            <p class="nameauthor"><a href="https://argumenti.ru/authors/moskvina">Татьяна Москвина</a></p>
            <h3><a href="https://argumenti.ru/culture/2021/11/749161">Александр Градский ощущал себя королем в музыкальном королевстве</a></h3>
            <p><a href="https://argumenti.ru/culture/2021/11/749161">С воскресенья в тысячах и тысячах домов звучит его неповторимый Голос&hellip;</a></p>
            </li>
            
          
                

            <li style="display: inline-block; width:100%;">
            <a href="https://argumenti.ru/authors/leonov">
            <img class="ourathors_img" src="https://imgurl.argumenti.ru/authors/73x73/20191219094158-63.jpg" alt="Владимир Леонов" /></a>
            <p class="nameauthor"><a href="https://argumenti.ru/authors/leonov">Владимир Леонов</a></p>
            <h3><a href="https://argumenti.ru/society/2021/11/749158">На 18 декабря в Казани запланирован первый полет сверхзвукового стратегического ракетоносца Ту-160М2</a></h3>
            <p><a href="https://argumenti.ru/society/2021/11/749158">Ушедшая неделя да и наступившая тоже достаточно богаты на события&hellip;</a></p>
            </li>
            
          
                

            <li style="display: inline-block; width:100%;">
            <a href="https://argumenti.ru/authors/gurdin">
            <img class="ourathors_img" src="https://imgurl.argumenti.ru/authors/73x73/20200403032523-65.jpg" alt="Константин Гурдин" /></a>
            <p class="nameauthor"><a href="https://argumenti.ru/authors/gurdin">Константин Гурдин</a></p>
            <h3><a href="https://argumenti.ru/society/2021/08/733563">В России стартует сельскохозяйственная перепись</a></h3>
            <p><a href="https://argumenti.ru/society/2021/08/733563">Правительство снова пересчитает крестьян и земли – в РФ стартует&hellip;</a></p>
            </li>
                                <li style="display: inline-block; width:100%;">
                        <a href="https://argumenti.ru/authors/gurdin">
                        <span class="ourathors_img-partner">
                            <img src="data:image/svg+xml;base64,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" alt="Константин Гурдин">
                        </span>
                        </a>
                        <p style="font-weight: bold;"><a href="https://smi2.ru/newdata/news?ad=11312545&bl=94907&ct=adpreview&st=46&nvuuid=cf9d7253-10a1-bb0d-6100-0044acac017a&bvuuid=916b0e61-b83b-4885-a92b-53ff42c5465e&rnd=1148867341" target="_blank">Пассажиры в вагоне удивились: как мама воспитала 3-летнего сына</a></p>
                    </li>
            
          
                

            <li style="display: inline-block; width:100%;">
            <a href="https://argumenti.ru/authors/tchuykov">
            <img class="ourathors_img" src="https://imgurl.argumenti.ru/authors/73x73/20191219093951-80.jpg" alt="Александр Чуйков" /></a>
            <p class="nameauthor"><a href="https://argumenti.ru/authors/tchuykov">Александр Чуйков</a></p>
            <h3><a href="https://argumenti.ru/opinion/2021/12/749539">Россия по суперкомпьютерам обогнала Марокко</a></h3>
            <p><a href="https://argumenti.ru/opinion/2021/12/749539">В ноябре 2021 года Россия триумфально вышла на второе место по индексу&hellip;</a></p>
            </li>
            
          
                

            <li style="display: inline-block; width:100%;">
            <a href="https://argumenti.ru/authors/ryazanov">
            <img class="ourathors_img" src="https://imgurl.argumenti.ru/authors/73x73/20191219094011-81.jpg" alt="Сергей Рязанов" /></a>
            <p class="nameauthor"><a href="https://argumenti.ru/authors/ryazanov">Сергей Рязанов</a></p>
            <h3><a href="https://argumenti.ru/society/2021/11/749157">Социолог Гурко: взаимозависимость взрослых детей и пожилых родителей возросла</a></h3>
            <p><a href="https://argumenti.ru/society/2021/11/749157">Страна в очередной раз отметила День матери. В связи с этой датой&hellip;</a></p>
            </li>
            
          
                

            <li style="display: inline-block; width:100%;">
            <a href="https://argumenti.ru/authors/timuka">
            <img class="ourathors_img" src="https://imgurl.argumenti.ru/authors/73x73/20191219091735-90.JPG" alt="Татьяна Тимука" /></a>
            <p class="nameauthor"><a href="https://argumenti.ru/authors/timuka">Татьяна Тимука</a></p>
            <h3><a href="https://argumenti.ru/society/2021/12/749761">Экс-командующий НВС Латвии Граубе: 40 000 военнослужащих – сигнал для России</a></h3>
            <p><a href="https://argumenti.ru/society/2021/12/749761">Нет, не дает «покоя» Россия Латвии: не проходит и дня, чтобы&hellip;</a></p>
            </li>
            
          
                

            <li style="display: inline-block; width:100%;">
            <a href="https://argumenti.ru/authors/terentyev">
            <img class="ourathors_img" src="https://imgurl.argumenti.ru/authors/73x73/20191219094052-105.jpg" alt="Денис Терентьев" /></a>
            <p class="nameauthor"><a href="https://argumenti.ru/authors/terentyev">Денис Терентьев</a></p>
            <h3><a href="https://argumenti.ru/incident/2021/11/749159">В последние годы аварии на шахтах с большими человеческими жертвами происходят только в России, на Украине и в Китае</a></h3>
            <p><a href="https://argumenti.ru/incident/2021/11/749159">В России снова трагедия на угольной шахте. 25 ноября после взрыва&hellip;</a></p>
            </li>
            
              </ul>
</div>        </article>

        <article class="col_big fs_768">
            <article class="col_middle">
                <div style="position:relative;">
                            <p class="rubric_sign">Политика</p>
                <img class="col_img" data-src="https://imgurl.argumenti.ru/news/topday/20211205025305-749774.jpg" alt="Самолет ВВС США совершил разведывательный полет у берегов Крыма ">
                        <h3 class="col_header-small">
                <a href="https://argumenti.ru/politics/2021/12/749774">
                                            Самолет ВВС США совершил разведывательный полет у берегов Крыма                                     </a>
            </h3>
            
        </div>
    </article>            <article class="col_middle cc_adv-3">
                                <!-- Yandex.RTB R-A-50615-49 -->
                <div id="yandex_rtb_R-A-50615-49"></div>
                <script type="text/javascript">
                    (function(w, d, n, s, t) {
                        w[n] = w[n] || [];
                        w[n].push(function() {
                            Ya.Context.AdvManager.render({
                                blockId: "R-A-50615-49",
                                renderTo: "yandex_rtb_R-A-50615-49",
                                async: true
                            });
                        });
                        t = d.getElementsByTagName("script")[0];
                        s = d.createElement("script");
                        s.type = "text/javascript";
                        s.src = "//an.yandex.ru/system/context.js";
                        s.async = true;
                        t.parentNode.insertBefore(s, t);
                    })(this, this.document, "yandexContextAsyncCallbacks");
                </script>
            </article>

            <article class="adv_100per fs_768">

                <!-- Composite Start -->
<div id="M465417ScriptRootC1010749">
</div>
<script src="https://jsc.lentainform.com/a/r/argumenti.ru.1010749.js" async></script>
<!-- Composite End -->            </article>


        <article class="col_middle">
                <div style="position:relative;">
                            <p class="rubric_sign">Общество</p>
                <img class="col_img" data-src="https://imgurl.argumenti.ru/news/topday/20211204090956-749732.jpg" alt="Вакцинация от COVID-19 детей младше пяти лет может начаться в Италии в 2022 году">
                        <h3 class="col_header-small">
                <a href="https://argumenti.ru/society/2021/12/749732">
                                            Вакцинация от COVID-19 детей младше пяти лет может начаться в Италии в 2022 году                                    </a>
            </h3>
            
        </div>
    </article>
        <!--<article class="col_middle col_adv">
                        <img style="width:100%;margin-bottom:-6px;" src="https://argumenti.ru/pub/images/brands/theatres.gif" alt="Партнеры">
        </article>-->

            <article class="col_middle">
                <div style="position:relative;">
                            <p class="rubric_sign">Общество</p>
                <img class="col_img" data-src="https://imgurl.argumenti.ru/news/topday/20211205073503-749740.jpeg" alt="В Кемеровской области число пострадавших на шахте «Листвяжная» увеличилось до 106 человек">
                        <h3 class="col_header-small">
                <a href="https://argumenti.ru/society/2021/12/749740">
                                            В Кемеровской области число пострадавших на шахте «Листвяжная» увеличилось до 106 человек                                    </a>
            </h3>
            
        </div>
    </article>        </article>
    </section>

    <section class="big_block">
        <article class="col_big fs_768">

            <article class="col_middle">
                <div style="position:relative;">
                            <p class="rubric_sign">В мире</p>
                <img class="col_img" data-src="https://imgurl.argumenti.ru/news/topday/20211205023724-749773.jpg" alt="Глава Красного Креста: омикрон-штамм является  доказательством необходимости вакцинации">
                        <h3 class="col_header-small">
                <a href="https://argumenti.ru/world/2021/12/749773">
                                            Глава Красного Креста: омикрон-штамм является  доказательством необходимости вакцинации                                    </a>
            </h3>
            
        </div>
    </article>            <article class="col_middle cc_adv-5">
                                <!-- Yandex.RTB R-A-50615-50 -->
                <div id="yandex_rtb_R-A-50615-50"></div>
                <script type="text/javascript">
                    (function(w, d, n, s, t) {
                        w[n] = w[n] || [];
                        w[n].push(function() {
                            Ya.Context.AdvManager.render({
                                blockId: "R-A-50615-50",
                                renderTo: "yandex_rtb_R-A-50615-50",
                                async: true
                            });
                        });
                        t = d.getElementsByTagName("script")[0];
                        s = d.createElement("script");
                        s.type = "text/javascript";
                        s.src = "//an.yandex.ru/system/context.js";
                        s.async = true;
                        t.parentNode.insertBefore(s, t);
                    })(this, this.document, "yandexContextAsyncCallbacks");
                </script>
            </article>

            <article class="adv_100per fs_768">
                <!-- Composite Start -->
<div id="M465417ScriptRootC1010752">
</div>
<script src="https://jsc.lentainform.com/a/r/argumenti.ru.1010752.js" async></script>
<!-- Composite End -->            </article>


            <article class="col_middle col_adv cc_adv-6">
                <div id="unit_94928"><a href="http://smi2.ru/" >Новости СМИ2</a></div>
<script type="text/javascript" charset="utf-8">
  (function() {
    var sc = document.createElement('script'); sc.type = 'text/javascript'; sc.async = true;
    sc.src = '//smi2.ru/data/js/94928.js'; sc.charset = 'utf-8';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sc, s);
  }());
</script>            </article>
            <article style="display:flex;align-items:center;" class="col_middle">
        <p class="rubric_sign">Общество</p>        <div style="position:relative;">
                        <h3 class="col_header-small">
                <a href="https://argumenti.ru/society/2021/12/749796">
                                            Пушилин: ДНР добивается пассажирского железнодорожного сообщения с Россией                                    </a>
            </h3>
                            <p class="col_p">
                    <a href="https://argumenti.ru/society/2021/12/749796">
                        Донецкая народная республика добивается установления пассажирского железнодорожного сообщения с Россией. Глава ДНР Денис Пушилин рассказал что грузоперевозки работают, с этим всё в порядке.                    </a>
                </p>
            
        </div>
    </article>
            </article>
                <article class="col fs_768">
                <h2 class="namerub_new-small"><a href="/">Аргументы Недели</a> → <a style="text-decoration:underline;letter-spacing: 0.3px;" href="/interview">Интервью</a></h2>

                <div class="online_top">
                    <ul>
                                                                                                                                    <li style="display: inline-block; width:100%;">
                                <h3><a href="https://argumenti.ru/interview/2021/12/749555">Актриса Василиса Измайлова: «Сейчас миллиард – не такая большая сумма»</a></h3>
                            </li>
                                                                                                            <li style="display: inline-block; width:100%;">
                                <h3><a href="https://argumenti.ru/interview/2021/12/749479">Нина Пушкова: «Не забывайте про вечное!»</a></h3>
                            </li>
                                                                                                            <li style="display: inline-block; width:100%;">
                                <h3><a href="https://argumenti.ru/interview/2021/12/749275">Актриса Ангелина Загребина: «Ради хорошей роли я готова на большие жертвы»</a></h3>
                            </li>
                                                                                                            <li style="display: inline-block; width:100%;">
                                <h3><a href="https://argumenti.ru/interview/2021/12/749242">Чубайс - стыдная болезнь России</a></h3>
                            </li>
                                                                                                            <li style="display: inline-block; width:100%;">
                                <h3><a href="https://argumenti.ru/interview/2021/11/749124">Писатель Нина Пушкова рассказала о женщинах, стоящих за спиной великих мужчин</a></h3>
                            </li>
                                                                                                                <li>
                                                                        <!-- Yandex.RTB R-A-50615-63 -->
                                    <div id="yandex_rtb_R-A-50615-63"></div>
                                    <script type="text/javascript">
                                        (function(w, d, n, s, t) {
                                            w[n] = w[n] || [];
                                            w[n].push(function() {
                                                Ya.Context.AdvManager.render({
                                                    blockId: "R-A-50615-63",
                                                    renderTo: "yandex_rtb_R-A-50615-63",
                                                    async: true
                                                });
                                            });
                                            t = d.getElementsByTagName("script")[0];
                                            s = d.createElement("script");
                                            s.type = "text/javascript";
                                            s.src = "//an.yandex.ru/system/context.js";
                                            s.async = true;
                                            t.parentNode.insertBefore(s, t);
                                        })(this, this.document, "yandexContextAsyncCallbacks");
                                    </script>
                                </li>
                                                        <li style="display: inline-block; width:100%;">
                                <h3><a href="https://argumenti.ru/interview/2021/11/749069">Фестиваль «Звуковые пути»: марафон новой музыки длиною в 32 года</a></h3>
                            </li>
                                                                                                            <li style="display: inline-block; width:100%;">
                                <h3><a href="https://argumenti.ru/interview/2021/11/748948">Тина Канделаки: вакцинированные возмущены теми, кто живет суевериями или демонстрирует безразличие к здоровью других людей</a></h3>
                            </li>
                                                                                                            <li style="display: inline-block; width:100%;">
                                <h3><a href="https://argumenti.ru/interview/2021/11/748889">Александр Самойленко и его «Стенограмма судьбы»</a></h3>
                            </li>
                                                                                                            <li style="display: inline-block; width:100%;">
                                <h3><a href="https://argumenti.ru/interview/2021/11/748773">Евгений Князев: В мистику я не верю</a></h3>
                            </li>
                                                                                                            <li style="display: inline-block; width:100%;">
                                <h3><a href="https://argumenti.ru/interview/2021/11/748583">Актриса Влада Ерофеева: «Ради работы в кино я готова на крайние меры»</a></h3>
                            </li>
                                                                                                            <li style="display: inline-block; width:100%;">
                                <h3><a href="https://argumenti.ru/interview/2021/11/748553">Александр Саверский: приглашая людей в красную зону, Проценко ставит под угрозу их жизни </a></h3>
                            </li>
                                                                                                            <li style="display: inline-block; width:100%;">
                                <h3><a href="https://argumenti.ru/interview/2021/11/748425">Почему в Латвии вакцинированные люди умирают</a></h3>
                            </li>
                                                                                                            <li style="display: inline-block; width:100%;">
                                <h3><a href="https://argumenti.ru/interview/2021/11/748360">Евгений Сатановский о мигрантах, Джеке Потрошителе и принудительной вакцинации</a></h3>
                            </li>
                                                <li style="display: inline-block; width:100%;">
                            <a href="https://news.mirtesen.ru/newdata/news?ad=11266311&bl=94050&ct=adpreview&st=46&nvuuid=cfe96ff0-0007-625e-6100-0011acab012f&bvuuid=80bf6a27-dd64-4d97-828e-f3e5d626c1ef&rnd=288354398&ag=16">
                                <span class="ourathors_img-partner">
                                    <img src="https://advert.mirtesen.ru/dashboard/assets/images/logos/Mirtesen.svg" alt="МирТесен">
                                </span>
                                </a>
                            <p style="font-weight: bold;"><a href="https://news.mirtesen.ru/newdata/news?ad=11266311&bl=94050&ct=adpreview&st=46&nvuuid=cfe96ff0-0007-625e-6100-0011acab012f&bvuuid=80bf6a27-dd64-4d97-828e-f3e5d626c1ef&rnd=288354398&ag=16">Как пользоваться микроволновкой, чтобы не развился рак: совет врача</a></p>
                        </li>
                    </ul>
                </div>
                </article>
        </section>
        <article class="adv_100per fs_768">
                <!-- Yandex.RTB R-A-50615-78 -->
<div id="yandex_rtb_R-A-50615-78"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-50615-78",
                renderTo: "yandex_rtb_R-A-50615-78",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script>        </article>

        <article class="col">
            
        <div style="position:relative;">
                                    <p class="rubric_sign">В мире</p>

                <img class="col_img" data-src="https://imgurl.argumenti.ru/news/topday/20211205053337-749795.jpg" alt="Папа Римский после посещения лагеря беженцев обратился к Европе с призывом остановить крушение цивилизации">
                        <h3 class="col_header-small">
                <a href="https://argumenti.ru/world/2021/12/749795">
                                            Папа Римский после посещения лагеря беженцев обратился к Европе с призывом остановить крушение цивилизации                                    </a>
            </h3>
            
        </div>
    </article>        <article class="col col_adv cc_adv-7">
                <div class="smi24__informer smi24__auto" data-smi-blockid="12613"></div>        </article>
        <article class="col">
            
        <div style="position:relative;">
                                    <p class="rubric_sign">Общество</p>

                <img class="col_img" data-src="https://imgurl.argumenti.ru/news/topday/20211205051554-749794.jpg" alt="Cиноптики: в Москве и Подмосковье погода зимой будет похожа на теплый «сэндвич»">
                        <h3 class="col_header-small">
                <a href="https://argumenti.ru/society/2021/12/749794">
                                            Cиноптики: в Москве и Подмосковье погода зимой будет похожа на теплый «сэндвич»                                    </a>
            </h3>
            
        </div>
    </article>        <article class="col cc_adv-8">
                            <!-- Yandex.RTB R-A-50615-52 -->
            <div id="yandex_rtb_R-A-50615-52"></div>
            <script type="text/javascript">
                (function(w, d, n, s, t) {
                    w[n] = w[n] || [];
                    w[n].push(function() {
                        Ya.Context.AdvManager.render({
                            blockId: "R-A-50615-52",
                            renderTo: "yandex_rtb_R-A-50615-52",
                            async: true
                        });
                    });
                    t = d.getElementsByTagName("script")[0];
                    s = d.createElement("script");
                    s.type = "text/javascript";
                    s.src = "//an.yandex.ru/system/context.js";
                    s.async = true;
                    t.parentNode.insertBefore(s, t);
                })(this, this.document, "yandexContextAsyncCallbacks");
            </script>
        </article>
        <article class="col">
            
        <div style="position:relative;">
                                    <p class="rubric_sign">В мире</p>

                <img class="col_img" data-src="https://imgurl.argumenti.ru/news/topday/20211205050714-749790.jpg" alt="Новые власти Чехии отменят распоряжение об обязательной вакцинации от COVID-19">
                        <h3 class="col_header-small">
                <a href="https://argumenti.ru/world/2021/12/749790">
                                            Новые власти Чехии отменят распоряжение об обязательной вакцинации от COVID-19                                    </a>
            </h3>
            
        </div>
    </article>        <article style="display:flex;align-items:center;"class="col">
            <p class="rubric_sign">Общество</p>
        <div style="position:relative;">
                        <h3 class="col_header-small">
                <a href="https://argumenti.ru/society/2021/12/749793">
                                            МЧС: в Ленинградской области ожидаются 30-градусные морозы                                    </a>
            </h3>
                            <p class="col_p">
                    <a href="https://argumenti.ru/society/2021/12/749793">
                        В МЧС предупредили жителей Ленинградской области о 30-градусных морозах ближайшей ночью.   
В сообщении говорится, что 6 декабря на территории Ленинградской области местами ожидается понижение температуры ночью.                     </a>
                </p>
            
        </div>
    </article>
        <article class="adv_100per fs_768"><!--adlabs растяжку-->
                <!-- Yandex.RTB R-A-50615-69 -->
<div id="yandex_rtb_R-A-50615-69"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-50615-69",
                renderTo: "yandex_rtb_R-A-50615-69",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script>        </article>

        <article style="display:flex;align-items:center;"class="col">
            <p class="rubric_sign">Происшествия</p>
        <div style="position:relative;">
                        <h3 class="col_header-small">
                <a href="https://argumenti.ru/incident/2021/12/749791">
                                            В Серпухове ребенок провалился под лед и утонул                                     </a>
            </h3>
                            <p class="col_p">
                    <a href="https://argumenti.ru/incident/2021/12/749791">
                        В подмосковном Серпухове в субботу подростки на пруду недалеко от деревни Лукьяново провалились под лед. Об этом в воскресенье, 5 декабря, сообщили в пресс-службе областной прокуратуры. 
                    </a>
                </p>
            
        </div>
    </article>        <article style="display:flex;align-items:center;"class="col">
            <p class="rubric_sign">Общество</p>
        <div style="position:relative;">
                        <h3 class="col_header-small">
                <a href="https://argumenti.ru/society/2021/12/749786">
                                            Киевский писатель Кралюк назвал Сибирь, Дальний Восток и север Казахстана украинскими                                     </a>
            </h3>
                            <p class="col_p">
                    <a href="https://argumenti.ru/society/2021/12/749786">
                        Киевский писатель и философ Петр Кралюк объявил Сибирь, Дальний Восток и север Казахстана украинскими территориями, а также напомнил о Сером и Зеленом клиньях. 

                    </a>
                </p>
            
        </div>
    </article>        <article class="col col_adv cc_adv-10">
                        <div id="unit_94088"><a href="http://mirtesen.ru/" >Новости МирТесен</a></div>
            <script type="text/javascript" charset="utf-8">
            (function() {
                var sc = document.createElement('script'); sc.type = 'text/javascript'; sc.async = true;
                sc.src = '//news.mirtesen.ru/data/js/94088.js'; sc.charset = 'utf-8';
                var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sc, s);
            }());
            </script>        </article>
        <article class="col">
            
        <div style="position:relative;">
                                    <p class="rubric_sign">Армия</p>

                <img class="col_img" data-src="https://imgurl.argumenti.ru/news/topday/20211205043640-749789.jpeg" alt="Пентагон понял, что для войны с Россией ему придётся перевооружить свою армию, ориентируясь на российские аналоги ">
                        <h3 class="col_header-small">
                <a href="https://argumenti.ru/army/2021/12/749789">
                                            Пентагон понял, что для войны с Россией ему придётся перевооружить свою армию, ориентируясь на российские аналоги                                     </a>
            </h3>
            
        </div>
    </article>        <article class="col cc_adv-11">
                        <!-- Yandex.RTB R-A-50615-53 -->
            <div id="yandex_rtb_R-A-50615-53"></div>
            <script type="text/javascript">
                (function(w, d, n, s, t) {
                    w[n] = w[n] || [];
                    w[n].push(function() {
                        Ya.Context.AdvManager.render({
                            blockId: "R-A-50615-53",
                            renderTo: "yandex_rtb_R-A-50615-53",
                            async: true
                        });
                    });
                    t = d.getElementsByTagName("script")[0];
                    s = d.createElement("script");
                    s.type = "text/javascript";
                    s.src = "//an.yandex.ru/system/context.js";
                    s.async = true;
                    t.parentNode.insertBefore(s, t);
                })(this, this.document, "yandexContextAsyncCallbacks");
            </script>
        </article>
        <article class="col">
            
        <div style="position:relative;">
                                    <p class="rubric_sign">Политика</p>

                <img class="col_img" data-src="https://imgurl.argumenti.ru/news/topday/20211205042408-749785.jpg" alt="Валентина Матвиенко: Россия не приемлет навязывания ей чуждых ценностей, в том числе многообразие гендеров ">
                        <h3 class="col_header-small">
                <a href="https://argumenti.ru/politics/2021/12/749785">
                                            Валентина Матвиенко: Россия не приемлет навязывания ей чуждых ценностей, в том числе многообразие гендеров                                     </a>
            </h3>
            
        </div>
    </article>        <article class="col">
            
        <div style="position:relative;">
                                    <p class="rubric_sign">Природа</p>

                <img class="col_img" data-src="https://imgurl.argumenti.ru/news/topday/20211205041618-749787.jpg" alt="Новые выбросы вулкана Семеру зафиксированы в Индонезии">
                        <h3 class="col_header-small">
                <a href="https://argumenti.ru/society/nature/2021/12/749787">
                                            Новые выбросы вулкана Семеру зафиксированы в Индонезии                                    </a>
            </h3>
            
        </div>
    </article>        <article class="col">
            
        <div style="position:relative;">
                                    <p class="rubric_sign">Здоровье</p>

                <img class="col_img" data-src="https://imgurl.argumenti.ru/news/topday/20211205040943-749784.jpg" alt="Ученый Сикхулиле Мойо допустил, что омикрон-штамм мог сформироваться из-за передачи вируса от человека к животному ">
                        <h3 class="col_header-small">
                <a href="https://argumenti.ru/health/2021/12/749784">
                                            Ученый Сикхулиле Мойо допустил, что омикрон-штамм мог сформироваться из-за передачи вируса от человека к животному                                     </a>
            </h3>
            
        </div>
    </article>        <article class="col">
            
        <div style="position:relative;">
                                    <p class="rubric_sign">В мире</p>

                <img class="col_img" data-src="https://imgurl.argumenti.ru/news/topday/20211205035923-749783.jpg" alt="В Норвегии больше ста человек заразились COVID-19 на рождественском корпоративе">
                        <h3 class="col_header-small">
                <a href="https://argumenti.ru/world/2021/12/749783">
                                            В Норвегии больше ста человек заразились COVID-19 на рождественском корпоративе                                    </a>
            </h3>
            
        </div>
    </article>
        <article class="adv_100per fs_768">
                        <!-- Yandex.RTB R-A-50615-61 -->
            <div id="yandex_rtb_R-A-50615-61"></div>
            <script type="text/javascript">
                (function(w, d, n, s, t) {
                    w[n] = w[n] || [];
                    w[n].push(function() {
                        Ya.Context.AdvManager.render({
                            blockId: "R-A-50615-61",
                            renderTo: "yandex_rtb_R-A-50615-61",
                            async: true
                        });
                    });
                    t = d.getElementsByTagName("script")[0];
                    s = d.createElement("script");
                    s.type = "text/javascript";
                    s.src = "//an.yandex.ru/system/context.js";
                    s.async = true;
                    t.parentNode.insertBefore(s, t);
                })(this, this.document, "yandexContextAsyncCallbacks");
            </script>
        </article>

        <article style="display:flex;align-items:center;"class="col">
            <p class="rubric_sign">Политика</p>
        <div style="position:relative;">
                        <h3 class="col_header-small">
                <a href="https://argumenti.ru/politics/2021/12/749782">
                                             Захарова: США и НАТО не будут безнаказанно рисковать жизнями людей в воздушном пространстве                                     </a>
            </h3>
                            <p class="col_p">
                    <a href="https://argumenti.ru/politics/2021/12/749782">
                        Официальный представитель МИД РФ Мария Захарова заявила, что действия американских самолётов над Черным морем создают угрозы гражданской авиации. 
                    </a>
                </p>
            
        </div>
    </article>        <article style="display:flex;align-items:center;"class="col">
            <p class="rubric_sign">В мире</p>
        <div style="position:relative;">
                        <h3 class="col_header-small">
                <a href="https://argumenti.ru/world/2021/12/749780">
                                             Депутат Вебер назвал остановку «СП-2» последствием «российской агрессии» против Украины                                    </a>
            </h3>
                            <p class="col_p">
                    <a href="https://argumenti.ru/world/2021/12/749780">
                        Лидер фракции центристской Европейской народной партии, сопредседатель баварского Христианско-социального союза Манфред Вебер заявил, что газопровод «Северный поток-2» может стать высокой ценой за «российскую агрессию» против Украины. 
                    </a>
                </p>
            
        </div>
    </article>        <article class="col">
            
        <div style="position:relative;">
                                    <p class="rubric_sign">Армия</p>

                <img class="col_img" data-src="https://imgurl.argumenti.ru/news/topday/20211205032335-749781.jpg" alt="Американскую базу в Сирии обстреляли неизвестные, предположительно ракетами от БМ-13">
                        <h3 class="col_header-small">
                <a href="https://argumenti.ru/army/2021/12/749781">
                                            Американскую базу в Сирии обстреляли неизвестные, предположительно ракетами от БМ-13                                    </a>
            </h3>
            
        </div>
    </article>        <article class="col">
            
        <div style="position:relative;">
                                    <p class="rubric_sign">Здоровье</p>

                <img class="col_img" data-src="https://imgurl.argumenti.ru/news/topday/20211205032230-749777.jpg" alt="Член-корреспондент РАН Симон Мацкеплишвили считает, что смертность от COVID-19 в России можно снизить в несколько раз">
                        <h3 class="col_header-small">
                <a href="https://argumenti.ru/health/2021/12/749777">
                                            Член-корреспондент РАН Симон Мацкеплишвили считает, что смертность от COVID-19 в России можно снизить в несколько раз                                    </a>
            </h3>
            
        </div>
    </article>        <article style="display:flex;align-items:center;"class="col">
            <p class="rubric_sign">Общество</p>
        <div style="position:relative;">
                        <h3 class="col_header-small">
                <a href="https://argumenti.ru/society/2021/12/749778">
                                            Роспотребнадзор: у девяти прибывших из ЮАР россиян выявили коронавирус                                    </a>
            </h3>
                            <p class="col_p">
                    <a href="https://argumenti.ru/society/2021/12/749778">
                        Роспотребнадзор сообщил, что у девяти россиян, вернувшихся из ЮАР, выявили новую коронавирусная инфекцию. Все они госпитализированы, находятся под присмотром врачей. 
                    </a>
                </p>
            
        </div>
    </article>        <article class="col">
            
        <div style="position:relative;">
                                    <p class="rubric_sign">Армия</p>

                <img class="col_img" data-src="https://imgurl.argumenti.ru/news/topday/20211205030059-749779.jpg" alt="США пополнят свой арсенал 480 новыми термоядерными бомбами B61-12">
                        <h3 class="col_header-small">
                <a href="https://argumenti.ru/army/2021/12/749779">
                                            США пополнят свой арсенал 480 новыми термоядерными бомбами B61-12                                    </a>
            </h3>
            
        </div>
    </article>        <article class="col">
            
        <div style="position:relative;">
                                    <p class="rubric_sign">Природа</p>

                <img class="col_img" data-src="https://imgurl.argumenti.ru/news/topday/20211205024312-749775.jpg" alt="Аварийность на производствах топливно-энергетических комплексах России выросла на 22%">
                        <h3 class="col_header-small">
                <a href="https://argumenti.ru/society/nature/2021/12/749775">
                                            Аварийность на производствах топливно-энергетических комплексах России выросла на 22%                                    </a>
            </h3>
            
        </div>
    </article>        <article class="col">
            
        <div style="position:relative;">
                                    <p class="rubric_sign">В мире</p>

                <img class="col_img" data-src="https://imgurl.argumenti.ru/news/topday/20211205020040-749772.jpg" alt="Пропавших в ноябре на Кипре россиянок обнаружили мертвыми ">
                        <h3 class="col_header-small">
                <a href="https://argumenti.ru/world/2021/12/749772">
                                            Пропавших в ноябре на Кипре россиянок обнаружили мертвыми                                     </a>
            </h3>
            
        </div>
    </article>        <article class="col col_adv">
            <div class="smi24__informer smi24__auto" data-smi-blockid="12634"></div>
        </article>
        <article class="col">
            
        <div style="position:relative;">
                                    <p class="rubric_sign">Природа</p>

                <img class="col_img" data-src="https://imgurl.argumenti.ru/news/topday/20211205011923-749771.jpg" alt="Палеонтолог заявил, что Homo Sapiens как вид нестабильны, и их ждёт гибель">
                        <h3 class="col_header-small">
                <a href="https://argumenti.ru/society/nature/2021/12/749771">
                                            Палеонтолог заявил, что Homo Sapiens как вид нестабильны, и их ждёт гибель                                    </a>
            </h3>
            
        </div>
    </article>        <article class="col">
            
        <div style="position:relative;">
                                    <p class="rubric_sign">В мире</p>

                <img class="col_img" data-src="https://imgurl.argumenti.ru/news/topday/20211205125704-749769.jpg" alt="Отчим Сапеги сообщил о критическом психологическом состоянии девушки ">
                        <h3 class="col_header-small">
                <a href="https://argumenti.ru/world/2021/12/749769">
                                            Отчим Сапеги сообщил о критическом психологическом состоянии девушки                                     </a>
            </h3>
            
        </div>
    </article>        <article class="col">
            
        <div style="position:relative;">
                                    <p class="rubric_sign">В мире</p>

                <img class="col_img" data-src="https://imgurl.argumenti.ru/news/topday/20211205124716-749767.jpg" alt="В Польше задержали российский сухогруз «Руслана»">
                        <h3 class="col_header-small">
                <a href="https://argumenti.ru/world/2021/12/749767">
                                            В Польше задержали российский сухогруз «Руслана»                                    </a>
            </h3>
            
        </div>
    </article>
        <article class="adv_100per fs_768">
                        <!-- Yandex.RTB R-A-50615-54 -->
            <div id="yandex_rtb_R-A-50615-54"></div>
            <script type="text/javascript">
                (function(w, d, n, s, t) {
                    w[n] = w[n] || [];
                    w[n].push(function() {
                        Ya.Context.AdvManager.render({
                            blockId: "R-A-50615-54",
                            renderTo: "yandex_rtb_R-A-50615-54",
                            async: true
                        });
                    });
                    t = d.getElementsByTagName("script")[0];
                    s = d.createElement("script");
                    s.type = "text/javascript";
                    s.src = "//an.yandex.ru/system/context.js";
                    s.async = true;
                    t.parentNode.insertBefore(s, t);
                })(this, this.document, "yandexContextAsyncCallbacks");
            </script>
        </article>

        <article class="col">
            
        <div style="position:relative;">
                                    <p class="rubric_sign">Здоровье</p>

                <img class="col_img" data-src="https://imgurl.argumenti.ru/news/topday/20211205122755-749765.jpg" alt="Sina: остывший в холодильнике рис помогает при раке кишечника и диабете ">
                        <h3 class="col_header-small">
                <a href="https://argumenti.ru/health/2021/12/749765">
                                            Sina: остывший в холодильнике рис помогает при раке кишечника и диабете                                     </a>
            </h3>
            
        </div>
    </article>        <article class="col">
            
        <div style="position:relative;">
                                    <p class="rubric_sign">Природа</p>

                <img class="col_img" data-src="https://imgurl.argumenti.ru/news/topday/20211205122729-749766.jpg" alt="Создана рентгеновская установка для деревьев позволяющая диагностировать болезнь не нарушая целостность стволов">
                        <h3 class="col_header-small">
                <a href="https://argumenti.ru/society/nature/2021/12/749766">
                                            Создана рентгеновская установка для деревьев позволяющая диагностировать болезнь не нарушая целостность стволов                                    </a>
            </h3>
            
        </div>
    </article>        <article class="col">
            
        <div style="position:relative;">
                                    <p class="rubric_sign">Общество</p>

                <img class="col_img" data-src="https://imgurl.argumenti.ru/news/topday/20211205114458-749763.jpg" alt="Рогозин показал «двустороннюю» ракету «Союз-СТ-Б»">
                        <h3 class="col_header-small">
                <a href="https://argumenti.ru/society/2021/12/749763">
                                            Рогозин показал «двустороннюю» ракету «Союз-СТ-Б»                                    </a>
            </h3>
            
        </div>
    </article>        <article class="col">
            
        <div style="position:relative;">
                                    <p class="rubric_sign">В мире</p>

                <img class="col_img" data-src="https://imgurl.argumenti.ru/news/topday/20211205112925-749760.jpg" alt="Посол США в РФ Салливан: американские дипломаты не могут получить российские визы">
                        <h3 class="col_header-small">
                <a href="https://argumenti.ru/world/2021/12/749760">
                                            Посол США в РФ Салливан: американские дипломаты не могут получить российские визы                                    </a>
            </h3>
            
        </div>
    </article>        <article class="col">
                        <!-- Yandex.RTB R-A-50615-60 -->
            <div id="yandex_rtb_R-A-50615-60"></div>
            <script type="text/javascript">
                (function(w, d, n, s, t) {
                    w[n] = w[n] || [];
                    w[n].push(function() {
                        Ya.Context.AdvManager.render({
                            blockId: "R-A-50615-60",
                            renderTo: "yandex_rtb_R-A-50615-60",
                            async: true
                        });
                    });
                    t = d.getElementsByTagName("script")[0];
                    s = d.createElement("script");
                    s.type = "text/javascript";
                    s.src = "//an.yandex.ru/system/context.js";
                    s.async = true;
                    t.parentNode.insertBefore(s, t);
                })(this, this.document, "yandexContextAsyncCallbacks");
            </script>
        </article>
        <article class="col">
            
        <div style="position:relative;">
                                    <p class="rubric_sign">Общество</p>

                <img class="col_img" data-src="https://imgurl.argumenti.ru/news/topday/20211205111254-749761.jpg" alt="Экс-командующий НВС Латвии Граубе: 40 000 военнослужащих – сигнал для России">
                        <h3 class="col_header-small">
                <a href="https://argumenti.ru/society/2021/12/749761">
                                            Экс-командующий НВС Латвии Граубе: 40 000 военнослужащих – сигнал для России                                    </a>
            </h3>
            
        </div>
    </article>        <article class="col">
            
        <div style="position:relative;">
                                    <p class="rubric_sign">Общество</p>

                <img class="col_img" data-src="https://imgurl.argumenti.ru/news/topday/20211205110501-749759.jpg" alt="В Бельгии снесут памятник латвийским легионерам СС">
                        <h3 class="col_header-small">
                <a href="https://argumenti.ru/society/2021/12/749759">
                                            В Бельгии снесут памятник латвийским легионерам СС                                    </a>
            </h3>
            
        </div>
    </article>        <article class="col">
            
        <div style="position:relative;">
                                    <p class="rubric_sign">Здоровье</p>

                <img class="col_img" data-src="https://imgurl.argumenti.ru/news/topday/20211205105916-749758.jpg" alt="Гинцбург разъяснил три спорных суждения о коронавирусе">
                        <h3 class="col_header-small">
                <a href="https://argumenti.ru/health/2021/12/749758">
                                            Гинцбург разъяснил три спорных суждения о коронавирусе                                    </a>
            </h3>
            
        </div>
    </article>        <article class="col col_adv">
                        <div id="unit_94091"><a href="http://smi2.ru/" >Новости СМИ2</a></div>
            <script type="text/javascript" charset="utf-8">
            (function() {
                var sc = document.createElement('script'); sc.type = 'text/javascript'; sc.async = true;
                sc.src = '//smi2.ru/data/js/94091.js'; sc.charset = 'utf-8';
                var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sc, s);
            }());
            </script>
        </article>
        <article class="col">
            
        <div style="position:relative;">
                                    <p class="rubric_sign">Общество</p>

                <img class="col_img" data-src="https://imgurl.argumenti.ru/news/topday/20211205104034-749757.jpg" alt="В подмосковной Балашихе мужчина провалился под лёд на реке Пехорке ">
                        <h3 class="col_header-small">
                <a href="https://argumenti.ru/society/2021/12/749757">
                                            В подмосковной Балашихе мужчина провалился под лёд на реке Пехорке                                     </a>
            </h3>
            
        </div>
    </article>        <article class="col">
            
        <div style="position:relative;">
                                    <p class="rubric_sign">Политика</p>

                <img class="col_img" data-src="https://imgurl.argumenti.ru/news/topday/20211205102626-749756.jpg" alt="Захарова нашла сходства между «планом вторжения России на Украину» от газеты Bild и немецким топонимом 1942 года ">
                        <h3 class="col_header-small">
                <a href="https://argumenti.ru/politics/2021/12/749756">
                                            Захарова нашла сходства между «планом вторжения России на Украину» от газеты Bild и немецким топонимом 1942 года                                     </a>
            </h3>
            
        </div>
    </article>        <article class="col">
            
        <div style="position:relative;">
                                    <p class="rubric_sign">Общество</p>

                <img class="col_img" data-src="https://imgurl.argumenti.ru/news/topday/20211205095823-749754.jpg" alt="В результате извержения вулкана на острове Ява в Индонезии погибли ещё 12 человек">
                        <h3 class="col_header-small">
                <a href="https://argumenti.ru/society/2021/12/749754">
                                            В результате извержения вулкана на острове Ява в Индонезии погибли ещё 12 человек                                    </a>
            </h3>
            
        </div>
    </article>
        <article class="adv_100per fs_768">
                        <!-- Yandex.RTB R-A-50615-62 -->
            <div id="yandex_rtb_R-A-50615-62"></div>
            <script type="text/javascript">
                (function(w, d, n, s, t) {
                    w[n] = w[n] || [];
                    w[n].push(function() {
                        Ya.Context.AdvManager.render({
                            blockId: "R-A-50615-62",
                            renderTo: "yandex_rtb_R-A-50615-62",
                            async: true
                        });
                    });
                    t = d.getElementsByTagName("script")[0];
                    s = d.createElement("script");
                    s.type = "text/javascript";
                    s.src = "//an.yandex.ru/system/context.js";
                    s.async = true;
                    t.parentNode.insertBefore(s, t);
                })(this, this.document, "yandexContextAsyncCallbacks");
            </script>
        </article>

        <article style="display:flex;align-items:center;"class="col">
            <p class="rubric_sign">В мире</p>
        <div style="position:relative;">
                        <h3 class="col_header-small">
                <a href="https://argumenti.ru/world/2021/12/749753">
                                            Sputnik Беларусь: задержанной в Минске россиянке Сапеге грозит до 12 лет лишения свободы                                     </a>
            </h3>
                            <p class="col_p">
                    <a href="https://argumenti.ru/world/2021/12/749753">
                        СМИ со ссылкой на источники сообщили, что дело задержанной на территории Белоруссии россиянки Софьи Сапеги готовят для передачи в суд. Ей грозит минимум шесть лет лишения свободы.
                    </a>
                </p>
            
        </div>
    </article>        <article class="col">
            
        <div style="position:relative;">
                                    <p class="rubric_sign">Мнение</p>

                <img class="col_img" data-src="https://imgurl.argumenti.ru/news/topday/20211205094827-749755.jpeg" alt="«Паниковать рано»:  эксперты не советуют преувеличивать опасность «омикрона»">
                        <h3 class="col_header-small">
                <a href="https://argumenti.ru/opinion/2021/12/749755">
                                            «Паниковать рано»:  эксперты не советуют преувеличивать опасность «омикрона»                                    </a>
            </h3>
            
        </div>
    </article>        <article class="col">
            
        <div style="position:relative;">
                                    <p class="rubric_sign">История</p>

                <img class="col_img" data-src="https://imgurl.argumenti.ru/news/topday/20211205094028-749752.jpeg" alt="5 декабря 1936 года была принята «Сталинская» конституция СССР">
                        <h3 class="col_header-small">
                <a href="https://argumenti.ru/history/2021/12/749752">
                                            5 декабря 1936 года была принята «Сталинская» конституция СССР                                    </a>
            </h3>
            
        </div>
    </article>        <article class="col">
            
        <div style="position:relative;">
                                    <p class="rubric_sign">В мире</p>

                <img class="col_img" data-src="https://imgurl.argumenti.ru/news/topday/20211205094312-749750.jpg" alt="Резников предупредил Европу о появлении миллионов беженцев с Украины, спасающихся от вторжения России">
                        <h3 class="col_header-small">
                <a href="https://argumenti.ru/world/2021/12/749750">
                                            Резников предупредил Европу о появлении миллионов беженцев с Украины, спасающихся от вторжения России                                    </a>
            </h3>
            
        </div>
    </article>        <article style="display:flex;align-items:center;"class="col">
            <p class="rubric_sign">В мире</p>
        <div style="position:relative;">
                        <h3 class="col_header-small">
                <a href="https://argumenti.ru/world/2021/12/749748">
                                            Президент Финляндии назвал «самым важным» в отношениях с Россией не игнорировать ее интересы                                    </a>
            </h3>
                            <p class="col_p">
                    <a href="https://argumenti.ru/world/2021/12/749748">
                        Президент Финляндии Саули Ниинисте заявил, что в отношениях с Россией самое главное – «не игнорировать ее интересы». По его словам, президент РФ Владимир Путин никогда не забывает «почтительности» со стороны собеседника. 

                    </a>
                </p>
            
        </div>
    </article>        <article class="col col_adv">
            <div class="smi24__informer smi24__auto" data-smi-blockid="12635"></div>        </article>
        <article class="col">
            
        <div style="position:relative;">
                                    <p class="rubric_sign">Мнение</p>

                <img class="col_img" data-src="https://imgurl.argumenti.ru/news/topday/20211205094803-749751.jpeg" alt="Аллергия препятствует тяжёлому течению коронавирусной болезни">
                        <h3 class="col_header-small">
                <a href="https://argumenti.ru/opinion/2021/12/749751">
                                            Аллергия препятствует тяжёлому течению коронавирусной болезни                                    </a>
            </h3>
            
        </div>
    </article>        <article class="col">
            
        <div style="position:relative;">
                                    <p class="rubric_sign">Мнение</p>

                <img class="col_img" data-src="https://imgurl.argumenti.ru/news/topday/20211205091755-749749.jpeg" alt="В российском небе опять едва не случилась авиакатастрофа из-за неправильной подготовки самолёта">
                        <h3 class="col_header-small">
                <a href="https://argumenti.ru/opinion/2021/12/749749">
                                            В российском небе опять едва не случилась авиакатастрофа из-за неправильной подготовки самолёта                                    </a>
            </h3>
            
        </div>
    </article>        <article class="col">
            
        <div style="position:relative;">
                                    <p class="rubric_sign">В мире</p>

                <img class="col_img" data-src="https://imgurl.argumenti.ru/news/topday/20211205091447-749746.jpg" alt="Псаки подтвердила, что Байден проведёт звонок с Путиным 7 декабря и поднимет тему Украины ">
                        <h3 class="col_header-small">
                <a href="https://argumenti.ru/world/2021/12/749746">
                                            Псаки подтвердила, что Байден проведёт звонок с Путиным 7 декабря и поднимет тему Украины                                     </a>
            </h3>
            
        </div>
    </article>        <article style="display:flex;align-items:center;"class="col">
            <p class="rubric_sign">Политика</p>
        <div style="position:relative;">
                        <h3 class="col_header-small">
                <a href="https://argumenti.ru/politics/2021/12/749747">
                                            Bloomberg: Лавров и Блинкен «в острой форме» обсудили «российскую агрессию» на Украине                                     </a>
            </h3>
                            <p class="col_p">
                    <a href="https://argumenti.ru/politics/2021/12/749747">
                        СМИ со ссылкой на слова очевидцев сообщили, что министр иностранных дел России Сергей Лавров и госсекретарь США Энтони Блинкена вступили в «напряженный» спор на встрече в Стокгольме из-за ситуации на Украине. Причиной стало обсуждение ответных мер Запада в случае «агрессии» Москвы. 
                    </a>
                </p>
            
        </div>
    </article>        <article class="col">
            <!-- Yandex.RTB R-A-50615-66 -->
<div id="yandex_rtb_R-A-50615-66"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-50615-66",
                renderTo: "yandex_rtb_R-A-50615-66",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script>
        </article>
        <article class="col">
            
        <div style="position:relative;">
                                    <p class="rubric_sign">Мнение</p>

                <img class="col_img" data-src="https://imgurl.argumenti.ru/news/topday/20211205012127-749737.jpg" alt="Врач Андрей Волна: От непризнания ВОЗ российских вакцин выиграл прежде всего Китай">
                        <h3 class="col_header-small">
                <a href="https://argumenti.ru/opinion/2021/12/749737">
                                            Врач Андрей Волна: От непризнания ВОЗ российских вакцин выиграл прежде всего Китай                                    </a>
            </h3>
            
        </div>
    </article>        <article class="col">
            
        <div style="position:relative;">
                                    <p class="rubric_sign">Мнение</p>

                <img class="col_img" data-src="https://imgurl.argumenti.ru/news/topday/20211205012856-749738.jpg" alt="Политолог Сергей Марков считает, что Путин и Зеленский «троллят» друг друга ">
                        <h3 class="col_header-small">
                <a href="https://argumenti.ru/opinion/2021/12/749738">
                                            Политолог Сергей Марков считает, что Путин и Зеленский «троллят» друг друга                                     </a>
            </h3>
            
        </div>
    </article>        <article class="col">
            
        <div style="position:relative;">
                                    <p class="rubric_sign">В мире</p>

                <img class="col_img" data-src="https://imgurl.argumenti.ru/news/topday/20211205085437-749745.jpg" alt="Бывший президент Украины Пётр Порошенко призвал Запад подготовить «адские санкции» против России в случае агрессии">
                        <h3 class="col_header-small">
                <a href="https://argumenti.ru/world/2021/12/749745">
                                            Бывший президент Украины Пётр Порошенко призвал Запад подготовить «адские санкции» против России в случае агрессии                                    </a>
            </h3>
            
        </div>
    </article>        <article class="col">
            
        <div style="position:relative;">
                                    <p class="rubric_sign">В мире</p>

                <img class="col_img" data-src="https://imgurl.argumenti.ru/news/topday/20211205084030-749744.jpg" alt="Глава «Нафтогаза» Юрий Витренко назвал издевательством решение Германии по «Северному потоку — 2»">
                        <h3 class="col_header-small">
                <a href="https://argumenti.ru/world/2021/12/749744">
                                            Глава «Нафтогаза» Юрий Витренко назвал издевательством решение Германии по «Северному потоку — 2»                                    </a>
            </h3>
            
        </div>
    </article>
        <article class="adv_100per fs_768">
                        <script async type='text/javascript' src='//s.luxupcdnc.com/t/common_402.js'></script>
            <script class='__lxGc__' type='text/javascript'>
            ((__lxGc__=window.__lxGc__||{'s':{},'b':0})['s']['_183738']=__lxGc__['s']['_183738']||{'b':{}})['b']['_642655']={'i':__lxGc__.b++};
            </script>        </article>

        <article class="col">
            
        <div style="position:relative;">
                                    <p class="rubric_sign">Общество</p>

                <img class="col_img" data-src="https://imgurl.argumenti.ru/news/topday/20211205080651-749742.jpg" alt="Нутрициолог Евгения Дегтянникова назвала продукты для повышения  уровня гемоглобина в крови">
                        <h3 class="col_header-small">
                <a href="https://argumenti.ru/society/2021/12/749742">
                                            Нутрициолог Евгения Дегтянникова назвала продукты для повышения  уровня гемоглобина в крови                                    </a>
            </h3>
            
        </div>
    </article>        <article class="col">
            
        <div style="position:relative;">
                                    <p class="rubric_sign">Общество</p>

                <img class="col_img" data-src="https://imgurl.argumenti.ru/news/topday/20211205072007-749739.jpg" alt="Росавиация подаст протест из-за подлетевшего над Чёрным морем к аэробусу «Аэрофлота» самолёта НАТО">
                        <h3 class="col_header-small">
                <a href="https://argumenti.ru/society/2021/12/749739">
                                            Росавиация раскрыла подробности сближения борта ВВС США с пассажрским А330 рейса Тель-Авив - Москва                                    </a>
            </h3>
            
        </div>
    </article>        <article class="col">
            
        <div style="position:relative;">
                                    <p class="rubric_sign">Происшествия</p>

                <img class="col_img" data-src="https://imgurl.argumenti.ru/news/topday/20211204110030-749736.jpg" alt="«Аэрофлот» подтвердил, что борт Тель-Авив — Москва сменил эшелон из-за опасного сближения с другим судном">
                        <h3 class="col_header-small">
                <a href="https://argumenti.ru/incident/2021/12/749736">
                                            «Аэрофлот» подтвердил, что борт Тель-Авив — Москва сменил эшелон из-за опасного сближения с другим судном                                    </a>
            </h3>
            
        </div>
    </article>        <article class="col">
            
        <div style="position:relative;">
                                    <p class="rubric_sign">Политика</p>

                <img class="col_img" data-src="https://imgurl.argumenti.ru/news/topday/20211204103736-749735.jpg" alt="Бывший генпрокурор Украины Луценко: встреча Зеленского с Путиным станет возможной после того, как арестуют Порошенко">
                        <h3 class="col_header-small">
                <a href="https://argumenti.ru/politics/2021/12/749735">
                                            Бывший генпрокурор Украины Луценко: встреча Зеленского с Путиным станет возможной после того, как арестуют Порошенко                                    </a>
            </h3>
            
        </div>
    </article>        <article class="col col_adv">
                        <div id="unit_94092"><a href="http://smi2.ru/" >Новости СМИ2</a></div>
            <script type="text/javascript" charset="utf-8">
            (function() {
                var sc = document.createElement('script'); sc.type = 'text/javascript'; sc.async = true;
                sc.src = '//smi2.ru/data/js/94092.js'; sc.charset = 'utf-8';
                var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sc, s);
            }());
            </script>
        </article>
        <article class="col">
            
        <div style="position:relative;">
                                    <p class="rubric_sign">В мире</p>

                <img class="col_img" data-src="https://imgurl.argumenti.ru/news/topday/20211204101030-749734.jpg" alt="Турецкие силы безопасности предотвратили покушение на президента Эрдогана">
                        <h3 class="col_header-small">
                <a href="https://argumenti.ru/world/2021/12/749734">
                                            Турецкие силы безопасности предотвратили покушение на президента Эрдогана                                    </a>
            </h3>
            
        </div>
    </article>        <article class="col">
            
        <div style="position:relative;">
                                    <p class="rubric_sign">Происшествия</p>

                <img class="col_img" data-src="https://imgurl.argumenti.ru/news/topday/20211204093901-749733.jpg" alt="S7 временно отстранила от работы экипаж рейса Магадан — Новосибирск,  у которого из-за обледенения в полете отказали все приборы">
                        <h3 class="col_header-small">
                <a href="https://argumenti.ru/incident/2021/12/749733">
                                            S7 временно отстранила от работы экипаж рейса Магадан — Новосибирск,  у которого из-за обледенения в полете отказали все приборы                                    </a>
            </h3>
            
        </div>
    </article>        <article class="col">
            
        <div style="position:relative;">
                                    <p class="rubric_sign">Общество</p>

                <img class="col_img" data-src="https://imgurl.argumenti.ru/news/topday/20211204090956-749732.jpg" alt="Вакцинация от COVID-19 детей младше пяти лет может начаться в Италии в 2022 году">
                        <h3 class="col_header-small">
                <a href="https://argumenti.ru/society/2021/12/749732">
                                            Вакцинация от COVID-19 детей младше пяти лет может начаться в Италии в 2022 году                                    </a>
            </h3>
            
        </div>
    </article>        <article class="col">
            
        <div style="position:relative;">
                                    <p class="rubric_sign">В мире</p>

                <img class="col_img" data-src="https://imgurl.argumenti.ru/news/topday/20211204090707-749731.jpg" alt="В Италии противник вакцинации придумал силиконовую руку, чтобы избежать прививки">
                        <h3 class="col_header-small">
                <a href="https://argumenti.ru/world/2021/12/749731">
                                            В Италии противник вакцинации придумал силиконовую руку, чтобы избежать прививки                                    </a>
            </h3>
            
        </div>
    </article>        <article class="adv_100per fs_768">
                        <!-- Yandex.RTB R-A-50615-65 -->
            <div id="yandex_rtb_R-A-50615-65"></div>
            <script type="text/javascript">
                (function(w, d, n, s, t) {
                    w[n] = w[n] || [];
                    w[n].push(function() {
                        Ya.Context.AdvManager.render({
                            blockId: "R-A-50615-65",
                            renderTo: "yandex_rtb_R-A-50615-65",
                            async: true
                        });
                    });
                    t = d.getElementsByTagName("script")[0];
                    s = d.createElement("script");
                    s.type = "text/javascript";
                    s.src = "//an.yandex.ru/system/context.js";
                    s.async = true;
                    t.parentNode.insertBefore(s, t);
                })(this, this.document, "yandexContextAsyncCallbacks");
            </script>
        </article>    </section>
	
</section>
		</section>

	<footer>

		<div class="foot_menu">
            <ul>
                <li><a href="/">Главная</a></li>
                <li><a href="/news">Все новости</a></li>
                <li><a href="/authors">Авторы</a></li>
                <li><a href="/udobreniya">Биоклад</a></li>
            </ul>
            <ul style="margin-right:6px;">
                <li><span>Рубрики</span>
                    <ul>
                        <li><a href="/tag/рейтинг+депутатов">Рейтинг депутатов</a></li>
                        <li><a href="/politics">Политика</a></li>
                        <li><a href="/economics">Экономика</a></li>
                        <li><a href="/world">В мире</a></li>
                        <li><a href="/society">Общество</a></li>
                        <li><a href="/showbiz">Шоубиз</a></li>
                        <li><a href="/sport">Спорт</a></li>
                        <li><a href="/health">Здоровье</a></li>
                        <li><a href="/health/nutrition">Правильное питание</a></li>
                        <li><a href="/lifestyle">Лайфстайл</a></li>
                        <li><a href="/tourism">Туризм</a></li>
                        <li><a href="/culture">Культура</a></li>
                    </ul>
                    <ul>
                        <li><a href="/pravoved">Правовед</a></li>
                        <li><a href="/gorodm">Город&nbsp;М</a></li>
                        <li><a href="/earth">Сад-огород</a></li>
                        <li><a href="/espionage">Шпионаж</a></li>
                        <li><a href="/crime">Криминал</a></li>
                        <li><a href="/heroes_speak">Говорят герои</a></li>
                        <li><a href="/history">История</a></li>
                        <li><a href="/education">Образование</a></li>
                        <li><a href="/army">Армия</a></li>
                        <li><a href="/hitech">Хайтек</a></li>
                        <li><a href="/scandal">Скандал</a></li>
                        <li><a href="/social">Соцпакет</a></li>
                    </ul>
                </li>
            </ul>
            <ul>
                <li><span>Регионы</span>
                    <ul>
                        <li><a href="/region/vladivostok">Владивосток</a></li>
                        <li><a href="/region/volgograd">Волгоград</a></li>
                        <li><a href="/region/chernozemje">Воронеж</a></li>
                        <li><a href="/region/vyatka">Вятка</a></li>
                        <li><a href="/region/irkutsk">Иркутск</a></li>
                        <li><a href="https://an-crimea.ru/" rel="nofollow">Крым</a></li>
                        <li><a href="/region/kuban">Кубань</a></li>
                    </ul>
                    <ul>
                        <li><a href="/region/nnovgorod">Нижний Новгород</a></li>
                        <li><a href="/region/novosib">Новосибирск</a></li>
                        <li><a href="/region/perm">Пермь</a></li>
                        <li><a href="/region/spb">Санкт-Петербург</a></li>
                        <li><a href="/region/sakhlin">Сахалин</a></li>
                        <li><a href="/region/tatarstan">Татарстан</a></li>
                        <li><a href="/region/tver">Тверь</a></li>
                        <li><a href="/region/hab">Хабаровск</a></li>
                        <li><a href="/region/chelyabinsk">Челябинск</a></li>
                    </ul>
                </li>
            </ul>
        </div>


<div class="footer_line">



	<div id="logo_footer">

	<div id="endline"><p>Учредитель: АО ИД "Аргументы недели"</p>
	<p>Главный редактор сайта: Торопов В. В.</p>
    <p>Адрес редакции: Москва, ул. Тверская, д. 8/2 стр. 1</p>
	<p style="margin-top:5px;">Возрастная категория сайта: <span class="plus18">18+</span></p>
</div>

	</div>


	<div id="copy">

		<ul id="footer_menu">
			<li>Редакция: <a href="tel:+74959816836">+7 (495) 981-68-36</a> / <a href="mailto:anonline@argumenti.ru" rel="nofollow">anonline@argumenti.ru</a></li>
			<li><a href="https://argumenti.ru/reklama/publications.html" rel="nofollow">Реклама в газете:</a> <a href="tel:+74959815263">+7 (495) 638-52-63</a></li>
			<li>Реклама на сайте: <a href="mailto:kapkova@argumenti.ru" rel="nofollow">kapkova@argumenti.ru</a></li>
			<li><a href="https://argumenti.ru/pub/doc/an2020.pdf" target="_blank" rel="nofollow">Об издании</a></li>
            <li><a href="https://argumenti.ru/parthers" target="_blank" rel="nofollow">Новости партнеров</a></li>
		</ul>
		<p>Свободное использование в Интернет-пространстве текстов, фото и видеоматериалов, опубликованных на этом сайте, допускается при условии обязательного размещения гиперссылки на источник публикации www.argumenti.ru. Использование материалов в печатных СМИ допускается только с письменного разрешения редакции.
					Сетевое издание "Аргументы неделi". Свидетельство о регистрации Эл № ФС77-60728 от 09 февраля 2015 г. выдано Федеральной службой по надзору в сфере связи, информационных технологий и массовых коммуникаций (Роскомнадзор).
		


	</div>
	<div id = "rating">
<ul id="socnets" style="margin-bottom:48px;">
				<li><a class="vk" target="_blank" href="http://vkontakte.ru/club14409962" rel="nofollow"></a></li>
				<li><a class="tw" target="_blank" href="http://twitter.com/argumenti" rel="nofollow"></a></li>
				<li><a class="fb" target="_blank" href="https://www.facebook.com/argumentinedeli" rel="nofollow"></a></li>
				<li><a class="mm" target="_blank" href="http://my.mail.ru/community/argumenti" rel="nofollow"></a></li>
				<li><a class="ok" target="_blank" href="http://www.odnoklassniki.ru/argumenti" rel="nofollow"></a></li>
				<li><a class="in" target="_blank" href="http://instagram.com/argumenti.ru" rel="nofollow"></a></li>
			</ul>



<span class="counter">
<!-- Yandex.Metrika informer -->
<a href="https://metrika.yandex.ru/stat/?id=26004090&amp;from=informer"
target="_blank" rel="nofollow"><img src="https://informer.yandex.ru/informer/26004090/3_0_EFEFEFFF_EFEFEFFF_0_pageviews"
style="width:88px; height:31px; border:0;" alt="Яндекс.Метрика" title="Яндекс.Метрика: данные за сегодня (просмотры, визиты и уникальные посетители)" /></a>
<!-- /Yandex.Metrika informer -->

</span>



</div>
</div>

</footer>

</div>

<!--/noindex-->


<script type="text/javascript">
//<![CDATA[
yandex_direct_place = 'ya_direct';
yandex_partner_id = 50615;
yandex_site_bg_color = 'FFFFFF';
yandex_site_charset = 'utf-8';
yandex_ad_format = 'direct';
yandex_font_size = .75;
yandex_direct_type = 'vertical';
yandex_direct_limit = 5;
yandex_direct_header_bg_color = 'ECECEC';
yandex_direct_bg_color = 'ECECEC';
yandex_direct_border_color = 'FFFFFF';
yandex_direct_title_color = '000000';
yandex_direct_url_color = '666666';
yandex_direct_all_color = '000000';
yandex_direct_text_color = '000000';
yandex_direct_hover_color = '000000';
yandex_direct_favicon = true;
//]]>
</script>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-11186859-1', 'auto');
  ga('send', 'pageview');

</script>

<script src='https://yastatic.net/jquery/2.1.3/jquery.min.js'></script>
<script src="https://api-maps.yandex.ru/2.0-stable/?load=package.standard&lang=ru-RU" type="text/javascript"></script>
<!--<script type="text/javascript" src="/src/main.js?ver=33" async></script>-->
<script type="text/javascript" src="/pub/js/argumenti_newjs.js?ver=35" async></script>
</body>
</html>