<!DOCTYPE html>
<html>
<head>
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
	<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
    
	<meta name="yandex-verification" content="4c7141e5dab59132" />
	<meta name="google-site-verification" content="tossbk_I2eb3-RB8DxVbAUYPewK5KDyj6bnrnKC8-eU" />
	<meta name="mailru-verification" content="1505d3c11701cb6c" />
    <meta name="pmail-verification" content="49f3d0550d367c9cecde10c0a2d4cbd2">
	<meta name="viewport" content="width=device-width, initial-scale=1.0">
    <meta name="757a66e838ed83d5840779983391e519" content="">
	<title>Немецкий политик Мойтен предупредил о последствиях для Германии от возможного отказа от «Северного потока - 2» - Аргументы Недели</title><meta name="description" content="Сопредседатель партии «Альтернатива для Германии» Йорг Мойтен объяснил, чем обернется для ФРГ возможный отказ избранного в сентябре 2021 года немецкого правительства от строительства российского трубопровода «Северный поток-2»."><meta name="twitter:title" content="Немецкий политик Мойтен предупредил о последствиях для Германии от возможного отказа от «Северного потока - 2» - Аргументы Недели"><meta name="twitter:image" content="https://imgurl.argumenti.ru/news/id/20210816075606-734246.jpg"><meta name="og:title" content="Немецкий политик Мойтен предупредил о последствиях для Германии от возможного отказа от «Северного потока - 2» - Аргументы Недели"><meta name="og:description" content="Сопредседатель партии «Альтернатива для Германии» Йорг Мойтен объяснил, чем обернется для ФРГ возможный отказ избранного в сентябре 2021 года немецкого правительства от строительства российского трубопровода «Северный поток-2»."><meta name="og:image" content="https://imgurl.argumenti.ru/news/id/20210816075606-734246.jpg"><link rel="stylesheet" href="https://argumenti.ru/src/styles.css?ver=85" type="text/css"><link rel="image_src" href="https://argumenti.ru/images/arhnews/734246.20210816075606-734246.jpg" >	<//base href="https://argumenti.ru/">
			<link rel="amphtml" href="https://argumenti.ru/world/2021/08/734246/amp">
	
	<link title="argumenti_ru" type="application/rss+xml" rel="alternate" href="https://argumenti.ru/rss/argumenti_online.xml"/>
    <link rel="apple-touch-icon" sizes="57x57" href="/apple-icon-57x57.png">
    <link rel="apple-touch-icon" sizes="60x60" href="/apple-icon-60x60.png">
    <link rel="apple-touch-icon" sizes="72x72" href="/apple-icon-72x72.png">
    <link rel="apple-touch-icon" sizes="76x76" href="/apple-icon-76x76.png">
    <link rel="apple-touch-icon" sizes="114x114" href="/apple-icon-114x114.png">
    <link rel="apple-touch-icon" sizes="120x120" href="/apple-icon-120x120.png">
    <link rel="apple-touch-icon" sizes="144x144" href="/apple-icon-144x144.png">
    <link rel="apple-touch-icon" sizes="152x152" href="/apple-icon-152x152.png">
    <link rel="apple-touch-icon" sizes="180x180" href="/apple-icon-180x180.png">
    <link rel="icon" type="image/png" sizes="192x192"  href="/android-icon-192x192.png">
	<link rel="icon" type="image/ico" href="/favicon.ico" />
	<link rel="icon" type="image/png" sizes="32x32" href="/favicon-32x32.png">
    <link rel="icon" type="image/png" sizes="96x96" href="/favicon-96x96.png">
    <link rel="icon" type="image/png" sizes="16x16" href="/favicon-16x16.png">
    <link rel="stylesheet" href="/pub/styles/fontawesome/css/all.css?ver=1">
    <script async id="__lxGc__rtr" type="text/javascript" src="//s.clickiocdn.com/t/183738/360.js"></script>
    <script async type="text/javascript" src="//s.luxupcdnc.com/t/common_402.js"></script>
    <script async src="https://jsn.24smi.net/smi.js"></script>
    <!-- StatMedia -->
<script type="text/javascript">
(function (w, d, c) {
	(w[c] = w[c] || []).push(function () {
		try {
			w.statmedia45130 = new StatMedia({ 'id': 45130 });
		} catch ( e ) {}
	});
	var p = d.createElement('script');
	p.type = 'text/javascript';
	p.async = true;
	p.src = 'https://stat.media/sm.js';
	var s = d.getElementsByTagName('script')[0];
	s.parentNode.insertBefore(p, s);
})(window, document, '__statmedia_callbacks')
</script>
<!--/ StatMedia -->
    </head>
<body>
    
<!-- create page: 11:08:24 08.16.21 -->

<!-- Yandex.Metrika counter -->
<script type="text/javascript" >
   (function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)};
   m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)})
   (window, document, "script", "https://mc.yandex.ru/metrika/tag.js", "ym");

   ym(26004090, "init", {
        clickmap:true,
        trackLinks:true,
        accurateTrackBounce:true,
        webvisor:true
   });
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/26004090" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter --><!-- Rating Mail.ru counter -->
<script type="text/javascript">
var _tmr = window._tmr || (window._tmr = []);
_tmr.push({id: "1069168", type: "pageView", start: (new Date()).getTime()});
(function (d, w, id) {
  if (d.getElementById(id)) return;
  var ts = d.createElement("script"); ts.type = "text/javascript"; ts.async = true; ts.id = id;
  ts.src = "https://top-fwz1.mail.ru/js/code.js";
  var f = function () {var s = d.getElementsByTagName("script")[0]; s.parentNode.insertBefore(ts, s);};
  if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); }
})(document, window, "topmailru-code");
</script><noscript><div>
<img src="https://top-fwz1.mail.ru/counter?id=1069168;js=na" style="border:0;position:absolute;left:-9999px;" alt="Top.Mail.Ru" />
</div></noscript>
<!-- //Rating Mail.ru counter -->

<!--Desktop--!>
<header itemscope itemtype="http://schema.org/WPHeader">
    
                    <div style="position:fixed;top:0;left:0;width:100%;z-index: 99998;">
<nav id="topmenu">
    <div id="head-mobile"></div>
    <div class="button"></div>
    <ul>
	    <li><a href="/">Главная</a></li>
        <li><a href="/news">Все новости</a></li>
	    <li><a href="#">Рубрики<i class="fas fa-sort-down"></i></a>
            <ul>
                <li><a href="/opinion">Мнение</a></li>
                <li><a href="/heroes_speak">Говорят Герои</a></li>
                <li><a href="/tag/рейтинг+депутатов">Рейтинг депутатов</a></li>
                <li><a href="/interview">Интервью</a></li>
                <li><a href="/politics">Политика</a></li>
                <li><a href="/economics">Экономика</a></li>
                <li><a href="/society">Общество</a></li>
                <li><a href="/world">В мире</a></li>
                <li><a href="/showbiz">Шоубиз</a></li>
                <li><a href="/sport">Спорт</a></li>
                <li><a href="/lifestyle">Лайфстайл</a></li>
                <li><a href="/tourism">Туризм</a></li>
                <li><a href="/culture">Культура</a></li>
                <li><a href="/social">Соцпакет</a></li>
                <li><a href="/pravoved">Правовед</a></li>
                <li><a href="/gorodm">Город&nbsp;М</a></li>
                <li><a href="/earth">Сад-огород</a></li>
                <li><a href="/espionage">Шпионаж</a></li>
                <li><a href="/crime">Криминал</a></li>
                <li><a href="/health">Здоровье</a></li>
                <li><a href="/history">История</a></li>
                <li><a href="/education">Образование</a></li>
                <li><a href="/army">Армия</a></li>
                <li><a href="/hitech">Хайтек</a></li>
                <li><a href="/scandal">Скандал</a></li>
                <li><a href="/live">Live</a></li>
            </ul>
        </li>
        <li><a href="#">Регионы<i class="fas fa-sort-down"></i></a>
            <ul>
				<li><a href="/region/vladivostok">Владивосток</a></li>
				<li><a href="/region/volgograd">Волгоград</a></li>
				<li><a href="/region/chernozemje">Воронеж</a></li>
				<li><a href="/region/vyatka">Вятка</a></li>
				<li><a href="/region/irkutsk">Иркутск</a></li>
				<li><a href="/region/kuban">Кубань</a></li>
				<li><a href="/region/nnovgorod">Нижний Новгород</a></li>
				<li><a href="/region/novosib">Новосибирск</a></li>
				<li><a href="/region/perm">Пермь</a></li>
				<li><a href="/region/spb">Санкт-Петербург</a></li>
				<li><a href="/region/sakhlin">Сахалин</a></li>
				<li><a href="/region/tatarstan">Татарстан</a></li>
				<li><a href="/region/tver">Тверь</a></li>
				<li><a href="/region/hab">Хабаровск</a></li>
				<li><a href="/region/chelyabinsk">Челябинск</a></li>
            </ul>
        </li>
        <li><a href="/region/baltiya">Балтия</a></li>
        <li><a href="https://klan.argumenti.ru" target="_blank" rel="nofollow">Книги «АН»</a></li>
        <li class="menu_zharkoye"><a href="/zharkoye_iz_blogov">Жаркое из Блогов</a></li>
        <li><a href="https://klan.argumenti.ru/" rel="nofollow">АН-Крым</a></li>
        <li><a href="http://bioklad.info/" rel="nofollow">Биоклад</a></li>
        <li class="menu_youtube"><a style="width: calc(100% - 23px);text-align:center;" href="https://klan.argumenti.ru/?utm_source=argumenti.ru&utm_medium=menu&utm_campaign=klan" target="_blank">Войти в КЛАН</a></li>
        <li id="search_id" class="search_li">
            <form class="search_form" action="https://argumenti.ru/search" method="GET">
                <input type="search" placeholder="Введите запрос и Enter" name="text" class="search_input" value="" required="">
                <input type="submit" class="search_submit" value="Найти">
                <span class="search_icon" onclick="searchClick()"><i class="fas fa-search"></i></span>
            </form>
        </li>
    </ul>
</nav>
            <form class="desc_hidden search_form search_form-mob" action="https://argumenti.ru/search" method="GET">
                <input type="search" placeholder="Введите запрос и Enter" name="text" class="search_input-full" value="" required="">
                <input type="submit" class="search_submit-new" value="Найти">
            </form>
    </div>                    <div id="sticky_top-adv">
    <div id="main_adv" style="text-align:center;background: #ff3838;">
        <div>
            <div class="share_box subscribe_box" style="border: 0px;background: #ff3838;font-weight:bold;padding-bottom: 4px;">
                <a href="http://bit.ly/2GNhKLf" target="_blank">
                    <img id="img_main-adv" src="https://argumenti.ru/pub/images/partners/1012.png">
                </a>
                <!--<p>Подпишись на АН:</p>
                <a style="background: #FF4C00;text-decoration:underline;" href="http://bit.ly/2GNhKLf" target="_blank"><span class="share_icon yn"></span>Яндекс Новости</a>-->
                            </div>
        </div>
    </div>
</div>                <div id="sub_header" class="mob_top-noadv">
    <div id="an_logo">
                    <a href="/">
                <img alt="Аргументы Недели (argumenti.ru)" src="https://argumenti.ru/images/argumenti/AN2.gif"/>
            </a>
            <p class="logo-cta">
                <a href="https://argumenti.ru/robomail/486?utm_source=argumenti.ru&utm_medium=subscript&utm_campaign=logo">Стать членом <span style="color: #ed1c24;">К</span>Л<span style="color: #ed1c24;">А</span>На</a>
            </p>
            </div>
        <ul class="tabloid">

               <li>
            <a href="https://argumenti.ru/society/2021/08/734171?utm_source=argumenti.ru&utm_medium=tabloid&utm_campaign=top" target="_self">
                В России за сутки выявили 21 624 случая заражения COVID-19            </a>
        </li>


                           <li class="partner">
                <span>Авторы АН</span>
                <a href="https://argumenti.ru/society/2021/08/733556">
                    Российские ученые создали уникальные для авиастроения материалы                 </a>
            </li>
        

                             <li class="partner">
                    <span>Новости партнеров</span>
                    <a href="https://smi2.ru/newdata/news?ad=10837067&bl=94907&ct=adpreview&st=46&nvuuid=235c72e1-b94b-bb7c-6100-00631aa50172&bvuuid=b19afcaa-d82b-4d27-8df3-ec12fd06c23f&rnd=1668473212" target="_blank">Как бренду эффективно работать с аудиторией</a>
                </li>
        

      </ul></div>        <ul class="second_menu">

        <li class="number_download"><a href="/an?utm_source=argumenti.ru&utm_medium=menu&utm_campaign=tagmenu">Скачать свежий номер</a></li>
	                <li><a href="https://argumenti.ru/tag/коронавирус?utm_source=argumenti.ru&utm_medium=menu&utm_campaign=tagmenu?utm_source=argumenti.ru&utm_medium=menu&utm_campaign=tagmenu">#коронавирус</a></li>
                    <li><a href="https://argumenti.ru/tag/говорят+ветераны?utm_source=argumenti.ru&utm_medium=menu&utm_campaign=tagmenu">#Говорят_ветераны</a></li>
                    <li><a href="https://argumenti.ru/tag/%D0%B2%D0%BE%D0%B9%D0%BD%D1%8B+%D0%B0%D1%80%D0%BC%D0%B8%D1%8F?utm_source=argumenti.ru&utm_medium=menu&utm_campaign=tagmenu">Войны Армия </a></li>
                    <li><a href="https://nsnet.ru/?utm_source=argumenti.ru&utm_medium=menu&utm_campaign=tagmenu">#Наука</a></li>
                    <li><a href="https://argumenti.ru/tag/%D0%BD%D0%B5%D1%87%D0%B5%D0%BC%D0%B4%D1%8B%D1%88%D0%B0%D1%82%D1%8C?utm_source=argumenti.ru&utm_medium=menu&utm_campaign=tagmenu">#нечемдышать</a></li>
        
    </ul>    
	</header>

<div class="container">


		<section id="center">

			<div id="block_after-adv" class="big_block big_block-news">
    <div class="col_big fs_896">
    <div id="region_news"></div>
    <main class="news_article" itemscope="" itemtype="http://schema.org/Article">
			<p class="namerub_new-small" style="background:#ececec;">
            <a href="/">Аргументы Недели</a> →
            <a style="text-decoration:underline;letter-spacing: 0.3px;" href="https://argumenti.ru/world" itemprop="articleSection">
                В мире            </a>

			
			

			<span class="agecategory">
									13+
							</span>
		</p>
	
        <h1 itemprop="name">Немецкий политик Мойтен предупредил о последствиях для Германии от возможного отказа от «Северного потока - 2»</h1>
        	    <p class="info">

				
                                                <span class="number_info"><span itemprop="datePublished">16&nbsp;августа&nbsp;2021</span>,&nbsp;07:56</span>

                        


                                                    <span class="number_info">Источник:
                                                            <a href="https://iz.ru/1207807/2021-08-16/jorg-moiten-nazval-otkaz-ot-sp-2-gibeliu-frg-kak-promyshlenno-razvitoi-derzhavy" rel="noopener noreferrer" target="_blank">Известия</a>
                                                        </span>
                        		</p>
		<div class="publtxt" itemprop="articleBody">
								<figure id="publ_photo">
                                                        <img src="https://imgurl.argumenti.ru/news/news_id/20210816075606-734246.jpg" alt="Немецкий политик Мойтен предупредил о последствиях для Германии от возможного отказа от «Северного потока - 2»"  itemprop="image"/>
																						<figcaption>Северный поток-2, фото: Nord Steram 2/ globallookpress.com</figcaption>
													</figure>
					
					
																	
					
																							
																																																						<p style="text-align: left;"><strong>Сопредседатель партии &laquo;Альтернатива для Германии&raquo; Йорг Мойтен объяснил, чем обернется для ФРГ возможный отказ избранного в сентябре 2021 года немецкого правительства от строительства российского трубопровода &laquo;Северный поток-2&raquo;.</strong></p>
<p style="text-align: justify;">&laquo;Непродуманный отказ канцлера Меркель от мирного использования ядерной энергетики привел к тому, что в Германии возникла критическая ситуация в энергетической отрасли. Таким образом, на мой взгляд, сложилась ситуация, в которой &laquo;Северный поток-2&raquo; стал незаменим для такой промышленно-развитой страны, как Германия&raquo;,- высказал он.</p>
<p style="text-align: justify;">Мойтен отметил, что в случае победы на парламентских выборах в Германии &laquo;Зеленых&raquo; новое правительство может оказаться &laquo;настолько идеологически слепым&raquo;, что &laquo;перережет эту жизненно важную для ФРГ артерию&raquo;. Политик напомнил, что представители этой партии выступают против &laquo;Северного потока-2&raquo;.</p>
<p style="text-align: justify;">&laquo;Последствием этого шага будет не только конец Германии как развитой промышленной державы, но и, конечно же, конец текущего взлета этой якобы "Зеленой" партии&raquo;,- резюмировал сопредседатель партии &laquo;АдГ&raquo;.</p>
<p style="text-align: justify;">Ранее обозреватель National Interest Торри Тауссиг <strong><a href="https://argumenti.ru/world/2021/08/732417?utm_source=argumenti.ru&utm_medium=news&utm_campaign=inside_link">объяснил</a></strong>, что может произойти с проектом &laquo;Северный поток - 2&raquo; после ухода Ангелы Меркель с поста канцлера Германии.&nbsp;</p>                                <p id="invite_bottom-news">Добавьте АН в свои источники, чтобы не пропустить важные события - <a href="https://yandex.ru/news/?favid=3532" onclick="ym(26004090,'reachGoal','yn_bottom-news')" target="_blank" rel="nofollow">Яндекс Новости</a></p>
    <div style="justify-content:left;flex-wrap:wrap;align-items:center;margin: 15px 0px;width: 100%;" class="adv_after-news rsa_after_news">
		<img class="tizer-logo" src="https://argumenti.ru/pub/images/tizer_logo.png">
<div class="slider">
<ul id="also-teaser">
                                        <li class="slider__item">
                    <a href="https://argumenti.ru/politplakat/2021/08/734087?utm_source=argumenti.ru&utm_medium=recommend&utm_campaign=first">
                        <img src="https://imgurl.argumenti.ru/news/also_new/20210814022819-734087.jpg" alt="Эксперт Оленченко о словах польского журналиста о «предательстве» со стороны США и ФРГ: «Они американский инструмент»">
                        <p>Эксперт Оленченко о словах польского журналиста о «предательстве» со стороны США и ФРГ: «Они американский инструмент»</p>
                    </a>
                </li>
                                                            <li class="slider__item">
                    <a href="https://argumenti.ru/sport/2021/08/734209?utm_source=argumenti.ru&utm_medium=recommend&utm_campaign=first">
                        <img src="https://imgurl.argumenti.ru/news/also_new/20210815043443-734209.jpg" alt="На 76-м году жизни умер один из лучших бомбардиров в истории футбола Герд Мюллер">
                        <p>На 76-м году жизни умер один из лучших бомбардиров в истории футбола Герд Мюллер</p>
                    </a>
                </li>
                                                            <li class="slider__item">
                    <a href="https://argumenti.ru/economics/2021/06/724869?utm_source=argumenti.ru&utm_medium=recommend&utm_campaign=first">
                        <img src="https://imgurl.argumenti.ru/news/also_new/20210604030858-724869.jpg" alt="Путин заявил о завершении прокладки труб первой нити «Северного потока — 2».  «Газпром» готов заполнить магистраль топливом">
                        <p>Путин заявил о завершении прокладки труб первой нити «Северного потока — 2».  «Газпром» готов заполнить магистраль топливом</p>
                    </a>
                </li>
                                                            <li class="slider__item">
                    <a href="https://argumenti.ru/society/2021/08/734143?utm_source=argumenti.ru&utm_medium=recommend&utm_campaign=first">
                        <img src="https://imgurl.argumenti.ru/news/also_new/20210815072926-734143.jpeg" alt="В Хабаровске провели митинг против избиркома">
                        <p>В Хабаровске провели митинг против избиркома</p>
                    </a>
                </li>
                                                            <li class="slider__item">
                    <a href="https://argumenti.ru/society/2021/08/734027?utm_source=argumenti.ru&utm_medium=recommend&utm_campaign=next">
                        <img src="https://imgurl.argumenti.ru/news/also_new/20210813074759-734027.jpg" alt="Кто «хозяин» в Латвии?">
                        <p>Кто «хозяин» в Латвии?</p>
                    </a>
                </li>
                                                            <li class="slider__item">
                    <a href="https://argumenti.ru/army/2021/08/733907?utm_source=argumenti.ru&utm_medium=recommend&utm_campaign=next">
                        <img src="https://imgurl.argumenti.ru/news/also_new/20210812072738-733907.jpeg" alt="«Фортуна» вышла на финишную прямую в укладке трубопровода «Северный поток 2»">
                        <p>«Фортуна» вышла на финишную прямую в укладке трубопровода «Северный поток 2»</p>
                    </a>
                </li>
                                                            <li class="slider__item">
                    <a href="https://argumenti.ru/politics/2021/08/734129?utm_source=argumenti.ru&utm_medium=recommend&utm_campaign=next">
                        <img src="https://imgurl.argumenti.ru/news/also_new/20210814095131-734129.jpg" alt="Депутат Рады Николаенко заявил, что Меркель в ходе визита на Украину вмешается в конфликт Зеленского и Кличко">
                        <p>Депутат Рады Николаенко заявил, что Меркель в ходе визита на Украину вмешается в конфликт Зеленского и Кличко</p>
                    </a>
                </li>
                                                            <li class="slider__item">
                    <a href="https://argumenti.ru/politics/2021/08/734276?utm_source=argumenti.ru&utm_medium=recommend&utm_campaign=next">
                        <img src="https://imgurl.argumenti.ru/news/also_new/20210816105059-734276.jpg" alt="Сенатор Цеков заявил, что в случае отказа Германии от «Северного потока - 2» страну ждут сложности с обеспечением энергоресурсов">
                        <p>Сенатор Цеков заявил, что в случае отказа Германии от «Северного потока - 2» страну ждут сложности с обеспечением энергоресурсов</p>
                    </a>
                </li>
                                                            <li class="slider__item">
                    <a href="https://argumenti.ru/world/2021/08/734246?utm_source=argumenti.ru&utm_medium=recommend&utm_campaign=next">
                        <img src="https://imgurl.argumenti.ru/news/also_new/20210816075606-734246.jpg" alt="Немецкий политик Мойтен предупредил о последствиях для Германии от возможного отказа от «Северного потока - 2»">
                        <p>Немецкий политик Мойтен предупредил о последствиях для Германии от возможного отказа от «Северного потока - 2»</p>
                    </a>
                </li>
                                                            <li class="slider__item">
                    <a href="https://argumenti.ru/world/2021/07/729529?utm_source=argumenti.ru&utm_medium=recommend&utm_campaign=next">
                        <img src="https://imgurl.argumenti.ru/news/also_new/20210709070444-729529.jpg" alt="Премьер Украины Шмыгаль считает сообщения о завершении строительства «Северного потока — 2» «слухами»">
                        <p>Премьер Украины Шмыгаль считает сообщения о завершении строительства «Северного потока — 2» «слухами»</p>
                    </a>
                </li>
                                                            <li class="slider__item">
                    <a href="https://argumenti.ru/army/2021/08/734235?utm_source=argumenti.ru&utm_medium=recommend&utm_campaign=next">
                        <img src="https://imgurl.argumenti.ru/news/also_new/20210815085013-734235.jpg" alt="Талибы захватили власть в Афганистане, чего от них можно ожидать теперь">
                        <p>Талибы захватили власть в Афганистане, чего от них можно ожидать теперь</p>
                    </a>
                </li>
                                                            <li class="slider__item">
                    <a href="https://argumenti.ru/politics/2021/08/734116?utm_source=argumenti.ru&utm_medium=recommend&utm_campaign=next">
                        <img src="https://imgurl.argumenti.ru/news/also_new/20210814070443-734116.jpg" alt="Эксперт Ерёмина заявила, что слова украинских дипломатов о визите Меркель в Москву и Киев ориентированы на внутреннего потребителя">
                        <p>Эксперт Ерёмина заявила, что слова украинских дипломатов о визите Меркель в Москву и Киев ориентированы на внутреннего потребителя</p>
                    </a>
                </li>
                                                            <li class="slider__item">
                    <a href="https://argumenti.ru/politics/2021/08/734265?utm_source=argumenti.ru&utm_medium=recommend&utm_campaign=next">
                        <img src="https://imgurl.argumenti.ru/news/also_new/20210816095243-734265.jpeg" alt="Американские сенаторы вновь подняли вопрос о необходимости «поддержки демократии» в Белоруссии">
                        <p>Американские сенаторы вновь подняли вопрос о необходимости «поддержки демократии» в Белоруссии</p>
                    </a>
                </li>
                                                            <li class="slider__item">
                    <a href="https://argumenti.ru/world/2021/08/734266?utm_source=argumenti.ru&utm_medium=recommend&utm_campaign=next">
                        <img src="https://imgurl.argumenti.ru/news/also_new/20210816093806-734266.jpg" alt="Несколько человек погибли в аэропорту Кабула из-за давки">
                        <p>Несколько человек погибли в аэропорту Кабула из-за давки</p>
                    </a>
                </li>
                                                </ul>
<a class="slider__control slider__control_left" href="#" role="button"></a>
<a class="slider__control slider__control_right slider__control_show" href="#" role="button"></a>
</div>

  <script>
        'use strict';
    var multiItemSlider = (function () {
      return function (selector, config) {
        var
          _mainElement = document.querySelector(selector), // основный элемент блока
          _sliderWrapper = _mainElement.querySelector('#also-teaser'), // обертка для .slider-item
          _sliderItems = _mainElement.querySelectorAll('.slider__item'), // элементы (.slider-item)
          _sliderControls = _mainElement.querySelectorAll('.slider__control'), // элементы управления
          _sliderControlLeft = _mainElement.querySelector('.slider__control_left'), // кнопка "LEFT"
          _sliderControlRight = _mainElement.querySelector('.slider__control_right'), // кнопка "RIGHT"
          _wrapperWidth = parseFloat(getComputedStyle(_sliderWrapper).width), // ширина обёртки
          _itemWidth = parseFloat(getComputedStyle(_sliderItems[0]).width), // ширина одного элемента
          _positionLeftItem = 0, // позиция левого активного элемента
          _transform = 0, // значение транфсофрмации .slider_wrapper
          _step = _itemWidth + 8, // величина шага (для трансформации)
          _items = []; // массив элементов

        // наполнение массива _items
        _sliderItems.forEach(function (item, index) {
          _items.push({ item: item, position: index, transform: 0 });
        });

        var position = {
          getMin: 0,
          getMax: _items.length - 1,
        }

        var _transformItem = function (direction) {
          if (direction === 'right') {
            if ((_positionLeftItem + _wrapperWidth / _itemWidth - 1) >= position.getMax) {
              return;
            }
            if (!_sliderControlLeft.classList.contains('slider__control_show')) {
              _sliderControlLeft.classList.add('slider__control_show');
            }
            if (_sliderControlRight.classList.contains('slider__control_show') && (_positionLeftItem + _wrapperWidth / _itemWidth) >= position.getMax) {
              _sliderControlRight.classList.remove('slider__control_show');
            }
            _positionLeftItem++;
            _transform -= _step;
          }
          if (direction === 'left') {
            if (_positionLeftItem <= position.getMin) {
              return;
            }
            if (!_sliderControlRight.classList.contains('slider__control_show')) {
              _sliderControlRight.classList.add('slider__control_show');
            }
            if (_sliderControlLeft.classList.contains('slider__control_show') && _positionLeftItem - 1 <= position.getMin) {
              _sliderControlLeft.classList.remove('slider__control_show');
            }
            _positionLeftItem--;
            _transform += _step;
          }
          _sliderWrapper.style.transform = 'translateX(' + _transform + 'px)';
        }

        // обработчик события click для кнопок "назад" и "вперед"
        var _controlClick = function (e) {
          if (e.target.classList.contains('slider__control')) {
            e.preventDefault();
            var direction = e.target.classList.contains('slider__control_right') ? 'right' : 'left';
            _transformItem(direction);
          }
        };

        var _setUpListeners = function () {
          // добавление к кнопкам "назад" и "вперед" обрботчика _controlClick для событя click
          _sliderControls.forEach(function (item) {
            item.addEventListener('click', _controlClick);
          });
        }

        // инициализация
        _setUpListeners();

        return {
          right: function () { // метод right
            _transformItem('right');
          },
          left: function () { // метод left
            _transformItem('left');
          }
        }

      }
    }());

    var slider = multiItemSlider('.slider')

</script>    </div>

						                        <div class="share_box">
    <p style="margin: 3px 0px;line-height: 20px;padding: 0px 11px;font-weight:bold;">Станьте членом КЛАНА и каждый вторник вы будете получать свежий номер «Аргументы Недели», со скидкой более чем 70%, вместе с эксклюзивными материалами, не вошедшими в полосы газеты. Получите премиум доступ к библиотеке интереснейших и популярных книг, а также архиву более чем 700 вышедших номеров БЕСПЛАТНО. В дополнение у вас появится возможность целый год пользоваться бесплатными юридическими консультациями наших экспертов.</p>
    <ul class="list-payments">
        <li>Введите свой электронный адрес, после чего выберите любой удобный способ оплаты годовой подписки</li>
        <p style="margin: 3px 0px;line-height: 20px;padding: 0px 11px;font-weight:bold;">Или</p>
        <li>Отсканируйте QR. В открывшемся приложении Сбербанк Онлайн введите стоимость подписки год (490 рублей). После чего вышлите код подтверждения на почту <a style="text-decoration:underline;color: #3c3c3c;font-size: 1em;" href="mailto:shop@argumenti.ru" rel="nofollow">shop@argumenti.ru</a></li>
    </ul>
        <form class="subscript_form" name='frmSbc' method="post" action="https://argumenti.ru/robomail/486">
            <div class="donate-radio" onChange="SetAct(this.value);">
                <input type="radio" id="radio1" name="payment" value="486" checked="">
                <label class="button-left" for="radio1">Подписка до 16.08.2022</label>
                <input type="radio" id="radio2" name="payment" value="1073">
                <label class="button-right" for="radio2">Купите свежий номер</label>
            </div>

            <p>
                <input type="text" name="mail" id="mail" value="" placeholder="Ваш Электронный адрес">
                <span class="icon"><i class="fa fa-envelope-o"></i></span>
            </p>

            <p class="agreement">
                <input class="agree" style="display:none;" type="checkbox" name="check_agree" id="check_agree" checked="">
                <label>Нажимая кнопку «Купить», я соглашаюсь <a href="/subscribe_condition">с условиями подписки</a></label>
            </p>
            <input type="submit" value="Купить" id="submit" onclick="ym(26004090,'reachGoal','robokassa_news'); return true;">
        </form>
        <img src="https://argumenti.ru/pub/images/qrpdf.png">
</div>
            <script src="https://player.panda.video/playerCluster.js"></script>

                        <div class="share_box subscribe_box">
        <h4 style="padding-top: 9px;width:100%;">Оставайтесь с нами. <strong>Добавьте нас в Ваши источники и подпишитесь на наши соцсети</strong>.</h4>
        <a style="background: #FF4C00;" href="http://bit.ly/2LqkDD8" target="_blank"><span class="share_icon zen"></span>Яндекс Дзен</a>
        <a style="background: #FF4C00;" href="http://bit.ly/2UgsB6v" target="_blank"><span class="share_icon tg"><i class="fa fa-telegram"></i></span>Telegram</a>
        <a style="background: #FF4C00;" href="http://bit.ly/31fwVEL" target="_blank"><span class="share_icon gn"></span>Google News</a>
        <a style="background: #FF4C00;" href="https://bit.ly/3rrE5lY" target="_blank"><span class="share_icon mt"></span>МирТесен</a>
        <a style="background: #FF4C00;" href="http://bit.ly/2lF3BrI" target="_blank"><span class="share_icon tw"><i class="fa fa-twitter"></i></span>Twitter</a>
        <a style="background: #FF4C00;" href="http://bit.ly/2kkInPH"><span class="share_icon"><i class="fa fa-vk" aria-hidden="true"></i></span><span class="smm_name">Вконтакте</span></a>
        <a style="background: #FF4C00;" href="http://bit.ly/2lqpUS6"><span class="share_icon"><i class="fa fa-odnoklassniki" aria-hidden="true"></i></span><span class="smm_name">Одноклассники</span></a>
        <a style="background: #FF4C00;" href="http://bit.ly/2lS0JYO"><span class="share_icon"><i class="fa fa-facebook" aria-hidden="true"></i></span><span class="smm_name">Facebook</span></a>
        <!--<a style="background: #322a28;" href="http://bit.ly/2jSSNWu"><span class="share_icon"><i class="fa fa-instagram" aria-hidden="true"></i></span><span class="smm_name">Instagram</span></a>-->
</div>        
				</div>

        <ul class="share_box">
        <li class="first_li"><p>Теги:</p></li>
				<li>
			<a href="https://argumenti.ru/tag/германия">Германия</a>
		</li>
				<li>
			<a href="https://argumenti.ru/tag/меркель">Меркель</a>
		</li>
				<li>
			<a href="https://argumenti.ru/tag/северный+поток-2">Северный поток-2</a>
		</li>
				<li>
			<a href="https://argumenti.ru/tag/трубопровод">трубопровод</a>
		</li>
				<li>
			<a href="https://argumenti.ru/tag/выборы">выборы</a>
		</li>
			</ul>
												<div id="initials">БА</div>            <div style="text-align:center;">
                <!--Mob motion-->
            </div>
            <div class="adv_after-news">
                <!-- Composite Start -->
<div id="M465417ScriptRootC1126280"></div>
<script src="https://jsc.lentainform.com/a/r/argumenti.ru.1126280.js" async></script>
<!-- Composite End --><!--Zen-->
            </div>
                <div class="smi24__informer smi24__auto" data-smi-blockid="13132"></div>
<!--Clickscloud-->

    </main>
</div>

    <article id="right_sidebar" class="col fs_896" style="background:white;">
        <a href="https://20idei.ru" target="_blank" class="mob_hidden">
            <img style="margin: 0px auto;display:block;margin-bottom:5px;" src="https://argumenti.ru/pub/images/partners/1013.jpeg" alt="Арзамазский приборостроительный завод" title="Арзамазский приборостроительный завод">
        </a>

                <!-- Yandex.RTB R-A-50615-83 -->
        <div id="yandex_rtb_R-A-50615-83"></div>
        <script type="text/javascript">
            (function(w, d, n, s, t) {
                w[n] = w[n] || [];
                w[n].push(function() {
                    Ya.Context.AdvManager.render({
                        blockId: "R-A-50615-83",
                        renderTo: "yandex_rtb_R-A-50615-83",
                        async: true
                    });
                });
                t = d.getElementsByTagName("script")[0];
                s = d.createElement("script");
                s.type = "text/javascript";
                s.src = "//an.yandex.ru/system/context.js";
                s.async = true;
                t.parentNode.insertBefore(s, t);
            })(this, this.document, "yandexContextAsyncCallbacks");
        </script>
        	<!--noindex-->

    <ul class="topanons" style="box-sizing: border-box;">
        									<li>
											<span class="news_time"><a href="http://bit.ly/3bvpFug"><i style="color:red;font-size: 1.1em;" class="fab fa-youtube"></i> #ЗАУГЛОМ</a></span>
										<a href="https://argumenti.ru/society/2021/08/734026" target="_blank">
                                                    Михаил Делягин о горящей России и борщевом наборе                                            </a>
				</li>
                												<li>
											<span class="news_time">11:10</span>
										<a href="https://argumenti.ru/world/2021/08/734280">
                                                    Посольство РФ в Кабуле теперь охраняют талибы                                            </a>
				</li>
                												<li>
											<span class="news_time">10:58</span>
										<a href="https://argumenti.ru/world/2021/08/734277">
                                                    ФСБ сообщила, что Япония в 1944 году планировала применить бактериологическую бомбу                                            </a>
				</li>
                												<li>
											<span class="news_time">10:28</span>
										<a href="https://argumenti.ru/world/2021/08/734272">
                                                    В Греции впервые зарегистрировали смерть от COVID-19 полностью вакцинированного пациента                                            </a>
				</li>
                												<li>
											<span class="news_time">09:59</span>
										<a href="https://argumenti.ru/world/2021/08/734269">
                                                    Представитель МВД Украины Шевченко озвучил три версии гибели мэра Кривого Рога                                            </a>
				</li>
                								<li>
				<span class="news_time">Новости партнеров</span>
				<a href="https://news.mirtesen.ru/newdata/news?ad=10854404&bl=94050&ct=adpreview&st=46&nvuuid=23a06fb9-bd04-6254-6100-00331aa501ba&bvuuid=6404acb2-e040-412e-908b-0946ac286768&rnd=867875156&ag=16" target="_blank">Захарова рассказала о происходящем в аэропорте Кабула</a>
            </li>
        </ul>
        <p class="news_arh news_arh-new" style="box-sizing: border-box;">
            <a href="https://argumenti.ru/news" style="font-size:1.1em">Все новости &gt;&gt;</a>
        </p>

	<!--/noindex-->

        <div id="block__fix-adv_r-bottom" style="width:350px;padding:10px;">
                        <!-- Yandex.RTB R-A-50615-70 -->
            <div id="yandex_rtb_R-A-50615-70"></div>
            <script type="text/javascript">
                (function(w, d, n, s, t) {
                    w[n] = w[n] || [];
                    w[n].push(function() {
                        Ya.Context.AdvManager.render({
                            blockId: "R-A-50615-70",
                            renderTo: "yandex_rtb_R-A-50615-70",
                            async: true
                        });
                    });
                    t = d.getElementsByTagName("script")[0];
                    s = d.createElement("script");
                    s.type = "text/javascript";
                    s.src = "//an.yandex.ru/system/context.js";
                    s.async = true;
                    t.parentNode.insertBefore(s, t);
                })(this, this.document, "yandexContextAsyncCallbacks");
            </script>        </div>
    </article>

</div>

<section id="news_id-bottom">
            <div class="adv_after-news news_after-news">
                        <div id="unit_94348"><a href="http://mirtesen.ru/" >Новости МирТесен</a></div>
            <script type="text/javascript" charset="utf-8">
            (function() {
                var sc = document.createElement('script'); sc.type = 'text/javascript'; sc.async = true;
                sc.src = '//news.mirtesen.ru/data/js/94348.js'; sc.charset = 'utf-8';
                var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sc, s);
            }());
            </script><!--МТ-->
            </div>

    <!--Gnezdo/Clickscloud-->
	    <section class="row">
        <article class="col">
            
        <div style="position:relative;">
                                    <p class="rubric_sign">Интервью</p>

                <img class="col_img" data-src="https://imgurl.argumenti.ru/news/topday/20210815075054-734229.jpg" alt="Военспец Ситнов: кто владеет космосом, будет владеть миром">
                        <h3 class="col_header-small">
                <a href="https://argumenti.ru/interview/2021/08/734229">
                                            Военспец Ситнов: кто владеет космосом, будет владеть миром                                    </a>
            </h3>
            
        </div>
    </article>    <article class="col">
            
        <div style="position:relative;">
                                    <p class="rubric_sign">Политика</p>

                <img class="col_img" data-src="https://imgurl.argumenti.ru/news/topday/20210816072054-734244.jpeg" alt="Трамп заявил, что Байдену следует с позором уйти в отставку">
                        <h3 class="col_header-small">
                <a href="https://argumenti.ru/politics/2021/08/734244">
                                            Трамп заявил, что Байдену следует с позором уйти в отставку                                    </a>
            </h3>
            
        </div>
    </article>        <article class="col">
            
        <div style="position:relative;">
                                    <p class="rubric_sign">В мире</p>

                <img class="col_img" data-src="https://imgurl.argumenti.ru/news/topday/20210816075606-734246.jpg" alt="Немецкий политик Мойтен предупредил о последствиях для Германии от возможного отказа от «Северного потока - 2»">
                        <h3 class="col_header-small">
                <a href="https://argumenti.ru/world/2021/08/734246">
                                            Немецкий политик Мойтен предупредил о последствиях для Германии от возможного отказа от «Северного потока - 2»                                    </a>
            </h3>
            
        </div>
    </article>
    <!--<article class="col cc_adv-2">
            </article>-->

    <!--вторая линия-->
    <article class="col_big">
            <p class="rubric_sign-big">В мире</p>
                            <img class="col_img" data-src="https://imgurl.argumenti.ru/news/762x350/20210816090717-734256.jpeg" alt="Сенатор Пушков назвал ситуацию в Афганистане «реваншем истории»">
                        <div class="col_big-back">
                <h3 class="col_header">
                    <a href="https://argumenti.ru/world/2021/08/734256">
                                                    Сенатор Пушков назвал ситуацию в Афганистане «реваншем истории»                                            </a>
                </h3>
                <p class="col_p">
                    <a href="https://argumenti.ru/world/2021/08/734256">
                        Председатель Комиссии Совета Федерации по информационной политике Алексей Пушков, комментируя события в Афганистане, назвал их реваншем истории, религии, а также идеологии над современностью и глобализмом.                    </a>
                </p>
            </div>
        </article>    <article class="col">
                <div style="position:relative;">
                            <p class="rubric_sign">Политика</p>
                <img class="col_img" data-src="https://imgurl.argumenti.ru/news/topday/20210816094942-734267.jpg" alt="Захарова заявила, что США не отвечают на просьбы афганцев о спасении в аэропорту Кабула">
                        <h3 class="col_header-small">
                <a href="https://argumenti.ru/politics/2021/08/734267">
                                            Захарова заявила, что США не отвечают на просьбы афганцев о спасении в аэропорту Кабула                                    </a>
            </h3>
                            <p class="col_p high_block"><a href="https://argumenti.ru/politics/2021/08/734267">Официальный представитель МИД РФ Мария Захарова прокомментировала&hellip;</a></p>
                            </div>

    </article>
    <!--третья линия-->
    <article class="adv_100per2" style="padding:15px 10px; box-sizing:border-box;">
        <!-- Composite Start --> <div id="M465417ScriptRootC770211"> </div> <script src="https://jsc.lentainform.com/a/r/argumenti.ru.770211.js" async></script> <!-- Composite End -->    </article>

    <section class="big_block">
        <article class="col fs_768">
            <h2 class="namerub_new-small"><a href="/">Аргументы Недели</a> → <a style="text-decoration:underline;letter-spacing: 0.3px;" href="/authors">Авторы АН</a></h2><div class="online_top">
  <ul>
        
                

            <li style="display: inline-block; width:100%;">
            <a href="https://argumenti.ru/authors/uglanov">
            <img class="ourathors_img" src="https://imgurl.argumenti.ru/authors/73x73/20191219091956-1.jpg" alt="Андрей Угланов" /></a>
            <p class="nameauthor"><a href="https://argumenti.ru/authors/uglanov">Андрей Угланов</a></p>
            <h3><a href="https://argumenti.ru/society/2021/08/733549">Игорь Ашурбейли о «Партии Возрождения России»: Хочу на собственном опыте проверить выборную систему страны</a></h3>
            <p><a href="https://argumenti.ru/society/2021/08/733549">Разговор главного редактора еженедельника «Аргументы недели» Андрея&hellip;</a></p>
            </li>
            
          
                

            <li style="display: inline-block; width:100%;">
            <a href="https://argumenti.ru/authors/Krestiyaninov">
            <img class="ourathors_img" src="https://imgurl.argumenti.ru/authors/73x73/20200121040039-22.jpg" alt="Виктор Крестьянинов" /></a>
            <p class="nameauthor"><a href="https://argumenti.ru/authors/Krestiyaninov">Виктор Крестьянинов</a></p>
            <h3><a href="https://argumenti.ru/politics/2021/08/733551">Власти США создают «азиатское НАТО»</a></h3>
            <p><a href="https://argumenti.ru/politics/2021/08/733551">Ещё недавно Пекин не слишком беспокоился из-за планов Вашингтона&hellip;</a></p>
            </li>
            
                
                

            <li style="display: inline-block; width:100%;">
            <a href="https://argumenti.ru/authors/moskvina">
            <img class="ourathors_img" src="https://imgurl.argumenti.ru/authors/73x73/20191220020411-2.jpg" alt="Татьяна Москвина" /></a>
            <p class="nameauthor"><a href="https://argumenti.ru/authors/moskvina">Татьяна Москвина</a></p>
            <h3><a href="https://argumenti.ru/culture/2021/08/733566">В Петербурге литераторы отметят юбилей писателя Павла Крусанова</a></h3>
            <p><a href="https://argumenti.ru/culture/2021/08/733566">14 августа литературный Санкт-Петербург собирается отметить 60‑летие&hellip;</a></p>
            </li>
            
          
                

            <li style="display: inline-block; width:100%;">
            <a href="https://argumenti.ru/authors/leonov">
            <img class="ourathors_img" src="https://imgurl.argumenti.ru/authors/73x73/20191219094158-63.jpg" alt="Владимир Леонов" /></a>
            <p class="nameauthor"><a href="https://argumenti.ru/authors/leonov">Владимир Леонов</a></p>
            <h3><a href="https://argumenti.ru/society/2021/08/733556">Российские ученые создали уникальные для авиастроения материалы </a></h3>
            <p><a href="https://argumenti.ru/society/2021/08/733556">В городке Переславль-Залесский Ярославской области созданы материалы&hellip;</a></p>
            </li>
            
          
                

            <li style="display: inline-block; width:100%;">
            <a href="https://argumenti.ru/authors/gurdin">
            <img class="ourathors_img" src="https://imgurl.argumenti.ru/authors/73x73/20200403032523-65.jpg" alt="Константин Гурдин" /></a>
            <p class="nameauthor"><a href="https://argumenti.ru/authors/gurdin">Константин Гурдин</a></p>
            <h3><a href="https://argumenti.ru/society/2021/08/733563">В России стартует сельскохозяйственная перепись</a></h3>
            <p><a href="https://argumenti.ru/society/2021/08/733563">Правительство снова пересчитает крестьян и земли – в РФ стартует&hellip;</a></p>
            </li>
                                <li style="display: inline-block; width:100%;">
                        <a href="https://argumenti.ru/authors/gurdin">
                        <span class="ourathors_img-partner">
                            <img src="data:image/svg+xml;base64,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" alt="Константин Гурдин">
                        </span>
                        </a>
                        <p style="font-weight: bold;"><a href="https://smi2.ru/newdata/news?ad=10576515&bl=94907&ct=adpreview&st=46&nvuuid=23627200-b983-bb18-6100-00711aa10124&bvuuid=b19afcaa-d82b-4d27-8df3-ec12fd06c23f&rnd=1898184728" target="_blank">Россияне рассказали, что на самом деле думают о работе полиции</a></p>
                    </li>
            
          
                

            <li style="display: inline-block; width:100%;">
            <a href="https://argumenti.ru/authors/tchuykov">
            <img class="ourathors_img" src="https://imgurl.argumenti.ru/authors/73x73/20191219093951-80.jpg" alt="Александр Чуйков" /></a>
            <p class="nameauthor"><a href="https://argumenti.ru/authors/tchuykov">Александр Чуйков</a></p>
            <h3><a href="https://argumenti.ru/politics/2021/08/734250">Москва готовится признать «Талибан»*</a></h3>
            <p><a href="https://argumenti.ru/politics/2021/08/734250">Запрещенный в РФ «Талибан» - вновь главная политическая и военная сила&hellip;</a></p>
            </li>
            
          
                

            <li style="display: inline-block; width:100%;">
            <a href="https://argumenti.ru/authors/ryazanov">
            <img class="ourathors_img" src="https://imgurl.argumenti.ru/authors/73x73/20191219094011-81.jpg" alt="Сергей Рязанов" /></a>
            <p class="nameauthor"><a href="https://argumenti.ru/authors/ryazanov">Сергей Рязанов</a></p>
            <h3><a href="https://argumenti.ru/interview/2021/08/732668">Профессор РГГУ Евгений Виттенберг: о дороговизне кредитов и политике Центробанка РФ</a></h3>
            <p><a href="https://argumenti.ru/interview/2021/08/732668">Впервые с 2014 г. Центробанк России поднял ставку рефинансирования&hellip;</a></p>
            </li>
            
          
                

            <li style="display: inline-block; width:100%;">
            <a href="https://argumenti.ru/authors/timuka">
            <img class="ourathors_img" src="https://imgurl.argumenti.ru/authors/73x73/20191219091735-90.JPG" alt="Татьяна Тимука" /></a>
            <p class="nameauthor"><a href="https://argumenti.ru/authors/timuka">Татьяна Тимука</a></p>
            <h3><a href="https://argumenti.ru/society/2021/08/734233">Паломники устремились на религиозный праздник в латвийскую Аглону</a></h3>
            <p><a href="https://argumenti.ru/society/2021/08/734233">Сотни паломников собрались в Аглоне на традиционный религиозный&hellip;</a></p>
            </li>
            
          
                

            <li style="display: inline-block; width:100%;">
            <a href="https://argumenti.ru/authors/terentyev">
            <img class="ourathors_img" src="https://imgurl.argumenti.ru/authors/73x73/20191219094052-105.jpg" alt="Денис Терентьев" /></a>
            <p class="nameauthor"><a href="https://argumenti.ru/authors/terentyev">Денис Терентьев</a></p>
            <h3><a href="https://argumenti.ru/society/2021/08/733557">В некоторых регионах России наблюдается нехватка мест в школах и детских садах</a></h3>
            <p><a href="https://argumenti.ru/society/2021/08/733557">В начале августа на сайте Кремля появилась новая задача правительству&hellip;</a></p>
            </li>
            
              </ul>
</div>        </article>

        <article class="col_big fs_768">
            <article class="col_middle">
                <div style="position:relative;">
                            <p class="rubric_sign">Здоровье</p>
                <img class="col_img" data-src="https://imgurl.argumenti.ru/news/topday/20210816082903-734249.jpg" alt="Эксперты назвали причины роста летальности от коронавируса в России ">
                        <h3 class="col_header-small">
                <a href="https://argumenti.ru/health/2021/08/734249">
                                            Эксперты назвали причины роста летальности от коронавируса в России                                     </a>
            </h3>
            
        </div>
    </article>            <article class="col_middle cc_adv-3">
                                <!-- Yandex.RTB R-A-50615-49 -->
                <div id="yandex_rtb_R-A-50615-49"></div>
                <script type="text/javascript">
                    (function(w, d, n, s, t) {
                        w[n] = w[n] || [];
                        w[n].push(function() {
                            Ya.Context.AdvManager.render({
                                blockId: "R-A-50615-49",
                                renderTo: "yandex_rtb_R-A-50615-49",
                                async: true
                            });
                        });
                        t = d.getElementsByTagName("script")[0];
                        s = d.createElement("script");
                        s.type = "text/javascript";
                        s.src = "//an.yandex.ru/system/context.js";
                        s.async = true;
                        t.parentNode.insertBefore(s, t);
                    })(this, this.document, "yandexContextAsyncCallbacks");
                </script>
            </article>

            <article class="adv_100per fs_768">

                <!-- Composite Start -->
<div id="M465417ScriptRootC1010749">
</div>
<script src="https://jsc.lentainform.com/a/r/argumenti.ru.1010749.js" async></script>
<!-- Composite End -->            </article>


        <article class="col_middle">
                <div style="position:relative;">
                            <p class="rubric_sign">Общество</p>
                <img class="col_img" data-src="https://imgurl.argumenti.ru/news/topday/20210815062344-734223.jpg" alt="Рига: на стене школы появились рисунки, похожие на «сатанизм»">
                        <h3 class="col_header-small">
                <a href="https://argumenti.ru/society/2021/08/734223">
                                            Рига: на стене школы появились рисунки, похожие на «сатанизм»                                    </a>
            </h3>
            
        </div>
    </article>
        <!--<article class="col_middle col_adv">
                        <img style="width:100%;margin-bottom:-6px;" src="https://argumenti.ru/pub/images/brands/theatres.gif" alt="Партнеры">
        </article>-->

            <article class="col_middle">
                <div style="position:relative;">
                            <p class="rubric_sign">Здоровье</p>
                <img class="col_img" data-src="https://imgurl.argumenti.ru/news/topday/20210816080008-734247.jpg" alt="Врач Омарова заявила, что постковидный синдром существенно ухудшает качество жизни">
                        <h3 class="col_header-small">
                <a href="https://argumenti.ru/health/2021/08/734247">
                                            Врач Омарова заявила, что постковидный синдром существенно ухудшает качество жизни                                    </a>
            </h3>
            
        </div>
    </article>        </article>
    </section>

    <section class="big_block">
        <article class="col_big fs_768">

            <article class="col_middle">
                <div style="position:relative;">
                            <p class="rubric_sign">Общество</p>
                <img class="col_img" data-src="https://imgurl.argumenti.ru/news/topday/20210816085925-734258.jpg" alt="Вильфанд сообщил об аномально высоких температурах на территории российских регионов ">
                        <h3 class="col_header-small">
                <a href="https://argumenti.ru/society/2021/08/734258">
                                            Вильфанд сообщил об аномально высоких температурах на территории российских регионов                                     </a>
            </h3>
            
        </div>
    </article>            <article class="col_middle cc_adv-5">
                                <!-- Yandex.RTB R-A-50615-50 -->
                <div id="yandex_rtb_R-A-50615-50"></div>
                <script type="text/javascript">
                    (function(w, d, n, s, t) {
                        w[n] = w[n] || [];
                        w[n].push(function() {
                            Ya.Context.AdvManager.render({
                                blockId: "R-A-50615-50",
                                renderTo: "yandex_rtb_R-A-50615-50",
                                async: true
                            });
                        });
                        t = d.getElementsByTagName("script")[0];
                        s = d.createElement("script");
                        s.type = "text/javascript";
                        s.src = "//an.yandex.ru/system/context.js";
                        s.async = true;
                        t.parentNode.insertBefore(s, t);
                    })(this, this.document, "yandexContextAsyncCallbacks");
                </script>
            </article>

            <article class="adv_100per fs_768">
                <!-- Composite Start -->
<div id="M465417ScriptRootC1010752">
</div>
<script src="https://jsc.lentainform.com/a/r/argumenti.ru.1010752.js" async></script>
<!-- Composite End -->            </article>


            <article class="col_middle col_adv cc_adv-6">
                <div id="unit_94928"><a href="http://smi2.ru/" >Новости СМИ2</a></div>
<script type="text/javascript" charset="utf-8">
  (function() {
    var sc = document.createElement('script'); sc.type = 'text/javascript'; sc.async = true;
    sc.src = '//smi2.ru/data/js/94928.js'; sc.charset = 'utf-8';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sc, s);
  }());
</script>            </article>
            <article class="col_middle">
                <div style="position:relative;">
                            <p class="rubric_sign">Общество</p>
                <img class="col_img" data-src="https://imgurl.argumenti.ru/news/topday/20210816113357-734293.jpeg" alt="В России за сутки скончались 806 человек с COVID-19">
                        <h3 class="col_header-small">
                <a href="https://argumenti.ru/society/2021/08/734293">
                                            В России за сутки скончались 806 человек с COVID-19                                    </a>
            </h3>
            
        </div>
    </article>
            </article>
                <article class="col fs_768">
                <h2 class="namerub_new-small"><a href="/">Аргументы Недели</a> → <a style="text-decoration:underline;letter-spacing: 0.3px;" href="/interview">Интервью</a></h2>

                <div class="online_top">
                    <ul>
                                                                                                                                    <li style="display: inline-block; width:100%;">
                                <h3><a href="https://argumenti.ru/interview/2021/08/734229">Военспец Ситнов: кто владеет космосом, будет владеть миром</a></h3>
                            </li>
                                                                                                            <li style="display: inline-block; width:100%;">
                                <h3><a href="https://argumenti.ru/interview/2021/08/734085">Заплыв с характером: рекордсмен мира по плаванию Заур Закраилов об акции «За чистый Байкал»</a></h3>
                            </li>
                                                                                                            <li style="display: inline-block; width:100%;">
                                <h3><a href="https://argumenti.ru/interview/2021/08/733405">Актриса Анна Демидова: «Дети – очень жестокие существа»</a></h3>
                            </li>
                                                                                                            <li style="display: inline-block; width:100%;">
                                <h3><a href="https://argumenti.ru/interview/2021/08/733632">Исполнитель Интарс Бусулис: «Надо любить все, всех и с открытой душой»</a></h3>
                            </li>
                                                                                                            <li style="display: inline-block; width:100%;">
                                <h3><a href="https://argumenti.ru/interview/2021/08/733172">Актер Мартиньш Вилсонс: Мои близкие знали Сибирь не понаслышке</a></h3>
                            </li>
                                                                                                                <li>
                                                                        <!-- Yandex.RTB R-A-50615-63 -->
                                    <div id="yandex_rtb_R-A-50615-63"></div>
                                    <script type="text/javascript">
                                        (function(w, d, n, s, t) {
                                            w[n] = w[n] || [];
                                            w[n].push(function() {
                                                Ya.Context.AdvManager.render({
                                                    blockId: "R-A-50615-63",
                                                    renderTo: "yandex_rtb_R-A-50615-63",
                                                    async: true
                                                });
                                            });
                                            t = d.getElementsByTagName("script")[0];
                                            s = d.createElement("script");
                                            s.type = "text/javascript";
                                            s.src = "//an.yandex.ru/system/context.js";
                                            s.async = true;
                                            t.parentNode.insertBefore(s, t);
                                        })(this, this.document, "yandexContextAsyncCallbacks");
                                    </script>
                                </li>
                                                        <li style="display: inline-block; width:100%;">
                                <h3><a href="https://argumenti.ru/interview/2021/08/733145">Иван Охлобыстин: Человек рождён стать Богом</a></h3>
                            </li>
                                                                                                            <li style="display: inline-block; width:100%;">
                                <h3><a href="https://argumenti.ru/interview/2021/08/733037">Игорь Ашурбейли: «Хочу на собственном опыте проверить выборную систему страны»</a></h3>
                            </li>
                                                                                                            <li style="display: inline-block; width:100%;">
                                <h3><a href="https://argumenti.ru/interview/2021/08/732963">Иван Охлобыстин: «Любовь — это жизнь в полноте»</a></h3>
                            </li>
                                                                                                            <li style="display: inline-block; width:100%;">
                                <h3><a href="https://argumenti.ru/interview/2021/08/732954">Актриса Диана Крюгер: «В Голливуд я приехала только в шлепанцах»</a></h3>
                            </li>
                                                                                                            <li style="display: inline-block; width:100%;">
                                <h3><a href="https://argumenti.ru/interview/2021/08/732832">Рижанка Инна Бурова: о семейных традициях, Балтийском прайде и выборе</a></h3>
                            </li>
                                                                                                            <li style="display: inline-block; width:100%;">
                                <h3><a href="https://argumenti.ru/interview/2021/08/732780">Актриса Дария Гомес: «Раньше я ходила, как кагэбэшник»</a></h3>
                            </li>
                                                                                                            <li style="display: inline-block; width:100%;">
                                <h3><a href="https://argumenti.ru/interview/2021/08/732680">Никас Сафронов: У меня в роду было много священников</a></h3>
                            </li>
                                                                                                            <li style="display: inline-block; width:100%;">
                                <h3><a href="https://argumenti.ru/interview/2021/08/732668">Профессор РГГУ Евгений Виттенберг: о дороговизне кредитов и политике Центробанка РФ</a></h3>
                            </li>
                                                <li style="display: inline-block; width:100%;">
                            <a href="https://news.mirtesen.ru/newdata/news?ad=10852857&bl=94050&ct=adpreview&st=46&nvuuid=23996fbd-bdf9-62e1-6100-00071aa501a1&bvuuid=6404acb2-e040-412e-908b-0946ac286768&rnd=128040417&ag=16">
                                <span class="ourathors_img-partner">
                                    <img src="https://advert.mirtesen.ru/dashboard/assets/images/logos/Mirtesen.svg" alt="МирТесен">
                                </span>
                                </a>
                            <p style="font-weight: bold;"><a href="https://news.mirtesen.ru/newdata/news?ad=10852857&bl=94050&ct=adpreview&st=46&nvuuid=23996fbd-bdf9-62e1-6100-00071aa501a1&bvuuid=6404acb2-e040-412e-908b-0946ac286768&rnd=128040417&ag=16">Назван способ быстро восстановиться после коронавируса</a></p>
                        </li>
                    </ul>
                </div>
                </article>
        </section>
        <article class="adv_100per fs_768">
                <!-- Yandex.RTB R-A-50615-78 -->
<div id="yandex_rtb_R-A-50615-78"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-50615-78",
                renderTo: "yandex_rtb_R-A-50615-78",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script>        </article>

        <article class="col">
            
        <div style="position:relative;">
                                    <p class="rubric_sign">Общество</p>

                <img class="col_img" data-src="https://imgurl.argumenti.ru/news/topday/20210816112941-734289.jpeg" alt="В России впервые с конца июня выявили менее 21 тысячи случаев заражения коронавирусом">
                        <h3 class="col_header-small">
                <a href="https://argumenti.ru/society/2021/08/734289">
                                            В России впервые с конца июня выявили менее 21 тысячи случаев заражения коронавирусом                                    </a>
            </h3>
            
        </div>
    </article>        <article class="col col_adv cc_adv-7">
                <div class="smi24__informer smi24__auto" data-smi-blockid="12613"></div>        </article>
        <article class="col">
            
        <div style="position:relative;">
                                    <p class="rubric_sign">В мире</p>

                <img class="col_img" data-src="https://imgurl.argumenti.ru/news/topday/20210816112636-734279.jpg" alt="Вступило в силу соглашение о сотрудничестве между СГБ Грузии и КГБ Беларуси">
                        <h3 class="col_header-small">
                <a href="https://argumenti.ru/world/2021/08/734279">
                                            Вступило в силу соглашение о сотрудничестве между СГБ Грузии и КГБ Беларуси                                    </a>
            </h3>
            
        </div>
    </article>        <article class="col cc_adv-8">
                            <!-- Yandex.RTB R-A-50615-52 -->
            <div id="yandex_rtb_R-A-50615-52"></div>
            <script type="text/javascript">
                (function(w, d, n, s, t) {
                    w[n] = w[n] || [];
                    w[n].push(function() {
                        Ya.Context.AdvManager.render({
                            blockId: "R-A-50615-52",
                            renderTo: "yandex_rtb_R-A-50615-52",
                            async: true
                        });
                    });
                    t = d.getElementsByTagName("script")[0];
                    s = d.createElement("script");
                    s.type = "text/javascript";
                    s.src = "//an.yandex.ru/system/context.js";
                    s.async = true;
                    t.parentNode.insertBefore(s, t);
                })(this, this.document, "yandexContextAsyncCallbacks");
            </script>
        </article>
        <article class="col">
            
        <div style="position:relative;">
                                    <p class="rubric_sign">Армия</p>

                <img class="col_img" data-src="https://imgurl.argumenti.ru/news/topday/20210816112559-734290.jpg" alt="Бывший президент Афганистана укрылся в Омане">
                        <h3 class="col_header-small">
                <a href="https://argumenti.ru/army/2021/08/734290">
                                            Бывший президент Афганистана укрылся в Омане                                    </a>
            </h3>
            
        </div>
    </article>        <article class="col">
            
        <div style="position:relative;">
                                    <p class="rubric_sign">Общество</p>

                <img class="col_img" data-src="https://imgurl.argumenti.ru/news/topday/20210816112356-734281.jpg" alt="Росавиация разъяснила сообщение о продаже билетов стоимостью один рубль ">
                        <h3 class="col_header-small">
                <a href="https://argumenti.ru/society/2021/08/734281">
                                            Росавиация разъяснила сообщение о продаже билетов стоимостью один рубль                                     </a>
            </h3>
            
        </div>
    </article>
        <article class="adv_100per fs_768"><!--adlabs растяжку-->
                <!-- Yandex.RTB R-A-50615-69 -->
<div id="yandex_rtb_R-A-50615-69"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-50615-69",
                renderTo: "yandex_rtb_R-A-50615-69",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script>        </article>

        <article class="col">
            
        <div style="position:relative;">
                                    <p class="rubric_sign">Общество</p>

                <img class="col_img" data-src="https://imgurl.argumenti.ru/news/topday/20210816112040-734288.JPG" alt="Андрей Бочкарев: Школу на 2 тыс 100 мест введут в эксплуатацию на территории ТиНАО в 2022 году">
                        <h3 class="col_header-small">
                <a href="https://argumenti.ru/society/2021/08/734288">
                                            Андрей Бочкарев: Школу на 2 тыс 100 мест введут в эксплуатацию на территории ТиНАО в 2022 году                                    </a>
            </h3>
            
        </div>
    </article>        <article class="col">
            
        <div style="position:relative;">
                                    <p class="rubric_sign">Политика</p>

                <img class="col_img" data-src="https://imgurl.argumenti.ru/news/topday/20210816111717-734287.jpeg" alt="В МИД допустили исключение «Талибана»* из списка запрещенных организаций по решению СБ ООН">
                        <h3 class="col_header-small">
                <a href="https://argumenti.ru/politics/2021/08/734287">
                                            В МИД допустили исключение «Талибана»* из списка запрещенных организаций по решению СБ ООН                                    </a>
            </h3>
            
        </div>
    </article>        <article class="col col_adv cc_adv-10">
                        <div id="unit_94088"><a href="http://mirtesen.ru/" >Новости МирТесен</a></div>
            <script type="text/javascript" charset="utf-8">
            (function() {
                var sc = document.createElement('script'); sc.type = 'text/javascript'; sc.async = true;
                sc.src = '//news.mirtesen.ru/data/js/94088.js'; sc.charset = 'utf-8';
                var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sc, s);
            }());
            </script>        </article>
        <article class="col">
            
        <div style="position:relative;">
                                    <p class="rubric_sign">В мире</p>

                <img class="col_img" data-src="https://imgurl.argumenti.ru/news/topday/20210816111043-734280.jpg" alt="Посольство РФ в Кабуле теперь охраняют талибы">
                        <h3 class="col_header-small">
                <a href="https://argumenti.ru/world/2021/08/734280">
                                            Посольство РФ в Кабуле теперь охраняют талибы                                    </a>
            </h3>
            
        </div>
    </article>        <article class="col cc_adv-11">
                        <!-- Yandex.RTB R-A-50615-53 -->
            <div id="yandex_rtb_R-A-50615-53"></div>
            <script type="text/javascript">
                (function(w, d, n, s, t) {
                    w[n] = w[n] || [];
                    w[n].push(function() {
                        Ya.Context.AdvManager.render({
                            blockId: "R-A-50615-53",
                            renderTo: "yandex_rtb_R-A-50615-53",
                            async: true
                        });
                    });
                    t = d.getElementsByTagName("script")[0];
                    s = d.createElement("script");
                    s.type = "text/javascript";
                    s.src = "//an.yandex.ru/system/context.js";
                    s.async = true;
                    t.parentNode.insertBefore(s, t);
                })(this, this.document, "yandexContextAsyncCallbacks");
            </script>
        </article>
        <article class="col">
            
        <div style="position:relative;">
                                    <p class="rubric_sign">Общество</p>

                <img class="col_img" data-src="https://imgurl.argumenti.ru/news/topday/20210816111026-734286.jpg" alt="Собянин: До конца года археологи развернут полевые работы на более чем 800 площадках Москвы">
                        <h3 class="col_header-small">
                <a href="https://argumenti.ru/society/2021/08/734286">
                                            Собянин: До конца года археологи развернут полевые работы на более чем 800 площадках Москвы                                    </a>
            </h3>
            
        </div>
    </article>        <article class="col">
            
        <div style="position:relative;">
                                    <p class="rubric_sign">Армия</p>

                <img class="col_img" data-src="https://imgurl.argumenti.ru/news/topday/20210816110920-734285.jpg" alt="На Дальнем Востоке расчёты ЗРК С-400 отразили воздушное нападение условного противника ">
                        <h3 class="col_header-small">
                <a href="https://argumenti.ru/army/2021/08/734285">
                                            На Дальнем Востоке расчёты ЗРК С-400 отразили воздушное нападение условного противника                                     </a>
            </h3>
            
        </div>
    </article>        <article class="col">
            
        <div style="position:relative;">
                                    <p class="rubric_sign">Общество</p>

                <img class="col_img" data-src="https://imgurl.argumenti.ru/news/topday/20210816110824-734284.jpg" alt="Международные требования пенсионного обеспечения начнут выполняться в России для работников, начавших работать с 2020 года">
                        <h3 class="col_header-small">
                <a href="https://argumenti.ru/society/2021/08/734284">
                                            Международные требования пенсионного обеспечения начнут выполняться в России для работников, начавших работать с 2020 года                                    </a>
            </h3>
            
        </div>
    </article>        <article class="col">
            
        <div style="position:relative;">
                                    <p class="rubric_sign">В мире</p>

                <img class="col_img" data-src="https://imgurl.argumenti.ru/news/topday/20210816105843-734277.jpeg" alt="ФСБ сообщила, что Япония в 1944 году планировала применить бактериологическую бомбу">
                        <h3 class="col_header-small">
                <a href="https://argumenti.ru/world/2021/08/734277">
                                            ФСБ сообщила, что Япония в 1944 году планировала применить бактериологическую бомбу                                    </a>
            </h3>
            
        </div>
    </article>
        <article class="adv_100per fs_768">
                        <!-- Yandex.RTB R-A-50615-61 -->
            <div id="yandex_rtb_R-A-50615-61"></div>
            <script type="text/javascript">
                (function(w, d, n, s, t) {
                    w[n] = w[n] || [];
                    w[n].push(function() {
                        Ya.Context.AdvManager.render({
                            blockId: "R-A-50615-61",
                            renderTo: "yandex_rtb_R-A-50615-61",
                            async: true
                        });
                    });
                    t = d.getElementsByTagName("script")[0];
                    s = d.createElement("script");
                    s.type = "text/javascript";
                    s.src = "//an.yandex.ru/system/context.js";
                    s.async = true;
                    t.parentNode.insertBefore(s, t);
                })(this, this.document, "yandexContextAsyncCallbacks");
            </script>
        </article>

        <article class="col">
            
        <div style="position:relative;">
                                    <p class="rubric_sign">Армия</p>

                <img class="col_img" data-src="https://imgurl.argumenti.ru/news/topday/20210816105800-734278.jpg" alt="Активность армейского корпуса ВВО на Курилах – предупреждение для Японии">
                        <h3 class="col_header-small">
                <a href="https://argumenti.ru/army/2021/08/734278">
                                            Активность армейского корпуса ВВО на Курилах – предупреждение для Японии                                    </a>
            </h3>
            
        </div>
    </article>        <article class="col">
            
        <div style="position:relative;">
                                    <p class="rubric_sign">Политика</p>

                <img class="col_img" data-src="https://imgurl.argumenti.ru/news/topday/20210816105059-734276.jpg" alt="Сенатор Цеков заявил, что в случае отказа Германии от «Северного потока - 2» страну ждут сложности с обеспечением энергоресурсов">
                        <h3 class="col_header-small">
                <a href="https://argumenti.ru/politics/2021/08/734276">
                                            Сенатор Цеков заявил, что в случае отказа Германии от «Северного потока - 2» страну ждут сложности с обеспечением энергоресурсов                                    </a>
            </h3>
            
        </div>
    </article>        <article class="col">
            
        <div style="position:relative;">
                                    <p class="rubric_sign">Политика</p>

                <img class="col_img" data-src="https://imgurl.argumenti.ru/news/topday/20210816104454-734275.jpeg" alt="В МИД заявили, что Россия не будет спешить с признанием или непризнанием новых властей Афганистана">
                        <h3 class="col_header-small">
                <a href="https://argumenti.ru/politics/2021/08/734275">
                                            В МИД заявили, что Россия не будет спешить с признанием или непризнанием новых властей Афганистана                                    </a>
            </h3>
            
        </div>
    </article>        <article class="col">
            
        <div style="position:relative;">
                                    <p class="rubric_sign">Политика</p>

                <img class="col_img" data-src="https://imgurl.argumenti.ru/news/topday/20210816103858-734274.jpeg" alt="В МИД назвали неожиданностью захват Кабула талибами">
                        <h3 class="col_header-small">
                <a href="https://argumenti.ru/politics/2021/08/734274">
                                            В МИД назвали неожиданностью захват Кабула талибами                                    </a>
            </h3>
            
        </div>
    </article>        <article class="col">
            
        <div style="position:relative;">
                                    <p class="rubric_sign">В мире</p>

                <img class="col_img" data-src="https://imgurl.argumenti.ru/news/topday/20210816102858-734272.jpeg" alt="В Греции впервые зарегистрировали смерть от COVID-19 полностью вакцинированного пациента">
                        <h3 class="col_header-small">
                <a href="https://argumenti.ru/world/2021/08/734272">
                                            В Греции впервые зарегистрировали смерть от COVID-19 полностью вакцинированного пациента                                    </a>
            </h3>
            
        </div>
    </article>        <article class="col">
            
        <div style="position:relative;">
                                    <p class="rubric_sign">Общество</p>

                <img class="col_img" data-src="https://imgurl.argumenti.ru/news/topday/20210816100952-734271.jpg" alt="Правительство усилит защиту русскоязычного населения за рубежом">
                        <h3 class="col_header-small">
                <a href="https://argumenti.ru/society/2021/08/734271">
                                            Правительство усилит защиту русскоязычного населения за рубежом                                    </a>
            </h3>
            
        </div>
    </article>        <article class="col">
            
        <div style="position:relative;">
                                    <p class="rubric_sign">В мире</p>

                <img class="col_img" data-src="https://imgurl.argumenti.ru/news/topday/20210816101543-734269.jpeg" alt="Представитель МВД Украины Шевченко озвучил три версии гибели мэра Кривого Рога">
                        <h3 class="col_header-small">
                <a href="https://argumenti.ru/world/2021/08/734269">
                                            Представитель МВД Украины Шевченко озвучил три версии гибели мэра Кривого Рога                                    </a>
            </h3>
            
        </div>
    </article>        <article class="col">
            
        <div style="position:relative;">
                                    <p class="rubric_sign">Происшествия</p>

                <img class="col_img" data-src="https://imgurl.argumenti.ru/news/topday/20210816095904-734270.jpeg" alt="Два человека пострадали при взрыве газа в пятиэтажном доме в Симферополе">
                        <h3 class="col_header-small">
                <a href="https://argumenti.ru/incident/2021/08/734270">
                                            Два человека пострадали при взрыве газа в пятиэтажном доме в Симферополе                                    </a>
            </h3>
            
        </div>
    </article>        <article class="col col_adv">
            <div class="smi24__informer smi24__auto" data-smi-blockid="12634"></div>
        </article>
        <article class="col">
            
        <div style="position:relative;">
                                    <p class="rubric_sign">Политика</p>

                <img class="col_img" data-src="https://imgurl.argumenti.ru/news/topday/20210816095243-734265.jpeg" alt="Американские сенаторы вновь подняли вопрос о необходимости «поддержки демократии» в Белоруссии">
                        <h3 class="col_header-small">
                <a href="https://argumenti.ru/politics/2021/08/734265">
                                            Американские сенаторы вновь подняли вопрос о необходимости «поддержки демократии» в Белоруссии                                    </a>
            </h3>
            
        </div>
    </article>        <article class="col">
            
        <div style="position:relative;">
                                    <p class="rubric_sign">В мире</p>

                <img class="col_img" data-src="https://imgurl.argumenti.ru/news/topday/20210816093806-734266.jpg" alt="Несколько человек погибли в аэропорту Кабула из-за давки">
                        <h3 class="col_header-small">
                <a href="https://argumenti.ru/world/2021/08/734266">
                                            Несколько человек погибли в аэропорту Кабула из-за давки                                    </a>
            </h3>
            
        </div>
    </article>        <article class="col">
            
        <div style="position:relative;">
                                    <p class="rubric_sign">Общество</p>

                <img class="col_img" data-src="https://imgurl.argumenti.ru/news/topday/20210816093212-734262.jpg" alt="Соловьев ответил Пашаеву на обвинения в неприязни к азербайджанцам из-за измены жены: «Нестрастный человек» ">
                        <h3 class="col_header-small">
                <a href="https://argumenti.ru/society/2021/08/734262">
                                            Соловьев ответил Пашаеву на обвинения в неприязни к азербайджанцам из-за измены жены: «Нестрастный человек»                                     </a>
            </h3>
            
        </div>
    </article>
        <article class="adv_100per fs_768">
                        <!-- Yandex.RTB R-A-50615-54 -->
            <div id="yandex_rtb_R-A-50615-54"></div>
            <script type="text/javascript">
                (function(w, d, n, s, t) {
                    w[n] = w[n] || [];
                    w[n].push(function() {
                        Ya.Context.AdvManager.render({
                            blockId: "R-A-50615-54",
                            renderTo: "yandex_rtb_R-A-50615-54",
                            async: true
                        });
                    });
                    t = d.getElementsByTagName("script")[0];
                    s = d.createElement("script");
                    s.type = "text/javascript";
                    s.src = "//an.yandex.ru/system/context.js";
                    s.async = true;
                    t.parentNode.insertBefore(s, t);
                })(this, this.document, "yandexContextAsyncCallbacks");
            </script>
        </article>

        <article class="col">
            
        <div style="position:relative;">
                                    <p class="rubric_sign">Происшествия</p>

                <img class="col_img" data-src="https://imgurl.argumenti.ru/news/topday/20210816091502-734263.jpeg" alt="На МКАД произошла авария с участием четырех автомобилей">
                        <h3 class="col_header-small">
                <a href="https://argumenti.ru/incident/2021/08/734263">
                                            На МКАД произошла авария с участием четырех автомобилей                                    </a>
            </h3>
            
        </div>
    </article>        <article class="col">
            
        <div style="position:relative;">
                                    <p class="rubric_sign">Мнение</p>

                <img class="col_img" data-src="https://imgurl.argumenti.ru/news/topday/20210816091418-734264.jpg" alt="Президент Ашраф Гани бежал, отдав Афганистан в руки «исламофашистов»">
                        <h3 class="col_header-small">
                <a href="https://argumenti.ru/opinion/2021/08/734264">
                                            Президент Ашраф Гани бежал, отдав Афганистан в руки «исламофашистов»                                    </a>
            </h3>
            
        </div>
    </article>        <article class="col">
            
        <div style="position:relative;">
                                    <p class="rubric_sign">Происшествия</p>

                <img class="col_img" data-src="https://imgurl.argumenti.ru/news/topday/20210816085229-734259.jpg" alt="Обгоревшие тела ребёнка и женщины нашли в лесу Ленинградской области">
                        <h3 class="col_header-small">
                <a href="https://argumenti.ru/incident/2021/08/734259">
                                            Обгоревшие тела ребёнка и женщины нашли в лесу Ленинградской области                                    </a>
            </h3>
            
        </div>
    </article>        <article class="col">
            
        <div style="position:relative;">
                                    <p class="rubric_sign">В мире</p>

                <img class="col_img" data-src="https://imgurl.argumenti.ru/news/topday/20210816084447-734252.jpg" alt="AFP: американские военные напугали пассажиров предупредительными выстрелами в аэропорту Кабула">
                        <h3 class="col_header-small">
                <a href="https://argumenti.ru/world/2021/08/734252">
                                            AFP: американские военные напугали пассажиров предупредительными выстрелами в аэропорту Кабула                                    </a>
            </h3>
            
        </div>
    </article>        <article class="col">
                        <!-- Yandex.RTB R-A-50615-60 -->
            <div id="yandex_rtb_R-A-50615-60"></div>
            <script type="text/javascript">
                (function(w, d, n, s, t) {
                    w[n] = w[n] || [];
                    w[n].push(function() {
                        Ya.Context.AdvManager.render({
                            blockId: "R-A-50615-60",
                            renderTo: "yandex_rtb_R-A-50615-60",
                            async: true
                        });
                    });
                    t = d.getElementsByTagName("script")[0];
                    s = d.createElement("script");
                    s.type = "text/javascript";
                    s.src = "//an.yandex.ru/system/context.js";
                    s.async = true;
                    t.parentNode.insertBefore(s, t);
                })(this, this.document, "yandexContextAsyncCallbacks");
            </script>
        </article>
        <article class="col">
            
        <div style="position:relative;">
                                    <p class="rubric_sign">Общество</p>

                <img class="col_img" data-src="https://imgurl.argumenti.ru/news/topday/20210816082553-734251.jpg" alt="С поличным при получении взятки задержан главный борец с коррупцией питерской таможни">
                        <h3 class="col_header-small">
                <a href="https://argumenti.ru/society/2021/08/734251">
                                            Таможня берет добор: При получении взятки задержан главный борец с коррупцией питерской таможни                                    </a>
            </h3>
            
        </div>
    </article>        <article class="col">
            
        <div style="position:relative;">
                                    <p class="rubric_sign">Политика</p>

                <img class="col_img" data-src="https://imgurl.argumenti.ru/news/topday/20210816081923-734250.jpg" alt="Москва готовится признать «Талибан»*">
                        <h3 class="col_header-small">
                <a href="https://argumenti.ru/politics/2021/08/734250">
                                            Москва готовится признать «Талибан»*                                    </a>
            </h3>
            
        </div>
    </article>        <article class="col">
            
        <div style="position:relative;">
                                    <p class="rubric_sign">Политика</p>

                <img class="col_img" data-src="https://imgurl.argumenti.ru/news/topday/20210816083600-734255.jpg" alt="США заплатили «Талибану» десятки миллиардов долларов">
                        <h3 class="col_header-small">
                <a href="https://argumenti.ru/politics/2021/08/734255">
                                            США заплатили «Талибану» десятки миллиардов долларов                                    </a>
            </h3>
            
        </div>
    </article>        <article class="col col_adv">
                        <div id="unit_94091"><a href="http://smi2.ru/" >Новости СМИ2</a></div>
            <script type="text/javascript" charset="utf-8">
            (function() {
                var sc = document.createElement('script'); sc.type = 'text/javascript'; sc.async = true;
                sc.src = '//smi2.ru/data/js/94091.js'; sc.charset = 'utf-8';
                var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sc, s);
            }());
            </script>
        </article>
        <article class="col">
            
        <div style="position:relative;">
                                    <p class="rubric_sign">В мире</p>

                <img class="col_img" data-src="https://imgurl.argumenti.ru/news/topday/20210816083752-734253.jpeg" alt="На юге Грузии произошло землетрясение">
                        <h3 class="col_header-small">
                <a href="https://argumenti.ru/world/2021/08/734253">
                                            На юге Грузии произошло землетрясение                                    </a>
            </h3>
            
        </div>
    </article>        <article class="col">
            
        <div style="position:relative;">
                                    <p class="rubric_sign">В мире</p>

                <img class="col_img" data-src="https://imgurl.argumenti.ru/news/topday/20210816083038-734248.jpeg" alt="WP: талибы с начала 2020 года тайно совершали сделки с афганскими военными">
                        <h3 class="col_header-small">
                <a href="https://argumenti.ru/world/2021/08/734248">
                                            WP: талибы с начала 2020 года тайно совершали сделки с афганскими военными                                    </a>
            </h3>
            
        </div>
    </article>        <article class="col">
            
        <div style="position:relative;">
                                    <p class="rubric_sign">Общество</p>

                <img class="col_img" data-src="https://imgurl.argumenti.ru/news/topday/20210816074938-734245.jpeg" alt="В Геленджике за несколько часов выпало почти в четыре раза больше месячной нормы осадков">
                        <h3 class="col_header-small">
                <a href="https://argumenti.ru/society/2021/08/734245">
                                            В Геленджике за несколько часов выпало почти в четыре раза больше месячной нормы осадков                                    </a>
            </h3>
            
        </div>
    </article>
        <article class="adv_100per fs_768">
                        <!-- Yandex.RTB R-A-50615-62 -->
            <div id="yandex_rtb_R-A-50615-62"></div>
            <script type="text/javascript">
                (function(w, d, n, s, t) {
                    w[n] = w[n] || [];
                    w[n].push(function() {
                        Ya.Context.AdvManager.render({
                            blockId: "R-A-50615-62",
                            renderTo: "yandex_rtb_R-A-50615-62",
                            async: true
                        });
                    });
                    t = d.getElementsByTagName("script")[0];
                    s = d.createElement("script");
                    s.type = "text/javascript";
                    s.src = "//an.yandex.ru/system/context.js";
                    s.async = true;
                    t.parentNode.insertBefore(s, t);
                })(this, this.document, "yandexContextAsyncCallbacks");
            </script>
        </article>

        <article class="col">
            
        <div style="position:relative;">
                                    <p class="rubric_sign">Общество</p>

                <img class="col_img" data-src="https://imgurl.argumenti.ru/news/topday/20210816073712-734243.jpg" alt="«Известия»: Nordwind начнет продавать билеты на перевозку по внутрироссийским маршрутам стоимостью один рубль">
                        <h3 class="col_header-small">
                <a href="https://argumenti.ru/society/2021/08/734243">
                                            «Известия»: Nordwind начнет продавать билеты на перевозку по внутрироссийским маршрутам стоимостью один рубль                                    </a>
            </h3>
            
        </div>
    </article>        <article class="col">
            
        <div style="position:relative;">
                                    <p class="rubric_sign">Происшествия</p>

                <img class="col_img" data-src="https://imgurl.argumenti.ru/news/topday/20210816071256-734242.jpeg" alt="На Камчатке найден «черный ящик» упавшего вертолета Ми-8">
                        <h3 class="col_header-small">
                <a href="https://argumenti.ru/incident/2021/08/734242">
                                            На Камчатке найден «черный ящик» упавшего вертолета Ми-8                                    </a>
            </h3>
            
        </div>
    </article>        <article class="col">
            
        <div style="position:relative;">
                                    <p class="rubric_sign">В мире</p>

                <img class="col_img" data-src="https://imgurl.argumenti.ru/news/topday/20210815110540-734240.jpeg" alt="В Киеве прокомментировали бегство США из Афганистана — это «мрачный урок» для Украины">
                        <h3 class="col_header-small">
                <a href="https://argumenti.ru/world/2021/08/734240">
                                            В Киеве прокомментировали бегство США из Афганистана — это «мрачный урок» для Украины                                    </a>
            </h3>
            
        </div>
    </article>        <article class="col">
            
        <div style="position:relative;">
                                    <p class="rubric_sign">Общество</p>

                <img class="col_img" data-src="https://imgurl.argumenti.ru/news/topday/20210815103417-734239.jpg" alt="МЧС: Штормовое предупреждение объявлено в восточных районах Крыма">
                        <h3 class="col_header-small">
                <a href="https://argumenti.ru/society/2021/08/734239">
                                            МЧС: Штормовое предупреждение объявлено в восточных районах Крыма                                    </a>
            </h3>
            
        </div>
    </article>        <article style="display:flex;align-items:center;"class="col">
            <p class="rubric_sign">Происшествия</p>
        <div style="position:relative;">
                        <h3 class="col_header-small">
                <a href="https://argumenti.ru/incident/2021/08/734238">
                                            В Башкирии пьяный водитель на «Волге» врезался в остановку, его двое детей пострадали                                    </a>
            </h3>
                            <p class="col_p">
                    <a href="https://argumenti.ru/incident/2021/08/734238">
                        В Башкирии 34-летний водитель автомобиля «Волга» в воскресенье врезался в остановку общественного транспорта. В результате его двое детей пострадали. По данным ГИБДД, авария произошла днем на 38-м километре автодороги Нефтекамск-Янаул на территории Янаульского района республики.                    </a>
                </p>
            
        </div>
    </article>        <article class="col col_adv">
            <div class="smi24__informer smi24__auto" data-smi-blockid="12635"></div>        </article>
        <article class="col">
            
        <div style="position:relative;">
                                    <p class="rubric_sign">В мире</p>

                <img class="col_img" data-src="https://imgurl.argumenti.ru/news/topday/20210815095146-734237.jpg" alt="NYТ: Экс-президент Афганистана Ашраф Гани улетел в Узбекистан с супругой и двумя советникам">
                        <h3 class="col_header-small">
                <a href="https://argumenti.ru/world/2021/08/734237">
                                            NYТ: Экс-президент Афганистана Ашраф Гани улетел в Узбекистан с супругой и двумя советникам                                    </a>
            </h3>
            
        </div>
    </article>        <article class="col">
            
        <div style="position:relative;">
                                    <p class="rubric_sign">Шоу-бизнес</p>

                <img class="col_img" data-src="https://imgurl.argumenti.ru/news/topday/20210815092905-734236.jpg" alt="У певицы Жасмин отец и бабушка умерли от ковида с разницей в несколько дней">
                        <h3 class="col_header-small">
                <a href="https://argumenti.ru/showbiz/2021/08/734236">
                                            У певицы Жасмин отец и бабушка умерли от ковида с разницей в несколько дней                                    </a>
            </h3>
            
        </div>
    </article>        <article class="col">
            
        <div style="position:relative;">
                                    <p class="rubric_sign">Происшествия</p>

                <img class="col_img" data-src="https://imgurl.argumenti.ru/news/topday/20210815085803-734234.jpeg" alt="В Геленджике и Новороссийске в воскресенье включили сирены из-за ливня и подъема уровня рек">
                        <h3 class="col_header-small">
                <a href="https://argumenti.ru/incident/2021/08/734234">
                                            В Геленджике и Новороссийске в воскресенье включили сирены из-за ливня и подъема уровня рек                                    </a>
            </h3>
            
        </div>
    </article>        <article class="col">
            
        <div style="position:relative;">
                                    <p class="rubric_sign">Армия</p>

                <img class="col_img" data-src="https://imgurl.argumenti.ru/news/topday/20210815085013-734235.jpg" alt="Талибы захватили власть в Афганистане, чего от них можно ожидать теперь">
                        <h3 class="col_header-small">
                <a href="https://argumenti.ru/army/2021/08/734235">
                                            Талибы захватили власть в Афганистане, чего от них можно ожидать теперь                                    </a>
            </h3>
            
        </div>
    </article>        <article class="col">
            <!-- Yandex.RTB R-A-50615-66 -->
<div id="yandex_rtb_R-A-50615-66"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-50615-66",
                renderTo: "yandex_rtb_R-A-50615-66",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script>
        </article>
        <article class="col">
            
        <div style="position:relative;">
                                    <p class="rubric_sign">Шоу-бизнес</p>

                <img class="col_img" data-src="https://imgurl.argumenti.ru/news/topday/20210815084418-734232.jpg" alt="Актриса Евгения Добровольская призналась, почему не сразу назвала имя отца своего сына Яна">
                        <h3 class="col_header-small">
                <a href="https://argumenti.ru/showbiz/2021/08/734232">
                                            Актриса Евгения Добровольская призналась, почему не сразу назвала имя отца своего сына Яна                                    </a>
            </h3>
            
        </div>
    </article>        <article class="col">
            
        <div style="position:relative;">
                                    <p class="rubric_sign">Футбол</p>

                <img class="col_img" data-src="https://imgurl.argumenti.ru/news/topday/20210815080039-734231.jpg" alt="«Локомотив» и «Зенит» разошлись миром 1:1">
                        <h3 class="col_header-small">
                <a href="https://argumenti.ru/sport/football/2021/08/734231">
                                            «Локомотив» и «Зенит» разошлись миром 1:1                                    </a>
            </h3>
            
        </div>
    </article>        <article class="col">
            
        <div style="position:relative;">
                                    <p class="rubric_sign">Общество</p>

                <img class="col_img" data-src="https://imgurl.argumenti.ru/news/topday/20210815082113-734233.jpg" alt="Паломники устремились на религиозный праздник в латвийскую Аглону">
                        <h3 class="col_header-small">
                <a href="https://argumenti.ru/society/2021/08/734233">
                                            Паломники устремились на религиозный праздник в латвийскую Аглону                                    </a>
            </h3>
            
        </div>
    </article>        <article class="col">
            
        <div style="position:relative;">
                                    <p class="rubric_sign">Политика</p>

                <img class="col_img" data-src="https://imgurl.argumenti.ru/news/topday/20210815080220-734230.jpg" alt="Профессор Юрий Почта назвал события в Афганистане результатом политики США">
                        <h3 class="col_header-small">
                <a href="https://argumenti.ru/politics/2021/08/734230">
                                            Профессор Юрий Почта назвал события в Афганистане результатом политики США                                    </a>
            </h3>
            
        </div>
    </article>
        <article class="adv_100per fs_768">
                        <script async type='text/javascript' src='//s.luxupcdnc.com/t/common_402.js'></script>
            <script class='__lxGc__' type='text/javascript'>
            ((__lxGc__=window.__lxGc__||{'s':{},'b':0})['s']['_183738']=__lxGc__['s']['_183738']||{'b':{}})['b']['_642655']={'i':__lxGc__.b++};
            </script>        </article>

        <article class="col">
            
        <div style="position:relative;">
                                    <p class="rubric_sign">Общество</p>

                <img class="col_img" data-src="https://imgurl.argumenti.ru/news/topday/20210815075015-734228.jpg" alt="Названо имя мужчины, убитого около магазина на Кутузовском проспекте в Москве">
                        <h3 class="col_header-small">
                <a href="https://argumenti.ru/society/2021/08/734228">
                                            Названо имя мужчины, убитого около магазина на Кутузовском проспекте в Москве                                    </a>
            </h3>
            
        </div>
    </article>        <article class="col">
            
        <div style="position:relative;">
                                    <p class="rubric_sign">Общество</p>

                <img class="col_img" data-src="https://imgurl.argumenti.ru/news/topday/20210815081137-734227.jpg" alt="Будапешт: величие, огни и улыбки">
                        <h3 class="col_header-small">
                <a href="https://argumenti.ru/society/2021/08/734227">
                                            Будапешт: величие, огни и улыбки                                    </a>
            </h3>
            
        </div>
    </article>        <article class="col">
            
        <div style="position:relative;">
                                    <p class="rubric_sign">В мире</p>

                <img class="col_img" data-src="https://imgurl.argumenti.ru/news/topday/20210815073449-734226.jpg" alt="На Украине по факту гибели мэра Кривого Рога Константина Павлова  возбуждено  дело по статье "Умышленное убийство" ">
                        <h3 class="col_header-small">
                <a href="https://argumenti.ru/world/2021/08/734226">
                                            На Украине по факту гибели мэра Кривого Рога Константина Павлова  возбуждено  дело по статье "Умышленное убийство"                                     </a>
            </h3>
            
        </div>
    </article>        <article class="col">
            
        <div style="position:relative;">
                                    <p class="rubric_sign">Мнение</p>

                <img class="col_img" data-src="https://imgurl.argumenti.ru/news/topday/20210815072720-734225.jpg" alt="35 лет назад катастрофа с «Нахимовым» унесла жизни 423 человек">
                        <h3 class="col_header-small">
                <a href="https://argumenti.ru/opinion/2021/08/734225">
                                            35 лет назад катастрофа с «Нахимовым» унесла жизни 423 человек                                    </a>
            </h3>
            
        </div>
    </article>        <article class="col col_adv">
                        <div id="unit_94092"><a href="http://smi2.ru/" >Новости СМИ2</a></div>
            <script type="text/javascript" charset="utf-8">
            (function() {
                var sc = document.createElement('script'); sc.type = 'text/javascript'; sc.async = true;
                sc.src = '//smi2.ru/data/js/94092.js'; sc.charset = 'utf-8';
                var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sc, s);
            }());
            </script>
        </article>
        <article class="col">
            
        <div style="position:relative;">
                                    <p class="rubric_sign">Политика</p>

                <img class="col_img" data-src="https://imgurl.argumenti.ru/news/topday/20210815070148-734224.jpg" alt="Владимир Путин обсудил ситуацию в Афганистане с президентом Узбекистана Шавкатом Мирзиёевым">
                        <h3 class="col_header-small">
                <a href="https://argumenti.ru/politics/2021/08/734224">
                                            Владимир Путин обсудил ситуацию в Афганистане с президентом Узбекистана Шавкатом Мирзиёевым                                    </a>
            </h3>
            
        </div>
    </article>        <article class="col">
            
        <div style="position:relative;">
                                    <p class="rubric_sign">Общество</p>

                <img class="col_img" data-src="https://imgurl.argumenti.ru/news/topday/20210815063738-734222.jpg" alt="Рабинович не верит в появившуюся версию гибели мэра Кривого Рога Константина Павлова">
                        <h3 class="col_header-small">
                <a href="https://argumenti.ru/society/2021/08/734222">
                                            Рабинович не верит в появившуюся версию гибели мэра Кривого Рога Константина Павлова                                    </a>
            </h3>
            
        </div>
    </article>        <article class="col">
            
        <div style="position:relative;">
                                    <p class="rubric_sign">Общество</p>

                <img class="col_img" data-src="https://imgurl.argumenti.ru/news/topday/20210815062344-734223.jpg" alt="Рига: на стене школы появились рисунки, похожие на «сатанизм»">
                        <h3 class="col_header-small">
                <a href="https://argumenti.ru/society/2021/08/734223">
                                            Рига: на стене школы появились рисунки, похожие на «сатанизм»                                    </a>
            </h3>
            
        </div>
    </article>        <article class="col">
            
        <div style="position:relative;">
                                    <p class="rubric_sign">Экономика</p>

                <img class="col_img" data-src="https://imgurl.argumenti.ru/news/topday/20210815061412-734221.jpg" alt="Чубайс признал, что при создании рыночной экономики в России допущены ошибки">
                        <h3 class="col_header-small">
                <a href="https://argumenti.ru/economics/2021/08/734221">
                                            Чубайс признал, что при создании рыночной экономики в России допущены ошибки                                    </a>
            </h3>
            
        </div>
    </article>        <article class="adv_100per fs_768">
                        <!-- Yandex.RTB R-A-50615-65 -->
            <div id="yandex_rtb_R-A-50615-65"></div>
            <script type="text/javascript">
                (function(w, d, n, s, t) {
                    w[n] = w[n] || [];
                    w[n].push(function() {
                        Ya.Context.AdvManager.render({
                            blockId: "R-A-50615-65",
                            renderTo: "yandex_rtb_R-A-50615-65",
                            async: true
                        });
                    });
                    t = d.getElementsByTagName("script")[0];
                    s = d.createElement("script");
                    s.type = "text/javascript";
                    s.src = "//an.yandex.ru/system/context.js";
                    s.async = true;
                    t.parentNode.insertBefore(s, t);
                })(this, this.document, "yandexContextAsyncCallbacks");
            </script>
        </article>    </section>
	
</section>
		</section>

	<footer>

		<div class="foot_menu">
            <ul>
                <li><a href="/">Главная</a></li>
                <li><a href="/news">Все новости</a></li>
                <li><a href="/authors">Авторы</a></li>
                <li><a href="/udobreniya">Биоклад</a></li>
            </ul>
            <ul style="margin-right:6px;">
                <li><span>Рубрики</span>
                    <ul>
                        <li><a href="/tag/рейтинг+депутатов">Рейтинг депутатов</a></li>
                        <li><a href="/politics">Политика</a></li>
                        <li><a href="/economics">Экономика</a></li>
                        <li><a href="/world">В мире</a></li>
                        <li><a href="/society">Общество</a></li>
                        <li><a href="/showbiz">Шоубиз</a></li>
                        <li><a href="/sport">Спорт</a></li>
                        <li><a href="/health">Здоровье</a></li>
                        <li><a href="/health/nutrition">Правильное питание</a></li>
                        <li><a href="/lifestyle">Лайфстайл</a></li>
                        <li><a href="/tourism">Туризм</a></li>
                        <li><a href="/culture">Культура</a></li>
                    </ul>
                    <ul>
                        <li><a href="/pravoved">Правовед</a></li>
                        <li><a href="/gorodm">Город&nbsp;М</a></li>
                        <li><a href="/earth">Сад-огород</a></li>
                        <li><a href="/espionage">Шпионаж</a></li>
                        <li><a href="/crime">Криминал</a></li>
                        <li><a href="/heroes_speak">Говорят герои</a></li>
                        <li><a href="/history">История</a></li>
                        <li><a href="/education">Образование</a></li>
                        <li><a href="/army">Армия</a></li>
                        <li><a href="/hitech">Хайтек</a></li>
                        <li><a href="/scandal">Скандал</a></li>
                        <li><a href="/social">Соцпакет</a></li>
                    </ul>
                </li>
            </ul>
            <ul>
                <li><span>Регионы</span>
                    <ul>
                        <li><a href="/region/vladivostok">Владивосток</a></li>
                        <li><a href="/region/volgograd">Волгоград</a></li>
                        <li><a href="/region/chernozemje">Воронеж</a></li>
                        <li><a href="/region/vyatka">Вятка</a></li>
                        <li><a href="/region/irkutsk">Иркутск</a></li>
                        <li><a href="https://an-crimea.ru/" rel="nofollow">Крым</a></li>
                        <li><a href="/region/kuban">Кубань</a></li>
                    </ul>
                    <ul>
                        <li><a href="/region/nnovgorod">Нижний Новгород</a></li>
                        <li><a href="/region/novosib">Новосибирск</a></li>
                        <li><a href="/region/perm">Пермь</a></li>
                        <li><a href="/region/spb">Санкт-Петербург</a></li>
                        <li><a href="/region/sakhlin">Сахалин</a></li>
                        <li><a href="/region/tatarstan">Татарстан</a></li>
                        <li><a href="/region/tver">Тверь</a></li>
                        <li><a href="/region/hab">Хабаровск</a></li>
                        <li><a href="/region/chelyabinsk">Челябинск</a></li>
                    </ul>
                </li>
            </ul>
        </div>


<div class="footer_line">



	<div id="logo_footer">

	<p>Адрес редакции: Москва, ул. Тверская, д. 8/2 стр. 1</p>
<div id="endline"><p>Учредитель: АО ИД "Аргументы недели"</p>
	<p>Главный редактор сайта: Торопов В. В.</p>
	<p style="margin-top:5px;">Возрастная категория сайта: <span class="plus18">18+</span></p>
</div>

	</div>


	<div id="copy">

		<ul id="footer_menu">
			<li>Редакция: <a href="tel:+74959816836">+7 (495) 981-68-36</a> / <a href="mailto:anonline@argumenti.ru" rel="nofollow">anonline@argumenti.ru</a></li>
			<li><a href="https://argumenti.ru/reklama/publications.html" rel="nofollow">Реклама в газете:</a> <a href="tel:+74959815263">+7 (495) 638-52-63</a></li>
			<li>Реклама на сайте: <a href="mailto:kapkova@argumenti.ru" rel="nofollow">kapkova@argumenti.ru</a></li>
            <li>Тарифы: <a href="/agittarif">На размещение агитационных материалов на Выборах депутатов Государственной Думы</a></li>
			<li><a href="https://argumenti.ru/pub/doc/an2020.pdf" target="_blank" rel="nofollow">Об издании</a></li>
            <li><a href="https://argumenti.ru/parthers" target="_blank" rel="nofollow">Новости партнеров</a></li>
		</ul>
		<p>Свободное использование в Интернет-пространстве текстов, фото и видеоматериалов, опубликованных на этом сайте, допускается при условии обязательного размещения гиперссылки на источник публикации www.argumenti.ru. Использование материалов в печатных СМИ допускается только с письменного разрешения редакции.
					Сетевое издание "Аргументы неделi". Свидетельство о регистрации Эл № ФС77-60728 от 09 февраля 2015 г. выдано Федеральной службой по надзору в сфере связи, информационных технологий и массовых коммуникаций (Роскомнадзор).
		


	</div>
	<div id = "rating">
<ul id="socnets" style="margin-bottom:48px;">
				<li><a class="vk" target="_blank" href="http://vkontakte.ru/club14409962" rel="nofollow"></a></li>
				<li><a class="tw" target="_blank" href="http://twitter.com/argumenti" rel="nofollow"></a></li>
				<li><a class="fb" target="_blank" href="https://www.facebook.com/argumentinedeli" rel="nofollow"></a></li>
				<li><a class="mm" target="_blank" href="http://my.mail.ru/community/argumenti" rel="nofollow"></a></li>
				<li><a class="ok" target="_blank" href="http://www.odnoklassniki.ru/argumenti" rel="nofollow"></a></li>
				<li><a class="in" target="_blank" href="http://instagram.com/argumenti.ru" rel="nofollow"></a></li>
			</ul>



<span class="counter">
<!-- Yandex.Metrika informer -->
<a href="https://metrika.yandex.ru/stat/?id=26004090&amp;from=informer"
target="_blank" rel="nofollow"><img src="https://informer.yandex.ru/informer/26004090/3_0_EFEFEFFF_EFEFEFFF_0_pageviews"
style="width:88px; height:31px; border:0;" alt="Яндекс.Метрика" title="Яндекс.Метрика: данные за сегодня (просмотры, визиты и уникальные посетители)" /></a>
<!-- /Yandex.Metrika informer -->

</span>



</div>
</div>

</footer>

</div>

<!--/noindex-->


<script type="text/javascript">
//<![CDATA[
yandex_direct_place = 'ya_direct';
yandex_partner_id = 50615;
yandex_site_bg_color = 'FFFFFF';
yandex_site_charset = 'utf-8';
yandex_ad_format = 'direct';
yandex_font_size = .75;
yandex_direct_type = 'vertical';
yandex_direct_limit = 5;
yandex_direct_header_bg_color = 'ECECEC';
yandex_direct_bg_color = 'ECECEC';
yandex_direct_border_color = 'FFFFFF';
yandex_direct_title_color = '000000';
yandex_direct_url_color = '666666';
yandex_direct_all_color = '000000';
yandex_direct_text_color = '000000';
yandex_direct_hover_color = '000000';
yandex_direct_favicon = true;
//]]>
</script>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-11186859-1', 'auto');
  ga('send', 'pageview');

</script>

<script src='https://yastatic.net/jquery/2.1.3/jquery.min.js'></script>
<script src="https://api-maps.yandex.ru/2.0-stable/?load=package.standard&lang=ru-RU" type="text/javascript"></script>
<!--<script type="text/javascript" src="/src/main.js?ver=33" async></script>-->
<script type="text/javascript" src="/pub/js/argumenti_newjs.js?ver=35" async></script>
</body>
</html>