<!DOCTYPE html>
<html>
<head>
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
	<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
  
	<meta name="yandex-verification" content="4c7141e5dab59132" />
	<meta name="google-site-verification" content="tossbk_I2eb3-RB8DxVbAUYPewK5KDyj6bnrnKC8-eU" />
	<meta name="mailru-verification" content="1505d3c11701cb6c" />
    <meta name="pmail-verification" content="49f3d0550d367c9cecde10c0a2d4cbd2">
	<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta name="757a66e838ed83d5840779983391e519" content="">
	<title>Роспотребнадзор не рекомендует посещать Италию, Республику Корея и Иран - Аргументы Недели</title><meta name="description" content="Зарегистрирован резкий рост числа заболевших новой коронавирусной инфекцией в Италии, Республике Корея и Иране. В Италии число заболевших составляет 283 человека,  здесь зафиксировано 7 летальных исходов заболевания."><meta name="twitter:title" content="Роспотребнадзор не рекомендует посещать Италию, Республику Корея и Иран - Аргументы Недели"><meta name="twitter:image" content="https://imgurl.argumenti.ru/news/id/20200226013021-652183.JPG"><meta name="og:title" content="Роспотребнадзор не рекомендует посещать Италию, Республику Корея и Иран - Аргументы Недели"><meta name="og:description" content="Зарегистрирован резкий рост числа заболевших новой коронавирусной инфекцией в Италии, Республике Корея и Иране. В Италии число заболевших составляет 283 человека,  здесь зафиксировано 7 летальных исходов заболевания."><meta name="og:image" content="https://imgurl.argumenti.ru/news/id/20200226013021-652183.JPG"><meta name="mediator_published_time" content="2020-02-26T13:30:21+0000"><meta name="mediator_theme" content="коронавирус"><meta name="mediator_theme" content="Италия"><meta name="mediator_theme" content="Южная Корея"><meta name="mediator_theme" content="Иран"><meta name="mediator_theme" content="Роспотребнадзор"><link rel="stylesheet" href="https://argumenti.ru/pub/styles/reset.css" type="text/css"><link rel="stylesheet" href="https://argumenti.ru/pub/styles/mainv_new.css?ver=168" type="text/css"><link rel="stylesheet" href="https://argumenti.ru/mistakes/static/mistakes.css" type="text/css"><link rel="image_src" href="https://argumenti.ru/images/arhnews/652183.20200226013021-652183.JPG" >	<//base href="https://argumenti.ru/">
			<link rel="amphtml" href="https://argumenti.ru/world/2020/02/652183/amp">
	
	<link title="argumenti_ru" type="application/rss+xml" rel="alternate" href="https://argumenti.ru/rss/argumenti_online.xml"/>
    <link rel="apple-touch-icon" sizes="57x57" href="/apple-icon-57x57.png">
    <link rel="apple-touch-icon" sizes="60x60" href="/apple-icon-60x60.png">
    <link rel="apple-touch-icon" sizes="72x72" href="/apple-icon-72x72.png">
    <link rel="apple-touch-icon" sizes="76x76" href="/apple-icon-76x76.png">
    <link rel="apple-touch-icon" sizes="114x114" href="/apple-icon-114x114.png">
    <link rel="apple-touch-icon" sizes="120x120" href="/apple-icon-120x120.png">
    <link rel="apple-touch-icon" sizes="144x144" href="/apple-icon-144x144.png">
    <link rel="apple-touch-icon" sizes="152x152" href="/apple-icon-152x152.png">
    <link rel="apple-touch-icon" sizes="180x180" href="/apple-icon-180x180.png">
    <link rel="icon" type="image/png" sizes="192x192"  href="/android-icon-192x192.png">
	<link rel="icon" type="image/ico" href="/favicon.ico" />
	<link rel="icon" type="image/png" sizes="32x32" href="/favicon-32x32.png">
    <link rel="icon" type="image/png" sizes="96x96" href="/favicon-96x96.png">
    <link rel="icon" type="image/png" sizes="16x16" href="/favicon-16x16.png">
    <link rel="stylesheet" href="/pub/styles/fontawesome/css/all.css">
    <link rel="stylesheet" href="/pub/styles/fontawesome/css/v4-shims.css">
    <script async id="__lxGc__rtr" type="text/javascript" src="//s.clickiocdn.com/t/183738/360.js"></script>
    <script async type="text/javascript" src="//s.luxupcdnc.com/t/common_402.js"></script>
 	<script async="" src="https://yastatic.net/pcode-native/loaders/loader.js"></script>
    <script async src="https://yastatic.net/pcode/adfox/header-bidding.js"></script>
    <script>
var adfoxBiddersMap = {
    "myTarget": "963042",
    "betweenDigital": "962815"
};
var adUnits = [
    {
        "code": "adfox_151966360876562195",
        "bids": [
            {
                "bidder": "betweenDigital",
                "params": {"placementId": "2802683"}
            },
            {
                "bidder": "myTarget",
                "params": {"placementId": "379609"}
            }
        ],
        "sizes": [[240,400]]
    },
    {
        "code": "adfox_151974640082337171",
        "bids": [
            {
                "bidder": "betweenDigital",
                "params": {"placementId": "2938187"}
            },
            {
                "bidder": "myTarget",
                "params": {"placementId": "379611"}
            }
        ],
        "sizes": [[300,600]]
    },
    {
        "code": "adfox_155068733580874694",
        "bids": [
            {
                "bidder": "betweenDigital",
                "params": {"placementId": "2939364"}
            },
            {
                "bidder": "myTarget",
                "params": {"placementId": "379853"}
            }
        ],
        "sizes": [[300,600]]
    }
];
var userTimeout = 1500;
window.YaHeaderBiddingSettings = {
    biddersMap: adfoxBiddersMap,
    adUnits: adUnits,
    timeout: userTimeout
};
</script>    <script>(function(){function a(){__clADF__.adxAllowed(0)}var b=window,c=b.document,d=c.getElementsByTagName('head')[0];d||(d=c.createElement('head'),b.appendChild(d)),b.__clADF__={state:0,loaded:0,adxAllowed:function(a){if(1!=this.loaded){n='adfoxAsyncParams',b[n]&&b[n].forEach(function(b){b.params.pk=a}),n1=n+'Scroll',b[n1]&&b[n1].forEach(function(b){b[0].params.pk=a}),n1=n+'Adaptive',b[n1]&&b[n1].forEach(function(b){b[0].params.pk=a}),n='Adaptive',b[n]&&b[n].forEach(function(b){b[0].params.pk=a}),this.state=a;var d=document.createElement('script');d.setAttribute('src','https://yastatic.net/pcode/adfox/loader.js'),d.setAttribute('async','async');var e=c.getElementsByTagName('head')[0];e||(e=c.createElement('head'),b.appendChild(e)),e.appendChild(d),this.loaded=1}}};var e=c.createElement('script');e.setAttribute('src','//clickiocdn.com/hbadx/?f=__clADF__&rt='+new Date().getTime()+'&site_id=183738&title='+encodeURIComponent(c.title)+'&r='+encodeURIComponent(c.referrer)),e.setAttribute('async','async'),e.onreadystatechange=function(){'loaded'!=this.readyState&&'complete'!=this.readyState&&setTimeout(a,0)},e.onerror=function(){setTimeout(a,0)},d.appendChild(e),setTimeout(a,3e3)})();</script></head>

<body>
<!-- create page: 16:02:24 02.26.20 -->

<!-- Yandex.Metrika counter -->
<script type="text/javascript" >
   (function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)};
   m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)})
   (window, document, "script", "https://mc.yandex.ru/metrika/tag.js", "ym");

   ym(26004090, "init", {
        clickmap:true,
        trackLinks:true,
        accurateTrackBounce:true,
        webvisor:true
   });
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/26004090" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter --><!-- Rating Mail.ru counter -->
<script type="text/javascript">
var _tmr = window._tmr || (window._tmr = []);
_tmr.push({id: "1069168", type: "pageView", start: (new Date()).getTime()});
(function (d, w, id) {
  if (d.getElementById(id)) return;
  var ts = d.createElement("script"); ts.type = "text/javascript"; ts.async = true; ts.id = id;
  ts.src = "https://top-fwz1.mail.ru/js/code.js";
  var f = function () {var s = d.getElementsByTagName("script")[0]; s.parentNode.insertBefore(ts, s);};
  if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); }
})(document, window, "topmailru-code");
</script><noscript><div>
<img src="https://top-fwz1.mail.ru/counter?id=1069168;js=na" style="border:0;position:absolute;left:-9999px;" alt="Top.Mail.Ru" />
</div></noscript>
<!-- //Rating Mail.ru counter -->

<!--Desktop--!>
<header itemscope itemtype="http://schema.org/WPHeader">
            <a href="https://sendflowers.ru/rus/flowers-russia-moscow/kupit-cvety/cvety-k-8-marta/?utm_source=argumenti&utm_medium=cpc&utm_campaign=8marta" alt="" target="_blank" rel="nofollow">
<img src="http://www.argumenti.ru/images/partners/978.jpg" style="width:100%">
</a>        <nav id="topmenu">
    <div id="head-mobile"></div>
    <div class="button"></div>
    <ul>
	    <li><a href="/">Главная</a></li>
        <li><a href="/news">Все новости</a></li>
	    <li><a href="#">Рубрики<i class="fas fa-sort-down"></i></a>
            <ul>
                <li><a href="/interview">Интервью</a></li>
                <li><a href="/politics">Политика</a></li>
                <li><a href="/economics">Экономика</a></li>
                <li><a href="/society">Общество</a></li>
                <li><a href="/world">В мире</a></li>
                <li><a href="/showbiz">Шоубиз</a></li>
                <li><a href="/sport">Спорт</a></li>
                <li><a href="/lifestyle">Лайфстайл</a></li>
                <li><a href="/tourism">Туризм</a></li>
                <li><a href="/culture">Культура</a></li>
                <li><a href="/social">Соцпакет</a></li>
                <li><a href="/pravoved">Правовед</a></li>
                <li><a href="/gorodm">Город&nbsp;М</a></li>
                <li><a href="/earth">Сад-огород</a></li>
                <li><a href="/espionage">Шпионаж</a></li>
                <li><a href="/crime">Криминал</a></li>
                <li><a href="/culture">Культура</a></li>
                <li><a href="/health">Здоровье</a></li>
                <li><a href="/history">История</a></li>
                <li><a href="/education">Образование</a></li>
                <li><a href="/army">Армия</a></li>
                <li><a href="/hitech">Хайтек</a></li>
                <li><a href="/scandal">Скандал</a></li>
                <li><a href="/live">Live</a></li>
            </ul>
        </li>
        <li><a href="#">Регионы<i class="fas fa-sort-down"></i></a>
            <ul>
				<li><a href="/region/vladivostok">Владивосток</a></li>
				<li><a href="/region/volgograd">Волгоград</a></li>
				<li><a href="/region/chernozemje">Воронеж</a></li>
				<li><a href="/region/vyatka">Вятка</a></li>
				<li><a href="/region/irkutsk">Иркутск</a></li>
				<li><a href="/region/krasnoyarsk">Красноярск</a></li>
				<li><a href="https://an-crimea.ru/">Крым</a></li>
				<li><a href="/region/kuban">Кубань</a></li>
				<li><a href="/region/nnovgorod">Нижний Новгород</a></li>
				<li><a href="/region/novosib">Новосибирск</a></li>
				<li><a href="/region/perm">Пермь</a></li>
				<li><a href="/region/spb">Санкт-Петербург</a></li>
				<li><a href="/region/sakhlin">Сахалин</a></li>
				<li><a href="/region/kavkaz">Северный Кавказ</a></li>
				<li><a href="/region/tatarstan">Татарстан</a></li>
				<li><a href="/region/tver">Тверь</a></li>
				<li><a href="/region/hab">Хабаровск</a></li>
				<li><a href="/region/chelyabinsk">Челябинск</a></li>
            </ul>
        </li>
        <li><a href="/region/baltiya">Балтия</a></li>
        <li><a href="http://animag.pro/" target="_blank" rel="nofollow">Книги «АН»</a></li>
        <li class="menu_zharkoye"><a href="/zharkoye_iz_blogov">Жаркое из Блогов</a></li>
        <li><a href="https://an-crimea.ru/" target="_blank" rel="nofollow">АН Крым</a></li>
        <li class="menu_youtube"><a href="https://www.youtube.com/channel/UCUndA_nUiEeDVtEyxPhnkXw" target="_blank"><i class="fa fa-youtube-play" aria-hidden="true"></i>Youtube канал #ЗаУглом</a></li>
        <li id="search_id" class="search_li">
            <form class="search_form" action="https://argumenti.ru/search" method="GET">
                <input type="search" placeholder="Введите запрос и Enter" name="text" class="search_input" value="" required="">
                <input type="submit" class="search_submit" value="Найти">
                <span class="search_icon" onclick="searchClick()"><i class="fa fa-search"></i></span>
            </form>
        </li>
    </ul>
</nav>        <div id="sub_header">
    <div id="an_logo">
        <a href="/">
            <img alt="Аргументы Недели (argumenti.ru)" src="https://argumenti.ru/images/argumenti/AN2.gif"/>
        </a>
    </div>
    <ul class="tabloid">

               <li>
            <a href="https://argumenti.ru/world/2020/02/651981?utm_source=argumenti.ru&utm_medium=tabloid&utm_campaign=top" target="_self">
                Российский журналист определил время начала массового «безумия» на Украине             </a>
        </li>


                           <li class="partner">
                <span>Авторы АН</span>
                <a href="https://argumenti.ru/society/2020/02/652045">
                    «Зарядье» приглашает провести ночь с органом                </a>
            </li>
        

                             <li class="partner">
                    <span>Новости партнеров</span>
                    <a href="https://smi2.ru/newdata/news?ad=8029602&bl=94907&ct=adpreview&st=43&bvuuid=6715d82e-226e-4e16-8b3d-3c48da5363ec&rnd=382818" target="_blank">Объявлено о пополнении в семье Петросяна</a>
                </li>
        

      </ul></div>        <ul class="second_menu">

        <li class="number_download"><a href="/an?utm_source=argumenti.ru&utm_medium=menu&utm_campaign=tagmenu">Скачать свежий номер</a></li>
	                <li><a href="https://argumenti.ru/tag/%D0%BA%D0%BE%D1%80%D0%BE%D0%BD%D0%B0%D0%B2%D0%B8%D1%80%D1%83%D1%81?utm_source=argumenti.ru&utm_medium=menu&utm_campaign=tagmenu">Коронавирус 26.02</a></li>
                    <li><a href="https://argumenti.ru/tag/выборы?utm_source=argumenti.ru&utm_medium=menu&utm_campaign=tagmenu">⚡️ «Вмешательство» РФ в выборы</a></li>
                    <li><a href="https://argumenti.ru/heroes_speak?utm_source=argumenti.ru&utm_medium=menu&utm_campaign=tagmenu">«Говорят герои»</a></li>
                    <li><a href="https://argumenti.ru/tag/%D1%80%D0%B5%D0%B9%D1%82%D0%B8%D0%BD%D0%B3%D0%B8+%D0%B4%D0%B5%D0%BF%D1%83%D1%82%D0%B0%D1%82%D0%BE%D0%B2?utm_source=argumenti.ru&utm_medium=menu&utm_campaign=tagmenu">Рейтинги депутатов</a></li>
        
    </ul>    
	</header>

<div class="container">


		<section id="center">

			<div class="first_line dn_768">
    <div class="first_line-lenta">
        
	<!--noindex-->

    <ul class="topanons">
        									<li>
											<span class="news_time"><a href="http://bit.ly/3bvpFug"><i style="color:red;font-size: 1.1em;" class="fab fa-youtube"></i> #ЗАУГЛОМ</a></span>
										<a href="https://argumenti.ru/society/2020/02/651234" target="_blank">О деньгах Путина, Миллера и Чубайса на фоне питерских нищих</a>
				</li>
                                												<li>
											<span class="news_time">15:53</span>
										<a href="https://argumenti.ru/world/2020/02/652220">В Минздраве Украины назвали результаты тестов эвакуированных из КНР</a>
				</li>
                                												<li>
											<span class="news_time">15:50</span>
										<a href="https://argumenti.ru/world/2020/02/652222">ВОЗ: говорить о пандемии коронавируса пока рано, но такой сценарий возможен</a>
				</li>
                                												<li>
											<span class="news_time">15:33</span>
										<a href="https://argumenti.ru/world/2020/02/652211">Самый вероятный сценарий развития военного конфликта в Донбассе назвал аналитик </a>
				</li>
                			        <li>
				        <span class="news_time">Новости партнеров</span>
				        <a href="https://smi2.ru/newdata/news?ad=8064878&bl=94907&ct=direct&st=43&bvuuid=6715d82e-226e-4e16-8b3d-3c48da5363ec&rnd=146966" target="_blank">Безупречный стиль и качество! Диваны и кровати на любой вкус и кошелёк</a>
                    </li>
                                												<li>
											<span class="news_time">15:09</span>
										<a href="https://argumenti.ru/world/2020/02/652207">Число жертв коронавируса в Италии достигло 12 человек</a>
				</li>
                                								<li>
				<span class="news_time">Новости партнеров</span>
				<a href="https://news.mirtesen.ru/newdata/news?ad=8087209&bl=94050&ct=adpreview&st=43&bvuuid=1aaf3589-9547-404b-b97a-0d47e6eb819e&ag=16&rnd=510371" target="_blank">«Насиловали и накачивали наркотиками»: знаменитая певица заявила о...</a>
            </li>
        </ul>
        <p class="news_arh news_arh-new">
            <a href="https://argumenti.ru/news" style="font-size:1.1em">Все новости &gt;&gt;</a>
        </p>

	<!--/noindex-->

    </div>

    <div class="first_line-adv cc_adv-1">
                <!-- Yandex.RTB R-A-50615-46 -->
        <div id="yandex_rtb_R-A-50615-46"></div>
        <script type="text/javascript">
            (function(w, d, n, s, t) {
                w[n] = w[n] || [];
                w[n].push(function() {
                    Ya.Context.AdvManager.render({
                        blockId: "R-A-50615-46",
                        renderTo: "yandex_rtb_R-A-50615-46",
                        async: true
                    });
                });
                t = d.getElementsByTagName("script")[0];
                s = d.createElement("script");
                s.type = "text/javascript";
                s.src = "//an.yandex.ru/system/context.js";
                s.async = true;
                t.parentNode.insertBefore(s, t);
            })(this, this.document, "yandexContextAsyncCallbacks");
        </script>    </div>
</div>
<div class="big_block big_block-news">
    <div class="col_big fs_896">
    <main class="news_article" itemscope="" itemtype="http://schema.org/Article">
			<p class="namerub">
			<span class="rem">//</span><a href="https://argumenti.ru/world" itemprop="articleSection">В мире</a>
						<span class="agecategory">
									13+
							</span>
		</p>
	
        <h1 itemprop="name">Роспотребнадзор не рекомендует посещать Италию, Республику Корея и Иран</h1>
        	    <p class="info">

				
                        
													<span class="number_info"><span itemprop="datePublished">26&nbsp;февраля&nbsp;2020</span>,&nbsp;13:30</span>
																			<span class="number_info">[ «Аргументы Недели» ]</span>
						                        		</p>
		<div class="publtxt" itemprop="articleBody">
								<figure id="publ_photo">
                                                        <img src="https://imgurl.argumenti.ru/news/news_id/20200226013021-652183.JPG" alt="Роспотребнадзор не рекомендует посещать Италию, Республику Корея и Иран"  itemprop="image"/>
																						<figcaption>Фото: Pixabay</figcaption>
													</figure>
					
					

							
					
																							
                        <p><strong>По данным на 26 февраля, зарегистрирован резкий рост числа заболевших новой коронавирусной инфекцией в Италии, Республике Корея и Иране.</strong></p>
<p>Об этом со ссылкой на Всемирную организацию здравоохранения (ВОЗ) сообщает Роспотребнадзор.</p>
<p>В Республике Корея зарегистрировано 977 случаев заболевания COVID-19, из них 11 &ndash; с летальным исходом. Количество заболевших в Иране достигло 95 человек, из них 15 умерло. В Италии число заболевших коронавирусом составляет 283 человека, здесь зафиксировано 7 летальных исходов заболевания.</p>
<p>&laquo;Роспотребнадзор в связи с изложенным не рекомендует посещение указанных стран до стабилизации эпидемиологической обстановки по коронавирусной инфекцией&raquo;, &ndash; говорится в сообщении ведомства.</p>
<p>Ранее сообщалось, что двое россиян <a href="https://argumenti.ru/incident/2020/02/652142">оказались</a> на карантине в отеле на острове Тенерифе из-за коронавируса.</p>
                        
                        <div class="share_box">
                                <p>Поделись с друзьями:</p>
                                <a href='https://vk.com/share.php?url=https://argumenti.ru/world/2020/02/652183&utm_source=share&utm_medium=share_img&utm_campaign=vk' target='_blank' rel='noopener noreferrer nofollow' title="ВКонтакте">
                                    <i class="fa fa-vk" aria-hidden="true"></i>
                                </a>
                                <a href='https://www.facebook.com/sharer.php?src=sp&u=https://argumenti.ru/world/2020/02/652183&utm_source=share&utm_medium=share_img&utm_campaign=fb' target='_blank' rel='noopener noreferrer nofollow' title="Facebook">
                                    <i class="fa fa-facebook" aria-hidden="true"></i>
                                </a>
                                <a href='https://connect.ok.ru/dk?st.cmd=WidgetSharePreview&st.shareUrl=https://argumenti.ru/world/2020/02/652183&utm_source=share&utm_medium=share_img&utm_campaign=ok' target='_blank' rel='noopener noreferrer nofollow' title="Одноклассники">
                                    <i class="fa fa-odnoklassniki" aria-hidden="true"></i>
                                </a>
                                <a href='https://twitter.com/intent/tweet?url=https://argumenti.ru/world/2020/02/652183&utm_source=share&utm_medium=share_img&utm_campaign=twitter' target='_blank' rel='noopener noreferrer nofollow' title="Одноклассники">
                                    <i class="fa fa-twitter" aria-hidden="true"></i>
                                </a>
                                <a href='https://telegram.me/share/url?url=https://argumenti.ru/world/2020/02/652183&text=Роспотребнадзор не рекомендует посещать Италию, Республику Корея и Иран' target='_blank' rel='noopener noreferrer nofollow' title="Telegram">
                                    <i class="fa fa-telegram"></i>
                                </a>
                                <a href="viber://forward?text=Роспотребнадзор не рекомендует посещать Италию, Республику Корея и Иран: https://argumenti.ru/world/2020/02/652183">
                                    <i class="fab fa-viber"></i>
                                </a>
                                <a href="whatsapp://send?text=Роспотребнадзор не рекомендует посещать Италию, Республику Корея и Иран: https://argumenti.ru/world/2020/02/652183">
                                    <i class="fab fa-whatsapp-square"></i>
                                </a>
                                <a href="https://mirtesen.ru/people/me?post=https://argumenti.ru/world/2020/02/652183" target='_blank' rel='noopener noreferrer nofollow' title="МирТесен">
                                    <img style="margin-left:2px;width:17px;" src="https://argumenti.ru/pub/images/images_sl/mt.png">
                                </a>
                            </div>

                        <div class="share_box subscribe_box">
            <h4 style="padding-top: 9px;">Оставайтесь с нами. <strong>Добавьте нас в Ваши источники</strong> и мы позаботимся о том, чтобы вы читали только интересный и проверенный контент</h4>
        <a style="background: #8d8d8d;" href="http://bit.ly/2GNhKLf" target="_blank"><span class="share_icon yn"></span>Мои Источники в Яндекс Новостях</a>
        <a style="background: #6098f6;" href="http://bit.ly/31fwVEL" target="_blank"><span class="share_icon gn"></span>Мои Источники в Google News</a>
        <a style="background: #ec1b23;" href="http://bit.ly/2zD6E7J" target="_blank"><span class="share_icon mt"></span>Подписаться на канал в МирТесен</a>
        <a style="background: #2c3137;" href="http://bit.ly/2LqkDD8" target="_blank"><span class="share_icon zen"></span>Подписаться на канал в Яндекс Дзен</a>
        <a style="background: #6699cc;" href="http://bit.ly/2zHXAhL" target="_blank"><span class="share_icon tg"><i class="fa fa-telegram"></i></span>Подписаться на канал в Telegram</a>
        <a style="background: #49acf1;" href="http://bit.ly/2lF3BrI" target="_blank"><span class="share_icon tw"><i class="fa fa-twitter"></i></span>Читайте наши новости в Twitter</a>

        <div class="share_social-group">
            <h4>А еще <strong>подпишитесь на наши соцсети</strong>. Там только проверенный и качественный контент</h4>
            <a style="background: #4b6d8e;" href="http://bit.ly/2kkInPH"><span class="share_icon"><i class="fa fa-vk" aria-hidden="true"></i></span><span class="smm_name">Вконтакте</span></a>
            <a style="background: #f09640;" href="http://bit.ly/2lqpUS6"><span class="share_icon"><i class="fa fa-odnoklassniki" aria-hidden="true"></i></span><span class="smm_name">Одноклассники</span></a>
            <a style="background: #38569a;" href="http://bit.ly/2lS0JYO"><span class="share_icon"><i class="fa fa-facebook" aria-hidden="true"></i></span><span class="smm_name">Facebook</span></a>
            <a style="background: #322a28;" href="http://bit.ly/2jSSNWu"><span class="share_icon"><i class="fa fa-instagram" aria-hidden="true"></i></span><span class="smm_name">Instagram</span></a>
        </div>
</div>        
				</div>

        <ul class="share_box">
        <li class="first_li"><p>Теги:</p></li>
				<li>
			<a href="https://argumenti.ru/tag/коронавирус">коронавирус</a>
		</li>
				<li>
			<a href="https://argumenti.ru/tag/италия">Италия</a>
		</li>
				<li>
			<a href="https://argumenti.ru/tag/южная+корея">Южная Корея</a>
		</li>
				<li>
			<a href="https://argumenti.ru/tag/иран">Иран</a>
		</li>
				<li>
			<a href="https://argumenti.ru/tag/роспотребнадзор">Роспотребнадзор</a>
		</li>
			</ul>
												<div id="initials">ДВа</div>    </main>
</div>
    <article id="right_sidebar" class="col fs_896" style="background:white;">
        <article class="pb_no fs_768">
        <h2 class="namerub"><span class="rem">//</span>самое читаемое на ан</h2>
                                                                <div class="topnewsclicks">
                <a href="https://argumenti.ru/showbiz/2020/02/652080?utm_source=argumenti.ru&utm_medium=news&utm_campaign=best">
                <div><span>1</span><p>Садальский раскритиковал частную клинику Малышевой</p></div>
                </a>
            </div>
                                                                    <div class="topnewsclicks">
                <a href="https://argumenti.ru/society/2020/02/652048?utm_source=argumenti.ru&utm_medium=news&utm_campaign=best">
                <div><span>2</span><p>Запад сам подталкивает нас к евразийству­</p></div>
                </a>
            </div>
                                                                    <div class="topnewsclicks">
                <a href="https://argumenti.ru/world/2020/02/652005?utm_source=argumenti.ru&utm_medium=news&utm_campaign=best">
                <div><span>3</span><p>На Украине придумали «простой» способ «возвращения» Крыма за один год без войны </p></div>
                </a>
            </div>
                            <div class="topnewsclicks" style="font-weight:bold;font-size:.95em;">
                    <a href="https://news.mirtesen.ru/newdata/news?ad=7987846&bl=94050&ct=adpreview&st=43&bvuuid=1aaf3589-9547-404b-b97a-0d47e6eb819e&ag=16&rnd=613336" target="_blank">
                    <div>
                        <span class="br_partner">Новости партнеров</span>
                        <p>Защита чести и достоинства в Сети нуждается в реформировании</p>
                    </div>
                    </a>
                </div>
                                                                    <div class="topnewsclicks">
                <a href="https://argumenti.ru/world/2020/02/651062?utm_source=argumenti.ru&utm_medium=news&utm_campaign=best">
                <div><span>4</span><p>В Узбекистане задумались о вредности русского образования</p></div>
                </a>
            </div>
                                                                    <div class="topnewsclicks">
                <a href="https://argumenti.ru/world/2020/02/651761?utm_source=argumenti.ru&utm_medium=news&utm_campaign=best">
                <div><span>5</span><p>Оглашен прогноз о гражданской войне в Белоруссии в случае свержения Лукашенко</p></div>
                </a>
            </div>
                            <div class="topnewsclicks">
            <div class="news_arh" style="font-weight: bold;text-align: center;background: #b6b6b6;padding: 13px;">
                <a style="width: 100%;" href="/topnews">
                    <p>Смотреть все лучшие новости</p>
                </a>
            </div>
        </div>
    </article>        <div id="block__fix-adv_r-bottom" style="width:350px;padding:10px;">
                        <!-- Yandex.RTB R-A-50615-70 -->
            <div id="yandex_rtb_R-A-50615-70"></div>
            <script type="text/javascript">
                (function(w, d, n, s, t) {
                    w[n] = w[n] || [];
                    w[n].push(function() {
                        Ya.Context.AdvManager.render({
                            blockId: "R-A-50615-70",
                            renderTo: "yandex_rtb_R-A-50615-70",
                            async: true
                        });
                    });
                    t = d.getElementsByTagName("script")[0];
                    s = d.createElement("script");
                    s.type = "text/javascript";
                    s.src = "//an.yandex.ru/system/context.js";
                    s.async = true;
                    t.parentNode.insertBefore(s, t);
                })(this, this.document, "yandexContextAsyncCallbacks");
            </script>        </div>
    </article>
</div>

<section id="news_id-bottom">
    <!--Mob motion-->
    <div class="adv_after-news rsa_after_news">
        <!--AdFox START-->
<!--argumentiru-->
<!--Площадка: Аргументы Недели / * / *-->
<!--Тип баннера: 580x400_середина_1-->
<!--Расположение: <верх страницы>-->
<div id="adfox_155069066038636294"></div>
<script>
    (function(w, n) {
    w[n] = w[n] || [];
    w[n].push({
        ownerId: 264297,
        containerId: 'adfox_155069066038636294',
        params: {
            pp: 'g',
            ps: 'cquo',
            p2: 'ghah',
			pk: __clADF__.state
        }
    });})(window, 'adfoxAsyncParams');
</script>

<!--Adfox-->
    </div>
      <div class="adv_after-news news_after-news">
        <script src='https://news.2xclick.ru/loader.js' async></script><div id='containerId20855'></div>
<script>
        (function(w, d, c, s, t){
                w[c] = w[c] || [];
                w[c].push(function(){
                        gnezdo.create({
                                tizerId: 20855,
                                containerId: 'containerId20855'
                        });
                });
        })(window, document, 'gnezdoAsyncCallbacks');
</script><!--Zen-->
    </div>
    <div class="adv_after-news news_after-news">
                <div id="unit_94348"><a href="http://mirtesen.ru/" >Новости МирТесен</a></div>
            <script type="text/javascript" charset="utf-8">
            (function() {
                var sc = document.createElement('script'); sc.type = 'text/javascript'; sc.async = true;
                sc.src = '//news.mirtesen.ru/data/js/94348.js'; sc.charset = 'utf-8';
                var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sc, s);
            }());
            </script><!--МТ-->
    </div>
    <div id="smi_teaser_13132">
    <center>
        <a href="https://24smi.info/?utm_source=informer_13132">
            Агрегатор новостей 24СМИ
        </a>
    </center>
</div>

<script type="text/JavaScript" encoding="utf8">
 (function() {
 var sm = document.createElement("script");
 sm.type = "text/javascript";
 sm.async = true;
 sm.src = "//jsn.24smi.net/a/8/13132.js";
 var s = document.getElementsByTagName("script")[0];
 s.parentNode.insertBefore(sm, s);})();
</script><!--Clickscloud-->
    <!--Gnezdo/Clickscloud-->
	    <section class="row">
        <h2 class="namerub_new"><span class="rem">//</span>картина дня</h2>
    <article class="col">
<ul class="slides">
    <input type="radio" name="radio-btn" id="img-1" checked />
    <li class="slide-container">
        <div class="slide">
            <div class="slide_stuff-1">
                <a href="http://UMenshikova.mirtesen.ru/blog/43415305402?utm_referrer=mirtesen.ru"><img src="http://r4.mtdata.ru/r120x-/u4/photoB810/20141699407-0/original.jpeg#medium" /></a>
            </div>
            <div class="slide_stuff-2">
                <img class="logo_columnisty" src="https://static.mtml.ru/images/logos/mirtesen-hover.svg">
                <p>Ульяна Меньшикова</p>
            </div>
            <div class="slide_stuff-3">
                <p><a href="http://UMenshikova.mirtesen.ru/blog/43415305402?utm_referrer=mirtesen.ru">Кто же освободил Освенцим</a></p>
                <p class="link_bloggers"><a href="http://UMenshikova.mirtesen.ru/blog/43415305402?utm_referrer=mirtesen.ru">Читать полностью</a></p>
            </div>
        </div>
        <div class="nav">
                                        <label for="img-2" class="next">&#x203a;</label>
                    </div>
    </li>
    <input type="radio" name="radio-btn" id="img-2"  />
    <li class="slide-container">
        <div class="slide">
            <div class="slide_stuff-1">
                <a href="http://vmartin.mirtesen.ru/blog/43882780264?utm_referrer=mirtesen.ru"><img src="http://mtdata.ru/u8/photoCA7D/20781506394-0/medium.jpeg" /></a>
            </div>
            <div class="slide_stuff-2">
                <img class="logo_columnisty" src="https://static.mtml.ru/images/logos/mirtesen-hover.svg">
                <p>Виктор Мартынюк</p>
            </div>
            <div class="slide_stuff-3">
                <p><a href="http://vmartin.mirtesen.ru/blog/43882780264?utm_referrer=mirtesen.ru">Ждём Царя! Однозначно!</a></p>
                <p class="link_bloggers"><a href="http://vmartin.mirtesen.ru/blog/43882780264?utm_referrer=mirtesen.ru">Читать полностью</a></p>
            </div>
        </div>
        <div class="nav">
                            <label for="img-1" class="prev">&#x2039;</label>
                                        <label for="img-3" class="next">&#x203a;</label>
                    </div>
    </li>
    <input type="radio" name="radio-btn" id="img-3"  />
    <li class="slide-container">
        <div class="slide">
            <div class="slide_stuff-1">
                <a href="http://ammo1.mirtesen.ru/blog/43745170678?utm_referrer=mirtesen.ru"><img src="http://r5.mtdata.ru/r120x-/u18/photoD379/20834667874-0/original.jpeg#medium" /></a>
            </div>
            <div class="slide_stuff-2">
                <img class="logo_columnisty" src="https://static.mtml.ru/images/logos/mirtesen-hover.svg">
                <p>Алексей Надёжин</p>
            </div>
            <div class="slide_stuff-3">
                <p><a href="http://ammo1.mirtesen.ru/blog/43745170678?utm_referrer=mirtesen.ru">Лифтовая реновация и как делают лифты в Москве</a></p>
                <p class="link_bloggers"><a href="http://ammo1.mirtesen.ru/blog/43745170678?utm_referrer=mirtesen.ru">Читать полностью</a></p>
            </div>
        </div>
        <div class="nav">
                            <label for="img-2" class="prev">&#x2039;</label>
                                        <label for="img-4" class="next">&#x203a;</label>
                    </div>
    </li>
    <input type="radio" name="radio-btn" id="img-4"  />
    <li class="slide-container">
        <div class="slide">
            <div class="slide_stuff-1">
                <a href="http://Igol.mirtesen.ru/blog/43016825523?utm_referrer=mirtesen.ru"><img src="http://r2.mtdata.ru/r120x-/u3/photoD573/20749124185-0/original.jpeg#medium" /></a>
            </div>
            <div class="slide_stuff-2">
                <img class="logo_columnisty" src="https://static.mtml.ru/images/logos/mirtesen-hover.svg">
                <p>Илья Голубев</p>
            </div>
            <div class="slide_stuff-3">
                <p><a href="http://Igol.mirtesen.ru/blog/43016825523?utm_referrer=mirtesen.ru">Шанс судьбы или история об идеальной работе</a></p>
                <p class="link_bloggers"><a href="http://Igol.mirtesen.ru/blog/43016825523?utm_referrer=mirtesen.ru">Читать полностью</a></p>
            </div>
        </div>
        <div class="nav">
                            <label for="img-3" class="prev">&#x2039;</label>
                                        <label for="img-5" class="next">&#x203a;</label>
                    </div>
    </li>
    <input type="radio" name="radio-btn" id="img-5"  />
    <li class="slide-container">
        <div class="slide">
            <div class="slide_stuff-1">
                <a href="http://antirunet.mirtesen.ru/blog/43153181254?utm_referrer=mirtesen.ru"><img src="http://r1.mtdata.ru/r120x-/u13/photo478E/20433228958-0/original.jpeg#medium" /></a>
            </div>
            <div class="slide_stuff-2">
                <img class="logo_columnisty" src="https://static.mtml.ru/images/logos/mirtesen-hover.svg">
                <p>Владимир Зыков</p>
            </div>
            <div class="slide_stuff-3">
                <p><a href="http://antirunet.mirtesen.ru/blog/43153181254?utm_referrer=mirtesen.ru">Алкоголиков попросят представиться государству онлайн</a></p>
                <p class="link_bloggers"><a href="http://antirunet.mirtesen.ru/blog/43153181254?utm_referrer=mirtesen.ru">Читать полностью</a></p>
            </div>
        </div>
        <div class="nav">
                            <label for="img-4" class="prev">&#x2039;</label>
                                        <label for="img-6" class="next">&#x203a;</label>
                    </div>
    </li>
    <input type="radio" name="radio-btn" id="img-6"  />
    <li class="slide-container">
        <div class="slide">
            <div class="slide_stuff-1">
                <a href="http://Foodlove.mirtesen.ru/blog/43756050325?utm_referrer=mirtesen.ru"><img src="http://r5.mtdata.ru/r120x-/u15/photo106B/20529948936-0/original.jpeg#medium" /></a>
            </div>
            <div class="slide_stuff-2">
                <img class="logo_columnisty" src="https://static.mtml.ru/images/logos/mirtesen-hover.svg">
                <p>Елена Середа</p>
            </div>
            <div class="slide_stuff-3">
                <p><a href="http://Foodlove.mirtesen.ru/blog/43756050325?utm_referrer=mirtesen.ru">Идите к шопу</a></p>
                <p class="link_bloggers"><a href="http://Foodlove.mirtesen.ru/blog/43756050325?utm_referrer=mirtesen.ru">Читать полностью</a></p>
            </div>
        </div>
        <div class="nav">
                            <label for="img-5" class="prev">&#x2039;</label>
                                        <label for="img-7" class="next">&#x203a;</label>
                    </div>
    </li>
    <input type="radio" name="radio-btn" id="img-7"  />
    <li class="slide-container">
        <div class="slide">
            <div class="slide_stuff-1">
                <a href="http://inamora.mirtesen.ru/blog/43711748952?utm_referrer=mirtesen.ru"><img src="http://r1.mtdata.ru/r120x-/u7/photo013B/20651620170-0/original.jpeg#medium" /></a>
            </div>
            <div class="slide_stuff-2">
                <img class="logo_columnisty" src="https://static.mtml.ru/images/logos/mirtesen-hover.svg">
                <p>Юля Инамора</p>
            </div>
            <div class="slide_stuff-3">
                <p><a href="http://inamora.mirtesen.ru/blog/43711748952?utm_referrer=mirtesen.ru">Пять типов людей, которые высасывают из вас энергию</a></p>
                <p class="link_bloggers"><a href="http://inamora.mirtesen.ru/blog/43711748952?utm_referrer=mirtesen.ru">Читать полностью</a></p>
            </div>
        </div>
        <div class="nav">
                            <label for="img-6" class="prev">&#x2039;</label>
                                        <label for="img-8" class="next">&#x203a;</label>
                    </div>
    </li>
    <input type="radio" name="radio-btn" id="img-8"  />
    <li class="slide-container">
        <div class="slide">
            <div class="slide_stuff-1">
                <a href="http://iCherski.mirtesen.ru/blog/43106557956?utm_referrer=mirtesen.ru"><img src="http://r1.mtdata.ru/r120x-/u28/photoE8FD/20028419578-0/original.jpeg#medium" /></a>
            </div>
            <div class="slide_stuff-2">
                <img class="logo_columnisty" src="https://static.mtml.ru/images/logos/mirtesen-hover.svg">
                <p>Игорь Черский</p>
            </div>
            <div class="slide_stuff-3">
                <p><a href="http://iCherski.mirtesen.ru/blog/43106557956?utm_referrer=mirtesen.ru">Как запечь баранину без духовки</a></p>
                <p class="link_bloggers"><a href="http://iCherski.mirtesen.ru/blog/43106557956?utm_referrer=mirtesen.ru">Читать полностью</a></p>
            </div>
        </div>
        <div class="nav">
                            <label for="img-7" class="prev">&#x2039;</label>
                                        <label for="img-9" class="next">&#x203a;</label>
                    </div>
    </li>
    <input type="radio" name="radio-btn" id="img-9"  />
    <li class="slide-container">
        <div class="slide">
            <div class="slide_stuff-1">
                <a href="http://OlegFochkin.mirtesen.ru/blog/43215562236?utm_referrer=mirtesen.ru"><img src="http://r5.mtdata.ru/r120x-/u8/photoA206/20214041948-0/original.jpeg#medium" /></a>
            </div>
            <div class="slide_stuff-2">
                <img class="logo_columnisty" src="https://static.mtml.ru/images/logos/mirtesen-hover.svg">
                <p>Олег Фочкин</p>
            </div>
            <div class="slide_stuff-3">
                <p><a href="http://OlegFochkin.mirtesen.ru/blog/43215562236?utm_referrer=mirtesen.ru">Умер майор Вихрь: памяти легенды разведки</a></p>
                <p class="link_bloggers"><a href="http://OlegFochkin.mirtesen.ru/blog/43215562236?utm_referrer=mirtesen.ru">Читать полностью</a></p>
            </div>
        </div>
        <div class="nav">
                            <label for="img-8" class="prev">&#x2039;</label>
                                        <label for="img-10" class="next">&#x203a;</label>
                    </div>
    </li>
    <input type="radio" name="radio-btn" id="img-10"  />
    <li class="slide-container">
        <div class="slide">
            <div class="slide_stuff-1">
                <a href="http://MariyaDegtereva.mirtesen.ru/blog/43606983007?utm_referrer=mirtesen.ru"><img src="http://r3.mtdata.ru/r120x-/u2/photoA6D2/20790121116-0/original.jpeg#medium" /></a>
            </div>
            <div class="slide_stuff-2">
                <img class="logo_columnisty" src="https://static.mtml.ru/images/logos/mirtesen-hover.svg">
                <p>Мария Дегтерева</p>
            </div>
            <div class="slide_stuff-3">
                <p><a href="http://MariyaDegtereva.mirtesen.ru/blog/43606983007?utm_referrer=mirtesen.ru">Уважаемые министры, у вас кадавр!</a></p>
                <p class="link_bloggers"><a href="http://MariyaDegtereva.mirtesen.ru/blog/43606983007?utm_referrer=mirtesen.ru">Читать полностью</a></p>
            </div>
        </div>
        <div class="nav">
                            <label for="img-9" class="prev">&#x2039;</label>
                                </div>
    </li>
</ul>

</article>

<style>
.slides {
    padding: 0;
    width: 100%;
    display: block;
    margin: 0 auto;
    position: relative;
}

.slides * {
    user-select: none;
    -ms-user-select: none;
    -moz-user-select: none;
    -khtml-user-select: none;
    -webkit-user-select: none;
    -webkit-touch-callout: none;
}

.slides input { display: none; }

.slide-container { display: block; }

.slide {
    top: 0;
    opacity: 0;
    width: 100%;
    display: flex;
    position: absolute;
    transform: scale(0);
    transition: all .7s ease-in-out;
    padding: 30px;
    box-sizing: border-box;
    flex-wrap: wrap;
    justify-content: space-around;
}
    .slide_stuff-1 {
        width: 50%;
        text-align: center;
    }
        .slide_stuff-1 img {
            width: 68%;
            border-radius: 50%;
            position: relative;
        }
    .slide_stuff-2 {
        width: 50%;
        position: relative;
        top: 6px;
        text-align: center;
    }
        img.logo_columnisty {
            width: 55%;
            background: #b2b2b2;
            padding: 3px 10px;
            border-radius: 17px;
            position: relative;
            top: 5px;
        }
    .slide_stuff-2 p {
        font-weight: bold;
        top: 17px;
        position: relative;
    }
    .slide_stuff-3 {
        width: calc(100% + 30px);
        font-weight: bold;
        color: #000000;
        text-align: center;
        margin-top: 14px;
        line-height: 27px;
        margin-left: -15px;
        margin-right: -15px;
        font-size: 1.2em;
    }
        .link_bloggers {
            background: #5d5d5d;
            display: inline-block;
            padding: 1px 12px;
            font-weight: normal;
            font-size: .7em;
            letter-spacing: 1px;
            border-radius: 18px;
            position: relative;
            top: 17px;
        }
            .link_bloggers a{
                color: white;
            }
.nav label {
    width: 110px;
    height: 100%;
    display: none;
    position: absolute;
      opacity: 0;
    z-index: 9;
    cursor: pointer;
    transition: opacity .2s;
    color: #FFF;
    font-size: 156pt;
    text-align: center;
    line-height: 265px;
    background-color: rgba(255, 255, 255, .3);
    text-shadow: 0px 0px 15px rgb(119, 119, 119);
}

.slide:hover + .nav label { opacity: 0.5; }

.nav label:hover { opacity: 1; }

.nav .next { right: 0; }

input:checked + .slide-container  .slide {
    opacity: 1;

    transform: scale(1);

    transition: opacity 1s ease-in-out;
}

input:checked + .slide-container .nav label { display: block; }

.nav-dots {
    width: 100%;
    bottom: 9px;
    height: 11px;
    display: block;
    position: absolute;
    text-align: center;
}

.nav-dots .nav-dot {
    top: -5px;
    width: 11px;
    height: 11px;
    margin: 0 4px;
    position: relative;
    border-radius: 100%;
    display: inline-block;
    background-color: rgba(0, 0, 0, 0.6);
}

.nav-dots .nav-dot:hover {
    cursor: pointer;
    background-color: rgba(0, 0, 0, 0.8);
}

</style>        
    <article class="col">
        <div style="position:relative;">
            <p class="rubric_sign">В мире</p>
                            <img class="col_img" data-src="https://imgurl.argumenti.ru/news/topday/20200226092841-652118.jpg" alt="Первое условие прекращения гражданской войны в Донбассе озвучили в Госдуме РФ">
                        <h3 class="col_header-small"><a href="https://argumenti.ru/world/2020/02/652118">Первое условие прекращения гражданской войны в Донбассе озвучили в Госдуме РФ</a></h3>
        </div>
        <p class="col_p"><a href="https://argumenti.ru/world/2020/02/652118">В Госдуме рассказали, какое условие нужно выполнить в первую очередь, чтобы остановить войну в Донбассе, которая продолжается с весны 2014 года. По данному вопросу&hellip;</a></p>
    </article>    <article class="col cc_adv-2">
                <!-- Yandex.RTB R-A-50615-48 -->
        <div id="yandex_rtb_R-A-50615-48"></div>
        <script type="text/javascript">
            (function(w, d, n, s, t) {
                w[n] = w[n] || [];
                w[n].push(function() {
                    Ya.Context.AdvManager.render({
                        blockId: "R-A-50615-48",
                        renderTo: "yandex_rtb_R-A-50615-48",
                        async: true
                    });
                });
                t = d.getElementsByTagName("script")[0];
                s = d.createElement("script");
                s.type = "text/javascript";
                s.src = "//an.yandex.ru/system/context.js";
                s.async = true;
                t.parentNode.insertBefore(s, t);
            })(this, this.document, "yandexContextAsyncCallbacks");
        </script>
    </article>

    <!--вторая линия-->
    <article class="col_big">
            <p class="rubric_sign-big">Политика</p>
                            <img class="col_img" data-src="https://imgurl.argumenti.ru/news/762x350/20200226040047-652218.jpg" alt="Осмеянный украинский министр попытался свалить свой прокол на ООН">
                        <div class="col_big-back">
                <h3 class="col_header"><a href="https://argumenti.ru/politics/2020/02/652218">Осмеянный украинский министр попытался свалить свой прокол на ООН</a></h3>
                <p class="col_p"><a href="https://argumenti.ru/politics/2020/02/652218">История с подсчетом населения при помощи спутника на территории Крыма, а также мятежных республик Донбасса закончилась тем, что сформулировавшему ее министру пришлось оправдываться. Чиновника высмеяли за «гениальную идею». Тот тут же свалил всю вину на ООН.</a></p>
            </div>
        </article>    <article class="col">
        <div style="position:relative;">
            <p class="rubric_sign">В мире</p>
                            <img class="col_img" data-src="https://imgurl.argumenti.ru/news/topday/20200226033349-652211.jpg" alt="Самый вероятный сценарий развития военного конфликта в Донбассе назвал аналитик ">
                        <h3 class="col_header-small"><a href="https://argumenti.ru/world/2020/02/652211">Самый вероятный сценарий развития военного конфликта в Донбассе назвал аналитик </a></h3>
        </div>
        <p class="col_p high_block"><a href="https://argumenti.ru/world/2020/02/652211">Наиболее вероятным вариантом развития вооруженного конфликта на востоке Украины является его заморозка. Соответствующую точку зрения высказал Армен Гаспарян, отечественный политический эксперт.</a></p>
        <p class="col_p mid_block"><a href="https://argumenti.ru/world/2020/02/652211">Наиболее вероятным вариантом развития вооруженного конфликта на востоке Украины является его заморозка. Соответствующую&hellip;</a></p>
    </article>
    <!--третья линия-->
    <article class="adv_100per" style="padding:15px 10px; box-sizing:border-box;">
        <!-- Composite Start --> <div id="M465417ScriptRootC770211"> <div id="M465417PreloadC770211"> Loading... </div> </div> <script> (function () { var script = document.createElement('script'); script.src = "//jsc.lentainform.com/a/r/argumenti.ru.770211.js?t=" + ((d = new Date()) ? '' + d.getUTCFullYear() + d.getUTCMonth() + d.getUTCDate() + d.getUTCHours() : ''); script.async = true; document.body.appendChild(script); })(); </script> <!-- Composite End -->    </article>

    <section class="big_block">
        <article class="col fs_768">
            <h2 class="namerub_new"><span class="rem">//</span>авторы ан</h2>
<div class="online_top">
  <ul>
        
                

            <li style="display: inline-block; width:100%;">
            <a href="https://argumenti.ru/authors/uglanov">
            <img class="ourathors_img" src="https://imgurl.argumenti.ru/authors/73x73/20191219091956-1.jpg" alt="Андрей Угланов" /></a>
            <p class="nameauthor"><a href="https://argumenti.ru/authors/uglanov">Андрей Угланов</a></p>
            <h3><a href="https://argumenti.ru/politics/2020/02/652027">Кто получает больше Путина. И за что?</a></h3>
            <p><a href="https://argumenti.ru/politics/2020/02/652027">Вот и отпраздновали День защитника Отечества, на носу – 8 Марта, а там&hellip;</a></p>
            </li>
            
          
                

            <li style="display: inline-block; width:100%;">
            <a href="https://argumenti.ru/authors/Krestiyaninov">
            <img class="ourathors_img" src="https://imgurl.argumenti.ru/authors/73x73/20200121040039-22.jpg" alt="Виктор Крестьянинов" /></a>
            <p class="nameauthor"><a href="https://argumenti.ru/authors/Krestiyaninov">Виктор Крестьянинов</a></p>
            <h3><a href="https://argumenti.ru/politics/2020/02/652031">Следующий американский президент снова будет «агентом Кремля»</a></h3>
            <p><a href="https://argumenti.ru/politics/2020/02/652031">Американские секретные службы находятся в явном кризисе. 20 февраля&hellip;</a></p>
            </li>
            
                
                

            <li style="display: inline-block; width:100%;">
            <a href="https://argumenti.ru/authors/moskvina">
            <img class="ourathors_img" src="https://imgurl.argumenti.ru/authors/73x73/20191220020411-2.jpg" alt="Татьяна Москвина" /></a>
            <p class="nameauthor"><a href="https://argumenti.ru/authors/moskvina">Татьяна Москвина</a></p>
            <h3><a href="https://argumenti.ru/culture/2020/02/652040">А паразиты никогда!</a></h3>
            <p><a href="https://argumenti.ru/culture/2020/02/652040">Оскаровский триумф фильма южнокорейского режиссёра Пон Джун-Хо&hellip;</a></p>
            </li>
            
          
                

            <li style="display: inline-block; width:100%;">
            <a href="https://argumenti.ru/authors/leonov">
            <img class="ourathors_img" src="https://imgurl.argumenti.ru/authors/73x73/20191219094158-63.jpg" alt="Владимир Леонов" /></a>
            <p class="nameauthor"><a href="https://argumenti.ru/authors/leonov">Владимир Леонов</a></p>
            <h3><a href="https://argumenti.ru/economics/2020/02/650974">Нет металла для родного авиапрома</a></h3>
            <p><a href="https://argumenti.ru/economics/2020/02/650974">Из последних новостей Объединённой авиастроительной корпорации (ОАК)&hellip;</a></p>
            </li>
            
          
                

            <li style="display: inline-block; width:100%;">
            <a href="https://argumenti.ru/authors/gurdin">
            <img class="ourathors_img" src="https://imgurl.argumenti.ru/authors/73x73/20191219091658-65.jpg" alt="Константин Гурдин" /></a>
            <p class="nameauthor"><a href="https://argumenti.ru/authors/gurdin">Константин Гурдин</a></p>
            <h3><a href="https://argumenti.ru/economics/2020/02/652034">День справедливости</a></h3>
            <p><a href="https://argumenti.ru/economics/2020/02/652034">20 февраля с подачи ООН мир отмечал поразительный праздник – Всемирный&hellip;</a></p>
            </li>
                                <li style="display: inline-block; width:100%;">
                        <a href="https://argumenti.ru/authors/gurdin">
                        <span class="ourathors_img-partner">
                            <img src="data:image/svg+xml;base64,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" alt="Константин Гурдин">
                        </span>
                        </a>
                        <p style="font-weight: bold;"><a href="https://smi2.ru/newdata/news?ad=8064878&bl=94907&ct=direct&st=43&bvuuid=6715d82e-226e-4e16-8b3d-3c48da5363ec&rnd=146966" target="_blank">Безупречный стиль и качество! Диваны и кровати на любой вкус и кошелёк</a></p>
                    </li>
            
          
                

            <li style="display: inline-block; width:100%;">
            <a href="https://argumenti.ru/authors/tchuykov">
            <img class="ourathors_img" src="https://imgurl.argumenti.ru/authors/73x73/20191219093951-80.jpg" alt="Александр Чуйков" /></a>
            <p class="nameauthor"><a href="https://argumenti.ru/authors/tchuykov">Александр Чуйков</a></p>
            <h3><a href="https://argumenti.ru/society/2020/02/652036">Дойные коровы Арктики</a></h3>
            <p><a href="https://argumenti.ru/society/2020/02/652036">В прошлом году Минприроды сильно огорчило власть российскую. Оно&hellip;</a></p>
            </li>
            
          
                

            <li style="display: inline-block; width:100%;">
            <a href="https://argumenti.ru/authors/ryazanov">
            <img class="ourathors_img" src="https://imgurl.argumenti.ru/authors/73x73/20191219094011-81.jpg" alt="Сергей Рязанов" /></a>
            <p class="nameauthor"><a href="https://argumenti.ru/authors/ryazanov">Сергей Рязанов</a></p>
            <h3><a href="https://argumenti.ru/economics/2020/02/652032">Русские «нелегалы» на русской земле</a></h3>
            <p><a href="https://argumenti.ru/economics/2020/02/652032">Работа в престижных советских изданиях, всесоюзная известность&hellip;</a></p>
            </li>
            
          
                

            <li style="display: inline-block; width:100%;">
            <a href="https://argumenti.ru/authors/timuka">
            <img class="ourathors_img" src="https://imgurl.argumenti.ru/authors/73x73/20191219091735-90.JPG" alt="Татьяна Тимука" /></a>
            <p class="nameauthor"><a href="https://argumenti.ru/authors/timuka">Татьяна Тимука</a></p>
            <h3><a href="https://argumenti.ru/society/2020/02/652221">Президент Латвии: Представление о Латвии как о «мосте» между Востоком и Западом не является актуальным</a></h3>
            <p><a href="https://argumenti.ru/society/2020/02/652221">Такое заявление сделал президент Латвии Эгил Левитс, встречаясь&hellip;</a></p>
            </li>
            
          
                

            <li style="display: inline-block; width:100%;">
            <a href="https://argumenti.ru/authors/terentyev">
            <img class="ourathors_img" src="https://imgurl.argumenti.ru/authors/73x73/20191219094052-105.jpg" alt="Денис Терентьев" /></a>
            <p class="nameauthor"><a href="https://argumenti.ru/authors/terentyev">Денис Терентьев</a></p>
            <h3><a href="https://argumenti.ru/society/2020/02/652035">«Развод» по Сталину</a></h3>
            <p><a href="https://argumenti.ru/society/2020/02/652035">5 марта очередная годовщина со дня смерти Сталина. Популярность «вождя&hellip;</a></p>
            </li>
            
              </ul>
</div>        </article>

        <article class="col_big fs_768">
            <h2 class="namerub_new" style="width:100%;"><span class="rem">//</span>новости ан</h2>
            <article class="col_middle">
        <div style="position:relative;">
            <p class="rubric_sign">Экономика</p>
                            <img class="col_img" data-src="https://imgurl.argumenti.ru/news/topday/20200226073025-652103.jpg" alt="Глава Минэнерго РФ  Новак  объяснил рост цен на бензин в России ">
                        <h3 class="col_header-small"><a href="https://argumenti.ru/economics/2020/02/652103">Глава Минэнерго РФ  Новак  объяснил рост цен на бензин в России </a></h3>
        </div>
        <p class="col_p"><a href="https://argumenti.ru/economics/2020/02/652103">Министр энергетики РФ Александр Новак объяснил рост цен на бензин в стране. Новак отметил, что 
уровень цен на автомобильное топливо в России&hellip;</a></p>
    </article>            <article class="col_middle cc_adv-3">
                                <!-- Yandex.RTB R-A-50615-49 -->
                <div id="yandex_rtb_R-A-50615-49"></div>
                <script type="text/javascript">
                    (function(w, d, n, s, t) {
                        w[n] = w[n] || [];
                        w[n].push(function() {
                            Ya.Context.AdvManager.render({
                                blockId: "R-A-50615-49",
                                renderTo: "yandex_rtb_R-A-50615-49",
                                async: true
                            });
                        });
                        t = d.getElementsByTagName("script")[0];
                        s = d.createElement("script");
                        s.type = "text/javascript";
                        s.src = "//an.yandex.ru/system/context.js";
                        s.async = true;
                        t.parentNode.insertBefore(s, t);
                    })(this, this.document, "yandexContextAsyncCallbacks");
                </script>
            </article>
            <h2 class="namerub_new"><span class="rem">//</span>Реклама</h2>

            <article class="adv_100per fs_768">

                <div class="no24_teaser" data-bid="100096"></div>
<script>(function(w,d){function addSc(domain, alt){
var s=d.createElement('script');s.async=true;s.src=domain+'/js/100096.js';if(alt) s.onerror=function(){addSc(alt)};d.body.appendChild(s)}
addSc('https://mirror.smi.fm', 'https://megasmi.cf')})(window,document);</script>            </article>
        <article class="col_middle col_adv cc_adv-4">
            <div style="display:flex;">
    <a href="//www.lentainform.com/pnews/8289802/i/17574/pp/1/1/?h=V6UFclj_LLraVIHO1Fm2SX3X2wOjM01nvxas2qLbzRuwb6SkWzJXKktwXbysQTWT&utm_campaign=argumenti.ru&utm_source=argumenti.ru&utm_medium=referral&rid=2f8cefe1-589e-11ea-aae5-4cd98f41c125&tt=Direct" target="_blank" style="display: block">  
            <img class="col_img" src="https://s-img.lentainform.com/n/8289802/492x328/0x0x1534x1022/aHR0cDovL2ltZ2hvc3RzLmNvbS90LzIwMjAtMDEvNDI2MzMzLzcwY2M4NDUxYjFhN2U4NGUwMGU4YzVjMDEwZTVkZDE5LmpwZWc.jpg" alt="Коронавирус в Москве: заявление эксперта привело в ужас">
    </a>
    <a href="//www.lentainform.com/pnews/8289802/i/17574/pp/1/1/?h=V6UFclj_LLraVIHO1Fm2SX3X2wOjM01nvxas2qLbzRuwb6SkWzJXKktwXbysQTWT&utm_campaign=argumenti.ru&utm_source=argumenti.ru&utm_medium=referral&rid=2f8cefe1-589e-11ea-aae5-4cd98f41c125&tt=Direct" target="_blank" style="display: block">   
                <p class="rubric_sign-rawsmall">Новости партнеров</p>

            <h3 class="col_header">Коронавирус в Москве: заявление эксперта привело в ужас</h3>        
    </a>
</div>            <h2 class="namerub_new" style="width:100%;"><span class="rem">//</span>Партнеры</h2>
            <img style="width:100%;margin-bottom:-6px;" src="https://argumenti.ru/pub/images/brands/theatres.gif" alt="Партнеры">
        </article>


            <article class="col_middle">
        <div style="position:relative;">
            <p class="rubric_sign">Здоровье</p>
                            <img class="col_img" data-src="https://imgurl.argumenti.ru/news/topday/20200226040255-652223.jpg" alt="Три явных признака образования грозящего внезапной смертью тромба назвали врачи   ">
                        <h3 class="col_header-small"><a href="https://argumenti.ru/health/2020/02/652223">Три явных признака образования грозящего внезапной смертью тромба назвали врачи   </a></h3>
        </div>
        <p class="col_p"><a href="https://argumenti.ru/health/2020/02/652223">Медицинские специалисты перечислили три явных симптома появления тромба в сосудах. Оторвавшийся тромб может стать причиной внезапного летального&hellip;</a></p>
    </article>        </article>
    </section>

    <section class="big_block">
        <article class="col_big fs_768">
            <h2 class="namerub_new" style="width:100%;"><span class="rem">//</span>новости ан</h2>

            <article class="col_middle">
        <div style="position:relative;">
            <p class="rubric_sign">Происшествия</p>
                            <img class="col_img" data-src="https://imgurl.argumenti.ru/news/topday/20200226031700-652210.jpg" alt="Поиск детей, унесенных в море в Сочи, приостановили">
                        <h3 class="col_header-small"><a href="https://argumenti.ru/incident/2020/02/652210">Поиск детей, унесенных в море в Сочи, приостановили</a></h3>
        </div>
        <p class="col_p"><a href="https://argumenti.ru/incident/2020/02/652210">Поиски двух детей, которые вечером в минувший вторник пропали в море в Сочи, приостановлены. Подчеркивается, что соответствующее решение было принято&hellip;</a></p>
    </article>            <article class="col_middle cc_adv-5">
                                <!-- Yandex.RTB R-A-50615-50 -->
                <div id="yandex_rtb_R-A-50615-50"></div>
                <script type="text/javascript">
                    (function(w, d, n, s, t) {
                        w[n] = w[n] || [];
                        w[n].push(function() {
                            Ya.Context.AdvManager.render({
                                blockId: "R-A-50615-50",
                                renderTo: "yandex_rtb_R-A-50615-50",
                                async: true
                            });
                        });
                        t = d.getElementsByTagName("script")[0];
                        s = d.createElement("script");
                        s.type = "text/javascript";
                        s.src = "//an.yandex.ru/system/context.js";
                        s.async = true;
                        t.parentNode.insertBefore(s, t);
                    })(this, this.document, "yandexContextAsyncCallbacks");
                </script>
            </article>

            <h2 class="namerub_new"><span class="rem">//</span>Реклама</h2>
            <article class="adv_100per fs_768">
                <div class="no24_teaser" data-bid="100107"></div>
<script>(function(w,d){function addSc(domain, alt){
var s=d.createElement('script');s.async=true;s.src=domain+'/js/100107.js';if(alt) s.onerror=function(){addSc(alt)};d.body.appendChild(s)}
addSc('https://mirror.smi.fm', 'https://megasmi.cf')})(window,document);</script>            </article>


            <article class="col_middle col_adv cc_adv-6">
                <div id="unit_94928"><a href="http://smi2.ru/" >Новости СМИ2</a></div>
<script type="text/javascript" charset="utf-8">
  (function() {
    var sc = document.createElement('script'); sc.type = 'text/javascript'; sc.async = true;
    sc.src = '//smi2.ru/data/js/94928.js'; sc.charset = 'utf-8';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sc, s);
  }());
</script>            </article>
            <article class="col_middle">
        <div style="position:relative;">
            <p class="rubric_sign">Шоу-бизнес</p>
                            <img class="col_img" data-src="https://imgurl.argumenti.ru/news/topday/20200217080102-650637.jpeg" alt="Александр Малинин сделал супруге комплимент: "Это не женщина, это – королева"">
                        <h3 class="col_header-small"><a href="https://argumenti.ru/showbiz/2020/02/650637">Александр Малинин сделал супруге комплимент: "Это не женщина, это – королева"</a></h3>
        </div>
        <p class="col_p"><a href="https://argumenti.ru/showbiz/2020/02/650637">Знаменитый российский музыкант Александр Малинин в день 30-летия со дня свадьбы сделал своей супруге Эмме громкий комплимент. На днях семейная пара&hellip;</a></p>
    </article>
            </article>
                <article class="col fs_768">
                <h2 class="namerub_new"><a href="/interview"><span class="rem">//</span>Эксклюзивные интервью</h2>

                <div class="online_top">
                    <ul>
                                                                                                                                    <li style="display: inline-block; width:100%;">
                                <h3><a href="https://argumenti.ru/interview/2020/02/652154">Актриса Поля Полякова: «Как я вышла замуж за Александра Хинштейна»</a></h3>
                            </li>
                                                                                                            <li style="display: inline-block; width:100%;">
                                <h3><a href="https://argumenti.ru/interview/2020/02/652149">Когда звезда Ближнего Востока взойдет? Иран уверен: мы движемся к независимости от  американского влияния в регионе!</a></h3>
                            </li>
                                                                                                            <li style="display: inline-block; width:100%;">
                                <h3><a href="https://argumenti.ru/interview/2020/02/652082">Георгий Мурадов: «Зеленский может объявлять выборы хоть на Луне: Крым никакого отношения к Украине не имеет»</a></h3>
                            </li>
                                                                                                            <li style="display: inline-block; width:100%;">
                                <h3><a href="https://argumenti.ru/interview/2020/02/651956">«Дети войны»: последнее поколение, которое может сказать правду о войне</a></h3>
                            </li>
                                                                                                            <li style="display: inline-block; width:100%;">
                                <h3><a href="https://argumenti.ru/interview/2020/02/651446">Экс-директор Рижского Русского театра: о физиках-лириках, о фонарике Юрия Любимова и о прическе Высоцкого</a></h3>
                            </li>
                                                                                                                <li>
                                                                        <!-- Yandex.RTB R-A-50615-63 -->
                                    <div id="yandex_rtb_R-A-50615-63"></div>
                                    <script type="text/javascript">
                                        (function(w, d, n, s, t) {
                                            w[n] = w[n] || [];
                                            w[n].push(function() {
                                                Ya.Context.AdvManager.render({
                                                    blockId: "R-A-50615-63",
                                                    renderTo: "yandex_rtb_R-A-50615-63",
                                                    async: true
                                                });
                                            });
                                            t = d.getElementsByTagName("script")[0];
                                            s = d.createElement("script");
                                            s.type = "text/javascript";
                                            s.src = "//an.yandex.ru/system/context.js";
                                            s.async = true;
                                            t.parentNode.insertBefore(s, t);
                                        })(this, this.document, "yandexContextAsyncCallbacks");
                                    </script>
                                </li>
                                                        <li style="display: inline-block; width:100%;">
                                <h3><a href="https://argumenti.ru/interview/2020/02/651117">Актриса Людмила Чурсина: Внешность – это то, что дано природой и родителями</a></h3>
                            </li>
                                                                                                            <li style="display: inline-block; width:100%;">
                                <h3><a href="https://argumenti.ru/interview/2020/02/651074">Актриса Анна Нахапетова: Моя мама – Вера Глаголева</a></h3>
                            </li>
                                                                                                            <li style="display: inline-block; width:100%;">
                                <h3><a href="https://argumenti.ru/interview/2020/02/651060">На зависть Остапу  Бендеру!</a></h3>
                            </li>
                                                                                                            <li style="display: inline-block; width:100%;">
                                <h3><a href="https://argumenti.ru/interview/2020/02/650817">Вертикальный формат Тимура Бекмамбетова. Под Петербургом выстроен концлагерь для съемок нового фильма о подвиге советского летчика</a></h3>
                            </li>
                                                                                                            <li style="display: inline-block; width:100%;">
                                <h3><a href="https://argumenti.ru/interview/2020/02/650706">Эдди Мерфи: Я уже 20 лет не читаю газеты!</a></h3>
                            </li>
                                                                                                            <li style="display: inline-block; width:100%;">
                                <h3><a href="https://argumenti.ru/interview/2020/02/650530">«РЖД-Медицина» решает глобальные проблемы российской медицины</a></h3>
                            </li>
                                                <li style="display: inline-block; width:100%;">
                            <a href="https://news.mirtesen.ru/newdata/news?ad=7987840&bl=94050&ct=adpreview&st=43&bvuuid=1aaf3589-9547-404b-b97a-0d47e6eb819e&ag=16&rnd=168985">
                                <span class="ourathors_img-partner">
                                    <img src="https://advert.mirtesen.ru/dashboard/assets/images/logos/Mirtesen.svg" alt="МирТесен">
                                </span>
                                </a>
                            <p style="font-weight: bold;"><a href="https://news.mirtesen.ru/newdata/news?ad=7987840&bl=94050&ct=adpreview&st=43&bvuuid=1aaf3589-9547-404b-b97a-0d47e6eb819e&ag=16&rnd=168985">Глобальной Сети необходим закон о защите чести и достоинства</a></p>
                        </li>
                    </ul>
                </div>
                </article>
        </section>
        <article class="adv_100per fs_768">
                <!-- Yandex.RTB R-A-50615-78 -->
<div id="yandex_rtb_R-A-50615-78"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-50615-78",
                renderTo: "yandex_rtb_R-A-50615-78",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script>        </article>
            <h2 class="namerub_new" style="width:100%;"><span class="rem">//</span>новости ан</h2>

        <article class="col">
        <div style="position:relative;">
            <p class="rubric_sign">Общество</p>
                            <img class="col_img" data-src="https://imgurl.argumenti.ru/news/topday/20200226043833-652232.jpg" alt="Бывший сотрудник Генерального штаба назвал условия оккупации России силами НАТО">
                        <h3 class="col_header-small"><a href="https://argumenti.ru/society/2020/02/652232">Бывший сотрудник Генерального штаба назвал условия оккупации России силами НАТО</a></h3>
        </div>
        <p class="col_p"><a href="https://argumenti.ru/society/2020/02/652232">Константин Сивков, бывший сотрудник Генштаба РФ, рассказал, при каких условиях страна подвергнется оккупации силами Североатлантического альянса. По данному вопросу&hellip;</a></p>
    </article>        <article class="col col_adv cc_adv-7">
                            <div id="smi_teaser_12613">
                <center>
                    <a href="https://24smi.info/?utm_source=informer_12613">
                        Агрегатор новостей 24СМИ
                    </a>
                </center>
            </div>

            <script type="text/JavaScript" encoding="utf8">
            (function() {
            var sm = document.createElement("script");
            sm.type = "text/javascript";
            sm.async = true;
            sm.src = "//jsn.24smi.net/0/3/12613.js";
            var s = document.getElementsByTagName("script")[0];
            s.parentNode.insertBefore(sm, s);})();
            </script>
        </article>
        <article class="col">
        <div style="position:relative;">
            <p class="rubric_sign">Общество</p>
                            <img class="col_img" data-src="https://imgurl.argumenti.ru/news/topday/20200226035355-652228.jpg" alt="Нижний Новгород может перестать быть городом-миллионником">
                        <h3 class="col_header-small"><a href="https://argumenti.ru/society/2020/02/652228">Нижний Новгород может перестать быть городом-миллионником</a></h3>
        </div>
        <p class="col_p"><a href="https://argumenti.ru/society/2020/02/652228">Нижегородстат сообщает, что в Нижегородской области и Нижнем Новгороде падает рождаемость и увеличивается смертность. Нижний Новгород – едва ли не единственный&hellip;</a></p>
    </article>        <article class="col cc_adv-8">
                            <!-- Yandex.RTB R-A-50615-52 -->
            <div id="yandex_rtb_R-A-50615-52"></div>
            <script type="text/javascript">
                (function(w, d, n, s, t) {
                    w[n] = w[n] || [];
                    w[n].push(function() {
                        Ya.Context.AdvManager.render({
                            blockId: "R-A-50615-52",
                            renderTo: "yandex_rtb_R-A-50615-52",
                            async: true
                        });
                    });
                    t = d.getElementsByTagName("script")[0];
                    s = d.createElement("script");
                    s.type = "text/javascript";
                    s.src = "//an.yandex.ru/system/context.js";
                    s.async = true;
                    t.parentNode.insertBefore(s, t);
                })(this, this.document, "yandexContextAsyncCallbacks");
            </script>
        </article>
        <article class="col">
        <div style="position:relative;">
            <p class="rubric_sign">Общество</p>
                            <img class="col_img" data-src="https://imgurl.argumenti.ru/news/topday/20200226043445-652229.jpg" alt="Путин отреагировал на призывы убивать детей сотрудников МВД и Росгвардии">
                        <h3 class="col_header-small"><a href="https://argumenti.ru/society/2020/02/652229">Путин отреагировал на призывы убивать детей сотрудников МВД и Росгвардии</a></h3>
        </div>
        <p class="col_p"><a href="https://argumenti.ru/society/2020/02/652229">Президент РФ Владимир Путин прокомментировал призыв «кого-то там в Интернете» убивать детей сотрудников Росгвардии. По его словам, распространение подобной информации&hellip;</a></p>
    </article>        <article class="col col_adv cc_adv-9">
                            <div id="unit_94092"><a href="http://smi2.ru/" >Новости СМИ2</a></div>
            <script type="text/javascript" charset="utf-8">
            (function() {
                var sc = document.createElement('script'); sc.type = 'text/javascript'; sc.async = true;
                sc.src = '//smi2.ru/data/js/94092.js'; sc.charset = 'utf-8';
                var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sc, s);
            }());
            </script>
        </article>
        <article class="adv_100per fs_768"><!--adlabs растяжку-->
                <!-- Yandex.RTB R-A-50615-69 -->
<div id="yandex_rtb_R-A-50615-69"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-50615-69",
                renderTo: "yandex_rtb_R-A-50615-69",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script>        </article>

        <h2 class="namerub_new" style="width:100%;"><span class="rem">//</span>новости ан</h2>

        <article class="col">
        <div style="position:relative;">
            <p class="rubric_sign">Жаркое из блогов</p>
                            <img class="col_img" data-src="https://imgurl.argumenti.ru/news/topday/20200226043254-652237.jpg" alt=""Надо как-то не соврать, но и лишнего чего не сказать..."">
                        <h3 class="col_header-small"><a href="https://argumenti.ru/zharkoye_iz_blogov/2020/02/652237">"Надо как-то не соврать, но и лишнего чего не сказать..."</a></h3>
        </div>
        <p class="col_p"><a href="https://argumenti.ru/zharkoye_iz_blogov/2020/02/652237">- Я ведь Донбассом и Украиной занимался в основном. Контекст изменился, скажем так. То есть, в итоге я должен был продолжать ими заниматься. Но контекст изменился&hellip;</a></p>
    </article>        <article class="col">
        <div style="position:relative;">
            <p class="rubric_sign">Общество</p>
                            <img class="col_img" data-src="https://imgurl.argumenti.ru/news/topday/20200226042407-652235.jpg" alt="За один год Россия теряет один город средней величины">
                        <h3 class="col_header-small"><a href="https://argumenti.ru/society/2020/02/652235">За один год Россия теряет один город средней величины</a></h3>
        </div>
        <p class="col_p"><a href="https://argumenti.ru/society/2020/02/652235">Согласно официальной информации, убыль населения фиксируется на протяжении нескольких лет. Только за прошлый год в России естественная убыль населения составила более&hellip;</a></p>
    </article>        <article class="col col_adv cc_adv-10">
                        <div id="unit_94088"><a href="http://mirtesen.ru/" >Новости МирТесен</a></div>
            <script type="text/javascript" charset="utf-8">
            (function() {
                var sc = document.createElement('script'); sc.type = 'text/javascript'; sc.async = true;
                sc.src = '//news.mirtesen.ru/data/js/94088.js'; sc.charset = 'utf-8';
                var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sc, s);
            }());
            </script>        </article>

        <article class="col">
        <div style="position:relative;">
            <p class="rubric_sign">В мире</p>
                            <img class="col_img" data-src="https://imgurl.argumenti.ru/news/topday/20200226042322-652227.jpeg" alt="Недовольного и уставшего принца Гарри заметили в Шотландии">
                        <h3 class="col_header-small"><a href="https://argumenti.ru/world/2020/02/652227">Недовольного и уставшего принца Гарри заметили в Шотландии</a></h3>
        </div>
        <p class="col_p"><a href="https://argumenti.ru/world/2020/02/652227">Недовольного и уставшего принца Гарри, который вместе с женой и сыном теперь живет в Канаде, заметили в Шотландии. Согласно последней информации осведомленных источников&hellip;</a></p>
    </article>        <article class="col cc_adv-11">
                        <!-- Yandex.RTB R-A-50615-53 -->
            <div id="yandex_rtb_R-A-50615-53"></div>
            <script type="text/javascript">
                (function(w, d, n, s, t) {
                    w[n] = w[n] || [];
                    w[n].push(function() {
                        Ya.Context.AdvManager.render({
                            blockId: "R-A-50615-53",
                            renderTo: "yandex_rtb_R-A-50615-53",
                            async: true
                        });
                    });
                    t = d.getElementsByTagName("script")[0];
                    s = d.createElement("script");
                    s.type = "text/javascript";
                    s.src = "//an.yandex.ru/system/context.js";
                    s.async = true;
                    t.parentNode.insertBefore(s, t);
                })(this, this.document, "yandexContextAsyncCallbacks");
            </script>
        </article>
        <article class="col">
        <div style="position:relative;">
            <p class="rubric_sign">Общество</p>
                            <img class="col_img" data-src="https://imgurl.argumenti.ru/news/topday/20200226041927-652230.jpg" alt="Правительство разрешило Минобороны сбивать пассажирские лайнеры-нарушители">
                        <h3 class="col_header-small"><a href="https://argumenti.ru/society/2020/02/652230">Правительство разрешило Минобороны сбивать пассажирские лайнеры-нарушители</a></h3>
        </div>
        <p class="col_p"><a href="https://argumenti.ru/society/2020/02/652230">Премьер-министр Михаил Мишустин утвердил новые правила применения оружия при охране государственной границы России в воздушном пространстве.</a></p>
    </article>        <article class="adv_100per fs_768">
                        <!-- Yandex.RTB R-A-50615-61 -->
            <div id="yandex_rtb_R-A-50615-61"></div>
            <script type="text/javascript">
                (function(w, d, n, s, t) {
                    w[n] = w[n] || [];
                    w[n].push(function() {
                        Ya.Context.AdvManager.render({
                            blockId: "R-A-50615-61",
                            renderTo: "yandex_rtb_R-A-50615-61",
                            async: true
                        });
                    });
                    t = d.getElementsByTagName("script")[0];
                    s = d.createElement("script");
                    s.type = "text/javascript";
                    s.src = "//an.yandex.ru/system/context.js";
                    s.async = true;
                    t.parentNode.insertBefore(s, t);
                })(this, this.document, "yandexContextAsyncCallbacks");
            </script>
        </article>

            <h2 class="namerub_new" style="width:100%;"><span class="rem">//</span>новости ан</h2>

        <article class="col">
        <div style="position:relative;">
            <p class="rubric_sign">Спорт</p>
                            <img class="col_img" data-src="https://imgurl.argumenti.ru/news/topday/20200226041742-652231.jpeg" alt="Мария Шарапова ушла из спорта">
                        <h3 class="col_header-small"><a href="https://argumenti.ru/sport/2020/02/652231">Мария Шарапова ушла из спорта</a></h3>
        </div>
        <p class="col_p"><a href="https://argumenti.ru/sport/2020/02/652231">Всемирно известная российская теннисистка Мария Шарапова ушла из спорта. О завершении профессиональной карьеры спортсменки в среду, 26 февраля, сообщило американское&hellip;</a></p>
    </article>
        <article class="col col_adv">
            <div id="unit_94004"><a href="https://smi2.net/" >Новости СМИ2</a></div>
<script type="text/javascript" charset="utf-8">
  (function() {
    var sc = document.createElement('script'); sc.type = 'text/javascript'; sc.async = true;
    sc.src = '//smi2.ru/data/js/94004.js'; sc.charset = 'utf\u002D8';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sc, s);
  }());
</script>
        </article>
        <article class="col">
        <div style="position:relative;">
            <p class="rubric_sign">Общество</p>
                            <img class="col_img" data-src="https://imgurl.argumenti.ru/news/topday/20200226035712-652224.jpg" alt="МЧС порекомендовало жителям и гостям Крыма и Кубани оставаться в помещениях">
                        <h3 class="col_header-small"><a href="https://argumenti.ru/society/2020/02/652224">МЧС порекомендовало жителям и гостям Крыма и Кубани оставаться в помещениях</a></h3>
        </div>
        <p class="col_p"><a href="https://argumenti.ru/society/2020/02/652224">До конца дня в Керченском проливе ожидается ветер 20-25 м/c и сильные волны. На полуострове экстренное предупреждение будет действовать и 27 февраля.

</a></p>
    </article>        <article class="col">
        <div style="position:relative;">
            <p class="rubric_sign">В мире</p>
                            <img class="col_img" data-src="https://imgurl.argumenti.ru/news/topday/20200226035304-652220.jpg" alt="В Минздраве Украины назвали результаты тестов эвакуированных из КНР">
                        <h3 class="col_header-small"><a href="https://argumenti.ru/world/2020/02/652220">В Минздраве Украины назвали результаты тестов эвакуированных из КНР</a></h3>
        </div>
        <p class="col_p"><a href="https://argumenti.ru/world/2020/02/652220">Замглавы Минздрава Украины Виктор Ляшко сообщил о первых результатах тестов на коронавирусную инфекцию, которые проходили эвакуированные из Китая граждане. Известно, что&hellip;</a></p>
    </article>        <article class="col">
        <div style="position:relative;">
            <p class="rubric_sign">В мире</p>
                            <img class="col_img" data-src="https://imgurl.argumenti.ru/news/topday/20200226035055-652222.jpg" alt="ВОЗ: говорить о пандемии коронавируса пока рано, но такой сценарий возможен">
                        <h3 class="col_header-small"><a href="https://argumenti.ru/world/2020/02/652222">ВОЗ: говорить о пандемии коронавируса пока рано, но такой сценарий возможен</a></h3>
        </div>
        <p class="col_p"><a href="https://argumenti.ru/world/2020/02/652222">Генеральный директор ВОЗ Тедрос Адханом Гебрейесус в среду, 26 февраля, заявил, что пока рано говорить о пандемии нового типа коронавируса, однако, отметил, что такой&hellip;</a></p>
    </article>        <article class="col col_adv">
                        <div id="unit_94032"><a href="https://smi2.net/" >Новости СМИ2</a></div>
            <script type="text/javascript" charset="utf-8">
            (function() {
                var sc = document.createElement('script'); sc.type = 'text/javascript'; sc.async = true;
                sc.src = '//smi2.ru/data/js/94032.js'; sc.charset = 'utf\u002D8';
                var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sc, s);
            }());
            </script>
        </article>
        <article class="adv_100per fs_768">
                        <!-- Yandex.RTB R-A-50615-54 -->
            <div id="yandex_rtb_R-A-50615-54"></div>
            <script type="text/javascript">
                (function(w, d, n, s, t) {
                    w[n] = w[n] || [];
                    w[n].push(function() {
                        Ya.Context.AdvManager.render({
                            blockId: "R-A-50615-54",
                            renderTo: "yandex_rtb_R-A-50615-54",
                            async: true
                        });
                    });
                    t = d.getElementsByTagName("script")[0];
                    s = d.createElement("script");
                    s.type = "text/javascript";
                    s.src = "//an.yandex.ru/system/context.js";
                    s.async = true;
                    t.parentNode.insertBefore(s, t);
                })(this, this.document, "yandexContextAsyncCallbacks");
            </script>
        </article>

        <h2 class="namerub_new" style="width:100%;"><span class="rem">//</span>новости ан</h2>

        <article class="col">
        <div style="position:relative;">
            <p class="rubric_sign">Спорт</p>
                            <img class="col_img" data-src="https://imgurl.argumenti.ru/news/topday/20200226034759-652225.jpg" alt="Владимир Пономарев: В Лиге чемпионов я ставлю только на немцев!">
                        <h3 class="col_header-small"><a href="https://argumenti.ru/sport/2020/02/652225">Владимир Пономарев: В Лиге чемпионов я ставлю только на немцев!</a></h3>
        </div>
        <p class="col_p"><a href="https://argumenti.ru/sport/2020/02/652225">Все шесть немецких клубов победили в первых матчах плей-офф Лиги чемпионов и Лиги Европы. Событие комментирует для еженедельника «Аргументы недели» бывший защитник ЦСКА&hellip;</a></p>
    </article>        <article class="col col_adv">
                        <div id="unit_94039"><a href="https://advert.mirtesen.ru/" >Новости МирТесен</a></div>
            <script type="text/javascript" charset="utf-8">
            (function() {
                var sc = document.createElement('script'); sc.type = 'text/javascript'; sc.async = true;
                sc.src = '//news.mirtesen.ru/data/js/94039.js'; sc.charset = 'utf\u002D8';
                var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sc, s);
            }());
            </script>
        </article>
        <article class="col">
        <div style="position:relative;">
            <p class="rubric_sign">Общество</p>
                            <img class="col_img" data-src="https://imgurl.argumenti.ru/news/topday/20200226034334-652213.jpg" alt="Московских водителей предупредили о гололедице">
                        <h3 class="col_header-small"><a href="https://argumenti.ru/society/2020/02/652213">Московских водителей предупредили о гололедице</a></h3>
        </div>
        <p class="col_p"><a href="https://argumenti.ru/society/2020/02/652213">Днем в среду, 26 февраля, московских водителей предупредили о гололедице на дорогах и дожде со снегом. Предполагается, что погодные условия могут существенно осложнить&hellip;</a></p>
    </article>        <article class="col">
        <div style="position:relative;">
            <p class="rubric_sign">Общество</p>
                            <img class="col_img" data-src="https://imgurl.argumenti.ru/news/topday/20200226034112-652221.jpg" alt="Президент Латвии: Представление о Латвии как о «мосте» между Востоком и Западом не является актуальным">
                        <h3 class="col_header-small"><a href="https://argumenti.ru/society/2020/02/652221">Президент Латвии: Представление о Латвии как о «мосте» между Востоком и Западом не является актуальным</a></h3>
        </div>
        <p class="col_p"><a href="https://argumenti.ru/society/2020/02/652221">Такое заявление сделал президент Латвии Эгил Левитс, встречаясь с представителями Германо-балтийской камеры. По его мнению, такая функция более не является актуальной.</a></p>
    </article>        <article class="col">
        <div style="position:relative;">
            <p class="rubric_sign">Политика</p>
                            <img class="col_img" data-src="https://imgurl.argumenti.ru/news/topday/20200226033703-652212.jpg" alt="В «Единой России» оценили сообщение о смене лидера и названия ">
                        <h3 class="col_header-small"><a href="https://argumenti.ru/politics/2020/02/652212">В «Единой России» оценили сообщение о смене лидера и названия </a></h3>
        </div>
        <p class="col_p"><a href="https://argumenti.ru/politics/2020/02/652212">Замсекретаря генсовета ЕР Сергей Перминов заявил, что руководство партии не обсуждало смену лидера, названия и объединение «Единой России» с «Общероссийским народным&hellip;</a></p>
    </article>        <article class="col">
        <div style="position:relative;">
            <p class="rubric_sign">Общество</p>
                            <img class="col_img" data-src="https://imgurl.argumenti.ru/news/topday/20200226033622-652219.jpg" alt="В Нижнем Новгороде создают квартал НХП">
                        <h3 class="col_header-small"><a href="https://argumenti.ru/society/2020/02/652219">В Нижнем Новгороде создают квартал НХП</a></h3>
        </div>
        <p class="col_p"><a href="https://argumenti.ru/society/2020/02/652219">Развитие народных художественных промыслов в Нижнем Новгороде планируется по нескольким направлениям: создание ремесленных аллей в парках и скверах города, где&hellip;</a></p>
    </article>        <article class="adv_100per fs_768">
                        <script async type='text/javascript' src='//s.luxupcdnc.com/t/common_402.js'></script>
            <script class='__lxGc__' type='text/javascript'>
            ((__lxGc__=window.__lxGc__||{'s':{},'b':0})['s']['_183738']=__lxGc__['s']['_183738']||{'b':{}})['b']['_642655']={'i':__lxGc__.b++};
            </script>        </article>

            <h2 class="namerub_new" style="width:100%;"><span class="rem">//</span>новости ан</h2>

        <article class="col">
        <div style="position:relative;">
            <p class="rubric_sign">Общество</p>
                            <img class="col_img" data-src="https://imgurl.argumenti.ru/news/topday/20200226033107-652217.jpg" alt="Мнение: доберется ли коронавирус до Латвии?">
                        <h3 class="col_header-small"><a href="https://argumenti.ru/society/2020/02/652217">Мнение: доберется ли коронавирус до Латвии?</a></h3>
        </div>
        <p class="col_p"><a href="https://argumenti.ru/society/2020/02/652217">Тревожные новости о коронавирусе порождает огромное количество слухов и страхов. Насколько коварен данный вирус? И может ли он «добраться», например, до Латвии? Есть&hellip;</a></p>
    </article>        <article class="col">
        <div style="position:relative;">
            <p class="rubric_sign">Общество</p>
                            <img class="col_img" data-src="https://imgurl.argumenti.ru/news/topday/20200226032043-652214.jpg" alt="Почему не стоит давать деньги тем, кто попрошайничает на улице?">
                        <h3 class="col_header-small"><a href="https://argumenti.ru/society/2020/02/652214">Почему не стоит давать деньги тем, кто попрошайничает на улице?</a></h3>
        </div>
        <p class="col_p"><a href="https://argumenti.ru/society/2020/02/652214">Подавая милостыню наличными, мы рискуем стать либо пособниками преступников, которые заставляют других попрошайничать, либо жертвами тех, кто зарабатывает на нашей&hellip;</a></p>
    </article>        <article class="col col_adv">
                        <div id="smi_teaser_12634">
                <center>
                    <a href="https://24smi.info/?utm_source=informer_12634">
                        Агрегатор новостей 24СМИ
                    </a>
                </center>
            </div>

            <script type="text/JavaScript" encoding="utf8">
            (function() {
            var sm = document.createElement("script");
            sm.type = "text/javascript";
            sm.async = true;
            sm.src = "//jsn.24smi.net/6/d/12634.js";
            var s = document.getElementsByTagName("script")[0];
            s.parentNode.insertBefore(sm, s);})();
            </script>
        </article>
        <article class="col">
        <div style="position:relative;">
            <p class="rubric_sign">Жаркое из блогов</p>
                            <img class="col_img" data-src="https://imgurl.argumenti.ru/news/topday/20200226032657-652216.jpg" alt="Нажми на кнопку...  ">
                        <h3 class="col_header-small"><a href="https://argumenti.ru/zharkoye_iz_blogov/2020/02/652216">Нажми на кнопку...  </a></h3>
        </div>
        <p class="col_p"><a href="https://argumenti.ru/zharkoye_iz_blogov/2020/02/652216">Вчера Аркадий Гершман обратил внимание на новую глупость. Вернее, глупость-то старая, просто она начала стремительно расползаться по Москве, будто вспышка коронавируса&hellip;</a></p>
    </article>        <article class="col">
        <div style="position:relative;">
            <p class="rubric_sign">Общество</p>
                            <img class="col_img" data-src="https://imgurl.argumenti.ru/news/topday/20200226032609-652215.jpg" alt="Кабинет министров Латвии не может разобраться с… проституцией в стране">
                        <h3 class="col_header-small"><a href="https://argumenti.ru/society/2020/02/652215">Кабинет министров Латвии не может разобраться с… проституцией в стране</a></h3>
        </div>
        <p class="col_p"><a href="https://argumenti.ru/society/2020/02/652215">Кабинет министров решил обсудить интересную тему: законопроект об ограничении проституции. Латвийские чиновники потратили много часов на обсуждение, но к единому решению&hellip;</a></p>
    </article>        <article class="col">
        <div style="position:relative;">
            <p class="rubric_sign">Общество</p>
                            <img class="col_img" data-src="https://imgurl.argumenti.ru/news/topday/20200226032450-652176.jpg" alt="«Никак не лечили, бросили ребёнка с сотрясением в травму и все», 12-летний мальчик в коме из-за врачебной ошибки">
                        <h3 class="col_header-small"><a href="https://argumenti.ru/society/2020/02/652176">«Никак не лечили, бросили ребёнка с сотрясением в травму и все», 12-летний мальчик в коме из-за врачебной ошибки</a></h3>
        </div>
        <p class="col_p"><a href="https://argumenti.ru/society/2020/02/652176">Минусинский школьник Егор сейчас находится на грани жизни и смерти. 12-летний мальчик пострадал от рук грабителей, но в коме он оказался по вине врачей и сейчас&hellip;</a></p>
    </article>        <article class="adv_100per fs_768">
                        <!-- Yandex.RTB R-A-50615-62 -->
            <div id="yandex_rtb_R-A-50615-62"></div>
            <script type="text/javascript">
                (function(w, d, n, s, t) {
                    w[n] = w[n] || [];
                    w[n].push(function() {
                        Ya.Context.AdvManager.render({
                            blockId: "R-A-50615-62",
                            renderTo: "yandex_rtb_R-A-50615-62",
                            async: true
                        });
                    });
                    t = d.getElementsByTagName("script")[0];
                    s = d.createElement("script");
                    s.type = "text/javascript";
                    s.src = "//an.yandex.ru/system/context.js";
                    s.async = true;
                    t.parentNode.insertBefore(s, t);
                })(this, this.document, "yandexContextAsyncCallbacks");
            </script>
        </article>

        <h2 class="namerub_new" style="width:100%;"><span class="rem">//</span>новости ан</h2>

        <article class="col">
        <div style="position:relative;">
            <p class="rubric_sign">Общество</p>
                            <img class="col_img" data-src="https://imgurl.argumenti.ru/news/topday/20200226031837-652209.jpg" alt="В Госдуме возьмут на контроль ситуацию с сахарными заводами ">
                        <h3 class="col_header-small"><a href="https://argumenti.ru/society/2020/02/652209">В Госдуме возьмут на контроль ситуацию с сахарными заводами </a></h3>
        </div>
        <p class="col_p"><a href="https://argumenti.ru/society/2020/02/652209">Парламентарии считают, что любое закрытие предприятия – это ЧП. По некоторым данным, в России планируют закрыться три сахарных завода. 
</a></p>
    </article>        <article class="col">
                        <!-- Yandex.RTB R-A-50615-60 -->
            <div id="yandex_rtb_R-A-50615-60"></div>
            <script type="text/javascript">
                (function(w, d, n, s, t) {
                    w[n] = w[n] || [];
                    w[n].push(function() {
                        Ya.Context.AdvManager.render({
                            blockId: "R-A-50615-60",
                            renderTo: "yandex_rtb_R-A-50615-60",
                            async: true
                        });
                    });
                    t = d.getElementsByTagName("script")[0];
                    s = d.createElement("script");
                    s.type = "text/javascript";
                    s.src = "//an.yandex.ru/system/context.js";
                    s.async = true;
                    t.parentNode.insertBefore(s, t);
                })(this, this.document, "yandexContextAsyncCallbacks");
            </script>
        </article>
        <article class="col">
        <div style="position:relative;">
            <p class="rubric_sign">Политика</p>
                            <img class="col_img" data-src="https://imgurl.argumenti.ru/news/topday/20200226031615-652203.jpg" alt="Песков прокомментировал слова Суркова об «обнулении» президентских сроков">
                        <h3 class="col_header-small"><a href="https://argumenti.ru/politics/2020/02/652203">Песков прокомментировал слова Суркова об «обнулении» президентских сроков</a></h3>
        </div>
        <p class="col_p"><a href="https://argumenti.ru/politics/2020/02/652203">Дмитрий Песков назвал личным мнением слова экс-помощника президента РФ Владислава Суркова о необходимости начать заново отсчет количества сроков пребывания у власти главы&hellip;</a></p>
    </article>        <article class="col">
        <div style="position:relative;">
            <p class="rubric_sign">Общество</p>
                            <img class="col_img" data-src="https://imgurl.argumenti.ru/news/topday/20200226031542-652200.jpg" alt="Под окнами Зеленского потушили мужчину, который поджег себя ">
                        <h3 class="col_header-small"><a href="https://argumenti.ru/society/2020/02/652200">Под окнами Зеленского потушили мужчину, который поджег себя </a></h3>
        </div>
        <p class="col_p"><a href="https://argumenti.ru/society/2020/02/652200">У здания администрации президента Украины мужчина облил себя бензином, а потом осуществил поджег. Эта акция стала в украинских СМИ одной из главных тем нынешней среды&hellip;</a></p>
    </article>        <article class="col">
        <div style="position:relative;">
            <p class="rubric_sign">В мире</p>
                            <img class="col_img" data-src="https://imgurl.argumenti.ru/news/topday/20200226030937-652207.jpeg" alt="Число жертв коронавируса в Италии достигло 12 человек">
                        <h3 class="col_header-small"><a href="https://argumenti.ru/world/2020/02/652207">Число жертв коронавируса в Италии достигло 12 человек</a></h3>
        </div>
        <p class="col_p"><a href="https://argumenti.ru/world/2020/02/652207">В среду стало известно, что количество жертв коронавируса в Италии вновь увеличилось. Согласно последним данным главы службы гражданской обороны страны Анджело Боррелли&hellip;</a></p>
    </article>        <article class="col col_adv">
                        <div id="unit_94091"><a href="http://smi2.ru/" >Новости СМИ2</a></div>
            <script type="text/javascript" charset="utf-8">
            (function() {
                var sc = document.createElement('script'); sc.type = 'text/javascript'; sc.async = true;
                sc.src = '//smi2.ru/data/js/94091.js'; sc.charset = 'utf-8';
                var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sc, s);
            }());
            </script>
        </article>
        <article class="adv_100per fs_768">
                        <!-- Yandex.RTB R-A-50615-55 -->
            <div id="yandex_rtb_R-A-50615-55"></div>
            <script type="text/javascript">
                (function(w, d, n, s, t) {
                    w[n] = w[n] || [];
                    w[n].push(function() {
                        Ya.Context.AdvManager.render({
                            blockId: "R-A-50615-55",
                            renderTo: "yandex_rtb_R-A-50615-55",
                            async: true
                        });
                    });
                    t = d.getElementsByTagName("script")[0];
                    s = d.createElement("script");
                    s.type = "text/javascript";
                    s.src = "//an.yandex.ru/system/context.js";
                    s.async = true;
                    t.parentNode.insertBefore(s, t);
                })(this, this.document, "yandexContextAsyncCallbacks");
            </script>
        </article>

        <h2 class="namerub_new" style="width:100%;"><span class="rem">//</span>новости ан</h2>

        <article class="col">
        <div style="position:relative;">
            <p class="rubric_sign">Общество</p>
                            <img class="col_img" data-src="https://imgurl.argumenti.ru/news/topday/20200226030555-652204.jpg" alt="Российские сенаторы одобрили продление программы материнского капитала до 2026 года включительно">
                        <h3 class="col_header-small"><a href="https://argumenti.ru/society/2020/02/652204">Российские сенаторы одобрили продление программы материнского капитала до 2026 года включительно</a></h3>
        </div>
        <p class="col_p"><a href="https://argumenti.ru/society/2020/02/652204">В Совете Федерации одобрили закон о продлении программы маткапитала до 31 декабря 2026 года. Идея  продлить действие программы маткапитала и  ввести выплаты семьям&hellip;</a></p>
    </article>        <article class="col col_adv">
                        <div id="unit_94089"><a href="http://mirtesen.ru/" >Новости МирТесен</a></div>
            <script type="text/javascript" charset="utf-8">
            (function() {
                var sc = document.createElement('script'); sc.type = 'text/javascript'; sc.async = true;
                sc.src = '//news.mirtesen.ru/data/js/94089.js'; sc.charset = 'utf-8';
                var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sc, s);
            }());
            </script>
        </article>
        <article class="col">
        <div style="position:relative;">
            <p class="rubric_sign">В мире</p>
                            <img class="col_img" data-src="https://imgurl.argumenti.ru/news/topday/20200226025128-652199.jpg" alt="Украинские власти раскрыли причину своего нежелания воевать с Россией за Крым">
                        <h3 class="col_header-small"><a href="https://argumenti.ru/world/2020/02/652199">Украинские власти раскрыли причину своего нежелания воевать с Россией за Крым</a></h3>
        </div>
        <p class="col_p"><a href="https://argumenti.ru/world/2020/02/652199">Алексей Данилов, секретарь украинского Совнацбеза, рассказал, почему Киев не хочет воевать с Российской Федерацией за Крымский полуостров. Слова чиновника приведены&hellip;</a></p>
    </article>        <article class="col">
        <div style="position:relative;">
            <p class="rubric_sign">Общество</p>
                            <img class="col_img" data-src="https://imgurl.argumenti.ru/news/topday/20200226024744-652201.jpg" alt="К Дню Победы ветеранам могут подарить кнопочные мобильные телефоны">
                        <h3 class="col_header-small"><a href="https://argumenti.ru/society/2020/02/652201">К Дню Победы ветеранам могут подарить кнопочные мобильные телефоны</a></h3>
        </div>
        <p class="col_p"><a href="https://argumenti.ru/society/2020/02/652201">Речь идет о телефонах с крупными кнопками и «хорошо различимыми элементами на экранах». По некоторым данным, компании готовы предоставить аппараты и связь за свой счет.</a></p>
    </article>        <article class="col">
        <div style="position:relative;">
            <p class="rubric_sign">Общество</p>
                            <img class="col_img" data-src="https://imgurl.argumenti.ru/news/topday/20200226024736-652186.jpg" alt="Первый зампредседателя фракции ЕР в Госдуме Андрей Исаев ответил Сергею Шнурову, назвавшему единороссов "колхозниками"">
                        <h3 class="col_header-small"><a href="https://argumenti.ru/society/2020/02/652186">Первый зампредседателя фракции ЕР в Госдуме Андрей Исаев ответил Сергею Шнурову, назвавшему единороссов "колхозниками"</a></h3>
        </div>
        <p class="col_p"><a href="https://argumenti.ru/society/2020/02/652186">Первый зампредседателя фракции ЕР в Госдуме Андрей Исаев ответил Сергею Шнурову, назвавшему единороссов в своем стихотворении «колхозниками», из которых всеми силами&hellip;</a></p>
    </article>        <article class="col">
        <div style="position:relative;">
            <p class="rubric_sign">Общество</p>
                            <img class="col_img" data-src="https://imgurl.argumenti.ru/news/topday/20200226024540-652202.jpg" alt="Виталий Милонов потребовал запретить мультфильм">
                        <h3 class="col_header-small"><a href="https://argumenti.ru/society/2020/02/652202">Виталий Милонов потребовал запретить мультфильм</a></h3>
        </div>
        <p class="col_p"><a href="https://argumenti.ru/society/2020/02/652202">Депутат Госдумы Виталий Милонов заявил о намерении обратиться в Минкультуры РФ с требованием о запрете для показа мультфильма "Вперед", премьера которого запланирована&hellip;</a></p>
    </article>
        <h2 class="namerub_new" style="width:100%;"><span class="rem">//</span>новости ан</h2>

        <article class="col">
        <div style="position:relative;">
            <p class="rubric_sign">Шоу-бизнес</p>
                            <img class="col_img" data-src="https://imgurl.argumenti.ru/news/topday/20200226023151-652197.jpg" alt="Ирина Безрукова замуровала дверь в квартиру покойного сына Андрея ">
                        <h3 class="col_header-small"><a href="https://argumenti.ru/showbiz/2020/02/652197">Ирина Безрукова замуровала дверь в квартиру покойного сына Андрея </a></h3>
        </div>
        <p class="col_p"><a href="https://argumenti.ru/showbiz/2020/02/652197">Актриса Ирина Безрукова потеряла единственного сына Андрея Ливанова, когда ему было 25 лет. Они жили в соседних квартирах. Говорят, теперь входная дверь в квартиру&hellip;</a></p>
    </article>        <article class="col">
        <div style="position:relative;">
            <p class="rubric_sign">Общество</p>
                            <img class="col_img" data-src="https://imgurl.argumenti.ru/news/topday/20200226022216-652196.jpg" alt="В России началось формирование нового состава Общественной палаты">
                        <h3 class="col_header-small"><a href="https://argumenti.ru/society/2020/02/652196">В России началось формирование нового состава Общественной палаты</a></h3>
        </div>
        <p class="col_p"><a href="https://argumenti.ru/society/2020/02/652196">Президент России Владимир Путин определил кандидатуры 40 российских граждан и направил им предложение войти в состав Общественной палаты РФ.
</a></p>
    </article>        <article class="col col_adv">
                        <div id="smi_teaser_12635">
                <center>
                    <a href="https://24smi.info/?utm_source=informer_12635">
                        Агрегатор новостей 24СМИ
                    </a>
                </center>
            </div>

            <script type="text/JavaScript" encoding="utf8">
            (function() {
            var sm = document.createElement("script");
            sm.type = "text/javascript";
            sm.async = true;
            sm.src = "//jsn.24smi.net/a/b/12635.js";
            var s = document.getElementsByTagName("script")[0];
            s.parentNode.insertBefore(sm, s);})();
            </script>
        </article>

        <article class="col">
        <div style="position:relative;">
            <p class="rubric_sign">Общество</p>
                            <img class="col_img" data-src="https://imgurl.argumenti.ru/news/topday/20200226021535-652195.jpg" alt="Психолог объяснил, о чем говорит желание читать переписку партнера ">
                        <h3 class="col_header-small"><a href="https://argumenti.ru/society/2020/02/652195">Психолог объяснил, о чем говорит желание читать переписку партнера </a></h3>
        </div>
        <p class="col_p"><a href="https://argumenti.ru/society/2020/02/652195">Психолог-сексолог Валентин Денисов-Мельников рассказал,что каждый пятый мужчина и каждая четвёртая женщина проверяют телефон своего партнёра, и как желание читать&hellip;</a></p>
    </article>        <article class="col">
        <div style="position:relative;">
            <p class="rubric_sign">Общество</p>
                            <img class="col_img" data-src="https://imgurl.argumenti.ru/news/topday/20200226020920-652191.jpg" alt="По сообщениям юриста, девочку, прожившую пять лет в медцентре,  не навещают">
                        <h3 class="col_header-small"><a href="https://argumenti.ru/society/2020/02/652191">По сообщениям юриста, девочку, прожившую пять лет в медцентре,  не навещают</a></h3>
        </div>
        <p class="col_p"><a href="https://argumenti.ru/society/2020/02/652191">Маленькая девочка уже 5 лет живет в медицинском учреждении, ее до сих пор не забрали. Об этом рассказала юрист перинатального медицинского центра. 

</a></p>
    </article>        <article class="col">
        <div style="position:relative;">
            <p class="rubric_sign">Здоровье</p>
                            <img class="col_img" data-src="https://imgurl.argumenti.ru/news/topday/20200226020914-652190.jpg" alt="Доктор Александр Мясников раскрыл причину появления пятой части раковых опухолей  ">
                        <h3 class="col_header-small"><a href="https://argumenti.ru/health/2020/02/652190">Доктор Александр Мясников раскрыл причину появления пятой части раковых опухолей  </a></h3>
        </div>
        <p class="col_p"><a href="https://argumenti.ru/health/2020/02/652190">Причиной появления двадцати процентов злокачественных новообразований являются вирусы. Об этом в своем Telegram-канале рассказал Александр Мясников, отечественный врач&hellip;</a></p>
    </article>        <article class="col">
        <div style="position:relative;">
            <p class="rubric_sign">Происшествия</p>
                            <img class="col_img" data-src="https://imgurl.argumenti.ru/news/topday/20200226020349-652194.jpeg" alt="Против школьника из Ульяновска возбудили уголовное дело">
                        <h3 class="col_header-small"><a href="https://argumenti.ru/incident/2020/02/652194">Против школьника из Ульяновска возбудили уголовное дело</a></h3>
        </div>
        <p class="col_p"><a href="https://argumenti.ru/incident/2020/02/652194">По факту покушения на убийство учительницы школы в Ульяновске, совершенного учеником, Следственным комитетом РФ возбуждено уголовное дело. Пострадавшая учительница&hellip;</a></p>
    </article>        <article class="col">
            <!-- Yandex.RTB R-A-50615-66 -->
<div id="yandex_rtb_R-A-50615-66"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-50615-66",
                renderTo: "yandex_rtb_R-A-50615-66",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script>
        </article>
        <article class="col">
        <div style="position:relative;">
            <p class="rubric_sign">Шпионаж</p>
                            <img class="col_img" data-src="https://imgurl.argumenti.ru/news/topday/20200226020246-652193.jpg" alt="Михаил Васенков сумел разоблачить блеф Рейгана в отношении «звёздных войн» ">
                        <h3 class="col_header-small"><a href="https://argumenti.ru/espionage/2020/02/652193">Михаил Васенков сумел разоблачить блеф Рейгана в отношении «звёздных войн» </a></h3>
        </div>
        <p class="col_p"><a href="https://argumenti.ru/espionage/2020/02/652193">"Аргументы недели" продолжают рассказывать о разведчиках-нелегалах, чьи фамилии недавно обнародовал директор Службы внешней разведки Сергей Нарышкин. Одной из самых&hellip;</a></p>
    </article>        <article class="col">
        <div style="position:relative;">
            <p class="rubric_sign">Общество</p>
                            <img class="col_img" data-src="https://imgurl.argumenti.ru/news/topday/20200226014844-652188.jpg" alt="Стали известны самые популярные предметы на ЕГЭ в 2020 году">
                        <h3 class="col_header-small"><a href="https://argumenti.ru/society/2020/02/652188">Стали известны самые популярные предметы на ЕГЭ в 2020 году</a></h3>
        </div>
        <p class="col_p"><a href="https://argumenti.ru/society/2020/02/652188">Самым популярным единым госэкзаменом остается обществознание – этот предмет собирается сдавать практически каждый второй из участников экзаменационной кампании.</a></p>
    </article>        <article class="col">
        <div style="position:relative;">
            <p class="rubric_sign">Происшествия</p>
                            <img class="col_img" data-src="https://imgurl.argumenti.ru/news/topday/20200226014731-652187.jpg" alt="Жительница Тамбова скончалась на глазах у сына">
                        <h3 class="col_header-small"><a href="https://argumenti.ru/incident/2020/02/652187">Жительница Тамбова скончалась на глазах у сына</a></h3>
        </div>
        <p class="col_p"><a href="https://argumenti.ru/incident/2020/02/652187">Трагедия произошла в Тамбове. Пенсионерка умерла на глазах у сына. Инцидент случился 26 февраля возле дома 2 Д на бульваре Энтузиастов. 
</a></p>
    </article>        <article class="col">
        <div style="position:relative;">
            <p class="rubric_sign">В мире</p>
                            <img class="col_img" data-src="https://imgurl.argumenti.ru/news/topday/20200226014518-652184.jpg" alt="Возможный срок нового завладения Украиной российским Крымом определил журналист">
                        <h3 class="col_header-small"><a href="https://argumenti.ru/world/2020/02/652184">Возможный срок нового завладения Украиной российским Крымом определил журналист</a></h3>
        </div>
        <p class="col_p"><a href="https://argumenti.ru/world/2020/02/652184">На Украине рассказали, через какой период времени Киев снова может завладеть Крымом, который в настоящий момент является частью Российской Федерации. По данному вопросу&hellip;</a></p>
    </article>        <article class="adv_100per fs_768">
                        <!-- Yandex.RTB R-A-50615-56 -->
            <div id="yandex_rtb_R-A-50615-56"></div>
            <script type="text/javascript">
                (function(w, d, n, s, t) {
                    w[n] = w[n] || [];
                    w[n].push(function() {
                        Ya.Context.AdvManager.render({
                            blockId: "R-A-50615-56",
                            renderTo: "yandex_rtb_R-A-50615-56",
                            async: true
                        });
                    });
                    t = d.getElementsByTagName("script")[0];
                    s = d.createElement("script");
                    s.type = "text/javascript";
                    s.src = "//an.yandex.ru/system/context.js";
                    s.async = true;
                    t.parentNode.insertBefore(s, t);
                })(this, this.document, "yandexContextAsyncCallbacks");
            </script>
        </article>

        <h2 class="namerub_new" style="width:100%;"><span class="rem">//</span>новости ан</h2>

        <article class="col">
        <div style="position:relative;">
            <p class="rubric_sign">В мире</p>
                            <img class="col_img" data-src="https://imgurl.argumenti.ru/news/topday/20200226013021-652183.JPG" alt="Роспотребнадзор не рекомендует посещать Италию, Республику Корея и Иран">
                        <h3 class="col_header-small"><a href="https://argumenti.ru/world/2020/02/652183">Роспотребнадзор не рекомендует посещать Италию, Республику Корея и Иран</a></h3>
        </div>
        <p class="col_p"><a href="https://argumenti.ru/world/2020/02/652183">Зарегистрирован резкий рост числа заболевших новой коронавирусной инфекцией в Италии, Республике Корея и Иране. В Италии число заболевших составляет 283 человека,  здесь&hellip;</a></p>
    </article>        <article class="col col_adv">
                        <div id="unit_94041"><a href="https://advert.mirtesen.ru/" >Новости МирТесен</a></div>
            <script type="text/javascript" charset="utf-8">
            (function() {
                var sc = document.createElement('script'); sc.type = 'text/javascript'; sc.async = true;
                sc.src = '//news.mirtesen.ru/data/js/94041.js'; sc.charset = 'utf\u002D8';
                var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sc, s);
            }());
            </script>
        </article>
        <article class="col">
        <div style="position:relative;">
            <p class="rubric_sign">Общество</p>
                            <img class="col_img" data-src="https://imgurl.argumenti.ru/news/topday/20200226013010-652185.jpg" alt="Подключиться к «Сети»*">
                        <h3 class="col_header-small"><a href="https://argumenti.ru/society/2020/02/652185">Подключиться к «Сети»*</a></h3>
        </div>
        <p class="col_p"><a href="https://argumenti.ru/society/2020/02/652185">На минувшей неделе в прессу просочилась информация о назначении Ивана Павлова адвокатом по резонансному делу так называемой «Сети»*. И если для совсем уж широкой&hellip;</a></p>
    </article>        <article class="col">
        <div style="position:relative;">
            <p class="rubric_sign">Общество</p>
                            <img class="col_img" data-src="https://imgurl.argumenti.ru/news/topday/20200226012950-652182.jpg" alt="В Москве произошло ДТП, пострадали два фельдшера">
                        <h3 class="col_header-small"><a href="https://argumenti.ru/society/2020/02/652182">В Москве произошло ДТП, пострадали два фельдшера</a></h3>
        </div>
        <p class="col_p"><a href="https://argumenti.ru/society/2020/02/652182">Сообщается, что два медика пострадали при столкновении автомобиля скорой помощи с легковой машиной на юго-востоке Москвы. Сейчас движение транспорта на месте&hellip;</a></p>
    </article>        <article class="col">
        <div style="position:relative;">
            <p class="rubric_sign">Происшествия</p>
                            <img class="col_img" data-src="https://imgurl.argumenti.ru/news/topday/20200226010719-652178.jpg" alt="Молодая москвичка воткнула ножницы в грудь мужчине во время ссоры">
                        <h3 class="col_header-small"><a href="https://argumenti.ru/incident/2020/02/652178">Молодая москвичка воткнула ножницы в грудь мужчине во время ссоры</a></h3>
        </div>
        <p class="col_p"><a href="https://argumenti.ru/incident/2020/02/652178">В Москве 26-летняя женщина ударила ножницами в грудь своего знакомого во время ссоры. Об этом сообщает пресс-служба главного управления Министерства внутренних дел России&hellip;</a></p>
    </article>        <article class="col">
        <div style="position:relative;">
            <p class="rubric_sign">В мире</p>
                            <img class="col_img" data-src="https://imgurl.argumenti.ru/news/topday/20200226010627-652175.jpg" alt="Песков уточнит информацию о приглашении Зеленского в Москву на 75-летие Победы ">
                        <h3 class="col_header-small"><a href="https://argumenti.ru/world/2020/02/652175">Песков уточнит информацию о приглашении Зеленского в Москву на 75-летие Победы </a></h3>
        </div>
        <p class="col_p"><a href="https://argumenti.ru/world/2020/02/652175">Официальный представитель Кремля Дмитрий Песков подтвердил, что  официальное приглашение на мероприятия в честь 75-летия Победы в Москве президенту Украины Владимиру&hellip;</a></p>
    </article>
        <article class="col">
        <div style="position:relative;">
            <p class="rubric_sign">Происшествия</p>
                            <img class="col_img" data-src="https://imgurl.argumenti.ru/news/topday/20200226011532-652174.jpg" alt="Самолет совершил экстренную посадку в аэропорту Казахстана">
                        <h3 class="col_header-small"><a href="https://argumenti.ru/incident/2020/02/652174">Самолет совершил экстренную посадку в аэропорту Казахстана</a></h3>
        </div>
        <p class="col_p"><a href="https://argumenti.ru/incident/2020/02/652174">В Казахстане вблизи аэропорта аварийную посадку совершил самолет Ан-2. Лайнер авиакомпании «Орлан 2000» выполнял рейс Усть-Каменогорск - Аксуат.

</a></p>
    </article>        <article class="col">
        <div style="position:relative;">
            <p class="rubric_sign">Общество</p>
                            <img class="col_img" data-src="https://imgurl.argumenti.ru/news/topday/20200226010053-652177.jpg" alt="В чём феномен ностальгии россиян по Сталину?">
                        <h3 class="col_header-small"><a href="https://argumenti.ru/society/2020/02/652177">В чём феномен ностальгии россиян по Сталину?</a></h3>
        </div>
        <p class="col_p"><a href="https://argumenti.ru/society/2020/02/652177">5 марта очередная годовщина со дня смерти Сталина. Популярность «вождя всех народов» в обществе бьёт рекорды: согласно опросу «Левада-центра», 51% уважают, восхищаются&hellip;</a></p>
    </article>        <article class="col col_adv">
                        <div id="smi_teaser_12636">
                <center>
                    <a href="https://24smi.info/?utm_source=informer_12636">
                        Агрегатор новостей 24СМИ
                    </a>
                </center>
            </div>

            <script type="text/JavaScript" encoding="utf8">
            (function() {
            var sm = document.createElement("script");
            sm.type = "text/javascript";
            sm.async = true;
            sm.src = "//jsn.24smi.net/0/3/12636.js";
            var s = document.getElementsByTagName("script")[0];
            s.parentNode.insertBefore(sm, s);})();
            </script>
        </article>

        <article class="col">
        <div style="position:relative;">
            <p class="rubric_sign">В мире</p>
                            <img class="col_img" data-src="https://imgurl.argumenti.ru/news/topday/20200226125757-652172.jpg" alt="Условие уничтожения Украиной восставших против Киева ДНР и ЛНР озвучил аналитик ">
                        <h3 class="col_header-small"><a href="https://argumenti.ru/world/2020/02/652172">Условие уничтожения Украиной восставших против Киева ДНР и ЛНР озвучил аналитик </a></h3>
        </div>
        <p class="col_p"><a href="https://argumenti.ru/world/2020/02/652172">Эксперт Андрей Суздальцев рассказал, при каком условии власти Украины смогут уничтожить восставшие против Киева республики Донбасса. По данному вопросу аналитик&hellip;</a></p>
    </article>        <article class="col">
        <div style="position:relative;">
            <p class="rubric_sign">Спорт</p>
                            <img class="col_img" data-src="https://imgurl.argumenti.ru/news/topday/20200226124733-652173.jpg" alt="VAR заработает полностью">
                        <h3 class="col_header-small"><a href="https://argumenti.ru/sport/2020/02/652173">VAR заработает полностью</a></h3>
        </div>
        <p class="col_p"><a href="https://argumenti.ru/sport/2020/02/652173">Система видеопомощи арбитра (VAR) будет использована во время проведения всех матчей весенней части чемпионата России по футболу. Информация об этом размещена&hellip;</a></p>
    </article>        <article class="col">
        <div style="position:relative;">
            <p class="rubric_sign">Общество</p>
                            <img class="col_img" data-src="https://imgurl.argumenti.ru/news/topday/20200226124655-652169.jpg" alt="Клинцевич предложил закрыть дискуссию о запрете на отчуждение территорий">
                        <h3 class="col_header-small"><a href="https://argumenti.ru/society/2020/02/652169">Клинцевич предложил закрыть дискуссию о запрете на отчуждение территорий</a></h3>
        </div>
        <p class="col_p"><a href="https://argumenti.ru/society/2020/02/652169">Поправка в Конституцию о запрете на отчуждение территории страны - важнейшая из рассматриваемых инициатив. Об этом заявил сенатор Франц Клинцевич.
</a></p>
    </article>        <article class="adv_100per fs_768">
                        <!-- Yandex.RTB R-A-50615-65 -->
            <div id="yandex_rtb_R-A-50615-65"></div>
            <script type="text/javascript">
                (function(w, d, n, s, t) {
                    w[n] = w[n] || [];
                    w[n].push(function() {
                        Ya.Context.AdvManager.render({
                            blockId: "R-A-50615-65",
                            renderTo: "yandex_rtb_R-A-50615-65",
                            async: true
                        });
                    });
                    t = d.getElementsByTagName("script")[0];
                    s = d.createElement("script");
                    s.type = "text/javascript";
                    s.src = "//an.yandex.ru/system/context.js";
                    s.async = true;
                    t.parentNode.insertBefore(s, t);
                })(this, this.document, "yandexContextAsyncCallbacks");
            </script>
        </article>    </section>
	
</section>
		</section>

	<footer>

		<div class="foot_menu">
            <ul>
                <li><a href="/">Главная</a></li>
                <li><a href="/news">Все новости</a></li>
                <li><a href="/authors">Авторы</a></li>
                <li><a href="/udobreniya">Биоклад</a></li>
                <li><a href="/live">АН-Live</a></li>
            </ul>
            <ul style="margin-right:6px;">
                <li><span>Рубрики</span>
                    <ul>
                        <li><a href="/politics">Политика</a></li>
                        <li><a href="/economics">Экономика</a></li>
                        <li><a href="/world">В мире</a></li>
                        <li><a href="/society">Общество</a></li>
                        <li><a href="/showbiz">Шоубиз</a></li>
                        <li><a href="/sport">Спорт</a></li>
                        <li><a href="/health">Здоровье</a></li>
                        <li><a href="/health/nutrition">Правильное питание</a></li>
                        <li><a href="/lifestyle">Лайфстайл</a></li>
                        <li><a href="/tourism">Туризм</a></li>
                        <li><a href="/culture">Культура</a></li>
                        <li><a href="/social">Соцпакет</a></li>
                    </ul>
                    <ul>
                        <li><a href="/pravoved">Правовед</a></li>
                        <li><a href="/gorodm">Город&nbsp;М</a></li>
                        <li><a href="/earth">Сад-огород</a></li>
                        <li><a href="/espionage">Шпионаж</a></li>
                        <li><a href="/crime">Криминал</a></li>
                        <li><a href="/culture">Культура</a></li>
                        <li><a href="/history">История</a></li>
                        <li><a href="/education">Образование</a></li>
                        <li><a href="/army">Армия</a></li>
                        <li><a href="/hitech">Хайтек</a></li>
                        <li><a href="/scandal">Скандал</a></li>
                    </ul>
                </li>
            </ul>
            <ul>
                <li><span>Регионы</span>
                    <ul>
                        <li><a href="/region/vladivostok">Владивосток</a></li>
                        <li><a href="/region/volgograd">Волгоград</a></li>
                        <li><a href="/region/chernozemje">Воронеж</a></li>
                        <li><a href="/region/vyatka">Вятка</a></li>
                        <li><a href="/region/irkutsk">Иркутск</a></li>
                        <li><a href="/region/krasnoyarsk">Красноярск</a></li>
                        <li><a href="https://an-crimea.ru/">Крым</a></li>
                        <li><a href="/region/kuban">Кубань</a></li>
                    </ul>
                    <ul>
                        <li><a href="/region/nnovgorod">Нижний Новгород</a></li>
                        <li><a href="/region/novosib">Новосибирск</a></li>
                        <li><a href="/region/perm">Пермь</a></li>
                        <li><a href="/region/spb">Санкт-Петербург</a></li>
                        <li><a href="/region/sakhlin">Сахалин</a></li>
                        <li><a href="/region/kavkaz">Северный Кавказ</a></li>
                        <li><a href="/region/tatarstan">Татарстан</a></li>
                        <li><a href="/region/tver">Тверь</a></li>
                        <li><a href="/region/hab">Хабаровск</a></li>
                        <li><a href="/region/chelyabinsk">Челябинск</a></li>
                    </ul>
                </li>
            </ul>
        </div>


<div class="footer_line">



	<div id="logo_footer">

	<p>Адрес редакции: Москва, ул. Тверская, д. 8/2 стр. 1</p>
<div id="endline"><p>Учредитель: АО ИД "Аргументы недели"</p>
	<p>Главный редактор сайта: Торопов В. В.</p>
	<p style="margin-top:5px;">Возрастная категория сайта: <span class="plus18">18+</span><!--LiveInternet counter--><script type="text/javascript"><!--
document.write("<a href='//www.liveinternet.ru/click' "+
"target=_blank><img src='//counter.yadro.ru/hit?t44.6;r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";"+Math.random()+
"' alt='' title='LiveInternet' "+
"border='0' width='31' height='31'><\/a>")
//--></script><!--/LiveInternet--></p>
</div>

	</div>


	<div id="copy">

		<ul id="footer_menu">
			<li>Редакция: <a href="tel:+74959816836">+7 (495) 981-68-36</a> / <a href="mailto:anonline@argumenti.ru" rel="nofollow">anonline@argumenti.ru</a></li>
			<li><a href="https://argumenti.ru/reklama/publications.html" rel="nofollow">Реклама в газете:</a> <a href="tel:+74959815263">+7 (495) 638-52-63</a></li>
			<li>Реклама на сайте: <a href="mailto:kapkova@argumenti.ru" rel="nofollow">kapkova@argumenti.ru</a></li>
			<li><a href="http://argumenti.ru/pub/doc/an2020.pdf" target="_blank" rel="nofollow">Об издании</a></li>
            <li><a href="https://argumenti.ru/parthers" target="_blank" rel="nofollow">Новости партнеров</a></li>
		</ul>
		<p>Свободное использование в Интернет-пространстве текстов, фото и видеоматериалов, опубликованных на этом сайте, допускается при условии обязательного размещения гиперссылки на источник публикации www.argumenti.ru. Использование материалов в печатных СМИ допускается только с письменного разрешения редакции.
					Сетевое издание "Аргументы неделi". Свидетельство о регистрации Эл № ФС77-60728 от 09 февраля 2015 г. выдано Федеральной службой по надзору в сфере связи, информационных технологий и массовых коммуникаций (Роскомнадзор).
		


	</div>
	<div id = "rating">
<ul id="socnets" style="margin-bottom:48px;">
				<li><a class="vk" target="_blank" href="http://vkontakte.ru/club14409962" rel="nofollow"></a></li>
				<li><a class="tw" target="_blank" href="http://twitter.com/argumenti" rel="nofollow"></a></li>
				<li><a class="fb" target="_blank" href="https://www.facebook.com/argumentinedeli" rel="nofollow"></a></li>
				<li><a class="mm" target="_blank" href="http://my.mail.ru/community/argumenti" rel="nofollow"></a></li>
				<li><a class="ok" target="_blank" href="http://www.odnoklassniki.ru/argumenti" rel="nofollow"></a></li>
				<li><a class="in" target="_blank" href="http://instagram.com/argumenti.ru" rel="nofollow"></a></li>
			</ul>



<span class="counter">

<!-- Rating@Mail.ru logo -->
<a href="http://top.mail.ru/jump?from=1069168" rel="nofollow">
<img src="//top-fwz1.mail.ru/counter?id=1069168;t=479;l=1"
style="border:0;" height="31" width="88" alt="Рейтинг@Mail.ru" /></a>
<!-- //Rating@Mail.ru logo -->

</span>



<a style="float:right" target="_blank" href="http://www.rambler.ru/" rel="nofollow">"Партнер Рамблера"</a>




</div>
</div>

</footer>

</div>

<!--/noindex-->


<script type="text/javascript">
//<![CDATA[
yandex_direct_place = 'ya_direct';
yandex_partner_id = 50615;
yandex_site_bg_color = 'FFFFFF';
yandex_site_charset = 'utf-8';
yandex_ad_format = 'direct';
yandex_font_size = .75;
yandex_direct_type = 'vertical';
yandex_direct_limit = 5;
yandex_direct_header_bg_color = 'ECECEC';
yandex_direct_bg_color = 'ECECEC';
yandex_direct_border_color = 'FFFFFF';
yandex_direct_title_color = '000000';
yandex_direct_url_color = '666666';
yandex_direct_all_color = '000000';
yandex_direct_text_color = '000000';
yandex_direct_hover_color = '000000';
yandex_direct_favicon = true;
//]]>
</script>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-11186859-1', 'auto');
  ga('send', 'pageview');

</script>
<script src='//cdnjs.cloudflare.com/ajax/libs/jquery/2.1.3/jquery.min.js'></script>
    <script type="text/javascript" src="/pub/js/argumenti_newjs.js?ver=7" async></script>


</body>
</html>