
<!DOCTYPE html>
<html>
<head>
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
	<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
    
	<meta name="yandex-verification" content="4c7141e5dab59132" />
	<meta name="google-site-verification" content="tossbk_I2eb3-RB8DxVbAUYPewK5KDyj6bnrnKC8-eU" />
	<meta name="mailru-verification" content="1505d3c11701cb6c" />
    <meta name="pmail-verification" content="49f3d0550d367c9cecde10c0a2d4cbd2">
	<meta name="viewport" content="width=device-width, initial-scale=1.0">
    <meta name="757a66e838ed83d5840779983391e519" content="">
	<title>Премьер Польши Матеуш Моравецкий сообщил о готовности передать Украине ПЗРК «Гром», беспилотников  и боеприпасов - Аргументы Недели</title><meta name="description" content="Во вторник перед вылетом в Киев премьер-министр Польши  Матеуш Моравецкий провел брифинг, на котором огласил, какое вооружение Варшава может передать Украине: переносной зенитно-ракетный комплекс "Гром" (Grom), беспилотные летательные аппараты и боеприпасы."><meta name="twitter:title" content="Премьер Польши Матеуш Моравецкий сообщил о готовности передать Украине ПЗРК «Гром», беспилотников  и боеприпасов - Аргументы Недели"><meta name="twitter:image" content="https://imgurl.argumenti.ru/news/id/"><meta name="og:title" content="Премьер Польши Матеуш Моравецкий сообщил о готовности передать Украине ПЗРК «Гром», беспилотников  и боеприпасов - Аргументы Недели"><meta name="og:description" content="Во вторник перед вылетом в Киев премьер-министр Польши  Матеуш Моравецкий провел брифинг, на котором огласил, какое вооружение Варшава может передать Украине: переносной зенитно-ракетный комплекс "Гром" (Grom), беспилотные летательные аппараты и боеприпасы."><meta name="og:image" content="https://imgurl.argumenti.ru/news/id/"><link rel="stylesheet" href="https://argumenti.ru/src/styles.css?ver=88" type="text/css"><link rel="image_src" href="https://argumenti.ru/images/number/231/3f3f4da12bb6664479ffc35ea6b7e1aa.jpg" >	<//base href="https://argumenti.ru/">
			<link rel="amphtml" href="https://argumenti.ru/society/2022/02/757624/amp">
	
	<link title="argumenti_ru" type="application/rss+xml" rel="alternate" href="https://argumenti.ru/rss/argumenti_online.xml"/>
    <link rel="apple-touch-icon" sizes="57x57" href="/apple-icon-57x57.png">
    <link rel="apple-touch-icon" sizes="60x60" href="/apple-icon-60x60.png">
    <link rel="apple-touch-icon" sizes="72x72" href="/apple-icon-72x72.png">
    <link rel="apple-touch-icon" sizes="76x76" href="/apple-icon-76x76.png">
    <link rel="apple-touch-icon" sizes="114x114" href="/apple-icon-114x114.png">
    <link rel="apple-touch-icon" sizes="120x120" href="/apple-icon-120x120.png">
    <link rel="apple-touch-icon" sizes="144x144" href="/apple-icon-144x144.png">
    <link rel="apple-touch-icon" sizes="152x152" href="/apple-icon-152x152.png">
    <link rel="apple-touch-icon" sizes="180x180" href="/apple-icon-180x180.png">
    <link rel="icon" type="image/png" sizes="192x192"  href="/android-icon-192x192.png">
	<link rel="icon" type="image/ico" href="/favicon.ico" />
	<link rel="icon" type="image/png" sizes="32x32" href="/favicon-32x32.png">
    <link rel="icon" type="image/png" sizes="96x96" href="/favicon-96x96.png">
    <link rel="icon" type="image/png" sizes="16x16" href="/favicon-16x16.png">
    <link rel="stylesheet" href="/pub/styles/fontawesome/css/all.css?ver=1">
    <script async id="__lxGc__rtr" type="text/javascript" src="//s.clickiocdn.com/t/183738/360.js"></script>
    <script async type="text/javascript" src="//s.luxupcdnc.com/t/common_402.js"></script>
    <script async src="https://jsn.24smi.net/smi.js"></script>
            <script data-ad-client="ca-pub-1408921960916748" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
</head>
<body>
    
<!-- create page: 16:02:56 02.01.22 -->

<!-- Yandex.Metrika counter -->
<script type="text/javascript" >
   (function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)};
   m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)})
   (window, document, "script", "https://mc.yandex.ru/metrika/tag.js", "ym");

   ym(26004090, "init", {
        clickmap:true,
        trackLinks:true,
        accurateTrackBounce:true,
        webvisor:true
   });
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/26004090" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter --><!-- Rating Mail.ru counter -->
<script type="text/javascript">
var _tmr = window._tmr || (window._tmr = []);
_tmr.push({id: "1069168", type: "pageView", start: (new Date()).getTime()});
(function (d, w, id) {
  if (d.getElementById(id)) return;
  var ts = d.createElement("script"); ts.type = "text/javascript"; ts.async = true; ts.id = id;
  ts.src = "https://top-fwz1.mail.ru/js/code.js";
  var f = function () {var s = d.getElementsByTagName("script")[0]; s.parentNode.insertBefore(ts, s);};
  if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); }
})(document, window, "topmailru-code");
</script><noscript><div>
<img src="https://top-fwz1.mail.ru/counter?id=1069168;js=na" style="border:0;position:absolute;left:-9999px;" alt="Top.Mail.Ru" />
</div></noscript>
<!-- //Rating Mail.ru counter -->

<!--Desktop--!>
<header itemscope itemtype="http://schema.org/WPHeader">
    
                    <div style="position:fixed;top:0;left:0;width:100%;z-index: 99998;">
<nav id="topmenu">
    <div id="head-mobile"></div>
    <div class="button"></div>
    <ul>
	    <li><a href="/">Главная</a></li>
        <li><a href="/news">Все новости</a></li>
	    <li><a href="#">Рубрики<i class="fas fa-sort-down"></i></a>
            <ul>
                <li><a href="/opinion">Мнение</a></li>
                <li><a href="/heroes_speak">Говорят Герои</a></li>
                <li><a href="/tag/рейтинг+депутатов">Рейтинг депутатов</a></li>
                <li><a href="/interview">Интервью</a></li>
                <li><a href="/politics">Политика</a></li>
                <li><a href="/economics">Экономика</a></li>
                <li><a href="/society">Общество</a></li>
                <li><a href="/world">В мире</a></li>
                <li><a href="/showbiz">Шоубиз</a></li>
                <li><a href="/sport">Спорт</a></li>
                <li><a href="/lifestyle">Лайфстайл</a></li>
                <li><a href="/tourism">Туризм</a></li>
                <li><a href="/culture">Культура</a></li>
                <li><a href="/social">Соцпакет</a></li>
                <li><a href="/science">Наука</a></li>
                <li><a href="/gorodm">Город&nbsp;М</a></li>
                <li><a href="/earth">Сад-огород</a></li>
                <li><a href="/espionage">Шпионаж</a></li>
                <li><a href="/crime">Криминал</a></li>
                <li><a href="/health">Здоровье</a></li>
                <li><a href="/history">История</a></li>
                <li><a href="/education">Образование</a></li>
                <li><a href="/army">Армия</a></li>
                <li><a href="/hitech">Хайтек</a></li>
                <li><a href="/scandal">Скандал</a></li>
                <li><a href="/live">Live</a></li>
            </ul>
        </li>
        <li><a href="#">Регионы<i class="fas fa-sort-down"></i></a>
            <ul>
				<li><a href="/region/vladivostok">Владивосток</a></li>
				<li><a href="/region/volgograd">Волгоград</a></li>
				<li><a href="/region/chernozemje">Воронеж</a></li>
				<li><a href="/region/vyatka">Вятка</a></li>
				<li><a href="/region/irkutsk">Иркутск</a></li>
				<li><a href="/region/kuban">Кубань</a></li>
				<li><a href="/region/nnovgorod">Нижний Новгород</a></li>
				<li><a href="/region/novosib">Новосибирск</a></li>
				<li><a href="/region/perm">Пермь</a></li>
				<li><a href="/region/spb">Санкт-Петербург</a></li>
				<li><a href="/region/sakhlin">Сахалин</a></li>
				<li><a href="/region/tatarstan">Татарстан</a></li>
				<li><a href="/region/tver">Тверь</a></li>
				<li><a href="/region/hab">Хабаровск</a></li>
				<li><a href="/region/chelyabinsk">Челябинск</a></li>
            </ul>
        </li>
        <li><a href="/region/baltiya">Балтия</a></li>
        <li><a href="https://klan.argumenti.ru" target="_blank" rel="nofollow">Книги «АН»</a></li>
        <li class="menu_zharkoye"><a href="/zharkoye_iz_blogov">Жаркое из Блогов</a></li>
        <li><a href="https://an-crimea.ru/" rel="nofollow">АН-Крым</a></li>
        <li><a href="http://bioklad.info/" rel="nofollow">Биоклад</a></li>
        <li class="menu_youtube"><a style="width: calc(100% - 23px);text-align:center;" href="https://klan.argumenti.ru/?utm_source=argumenti.ru&utm_medium=menu&utm_campaign=klan" target="_blank">Войти в КЛАН</a></li>
        <li id="search_id" class="search_li">
            <form class="search_form" action="https://argumenti.ru/search" method="GET">
                <input type="search" placeholder="Введите запрос и Enter" name="text" class="search_input" value="" required="">
                <input type="submit" class="search_submit" value="Найти">
                <span class="search_icon" onclick="searchClick()"><i class="fas fa-search"></i></span>
            </form>
        </li>
    </ul>
</nav>
            <form class="desc_hidden search_form search_form-mob" action="https://argumenti.ru/search" method="GET">
                <input type="search" placeholder="Введите запрос и Enter" name="text" class="search_input-full" value="" required="">
                <input type="submit" class="search_submit-new" value="Найти">
            </form>
    </div>                    <div id="sticky_top-adv">
    <div id="main_adv" style="text-align:center;background: #ff3838;">
        <div>
            <div class="share_box subscribe_box" style="border: 0px;background: #ff3838;font-weight:bold;padding-bottom: 4px;">
                <a href="http://bit.ly/2GNhKLf" target="_blank">
                    <img id="img_main-adv" src="https://argumenti.ru/pub/images/partners/1012.png">
                </a>
                <!--<p>Подпишись на АН:</p>
                <a style="background: #FF4C00;text-decoration:underline;" href="http://bit.ly/2GNhKLf" target="_blank"><span class="share_icon yn"></span>Яндекс Новости</a>-->
                            </div>
        </div>
    </div>
</div>                <div id="sub_header" class="mob_top-noadv">
    <div id="an_logo">
                    <a href="/">
                <img alt="Аргументы Недели (argumenti.ru)" src="https://argumenti.ru/images/argumenti/AN2.gif"/>
            </a>
            <p class="logo-cta">
                <a href="https://argumenti.ru/robomail/486?utm_source=argumenti.ru&utm_medium=subscript&utm_campaign=logo">Стать членом <span style="color: #ed1c24;">К</span>Л<span style="color: #ed1c24;">А</span>На</a>
            </p>
            </div>
        <ul class="tabloid">

               <li>
            <a href="https://argumenti.ru/economics/2022/02/757590?utm_source=argumenti.ru&utm_medium=tabloid&utm_campaign=top" target="_self">
                Россиян предлагают оградить от психологически опасных интернет-игр            </a>
        </li>


                           <li class="partner">
                <span>Авторы АН</span>
                <a href="https://argumenti.ru/politics/2022/01/756647">
                    Тема параллелей между Украиной и Афганистаном не сходит со страниц американской прессы                </a>
            </li>
        

                             <li class="partner">
                    <span>Новости партнеров</span>
                    <a href="https://smi2.ru/newdata/news?ad=11626932&bl=94907&ct=adpreview&st=45&nvuuid=376972b9-2bb4-bb99-6100-001ef9b101f5&bvuuid=146288e6-4258-488a-b6e7-c6f4dcd7c80b&rnd=519420313" target="_blank">Мужчина не мылся 65 лет, то что нашли врачи поразило всех</a>
                </li>
        

      </ul></div>        <ul class="second_menu">

        <li class="number_download"><a href="/an?utm_source=argumenti.ru&utm_medium=menu&utm_campaign=tagmenu">Скачать свежий номер</a></li>
	                <li><a href="https://argumenti.ru/tag/коронавирус?utm_source=argumenti.ru&utm_medium=menu&utm_campaign=tagmenu?utm_source=argumenti.ru&utm_medium=menu&utm_campaign=tagmenu">#коронавирус</a></li>
                    <li><a href="https://argumenti.ru/tag/говорят+ветераны?utm_source=argumenti.ru&utm_medium=menu&utm_campaign=tagmenu">#Говорят_ветераны</a></li>
                    <li><a href="https://argumenti.ru/tag/%D0%B2%D0%BE%D0%B9%D0%BD%D1%8B+%D0%B0%D1%80%D0%BC%D0%B8%D1%8F?utm_source=argumenti.ru&utm_medium=menu&utm_campaign=tagmenu">Войны Армия </a></li>
                    <li><a href="https://argumenti.ru/economics/2021/11/745818?utm_source=argumenti.ru&utm_medium=menu&utm_campaign=tagmenu">#20Идей</a></li>
                    <li><a href="https://argumenti.ru/tag/%D0%BD%D0%B5%D1%87%D0%B5%D0%BC%D0%B4%D1%8B%D1%88%D0%B0%D1%82%D1%8C?utm_source=argumenti.ru&utm_medium=menu&utm_campaign=tagmenu">#нечемдышать</a></li>
                    <li><a href="https://nsnet.ru/?utm_source=argumenti.ru&utm_medium=menu&utm_campaign=tagmenu">#Наука</a></li>
        
    </ul>    
	</header>

<div class="container">


		<section id="center">

			<div id="block_after-adv" class="big_block big_block-news">
    <div class="col_big fs_896">
    <div id="region_news"></div>
    <main class="news_article" itemscope="" itemtype="http://schema.org/Article">
			<p class="namerub_new-small" style="background:#ececec;">
                            <a href="/">Аргументы Недели</a> →       
                
            <a style="text-decoration:underline;letter-spacing: 0.3px;" href="https://argumenti.ru/society" itemprop="articleSection">
                Общество            </a>

			
			

			<span class="agecategory">
									13+
							</span>
		</p>
	
        <h1 itemprop="name">Премьер Польши Матеуш Моравецкий сообщил о готовности передать Украине ПЗРК «Гром», беспилотников  и боеприпасов</h1>
        	    <p class="info">

				
                                                <span class="number_info"><span itemprop="datePublished">1&nbsp;февраля&nbsp;2022</span>,&nbsp;10:30</span>

                        


                                                    <span class="number_info">Источник:
                                                            <a href="https://tass.ru/mezhdunarodnaya-panorama/13580085" rel="noopener noreferrer" target="_blank">ТАСС</a>
                                                        </span>
                        		</p>
		<div class="publtxt" itemprop="articleBody">
													
					
																	
					
																							
																																																						<p><strong>Во вторник перед вылетом в Киев премьер-министр Польши Матеуш Моравецкий провел брифинг, на котором огласил, какое вооружение Варшава может передать Украине.</strong></p>
<p>Моравецкий сообщил, что в список вооружений, которые Польша готова поставить Украине, включены переносной зенитно-ракетный комплекс "Гром" (Grom), беспилотные летательные аппараты и боеприпасы.</p>
<p>Он уточнил, что Украине Польша может передать разные типы беспилотников, которые предназначены для обороны.</p>
<p>Глава Бюро национальной безопасности Польши Павел Солох сегодня же в эфире телеканала Polsat добавил, что польские власти решили передать Украине оборонительное вооружение, среди которого есть противовоздушные снаряды. Уточнить детали Солох отказался.</p>
<p>Американский политолог Самуэль Чарап уверен, что <a href="https://argumenti.ru/world/2022/02/757614?utm_source=argumenti.ru&utm_medium=news&utm_campaign=inside_link">война на Украине</a> произойдет с вероятностью в 60 процентов.</p>                                                        <p id="invite_bottom-news">Добавьте АН в свои источники, чтобы не пропустить важные события - <a href="https://yandex.ru/news/?favid=3532" onclick="ym(26004090,'reachGoal','yn_bottom-news')" target="_blank" rel="nofollow">Яндекс Новости</a></p>
                <div class="NqFTfB322669"></div>
            <script>
                window.k_init = window.k_init || [];
                k_init.push({
                    id: 'NqFTfB322669',
                    type: 'bn',
                    domain: 'hdbcode.com',
                    next: 0
                });
                
                var s = document.createElement('script');
                s.setAttribute('async', true);
                s.setAttribute('charset', 'utf-8');
                s.setAttribute('data-cfasync', false);
                s.src = 'https://hdbcode.com/zq236zsg.js'; 
                document.head && document.head.appendChild(s);
            </script>

						                        <div class="share_box">
    <p style="margin: 3px 0px;line-height: 20px;padding: 0px 11px;font-weight:bold;">Станьте членом КЛАНА и каждый вторник вы будете получать свежий номер «Аргументы Недели», со скидкой более чем 70%, вместе с эксклюзивными материалами, не вошедшими в полосы газеты. Получите премиум доступ к библиотеке интереснейших и популярных книг, а также архиву более чем 700 вышедших номеров БЕСПЛАТНО. В дополнение у вас появится возможность целый год пользоваться бесплатными юридическими консультациями наших экспертов.</p>
    <ul class="list-payments">
        <li>Введите свой электронный адрес, после чего выберите любой удобный способ оплаты годовой подписки</li>
        <p style="margin: 3px 0px;line-height: 20px;padding: 0px 11px;font-weight:bold;">Или</p>
        <li>Отсканируйте QR. В открывшемся приложении Сбербанк Онлайн введите стоимость подписки год (490 рублей). После чего вышлите код подтверждения на почту <a style="text-decoration:underline;color: #3c3c3c;font-size: 1em;" href="mailto:shop@argumenti.ru" rel="nofollow">shop@argumenti.ru</a></li>
    </ul>
        <form class="subscript_form" name='frmSbc' method="post" action="https://argumenti.ru/robomail/486">
            <div class="donate-radio" onChange="SetAct(this.value);">
                <input type="radio" id="radio1" name="payment" value="486" checked="">
                <label class="button-left" for="radio1">Подписка до 01.02.2023</label>
                <input type="radio" id="radio2" name="payment" value="1107">
                <label class="button-right" for="radio2">Купите свежий номер</label>
            </div>

            <p>
                <input type="text" name="mail" id="mail" value="" placeholder="Ваш Электронный адрес">
                <span class="icon"><i class="fa fa-envelope-o"></i></span>
            </p>

            <p class="agreement">
                <input class="agree" style="display:none;" type="checkbox" name="check_agree" id="check_agree" checked="">
                <label>Нажимая кнопку «Купить», я соглашаюсь <a href="/subscribe_condition">с условиями подписки</a></label>
            </p>
            <input type="submit" value="Купить" id="submit" onclick="ym(26004090,'reachGoal','robokassa_news'); return true;">
        </form>
        <img src="https://argumenti.ru/pub/images/qrpdf.png">
</div>
            
                        <div class="share_box subscribe_box">
        <h4 style="padding-top: 9px;width:100%;">Оставайтесь с нами. <strong>Добавьте нас в Ваши источники и подпишитесь на наши соцсети</strong>.</h4>
        <a style="background: #FF4C00;" href="http://bit.ly/2LqkDD8" target="_blank"><span class="share_icon zen"></span>Яндекс Дзен</a>
        <a style="background: #FF4C00;" href="http://bit.ly/2UgsB6v" target="_blank"><span class="share_icon tg"><i class="fa fa-telegram"></i></span>Telegram</a>
        <a style="background: #FF4C00;" href="http://bit.ly/31fwVEL" target="_blank"><span class="share_icon gn"></span>Google News</a>
        <a style="background: #FF4C00;" href="https://bit.ly/3rrE5lY" target="_blank"><span class="share_icon mt"></span>МирТесен</a>
        <a style="background: #FF4C00;" href="http://bit.ly/2lF3BrI" target="_blank"><span class="share_icon tw"><i class="fa fa-twitter"></i></span>Twitter</a>
        <a style="background: #FF4C00;" href="http://bit.ly/2kkInPH"><span class="share_icon"><i class="fa fa-vk" aria-hidden="true"></i></span><span class="smm_name">Вконтакте</span></a>
        <a style="background: #FF4C00;" href="http://bit.ly/2lqpUS6"><span class="share_icon"><i class="fa fa-odnoklassniki" aria-hidden="true"></i></span><span class="smm_name">Одноклассники</span></a>
        <a style="background: #FF4C00;" href="http://bit.ly/2lS0JYO"><span class="share_icon"><i class="fa fa-facebook" aria-hidden="true"></i></span><span class="smm_name">Facebook</span></a>
        <!--<a style="background: #322a28;" href="http://bit.ly/2jSSNWu"><span class="share_icon"><i class="fa fa-instagram" aria-hidden="true"></i></span><span class="smm_name">Instagram</span></a>-->
</div>        
				</div>

        <ul class="share_box">
        <li class="first_li"><p>Теги:</p></li>
				<li>
			<a href="https://argumenti.ru/tag/матеуш+моравецкий">Матеуш Моравецкий</a>
		</li>
				<li>
			<a href="https://argumenti.ru/tag/польша">Польша</a>
		</li>
				<li>
			<a href="https://argumenti.ru/tag/украина">Украина</a>
		</li>
				<li>
			<a href="https://argumenti.ru/tag/вооружение">вооружение</a>
		</li>
				<li>
			<a href="https://argumenti.ru/tag/беспилотники">беспилотники</a>
		</li>
							<li style="background: none; color:#939393; position: absolute; right:0px;">ИЧ</li>
			</ul>            <div style="text-align:center;">
                <!--Mob motion-->
            </div>
            <div class="adv_after-news">
                <!-- Composite Start -->
<div id="M465417ScriptRootC1126280"></div>
<script src="https://jsc.lentainform.com/a/r/argumenti.ru.1126280.js" async></script>
<!-- Composite End --><!--Zen-->
            </div>
                <div class="smi24__informer smi24__auto" data-smi-blockid="13132"></div>
<!--Clickscloud-->

    </main>
</div>

    <article id="right_sidebar" class="col fs_896" style="background:white;">
        <article class="pb_no fs_768">
        <h2 class="namerub_new-small" style="background:#ececec;"><a href="/">Аргументы Недели</a> → <a style="text-decoration:underline;letter-spacing: 0.3px;" href="/topnews">Самое читаемое</a></h2>
                                                                <div class="topnewsclicks">
                <a href="https://argumenti.ru/society/2022/01/757479?utm_source=argumenti.ru&utm_medium=news&utm_campaign=best">
                <div><span>1</span>
                    <p>
                                                    Тайна российских вакцин и очередь на кладбище. Резонансные новости недели                                            </p>
                </div>
                </a>
            </div>
                                                                    <div class="topnewsclicks">
                <a href="https://argumenti.ru/opinion/2021/12/749121?utm_source=argumenti.ru&utm_medium=news&utm_campaign=best">
                <div><span>2</span>
                    <p>
                                                    Вакцина содержит вирус, и привитые его распространяют?                                            </p>
                </div>
                </a>
            </div>
                                                                    <div class="topnewsclicks">
                <a href="https://argumenti.ru/economics/2022/02/757590?utm_source=argumenti.ru&utm_medium=news&utm_campaign=best">
                <div><span>3</span>
                    <p>
                                                    Россиян предлагают оградить от психологически опасных интернет-игр                                            </p>
                </div>
                </a>
            </div>
                            <div class="topnewsclicks" style="font-weight:bold;font-size:.95em;">
                    <a href="https://news.mirtesen.ru/newdata/news?ad=11608546&bl=94050&ct=adpreview&st=46&nvuuid=37216f54-07e2-6270-6100-005df9b1013e&bvuuid=29c1ec23-ca7f-4a0a-a1c1-abcde7f21560&rnd=1564365936&ag=16" target="_blank">
                    <div>
                        <span class="br_partner">Новости партнеров</span>
                        <p>Почему жители Москвы начали массово распродавать квартиры</p>
                    </div>
                    </a>
                </div>
                                                                    <div class="topnewsclicks">
                <a href="https://argumenti.ru/world/2022/02/757592?utm_source=argumenti.ru&utm_medium=news&utm_campaign=best">
                <div><span>4</span>
                    <p>
                                                    Телеканал «Кан-11»: военные России могли применить системы РЭБ против Израиля в ответ на его авиаудары по Сирии                                            </p>
                </div>
                </a>
            </div>
                                                                    <div class="topnewsclicks">
                <a href="https://argumenti.ru/society/2021/12/752118?utm_source=argumenti.ru&utm_medium=news&utm_campaign=best">
                <div><span>5</span>
                    <p>
                                                    Академик Алексей Семёнов: Взгляды Германа Грефа заставляют нас задуматься о происходящем                                            </p>
                </div>
                </a>
            </div>
                            <div class="topnewsclicks" style="font-weight:bold;font-size:.95em;">
                    <a href="https://argumenti.ru/economics/2021/11/745136?utm_source=argumenti.ru&utm_medium=best&utm_campaign=promo" target="_blank">
                    <div>
                        <span class="br_partner">АН Рекомендует</span>
                        <p>Как нам обустроить города?</p>
                    </div>
                    </a>
                </div>
                            <div class="topnewsclicks">
            <div class="news_arh" style="font-weight: bold;text-align: center;background: #b6b6b6;padding: 13px;">
                <a style="width: 100%;" href="/topnews">
                    <p>Смотреть все лучшие новости</p>
                </a>
            </div>
        </div>
    </article>  <div class="sQynhd322524"></div>
            <script>
                window.k_init = window.k_init || [];
                k_init.push({
                    id: 'sQynhd322524',
                    type: 'bn',
                    domain: 'hdbcode.com',
                    next: 0
                });
                
                var s = document.createElement('script');
                s.setAttribute('async', true);
                s.setAttribute('charset', 'utf-8');
                s.setAttribute('data-cfasync', false);
                s.src = 'https://hdbcode.com/k4gaet8d.js'; 
                document.head && document.head.appendChild(s);
            </script>
        	<!--noindex-->

    <ul class="topanons" style="box-sizing: border-box;">
        									<li>
											<span class="news_time"><a href="http://bit.ly/3bvpFug"><i style="color:red;font-size: 1.1em;" class="fab fa-youtube"></i> #ЗАУГЛОМ</a></span>
										<a href="https://argumenti.ru/society/2022/02/757634" target="_blank">
                                                    Делягин о Навальном, Гордоне, золоте и царских костях                                            </a>
				</li>
                												<li>
											<span class="news_time">15:32</span>
										<a href="https://argumenti.ru/society/2022/02/757681">
                                                    РТК рекомендует перевести на дистанционный режим работы максимальное число сотрудников                                            </a>
				</li>
                												<li>
											<span class="news_time">15:11</span>
										<a href="https://argumenti.ru/society/2022/02/757679">
                                                    В Петербурге мужчина выпал с 18 этажа на проходящую возле дома девочку, он погиб, школьница госпитализирована                                            </a>
				</li>
                												<li>
											<span class="news_time">14:41</span>
										<a href="https://argumenti.ru/society/nature/2022/02/757676">
                                                    В Красноярске, Назарово и Минусинске продлён режим «черного неба»                                            </a>
				</li>
                												<li>
											<span class="news_time">14:13</span>
										<a href="https://argumenti.ru/society/2022/02/757668">
                                                    Тимаков: человек с признаками COVID-19 заразен для окружающих, даже если результат ПЦР-теста у него отрицательный                                            </a>
				</li>
                					        </ul>
        <p class="news_arh news_arh-new" style="box-sizing: border-box;">
            <a href="https://argumenti.ru/news" style="font-size:1.1em">Все новости &gt;&gt;</a>
        </p>

	<!--/noindex-->

        <div id="block__fix-adv_r-bottom" style="width:350px;padding:10px;">
            <a href="https://105.ru?utm_source=argumenti.ru&utm_medium=baner&utm_campaign=desktop"  style="display:flex;justify-content:center;" target="_blank" rel="nofollow">
<img src="https://argumenti.ru/pub/images/partners/1027.jpg" style="width:100%;">
</a>
            <!-- Yandex.RTB R-A-50615-70 -->
            <div id="yandex_rtb_R-A-50615-70"></div>
            <script type="text/javascript">
                (function(w, d, n, s, t) {
                    w[n] = w[n] || [];
                    w[n].push(function() {
                        Ya.Context.AdvManager.render({
                            blockId: "R-A-50615-70",
                            renderTo: "yandex_rtb_R-A-50615-70",
                            async: true
                        });
                    });
                    t = d.getElementsByTagName("script")[0];
                    s = d.createElement("script");
                    s.type = "text/javascript";
                    s.src = "//an.yandex.ru/system/context.js";
                    s.async = true;
                    t.parentNode.insertBefore(s, t);
                })(this, this.document, "yandexContextAsyncCallbacks");
            </script>        </div>
    </article>

</div>

<section id="news_id-bottom">
            <div class="adv_after-news news_after-news">
                        <div id="unit_94348"><a href="http://mirtesen.ru/" >Новости МирТесен</a></div>
            <script type="text/javascript" charset="utf-8">
            (function() {
                var sc = document.createElement('script'); sc.type = 'text/javascript'; sc.async = true;
                sc.src = '//news.mirtesen.ru/data/js/94348.js'; sc.charset = 'utf-8';
                var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sc, s);
            }());
            </script><!--МТ-->
            </div>

    <!--Gnezdo/Clickscloud-->
	    <section class="row">
        <article class="col">
            
        <div style="position:relative;">
                                    <p class="rubric_sign">Политика</p>

                <img class="col_img" data-src="https://imgurl.argumenti.ru/news/topday/20220201031710-757685.jpeg" alt="Зеленский заявил, что Украина, Великобритания и Польша создают новый формат политического сотрудничества">
                        <h3 class="col_header-small">
                <a href="https://argumenti.ru/politics/2022/02/757685">
                                            Зеленский заявил, что Украина, Великобритания и Польша создают новый формат политического сотрудничества                                    </a>
            </h3>
            
        </div>
    </article>    <article class="col">
            
        <div style="position:relative;">
                                    <p class="rubric_sign">Мнение</p>

                <img class="col_img" data-src="https://imgurl.argumenti.ru/news/topday/20220131012558-757506.jpg" alt="Военспец Леонков: США хотят найти какого-то идиота и попробовать нас на зуб">
                        <h3 class="col_header-small">
                <a href="https://argumenti.ru/opinion/2022/01/757506">
                                            Военспец Леонков: США хотят найти какого-то идиота и попробовать нас на зуб                                    </a>
            </h3>
            
        </div>
    </article>        <article class="col">
            
        <div style="position:relative;">
                                    <p class="rubric_sign">Мнение</p>

                <img class="col_img" data-src="https://imgurl.argumenti.ru/news/topday/20220131063032-757560.jpg" alt="Сергей Михеев: США пока не хотят войны потому, что армия Украины недостаточно готова">
                        <h3 class="col_header-small">
                <a href="https://argumenti.ru/opinion/2022/01/757560">
                                            Сергей Михеев: США пока не хотят войны потому, что армия Украины недостаточно готова                                    </a>
            </h3>
            
        </div>
    </article>
    <!--<article class="col cc_adv-2">
            </article>-->

    <!--вторая линия-->
    <article class="col_big">
            <p class="rubric_sign-big">В мире</p>
                            <img class="col_img" data-src="https://imgurl.argumenti.ru/news/762x350/20220201030040-757678.jpg" alt="Представитель Пентагона Кирби: Байден «ясно дал понять, что мы не увидим американских войск на земле в бою с русскими на Украине» ">
                        <div class="col_big-back">
                <h3 class="col_header">
                    <a href="https://argumenti.ru/world/2022/02/757678">
                                                    Представитель Пентагона Кирби: Байден «ясно дал понять, что мы не увидим американских войск на земле в бою с русскими на Украине»                                             </a>
                </h3>
                <p class="col_p">
                    <a href="https://argumenti.ru/world/2022/02/757678">
                        Президент Соединенных Штатов Джо Байден «ясно дал понять, что мы не увидим американских войск на земле в бою с русскими на Украине». Об этом заявил Джон Кирби, официальный представитель Пентагона.                      </a>
                </p>
            </div>
        </article>    <article class="col">
                <div style="position:relative;">
                            <p class="rubric_sign">В мире</p>
                <img class="col_img" data-src="https://imgurl.argumenti.ru/news/topday/20220201082431-757602.jpg" alt="Украинский профессор Никита Василенко: Киев «ни в коем случае» не сможет отвоевать Донбасс">
                        <h3 class="col_header-small">
                <a href="https://argumenti.ru/world/2022/02/757602">
                                            Украинский профессор Никита Василенко: Киев «ни в коем случае» не сможет отвоевать Донбасс                                    </a>
            </h3>
                            <p class="col_p high_block"><a href="https://argumenti.ru/world/2022/02/757602">Украина «ни в коем случае» не сможет отвоевать Донбасс. Такую точку&hellip;</a></p>
                            </div>

    </article>
    <!--третья линия-->
    <article class="adv_100per2" style="padding:15px 10px; box-sizing:border-box;">
        <!-- Composite Start --> <div id="M465417ScriptRootC770211"> </div> <script src="https://jsc.lentainform.com/a/r/argumenti.ru.770211.js" async></script> <!-- Composite End -->    </article>

    <section class="big_block">
        <article class="col fs_768">
            <h2 class="namerub_new-small"><a href="/">Аргументы Недели</a> → <a style="text-decoration:underline;letter-spacing: 0.3px;" href="/authors">Авторы АН</a></h2><div class="online_top">
  <ul>
        
                

            <li style="display: inline-block; width:100%;">
            <a href="https://argumenti.ru/authors/uglanov">
            <img class="ourathors_img" src="https://imgurl.argumenti.ru/authors/73x73/20191219091956-1.jpg" alt="Андрей Угланов" /></a>
            <p class="nameauthor"><a href="https://argumenti.ru/authors/uglanov">Андрей Угланов</a></p>
            <h3><a href="https://argumenti.ru/culture/books/2022/01/756674">Продолжение романа Андрея Угланова «Пробуждение троянского мустанга»</a></h3>
            <p><a href="https://argumenti.ru/culture/books/2022/01/756674">«Аргументы не­дели» публикуют очередной отрывок из авантюрного романа&hellip;</a></p>
            </li>
                                <!--<li style="display: inline-block; width:100%;">
                        <a href="https://argumenti.ru/authors/gurdin">
                        <span class="ourathors_img-partner">
                            <img src="data:image/svg+xml;base64,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" alt="Константин Гурдин">
                        </span>
                        </a>
                        <p style="font-weight: bold;"><a href="" target="_blank"></a></p>
                    </li>-->
            
          
                

            <li style="display: inline-block; width:100%;">
            <a href="https://argumenti.ru/authors/Krestiyaninov">
            <img class="ourathors_img" src="https://imgurl.argumenti.ru/authors/73x73/20200121040039-22.jpg" alt="Виктор Крестьянинов" /></a>
            <p class="nameauthor"><a href="https://argumenti.ru/authors/Krestiyaninov">Виктор Крестьянинов</a></p>
            <h3><a href="https://argumenti.ru/politics/2022/01/756647">Тема параллелей между Украиной и Афганистаном не сходит со страниц американской прессы</a></h3>
            <p><a href="https://argumenti.ru/politics/2022/01/756647">Из-за Украины градус истерии в Вашингтоне достиг невиданных высот&hellip;</a></p>
            </li>
                                <!--<li style="display: inline-block; width:100%;">
                        <a href="https://argumenti.ru/authors/gurdin">
                        <span class="ourathors_img-partner">
                            <img src="data:image/svg+xml;base64,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" alt="Константин Гурдин">
                        </span>
                        </a>
                        <p style="font-weight: bold;"><a href="" target="_blank"></a></p>
                    </li>-->
            
                
                

            <li style="display: inline-block; width:100%;">
            <a href="https://argumenti.ru/authors/moskvina">
            <img class="ourathors_img" src="https://imgurl.argumenti.ru/authors/73x73/20191220020411-2.jpg" alt="Татьяна Москвина" /></a>
            <p class="nameauthor"><a href="https://argumenti.ru/authors/moskvina">Татьяна Москвина</a></p>
            <h3><a href="https://argumenti.ru/culture/2022/01/756672">«Фабрика грёз» Дины Рубиной перевыполняет план</a></h3>
            <p><a href="https://argumenti.ru/culture/2022/01/756672">Новое сочинение Дины Рубиной «Маньяк Гуревич», без всякого сомнения&hellip;</a></p>
            </li>
                                <!--<li style="display: inline-block; width:100%;">
                        <a href="https://argumenti.ru/authors/gurdin">
                        <span class="ourathors_img-partner">
                            <img src="data:image/svg+xml;base64,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" alt="Константин Гурдин">
                        </span>
                        </a>
                        <p style="font-weight: bold;"><a href="" target="_blank"></a></p>
                    </li>-->
            
          
                

            <li style="display: inline-block; width:100%;">
            <a href="https://argumenti.ru/authors/leonov">
            <img class="ourathors_img" src="https://imgurl.argumenti.ru/authors/73x73/20191219094158-63.jpg" alt="Владимир Леонов" /></a>
            <p class="nameauthor"><a href="https://argumenti.ru/authors/leonov">Владимир Леонов</a></p>
            <h3><a href="https://argumenti.ru/society/2022/01/755618">Российским самолетам необходимы надежные двигатели</a></h3>
            <p><a href="https://argumenti.ru/society/2022/01/755618">Герой сирийского воздушного моста и антитеррористической операции&hellip;</a></p>
            </li>
                                <!--<li style="display: inline-block; width:100%;">
                        <a href="https://argumenti.ru/authors/gurdin">
                        <span class="ourathors_img-partner">
                            <img src="data:image/svg+xml;base64,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" alt="Константин Гурдин">
                        </span>
                        </a>
                        <p style="font-weight: bold;"><a href="" target="_blank"></a></p>
                    </li>-->
            
          
                

            <li style="display: inline-block; width:100%;">
            <a href="https://argumenti.ru/authors/gurdin">
            <img class="ourathors_img" src="https://imgurl.argumenti.ru/authors/73x73/20200403032523-65.jpg" alt="Константин Гурдин" /></a>
            <p class="nameauthor"><a href="https://argumenti.ru/authors/gurdin">Константин Гурдин</a></p>
            <h3><a href="https://argumenti.ru/society/2021/08/733563">В России стартует сельскохозяйственная перепись</a></h3>
            <p><a href="https://argumenti.ru/society/2021/08/733563">Правительство снова пересчитает крестьян и земли – в РФ стартует&hellip;</a></p>
            </li>
                                <!--<li style="display: inline-block; width:100%;">
                        <a href="https://argumenti.ru/authors/gurdin">
                        <span class="ourathors_img-partner">
                            <img src="data:image/svg+xml;base64,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" alt="Константин Гурдин">
                        </span>
                        </a>
                        <p style="font-weight: bold;"><a href="" target="_blank"></a></p>
                    </li>-->
            
          
                

            <li style="display: inline-block; width:100%;">
            <a href="https://argumenti.ru/authors/tchuykov">
            <img class="ourathors_img" src="https://imgurl.argumenti.ru/authors/73x73/20191219093951-80.jpg" alt="Александр Чуйков" /></a>
            <p class="nameauthor"><a href="https://argumenti.ru/authors/tchuykov">Александр Чуйков</a></p>
            <h3><a href="https://argumenti.ru/society/2022/02/757612">Made in где? Минобрнауки пускает суперкомпьютерную пыль в глаза?</a></h3>
            <p><a href="https://argumenti.ru/society/2022/02/757612">В Сибирском отделении РАН, которое правильнее называть СО Минобрнауки&hellip;</a></p>
            </li>
                                <!--<li style="display: inline-block; width:100%;">
                        <a href="https://argumenti.ru/authors/gurdin">
                        <span class="ourathors_img-partner">
                            <img src="data:image/svg+xml;base64,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" alt="Константин Гурдин">
                        </span>
                        </a>
                        <p style="font-weight: bold;"><a href="" target="_blank"></a></p>
                    </li>-->
            
          
                

            <li style="display: inline-block; width:100%;">
            <a href="https://argumenti.ru/authors/ryazanov">
            <img class="ourathors_img" src="https://imgurl.argumenti.ru/authors/73x73/20191219094011-81.jpg" alt="Сергей Рязанов" /></a>
            <p class="nameauthor"><a href="https://argumenti.ru/authors/ryazanov">Сергей Рязанов</a></p>
            <h3><a href="https://argumenti.ru/interview/2022/01/754578">Лидер группы «Мельница» Хелависа – об идеологическом саморазрушении Европы</a></h3>
            <p><a href="https://argumenti.ru/interview/2022/01/754578">Перед Новым годом Европейская комиссия (высший орган исполнительной&hellip;</a></p>
            </li>
                                <!--<li style="display: inline-block; width:100%;">
                        <a href="https://argumenti.ru/authors/gurdin">
                        <span class="ourathors_img-partner">
                            <img src="data:image/svg+xml;base64,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" alt="Константин Гурдин">
                        </span>
                        </a>
                        <p style="font-weight: bold;"><a href="" target="_blank"></a></p>
                    </li>-->
            
          
                

            <li style="display: inline-block; width:100%;">
            <a href="https://argumenti.ru/authors/timuka">
            <img class="ourathors_img" src="https://imgurl.argumenti.ru/authors/73x73/20191219091735-90.JPG" alt="Татьяна Тимука" /></a>
            <p class="nameauthor"><a href="https://argumenti.ru/authors/timuka">Татьяна Тимука</a></p>
            <h3><a href="https://argumenti.ru/society/2022/02/757683">Латвийская певица из советской группы «Эолика» отказалась от поездки в Россию</a></h3>
            <p><a href="https://argumenti.ru/society/2022/02/757683">Некогда популярная латышская певица Ольга Раецка заявила латвийским&hellip;</a></p>
            </li>
                                <!--<li style="display: inline-block; width:100%;">
                        <a href="https://argumenti.ru/authors/gurdin">
                        <span class="ourathors_img-partner">
                            <img src="data:image/svg+xml;base64,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" alt="Константин Гурдин">
                        </span>
                        </a>
                        <p style="font-weight: bold;"><a href="" target="_blank"></a></p>
                    </li>-->
            
          
                

            <li style="display: inline-block; width:100%;">
            <a href="https://argumenti.ru/authors/terentyev">
            <img class="ourathors_img" src="https://imgurl.argumenti.ru/authors/73x73/20191219094052-105.jpg" alt="Денис Терентьев" /></a>
            <p class="nameauthor"><a href="https://argumenti.ru/authors/terentyev">Денис Терентьев</a></p>
            <h3><a href="https://argumenti.ru/society/nature/2022/01/756656">Почему России не удаётся решить основные экологические проблемы</a></h3>
            <p><a href="https://argumenti.ru/society/nature/2022/01/756656">Подводя итоги 2021 г., глава Росприроднадзора Светлана Радионова&hellip;</a></p>
            </li>
                                <!--<li style="display: inline-block; width:100%;">
                        <a href="https://argumenti.ru/authors/gurdin">
                        <span class="ourathors_img-partner">
                            <img src="data:image/svg+xml;base64,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" alt="Константин Гурдин">
                        </span>
                        </a>
                        <p style="font-weight: bold;"><a href="" target="_blank"></a></p>
                    </li>-->
            
              </ul>
</div>        </article>

        <article class="col_big fs_768">
            <article class="col_middle">
                <div style="position:relative;">
                            <p class="rubric_sign">Общество</p>
                <img class="col_img" data-src="https://imgurl.argumenti.ru/news/topday/20211013102626-737382.jpeg" alt="Как заказать фильтр Виктора Петрика">
                        <h3 class="col_header-small">
                <a href="https://argumenti.ru/society/2021/09/737382">
                                            Как заказать фильтр Виктора Петрика                                    </a>
            </h3>
            
        </div>
    </article>            <article class="col_middle cc_adv-3">
                                <!-- Yandex.RTB R-A-50615-49 -->
                <div id="yandex_rtb_R-A-50615-49"></div>
                <script type="text/javascript">
                    (function(w, d, n, s, t) {
                        w[n] = w[n] || [];
                        w[n].push(function() {
                            Ya.Context.AdvManager.render({
                                blockId: "R-A-50615-49",
                                renderTo: "yandex_rtb_R-A-50615-49",
                                async: true
                            });
                        });
                        t = d.getElementsByTagName("script")[0];
                        s = d.createElement("script");
                        s.type = "text/javascript";
                        s.src = "//an.yandex.ru/system/context.js";
                        s.async = true;
                        t.parentNode.insertBefore(s, t);
                    })(this, this.document, "yandexContextAsyncCallbacks");
                </script>
            </article>

            <article class="adv_100per fs_768">

                <!-- Composite Start -->
<div id="M465417ScriptRootC1010749">
</div>
<script src="https://jsc.lentainform.com/a/r/argumenti.ru.1010749.js" async></script>
<!-- Composite End -->            </article>


        <article class="col_middle">
                <div style="position:relative;">
                            <p class="rubric_sign">Общество</p>
                <img class="col_img" data-src="https://imgurl.argumenti.ru/news/topday/20220201105635-757629.jpg" alt="Депутат Госдумы Бессараб приветствует индексацию маткапитала и социальных выплат">
                        <h3 class="col_header-small">
                <a href="https://argumenti.ru/society/2022/02/757629">
                                            Депутат Госдумы Бессараб приветствует индексацию маткапитала и социальных выплат                                    </a>
            </h3>
            
        </div>
    </article>
        <!--<article class="col_middle col_adv">
                        <img style="width:100%;margin-bottom:-6px;" src="https://argumenti.ru/pub/images/brands/theatres.gif" alt="Партнеры">
        </article>-->

            <article class="col_middle">
                <div style="position:relative;">
                            <p class="rubric_sign">Общество</p>
                <img class="col_img" data-src="https://imgurl.argumenti.ru/news/topday/20220201033230-757681.jpg" alt="РТК рекомендует перевести на дистанционный режим работы максимальное число сотрудников">
                        <h3 class="col_header-small">
                <a href="https://argumenti.ru/society/2022/02/757681">
                                            РТК рекомендует перевести на дистанционный режим работы максимальное число сотрудников                                    </a>
            </h3>
            
        </div>
    </article>        </article>
    </section>

    <section class="big_block">
        <article class="col_big fs_768">

            <article class="col_middle">
                <div style="position:relative;">
                            <p class="rubric_sign">Общество</p>
                <img class="col_img" data-src="https://imgurl.argumenti.ru/news/topday/20220201021319-757668.jpg" alt="Тимаков: человек с признаками COVID-19 заразен для окружающих, даже если результат ПЦР-теста у него отрицательный">
                        <h3 class="col_header-small">
                <a href="https://argumenti.ru/society/2022/02/757668">
                                            Тимаков: человек с признаками COVID-19 заразен для окружающих, даже если результат ПЦР-теста у него отрицательный                                    </a>
            </h3>
            
        </div>
    </article>            <article class="col_middle cc_adv-5">
                                <!-- Yandex.RTB R-A-50615-50 -->
                <div id="yandex_rtb_R-A-50615-50"></div>
                <script type="text/javascript">
                    (function(w, d, n, s, t) {
                        w[n] = w[n] || [];
                        w[n].push(function() {
                            Ya.Context.AdvManager.render({
                                blockId: "R-A-50615-50",
                                renderTo: "yandex_rtb_R-A-50615-50",
                                async: true
                            });
                        });
                        t = d.getElementsByTagName("script")[0];
                        s = d.createElement("script");
                        s.type = "text/javascript";
                        s.src = "//an.yandex.ru/system/context.js";
                        s.async = true;
                        t.parentNode.insertBefore(s, t);
                    })(this, this.document, "yandexContextAsyncCallbacks");
                </script>
            </article>

            <article class="adv_100per fs_768">
                <!-- Composite Start -->
<div id="M465417ScriptRootC1010752">
</div>
<script src="https://jsc.lentainform.com/a/r/argumenti.ru.1010752.js" async></script>
<!-- Composite End -->            </article>


            <article class="col_middle col_adv cc_adv-6">
                <div id="unit_94928"><a href="http://smi2.ru/" >Новости СМИ2</a></div>
<script type="text/javascript" charset="utf-8">
  (function() {
    var sc = document.createElement('script'); sc.type = 'text/javascript'; sc.async = true;
    sc.src = '//smi2.ru/data/js/94928.js'; sc.charset = 'utf-8';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sc, s);
  }());
</script>            </article>
            <article class="col_middle">
                <div style="position:relative;">
                            <p class="rubric_sign">Политика</p>
                <img class="col_img" data-src="https://imgurl.argumenti.ru/news/topday/20220201043537-757700.jpeg" alt="В Верховной раде создана комиссия по расследованию причин потери Крыма">
                        <h3 class="col_header-small">
                <a href="https://argumenti.ru/politics/2022/02/757700">
                                            В Верховной раде создана комиссия по расследованию причин потери Крыма                                    </a>
            </h3>
            
        </div>
    </article>
            </article>
                <article class="col fs_768">
                <h2 class="namerub_new-small"><a href="/">Аргументы Недели</a> → <a style="text-decoration:underline;letter-spacing: 0.3px;" href="/interview">Интервью</a></h2>

                <div class="online_top">
                    <ul>
                                                                                                                                    <li style="display: inline-block; width:100%;">
                                <h3><a href="https://argumenti.ru/interview/2022/02/757636">Актриса Анастасия Стежко: «Не надо бояться сильной любви»</a></h3>
                            </li>
                                                                                                            <li style="display: inline-block; width:100%;">
                                <h3><a href="https://argumenti.ru/interview/2022/01/757484">Депутат Михаил Шеремет: Россия никогда не была агрессором, но и бросить своих граждан мы не можем </a></h3>
                            </li>
                                                                                                            <li style="display: inline-block; width:100%;">
                                <h3><a href="https://argumenti.ru/interview/2022/01/757456">Анне Вески: Я всегда настроена на позитив</a></h3>
                            </li>
                                                                                                            <li style="display: inline-block; width:100%;">
                                <h3><a href="https://argumenti.ru/interview/2022/01/757107">Актриса Наташа Меньшова: «Своим спектаклем мы сексуально просвещаем зрителя»</a></h3>
                            </li>
                                                                                                            <li style="display: inline-block; width:100%;">
                                <h3><a href="https://argumenti.ru/interview/2022/01/756718">Андрей Максимов: Вера – это любовь ко всем людям</a></h3>
                            </li>
                                                                                                                <li>
                                                                        <!-- Yandex.RTB R-A-50615-63 -->
                                    <div id="yandex_rtb_R-A-50615-63"></div>
                                    <script type="text/javascript">
                                        (function(w, d, n, s, t) {
                                            w[n] = w[n] || [];
                                            w[n].push(function() {
                                                Ya.Context.AdvManager.render({
                                                    blockId: "R-A-50615-63",
                                                    renderTo: "yandex_rtb_R-A-50615-63",
                                                    async: true
                                                });
                                            });
                                            t = d.getElementsByTagName("script")[0];
                                            s = d.createElement("script");
                                            s.type = "text/javascript";
                                            s.src = "//an.yandex.ru/system/context.js";
                                            s.async = true;
                                            t.parentNode.insertBefore(s, t);
                                        })(this, this.document, "yandexContextAsyncCallbacks");
                                    </script>
                                </li>
                                                        <li style="display: inline-block; width:100%;">
                                <h3><a href="https://argumenti.ru/interview/2022/01/756567">Актриса Анастасия Забирова: «Мою шестимесячную дочку вынесли из горящего дома»</a></h3>
                            </li>
                                                                                                            <li style="display: inline-block; width:100%;">
                                <h3><a href="https://argumenti.ru/interview/2022/01/756174">Памяти советского, латвийского актера Арниса Лицитиса</a></h3>
                            </li>
                                                                                                            <li style="display: inline-block; width:100%;">
                                <h3><a href="https://argumenti.ru/interview/2022/01/756049">Гироскопия – наше всё</a></h3>
                            </li>
                                                                                                            <li style="display: inline-block; width:100%;">
                                <h3><a href="https://argumenti.ru/interview/2022/01/755971">Евгений Сатановский: Москва называется Москвой, а не Владимиром Владимировичем</a></h3>
                            </li>
                                                                                                            <li style="display: inline-block; width:100%;">
                                <h3><a href="https://argumenti.ru/interview/2022/01/755931">Евгений Сатановский: «Казахстан – это мина, заложенная и под Россию, и под Китай»</a></h3>
                            </li>
                                                                                                            <li style="display: inline-block; width:100%;">
                                <h3><a href="https://argumenti.ru/interview/2022/01/755883">Екатерина Соколова-Жубер: «Я иногда манипулирую мужчинами»</a></h3>
                            </li>
                                                                                                            <li style="display: inline-block; width:100%;">
                                <h3><a href="https://argumenti.ru/interview/2022/01/755817">Памяти Гаспара Ульеля</a></h3>
                            </li>
                                                                                                            <li style="display: inline-block; width:100%;">
                                <h3><a href="https://argumenti.ru/interview/2022/01/755417">Максим Жаркой: Мужчина – это тот, кто должен брать на себя ответственность за все, что происходит в мире</a></h3>
                            </li>
                                                <!--<li style="display: inline-block; width:100%;">
                            <a href="">
                                <span class="ourathors_img-partner">
                                    <img src="https://advert.mirtesen.ru/dashboard/assets/images/logos/Mirtesen.svg" alt="МирТесен">
                                </span>
                                </a>
                            <p style="font-weight: bold;"><a href=""></a></p>
                        </li>-->
                    </ul>
                </div>
                </article>
        </section>
        <article class="adv_100per fs_768">
                <!-- Yandex.RTB R-A-50615-78 -->
<div id="yandex_rtb_R-A-50615-78"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-50615-78",
                renderTo: "yandex_rtb_R-A-50615-78",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script>        </article>

        <article class="col">
            
        <div style="position:relative;">
                                    <p class="rubric_sign">Политика</p>

                <img class="col_img" data-src="https://imgurl.argumenti.ru/news/topday/20220201041457-757698.jpeg" alt="WP: постпреды России и США Небензя и Томас-Гринфилд устроили словесную перепалку на заседании Совбеза ООН">
                        <h3 class="col_header-small">
                <a href="https://argumenti.ru/politics/2022/02/757698">
                                            WP: постпреды России и США Небензя и Томас-Гринфилд устроили словесную перепалку на заседании Совбеза ООН                                    </a>
            </h3>
            
        </div>
    </article>        <article class="col col_adv cc_adv-7">
                <a href="https://www.oaoapz.com/press/news/" style="display:flex;justify-content:center;" target="_blank" rel="nofollow">
<img src="https://argumenti.ru/pub/images/partners/1022.jpg" alt="Арзамазский приборостроительный завод" title="Арзамазский приборостроительный завод">
</a>        </article>
        <article style="display:flex;align-items:center;"class="col">
            <p class="rubric_sign">Политика</p>
        <div style="position:relative;">
                        <h3 class="col_header-small">
                <a href="https://argumenti.ru/politics/2022/02/757691">
                                            Телефонный разговор Путина и Джонсона перенесли на 3 февраля                                    </a>
            </h3>
                            <p class="col_p">
                    <a href="https://argumenti.ru/politics/2022/02/757691">
                        Представитель премьер-министра Великобритании Бориса Джонсона во вторник заявил, что разговор политика с президентом Российской Федерации Владимиром Путиным перенесен на среду, 2 февраля.                    </a>
                </p>
            
        </div>
    </article>        <article class="col cc_adv-8">
                            <!-- Yandex.RTB R-A-50615-52 -->
            <div id="yandex_rtb_R-A-50615-52"></div>
            <script type="text/javascript">
                (function(w, d, n, s, t) {
                    w[n] = w[n] || [];
                    w[n].push(function() {
                        Ya.Context.AdvManager.render({
                            blockId: "R-A-50615-52",
                            renderTo: "yandex_rtb_R-A-50615-52",
                            async: true
                        });
                    });
                    t = d.getElementsByTagName("script")[0];
                    s = d.createElement("script");
                    s.type = "text/javascript";
                    s.src = "//an.yandex.ru/system/context.js";
                    s.async = true;
                    t.parentNode.insertBefore(s, t);
                })(this, this.document, "yandexContextAsyncCallbacks");
            </script>
        </article>
        <article class="col">
            
        <div style="position:relative;">
                                    <p class="rubric_sign">В мире</p>

                <img class="col_img" data-src="https://imgurl.argumenti.ru/news/topday/20220201035946-757690.jpg" alt="Арестович: Зеленский и министр обороны Украины «в явном раздражении» после слов американцев о «вторжении» РФ   ">
                        <h3 class="col_header-small">
                <a href="https://argumenti.ru/world/2022/02/757690">
                                            Арестович рассказал о злости украинских властей после слов о «вторжении» РФ: «Вы задолбали со своим пуганием»                                    </a>
            </h3>
            
        </div>
    </article>        <article class="col">
            
        <div style="position:relative;">
                                    <p class="rubric_sign">Общество</p>

                <img class="col_img" data-src="https://imgurl.argumenti.ru/news/topday/20220201034953-757696.jpg" alt="Февраль 2022 года будет тёплым в отличие от прошлого года">
                        <h3 class="col_header-small">
                <a href="https://argumenti.ru/society/2022/02/757696">
                                            Февраль 2022 года будет тёплым в отличие от прошлого года                                    </a>
            </h3>
            
        </div>
    </article>
        <article class="adv_100per fs_768"><!--adlabs растяжку-->
                <!-- Yandex.RTB R-A-50615-69 -->
<div id="yandex_rtb_R-A-50615-69"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-50615-69",
                renderTo: "yandex_rtb_R-A-50615-69",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script>        </article>

        <article class="col">
            
        <div style="position:relative;">
                                    <p class="rubric_sign">В мире</p>

                <img class="col_img" data-src="https://imgurl.argumenti.ru/news/topday/20220201034641-757693.jpg" alt="На Украине ищут высокопоставленного предателя">
                        <h3 class="col_header-small">
                <a href="https://argumenti.ru/world/2022/02/757693">
                                            На Украине ищут высокопоставленного предателя                                    </a>
            </h3>
            
        </div>
    </article>        <article class="col">
            
        <div style="position:relative;">
                                    <p class="rubric_sign">В мире</p>

                <img class="col_img" data-src="https://imgurl.argumenti.ru/news/topday/20220201033747-757687.jpg" alt="Специалист ВОЗ Монтгомери посоветовала не использовать повсеместно одноразовые перчатки">
                        <h3 class="col_header-small">
                <a href="https://argumenti.ru/world/2022/02/757687">
                                            Специалист ВОЗ Монтгомери посоветовала не использовать повсеместно одноразовые перчатки                                    </a>
            </h3>
            
        </div>
    </article>        <article class="col col_adv cc_adv-10">
                        <div id="unit_94088"><a href="http://mirtesen.ru/" >Новости МирТесен</a></div>
            <script type="text/javascript" charset="utf-8">
            (function() {
                var sc = document.createElement('script'); sc.type = 'text/javascript'; sc.async = true;
                sc.src = '//news.mirtesen.ru/data/js/94088.js'; sc.charset = 'utf-8';
                var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sc, s);
            }());
            </script>        </article>
        <article class="col">
            
        <div style="position:relative;">
                                    <p class="rubric_sign">В мире</p>

                <img class="col_img" data-src="https://imgurl.argumenti.ru/news/topday/20220201033642-757686.jpg" alt="Бывший разведчик Кедми: «если НАТО двинется из Восточной Европы», правящий на Украине режим «падет в тот же день»">
                        <h3 class="col_header-small">
                <a href="https://argumenti.ru/world/2022/02/757686">
                                            Бывший разведчик Кедми: «если НАТО двинется из Восточной Европы», правящий на Украине режим «падет в тот же день»                                    </a>
            </h3>
            
        </div>
    </article>        <article class="col cc_adv-11">
                        <!-- Yandex.RTB R-A-50615-53 -->
            <div id="yandex_rtb_R-A-50615-53"></div>
            <script type="text/javascript">
                (function(w, d, n, s, t) {
                    w[n] = w[n] || [];
                    w[n].push(function() {
                        Ya.Context.AdvManager.render({
                            blockId: "R-A-50615-53",
                            renderTo: "yandex_rtb_R-A-50615-53",
                            async: true
                        });
                    });
                    t = d.getElementsByTagName("script")[0];
                    s = d.createElement("script");
                    s.type = "text/javascript";
                    s.src = "//an.yandex.ru/system/context.js";
                    s.async = true;
                    t.parentNode.insertBefore(s, t);
                })(this, this.document, "yandexContextAsyncCallbacks");
            </script>
        </article>
        <article class="col">
            
        <div style="position:relative;">
                                    <p class="rubric_sign">Армия</p>

                <img class="col_img" data-src="https://imgurl.argumenti.ru/news/topday/20220201033225-757689.jpg" alt="Новые российско-белорусские военные учения покажут, что значит «Союзная решимость»">
                        <h3 class="col_header-small">
                <a href="https://argumenti.ru/army/2022/02/757689">
                                            Новые российско-белорусские военные учения покажут, что значит «Союзная решимость»                                    </a>
            </h3>
            
        </div>
    </article>        <article class="col">
            
        <div style="position:relative;">
                                    <p class="rubric_sign">Общество</p>

                <img class="col_img" data-src="https://imgurl.argumenti.ru/news/topday/20220201031158-757683.jpg" alt="Латвийская певица из советской группы «Эолика» отказалась от поездки в Россию">
                        <h3 class="col_header-small">
                <a href="https://argumenti.ru/society/2022/02/757683">
                                            Латвийская певица из советской группы «Эолика» отказалась от поездки в Россию                                    </a>
            </h3>
            
        </div>
    </article>        <article class="col">
            
        <div style="position:relative;">
                                    <p class="rubric_sign">Армия</p>

                <img class="col_img" data-src="https://imgurl.argumenti.ru/news/topday/20220201031859-757688.jpg" alt="Российский военный флот начал серии крупномасштабных учений ">
                        <h3 class="col_header-small">
                <a href="https://argumenti.ru/army/2022/02/757688">
                                            Российский военный флот начал серии крупномасштабных учений                                     </a>
            </h3>
            
        </div>
    </article>        <article class="col">
            
        <div style="position:relative;">
                                    <p class="rubric_sign">Общество</p>

                <img class="col_img" data-src="https://imgurl.argumenti.ru/news/topday/20220201031147-757679.jpg" alt="В Петербурге мужчина выпал с 18 этажа на проходящую возле дома девочку, он погиб, школьница госпитализирована">
                        <h3 class="col_header-small">
                <a href="https://argumenti.ru/society/2022/02/757679">
                                            В Петербурге мужчина выпал с 18 этажа на проходящую возле дома девочку, он погиб, школьница госпитализирована                                    </a>
            </h3>
            
        </div>
    </article>
        <article class="adv_100per fs_768">
                        <!-- Yandex.RTB R-A-50615-61 -->
            <div id="yandex_rtb_R-A-50615-61"></div>
            <script type="text/javascript">
                (function(w, d, n, s, t) {
                    w[n] = w[n] || [];
                    w[n].push(function() {
                        Ya.Context.AdvManager.render({
                            blockId: "R-A-50615-61",
                            renderTo: "yandex_rtb_R-A-50615-61",
                            async: true
                        });
                    });
                    t = d.getElementsByTagName("script")[0];
                    s = d.createElement("script");
                    s.type = "text/javascript";
                    s.src = "//an.yandex.ru/system/context.js";
                    s.async = true;
                    t.parentNode.insertBefore(s, t);
                })(this, this.document, "yandexContextAsyncCallbacks");
            </script>
        </article>

        <article style="display:flex;align-items:center;"class="col">
            <p class="rubric_sign">В мире</p>
        <div style="position:relative;">
                        <h3 class="col_header-small">
                <a href="https://argumenti.ru/world/2022/02/757682">
                                            Полиция Гамбурга проводит операцию в школе, где может находиться вооруженный юноша                                    </a>
            </h3>
                            <p class="col_p">
                    <a href="https://argumenti.ru/world/2022/02/757682">
                        Сотрудники полиции Гамбурга днем во вторник, 1 февраля, сообщили, что в одной из школ города сейчас проводится операция. Согласно последним данным, в здании может находиться вооруженный юноша.                    </a>
                </p>
            
        </div>
    </article>        <article class="col">
            
        <div style="position:relative;">
                                    <p class="rubric_sign">Политика</p>

                <img class="col_img" data-src="https://imgurl.argumenti.ru/news/topday/20220201030211-757680.jpeg" alt="Киев намерен на заседании СБ ООН по Минским соглашениям обвинить Москву в их невыполнении">
                        <h3 class="col_header-small">
                <a href="https://argumenti.ru/politics/2022/02/757680">
                                            Киев намерен на заседании СБ ООН по Минским соглашениям обвинить Москву в их невыполнении                                    </a>
            </h3>
            
        </div>
    </article>        <article style="display:flex;align-items:center;"class="col">
            <p class="rubric_sign">Экономика</p>
        <div style="position:relative;">
                        <h3 class="col_header-small">
                <a href="https://argumenti.ru/economics/2022/02/757677">
                                            Путин заявил, что Венгрия приобретает российский газ в пять раз дешевле рыночной цены в Европе                                    </a>
            </h3>
                            <p class="col_p">
                    <a href="https://argumenti.ru/economics/2022/02/757677">
                        Президент России Владимир Путин в рамках переговоров с премьер-министром Венгрии Виктором Орбаном во вторник заявил, что Будапешт покупает российский газ в пять раз дешевле рыночной цены в Европе.                    </a>
                </p>
            
        </div>
    </article>        <article class="col">
            
        <div style="position:relative;">
                                    <p class="rubric_sign">Культура</p>

                <img class="col_img" data-src="https://imgurl.argumenti.ru/news/topday/20220201024247-757671.jpg" alt="Супруга Льва Лещенко в день 80-летия артиста сказала слова о любви">
                        <h3 class="col_header-small">
                <a href="https://argumenti.ru/culture/2022/02/757671">
                                            Супруга Льва Лещенко в день 80-летия артиста сказала слова о любви                                    </a>
            </h3>
            
        </div>
    </article>        <article class="col">
            
        <div style="position:relative;">
                                    <p class="rubric_sign">Природа</p>

                <img class="col_img" data-src="https://imgurl.argumenti.ru/news/topday/20220201024115-757676.jpg" alt="В Красноярске, Назарово и Минусинске продлён режим «черного неба»">
                        <h3 class="col_header-small">
                <a href="https://argumenti.ru/society/nature/2022/02/757676">
                                            В Красноярске, Назарово и Минусинске продлён режим «черного неба»                                    </a>
            </h3>
            
        </div>
    </article>        <article class="col">
            
        <div style="position:relative;">
                                    <p class="rubric_sign">ВПК</p>

                <img class="col_img" data-src="https://imgurl.argumenti.ru/news/topday/20220201024023-757675.jpg" alt="Россия может стать лидером по производству военных дронов">
                        <h3 class="col_header-small">
                <a href="https://argumenti.ru/vpk/2022/02/757675">
                                            Россия может стать лидером по производству военных дронов                                    </a>
            </h3>
            
        </div>
    </article>        <article class="col">
            
        <div style="position:relative;">
                                    <p class="rubric_sign">В мире</p>

                <img class="col_img" data-src="https://imgurl.argumenti.ru/news/topday/20220201023958-757670.jpg" alt="Алексей Арестович назвал Минские соглашения «концом Украине в ее нынешнем виде»">
                        <h3 class="col_header-small">
                <a href="https://argumenti.ru/world/2022/02/757670">
                                            Алексей Арестович назвал Минские соглашения «концом Украине в ее нынешнем виде»                                    </a>
            </h3>
            
        </div>
    </article>        <article class="col">
            
        <div style="position:relative;">
                                    <p class="rubric_sign">Культура</p>

                <img class="col_img" data-src="https://imgurl.argumenti.ru/news/topday/20220201023341-757673.jpeg" alt="Владимир Путин поздравил Льва Лещенко с юбилеем">
                        <h3 class="col_header-small">
                <a href="https://argumenti.ru/culture/2022/02/757673">
                                            Владимир Путин поздравил Льва Лещенко с юбилеем                                    </a>
            </h3>
            
        </div>
    </article>        <article class="col col_adv">
            <div class="smi24__informer smi24__auto" data-smi-blockid="12634"></div>
        </article>
        <article class="col">
            
        <div style="position:relative;">
                                    <p class="rubric_sign">Здоровье</p>

                <img class="col_img" data-src="https://imgurl.argumenti.ru/news/topday/20220201022528-757672.jpg" alt="Нейрохирург Вознесенская посоветовала для сохранения здоровья позвоночника не носить каблуки и купить стул с высокой спинкой">
                        <h3 class="col_header-small">
                <a href="https://argumenti.ru/health/2022/02/757672">
                                            Нейрохирург Вознесенская посоветовала для сохранения здоровья позвоночника не носить каблуки и купить стул с высокой спинкой                                    </a>
            </h3>
            
        </div>
    </article>        <article class="col">
            
        <div style="position:relative;">
                                    <p class="rubric_sign">Культура</p>

                <img class="col_img" data-src="https://imgurl.argumenti.ru/news/topday/20220201013518-757657.jpg" alt="Universal Pictures выпустила тизер-трейлер фильма «Воланд» по «Мастеру и Маргарите»">
                        <h3 class="col_header-small">
                <a href="https://argumenti.ru/culture/2022/02/757657">
                                            Universal Pictures выпустила тизер-трейлер фильма «Воланд» по «Мастеру и Маргарите»                                    </a>
            </h3>
            
        </div>
    </article>        <article class="col">
            
        <div style="position:relative;">
                                    <p class="rubric_sign">Общество</p>

                <img class="col_img" data-src="https://imgurl.argumenti.ru/news/topday/20220201015436-757665.jpg" alt="Источник: Госбюро расследований Украины проводит обыски у бывшего главы «Нафтогаза» Коболева">
                        <h3 class="col_header-small">
                <a href="https://argumenti.ru/society/2022/02/757665">
                                            Источник: Госбюро расследований Украины проводит обыски у бывшего главы «Нафтогаза» Коболева                                    </a>
            </h3>
            
        </div>
    </article>
        <article class="adv_100per fs_768">
                        <!-- Yandex.RTB R-A-50615-54 -->
            <div id="yandex_rtb_R-A-50615-54"></div>
            <script type="text/javascript">
                (function(w, d, n, s, t) {
                    w[n] = w[n] || [];
                    w[n].push(function() {
                        Ya.Context.AdvManager.render({
                            blockId: "R-A-50615-54",
                            renderTo: "yandex_rtb_R-A-50615-54",
                            async: true
                        });
                    });
                    t = d.getElementsByTagName("script")[0];
                    s = d.createElement("script");
                    s.type = "text/javascript";
                    s.src = "//an.yandex.ru/system/context.js";
                    s.async = true;
                    t.parentNode.insertBefore(s, t);
                })(this, this.document, "yandexContextAsyncCallbacks");
            </script>
        </article>

        <article class="col">
            
        <div style="position:relative;">
                                    <p class="rubric_sign">Криминал</p>

                <img class="col_img" data-src="https://imgurl.argumenti.ru/news/topday/20220201015331-757666.jpg" alt="Напавший на православную гимназию арестован на два месяца">
                        <h3 class="col_header-small">
                <a href="https://argumenti.ru/crime/2022/02/757666">
                                            Напавший на православную гимназию арестован на два месяца                                    </a>
            </h3>
            
        </div>
    </article>        <article class="col">
            
        <div style="position:relative;">
                                    <p class="rubric_sign">В мире</p>

                <img class="col_img" data-src="https://imgurl.argumenti.ru/news/topday/20220201012424-757662.jpg" alt="ANSA: Италия в скором времени может снять введённый из-за COVID-19 в 2020 году режим ЧС ">
                        <h3 class="col_header-small">
                <a href="https://argumenti.ru/world/2022/02/757662">
                                            ANSA: Италия в скором времени может снять введённый из-за COVID-19 в 2020 году режим ЧС                                     </a>
            </h3>
            
        </div>
    </article>        <article class="col">
            
        <div style="position:relative;">
                                    <p class="rubric_sign">Природа</p>

                <img class="col_img" data-src="https://imgurl.argumenti.ru/news/topday/20220201011956-757664.jpg" alt="У побережья Приморья обнаружили 91 затонувший объект">
                        <h3 class="col_header-small">
                <a href="https://argumenti.ru/society/nature/2022/02/757664">
                                            У побережья Приморья обнаружили 91 затонувший объект                                    </a>
            </h3>
            
        </div>
    </article>        <article class="col">
            
        <div style="position:relative;">
                                    <p class="rubric_sign">Криминал</p>

                <img class="col_img" data-src="https://imgurl.argumenti.ru/news/topday/20220201010559-757661.jpg" alt="Бывшего сотрудника МГУ обвиняют в руководстве организованным преступным сообществом «ЕНОТ»">
                        <h3 class="col_header-small">
                <a href="https://argumenti.ru/crime/2022/02/757661">
                                            Бывшего сотрудника МГУ обвиняют в руководстве организованным преступным сообществом «ЕНОТ»                                    </a>
            </h3>
            
        </div>
    </article>        <article class="col">
                        <!-- Yandex.RTB R-A-50615-60 -->
            <div id="yandex_rtb_R-A-50615-60"></div>
            <script type="text/javascript">
                (function(w, d, n, s, t) {
                    w[n] = w[n] || [];
                    w[n].push(function() {
                        Ya.Context.AdvManager.render({
                            blockId: "R-A-50615-60",
                            renderTo: "yandex_rtb_R-A-50615-60",
                            async: true
                        });
                    });
                    t = d.getElementsByTagName("script")[0];
                    s = d.createElement("script");
                    s.type = "text/javascript";
                    s.src = "//an.yandex.ru/system/context.js";
                    s.async = true;
                    t.parentNode.insertBefore(s, t);
                })(this, this.document, "yandexContextAsyncCallbacks");
            </script>
        </article>
        <article class="col">
            
        <div style="position:relative;">
                                    <p class="rubric_sign">Общество</p>

                <img class="col_img" data-src="https://imgurl.argumenti.ru/news/topday/20220201010202-757660.jpg" alt="Трое россиян, осужденных за сбор жуков на Шри-Ланке, оплатили штраф и вылетели в Россию">
                        <h3 class="col_header-small">
                <a href="https://argumenti.ru/society/2022/02/757660">
                                            Трое россиян, осужденных за сбор жуков на Шри-Ланке, оплатили штраф и вылетели в Россию                                    </a>
            </h3>
            
        </div>
    </article>        <article class="col">
            
        <div style="position:relative;">
                                    <p class="rubric_sign">Мнение</p>

                <img class="col_img" data-src="https://imgurl.argumenti.ru/news/topday/20220201124831-757659.jpeg" alt="С чем связана резкая активизация премьера Джонсона: «Пока Украина в опасности, я не уйду»?">
                        <h3 class="col_header-small">
                <a href="https://argumenti.ru/opinion/2022/02/757659">
                                            С чем связана резкая активизация премьера Джонсона: «Пока Украина в опасности, я не уйду»?                                    </a>
            </h3>
            
        </div>
    </article>        <article class="col">
            
        <div style="position:relative;">
                                    <p class="rubric_sign">В мире</p>

                <img class="col_img" data-src="https://imgurl.argumenti.ru/news/topday/20220201124200-757655.jpg" alt="Политик Шарий: украинские националисты повесят Зеленского в случае выполнения Киевом Минских соглашений">
                        <h3 class="col_header-small">
                <a href="https://argumenti.ru/world/2022/02/757655">
                                            Политик Шарий: украинские националисты повесят Зеленского в случае выполнения Киевом Минских соглашений                                    </a>
            </h3>
            
        </div>
    </article>        <article class="col col_adv">
                        <div id="unit_94091"><a href="http://smi2.ru/" >Новости СМИ2</a></div>
            <script type="text/javascript" charset="utf-8">
            (function() {
                var sc = document.createElement('script'); sc.type = 'text/javascript'; sc.async = true;
                sc.src = '//smi2.ru/data/js/94091.js'; sc.charset = 'utf-8';
                var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sc, s);
            }());
            </script>
        </article>
        <article class="col">
            
        <div style="position:relative;">
                                    <p class="rubric_sign">Мнение</p>

                <img class="col_img" data-src="https://imgurl.argumenti.ru/news/topday/20220201124114-757658.jpeg" alt="В Израиле одобрили введение 4-й дозы вакцины от коронавируса, но дискуссии о сроках ее введения продолжаются ">
                        <h3 class="col_header-small">
                <a href="https://argumenti.ru/opinion/2022/02/757658">
                                            В Израиле одобрили введение 4-й дозы вакцины от коронавируса, но дискуссии о сроках ее введения продолжаются                                     </a>
            </h3>
            
        </div>
    </article>        <article class="col">
            
        <div style="position:relative;">
                                    <p class="rubric_sign">В мире</p>

                <img class="col_img" data-src="https://imgurl.argumenti.ru/news/topday/20220201123548-757654.jpeg" alt="Зеленский на заседании Рады сообщил о подписании указа о создании профессиональной армии Украины">
                        <h3 class="col_header-small">
                <a href="https://argumenti.ru/world/2022/02/757654">
                                            Зеленский на заседании Рады сообщил о подписании указа о создании профессиональной армии Украины                                    </a>
            </h3>
            
        </div>
    </article>        <article class="col">
            
        <div style="position:relative;">
                                    <p class="rubric_sign">Природа</p>

                <img class="col_img" data-src="https://imgurl.argumenti.ru/news/topday/20220201123124-757656.jpg" alt="Ученые раскрыли секрет зимовки сусликов – теперь им заинтересовались космические исследователи">
                        <h3 class="col_header-small">
                <a href="https://argumenti.ru/society/nature/2022/02/757656">
                                            Ученые раскрыли секрет зимовки сусликов – теперь им заинтересовались космические исследователи                                    </a>
            </h3>
            
        </div>
    </article>
        <article class="adv_100per fs_768">
                        <!-- Yandex.RTB R-A-50615-62 -->
            <div id="yandex_rtb_R-A-50615-62"></div>
            <script type="text/javascript">
                (function(w, d, n, s, t) {
                    w[n] = w[n] || [];
                    w[n].push(function() {
                        Ya.Context.AdvManager.render({
                            blockId: "R-A-50615-62",
                            renderTo: "yandex_rtb_R-A-50615-62",
                            async: true
                        });
                    });
                    t = d.getElementsByTagName("script")[0];
                    s = d.createElement("script");
                    s.type = "text/javascript";
                    s.src = "//an.yandex.ru/system/context.js";
                    s.async = true;
                    t.parentNode.insertBefore(s, t);
                })(this, this.document, "yandexContextAsyncCallbacks");
            </script>
        </article>

        <article class="col">
            
        <div style="position:relative;">
                                    <p class="rubric_sign">Общество</p>

                <img class="col_img" data-src="https://imgurl.argumenti.ru/news/topday/20220201113714-757633.jpg" alt="Год синего водяного тигра наступил в Китае">
                        <h3 class="col_header-small">
                <a href="https://argumenti.ru/society/2022/02/757633">
                                            Год синего водяного тигра наступил в Китае                                    </a>
            </h3>
            
        </div>
    </article>        <article class="col">
            
        <div style="position:relative;">
                                    <p class="rubric_sign">Общество</p>

                <img class="col_img" data-src="https://imgurl.argumenti.ru/news/topday/20220201121012-757647.jpg" alt="Украинский артист Данилко, известный как Верка Сердючка, посоветовал телеведущему Владимиру Соловьёву полечиться">
                        <h3 class="col_header-small">
                <a href="https://argumenti.ru/society/2022/02/757647">
                                            Владимир Соловьёв заявил, что «гадёныша»  Верку Сердючку нельзя не пускать в Россию                                    </a>
            </h3>
            
        </div>
    </article>        <article class="col">
            
        <div style="position:relative;">
                                    <p class="rubric_sign">Политика</p>

                <img class="col_img" data-src="https://imgurl.argumenti.ru/news/topday/20220201120839-757649.jpeg" alt="Зеленский заявил, что Украине следует рассчитывать только на свои силы">
                        <h3 class="col_header-small">
                <a href="https://argumenti.ru/politics/2022/02/757649">
                                            Зеленский заявил, что Украине следует рассчитывать только на свои силы                                    </a>
            </h3>
            
        </div>
    </article>        <article class="col">
            
        <div style="position:relative;">
                                    <p class="rubric_sign">В мире</p>

                <img class="col_img" data-src="https://imgurl.argumenti.ru/news/topday/20220201120731-757653.jpg" alt="Украинская военная истерия влетела Киеву в 12 млрд долларов">
                        <h3 class="col_header-small">
                <a href="https://argumenti.ru/world/2022/02/757653">
                                            Украинская военная истерия влетела Киеву в 12 млрд долларов                                    </a>
            </h3>
            
        </div>
    </article>        <article class="col">
            
        <div style="position:relative;">
                                    <p class="rubric_sign">Общество</p>

                <img class="col_img" data-src="https://imgurl.argumenti.ru/news/topday/20220201120505-757650.jpg" alt="«Объединились и отстояли право называться людьми»: Константин Кинчев о протестах против введения Fan ID">
                        <h3 class="col_header-small">
                <a href="https://argumenti.ru/society/2022/02/757650">
                                            «Объединились и отстояли право называться людьми»: Константин Кинчев о протестах против введения Fan ID                                    </a>
            </h3>
            
        </div>
    </article>        <article class="col col_adv">
            <div class="smi24__informer smi24__auto" data-smi-blockid="12635"></div>        </article>
        <article style="display:flex;align-items:center;"class="col">
            <p class="rubric_sign">Общество</p>
        <div style="position:relative;">
                        <h3 class="col_header-small">
                <a href="https://argumenti.ru/society/2022/02/757646">
                                            Штамм коронавируса «омикрон» выявили в 83 регионах РФ                                    </a>
            </h3>
                            <p class="col_p">
                    <a href="https://argumenti.ru/society/2022/02/757646">
                        Штамм коронавируса нового типа "омикрон" к настоящему моменту зарегистрировали в 83 регионах Российской Федерации. Об этом во вторник сообщили в оперативном штабе по борьбе с распространением COVID-19.                    </a>
                </p>
            
        </div>
    </article>        <article class="col">
            
        <div style="position:relative;">
                                    <p class="rubric_sign">Общество</p>

                <img class="col_img" data-src="https://imgurl.argumenti.ru/news/topday/20220201120000-757648.jpeg" alt="Уровень безработицы в России был бы выше, если бы не государственная поддержка ">
                        <h3 class="col_header-small">
                <a href="https://argumenti.ru/society/2022/02/757648">
                                            Уровень безработицы в России был бы выше, если бы не государственная поддержка                                     </a>
            </h3>
            
        </div>
    </article>        <article style="display:flex;align-items:center;"class="col">
            <p class="rubric_sign">Общество</p>
        <div style="position:relative;">
                        <h3 class="col_header-small">
                <a href="https://argumenti.ru/society/2022/02/757641">
                                            В России за сутки выявили 125 836 случаев заражения коронавирусом                                    </a>
            </h3>
                            <p class="col_p">
                    <a href="https://argumenti.ru/society/2022/02/757641">
                        За минувшие сутки в России зарегистрировали 125 836 случаев заражения коронавирусом нового типа. Соответствующую информацию предоставили в оперативном штабе по борьбе с распространением COVID-19.                    </a>
                </p>
            
        </div>
    </article>        <article class="col">
            
        <div style="position:relative;">
                                    <p class="rubric_sign">В мире</p>

                <img class="col_img" data-src="https://imgurl.argumenti.ru/news/topday/20220201114225-757639.jpg" alt="Басурин: Киев завершил разработку плана наступления в Донбассе, и ДНР может обратиться к России за военной помощью">
                        <h3 class="col_header-small">
                <a href="https://argumenti.ru/world/2022/02/757639">
                                            Басурин: Киев завершил разработку плана наступления в Донбассе, и ДНР может обратиться к России за военной помощью                                    </a>
            </h3>
            
        </div>
    </article>        <article class="col">
            <!-- Yandex.RTB R-A-50615-66 -->
<div id="yandex_rtb_R-A-50615-66"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-50615-66",
                renderTo: "yandex_rtb_R-A-50615-66",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script>
        </article>
        <article class="col">
            
        <div style="position:relative;">
                                    <p class="rubric_sign">Криминал</p>

                <img class="col_img" data-src="https://imgurl.argumenti.ru/news/topday/20220201113455-757642.jpg" alt="Мошенники заработали миллиард рублей на незаконной продаже билетов">
                        <h3 class="col_header-small">
                <a href="https://argumenti.ru/crime/2022/02/757642">
                                            Мошенники заработали миллиард рублей на незаконной продаже билетов                                    </a>
            </h3>
            
        </div>
    </article>        <article class="col">
            
        <div style="position:relative;">
                                    <p class="rubric_sign">Культура</p>

                <img class="col_img" data-src="https://imgurl.argumenti.ru/news/topday/20220201113050-757640.jpeg" alt="В Москве началась церемония прощания с актером Леонидом Куравлевым">
                        <h3 class="col_header-small">
                <a href="https://argumenti.ru/culture/2022/02/757640">
                                            В Москве началась церемония прощания с актером Леонидом Куравлевым                                    </a>
            </h3>
            
        </div>
    </article>        <article class="col">
            
        <div style="position:relative;">
                                    <p class="rubric_sign">Спорт</p>

                <img class="col_img" data-src="https://imgurl.argumenti.ru/news/topday/20220201101021-757623.jpg" alt="Возможна замена Валерии Васнецовой на Евгению Буртасову в женской сборной по биатлону на Олимпийских играх в Пекине ">
                        <h3 class="col_header-small">
                <a href="https://argumenti.ru/sport/2022/02/757623">
                                            Возможна замена Валерии Васнецовой на Евгению Буртасову в женской сборной по биатлону на Олимпийских играх в Пекине                                     </a>
            </h3>
            
        </div>
    </article>        <article class="col">
            
        <div style="position:relative;">
                                    <p class="rubric_sign">Культура</p>

                <img class="col_img" data-src="https://imgurl.argumenti.ru/news/topday/20220201112402-757637.jpeg" alt="Пострадавшей в результате пожара актрисе Воронковой предстоит вторая операция">
                        <h3 class="col_header-small">
                <a href="https://argumenti.ru/culture/2022/02/757637">
                                            Пострадавшей в результате пожара актрисе Воронковой предстоит вторая операция                                    </a>
            </h3>
            
        </div>
    </article>
        <article class="adv_100per fs_768">
                        <script async type='text/javascript' src='//s.luxupcdnc.com/t/common_402.js'></script>
            <script class='__lxGc__' type='text/javascript'>
            ((__lxGc__=window.__lxGc__||{'s':{},'b':0})['s']['_183738']=__lxGc__['s']['_183738']||{'b':{}})['b']['_642655']={'i':__lxGc__.b++};
            </script>        </article>

        <article class="col">
            
        <div style="position:relative;">
                                    <p class="rubric_sign">В мире</p>

                <img class="col_img" data-src="https://imgurl.argumenti.ru/news/topday/20220201111916-757635.jpg" alt="Замглавы МИД РФ Александр Грушко опроверг сообщение Госдепа о получении ответа США по гарантиям безопасности">
                        <h3 class="col_header-small">
                <a href="https://argumenti.ru/world/2022/02/757635">
                                            Дипломат Грушко опроверг передачу Россией ответа США по гарантиям безопасности                                    </a>
            </h3>
            
        </div>
    </article>        <article class="col">
            
        <div style="position:relative;">
                                    <p class="rubric_sign">Интервью</p>

                <img class="col_img" data-src="https://imgurl.argumenti.ru/news/topday/20220201112930-757636.png" alt="Актриса Анастасия Стежко: «Не надо бояться сильной любви»">
                        <h3 class="col_header-small">
                <a href="https://argumenti.ru/interview/2022/02/757636">
                                            Актриса Анастасия Стежко: «Не надо бояться сильной любви»                                    </a>
            </h3>
            
        </div>
    </article>        <article class="col">
            
        <div style="position:relative;">
                                    <p class="rubric_sign">Общество</p>

                <img class="col_img" data-src="https://imgurl.argumenti.ru/news/topday/20220201110955-757638.jpg" alt="Дорогие французские дома престарелых экономили даже на мыле, памперсах и печенье">
                        <h3 class="col_header-small">
                <a href="https://argumenti.ru/society/2022/02/757638">
                                            Дорогие французские дома престарелых экономили даже на мыле, памперсах и печенье                                    </a>
            </h3>
            
        </div>
    </article>        <article class="col">
            
        <div style="position:relative;">
                                    <p class="rubric_sign">Политика</p>

                <img class="col_img" data-src="https://imgurl.argumenti.ru/news/topday/20220201110622-757632.jpeg" alt="Сенатор Ковитиди заявила, что Киев утратил самостоятельность в принятии решений">
                        <h3 class="col_header-small">
                <a href="https://argumenti.ru/politics/2022/02/757632">
                                            Сенатор Ковитиди заявила, что Киев утратил самостоятельность в принятии решений                                    </a>
            </h3>
            
        </div>
    </article>        <article class="col col_adv">
                        <div id="unit_94092"><a href="http://smi2.ru/" >Новости СМИ2</a></div>
            <script type="text/javascript" charset="utf-8">
            (function() {
                var sc = document.createElement('script'); sc.type = 'text/javascript'; sc.async = true;
                sc.src = '//smi2.ru/data/js/94092.js'; sc.charset = 'utf-8';
                var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sc, s);
            }());
            </script>
        </article>
        <article class="col">
            
        <div style="position:relative;">
                                    <p class="rubric_sign">Происшествия</p>

                <img class="col_img" data-src="https://imgurl.argumenti.ru/news/topday/20220201110231-757631.jpg" alt="Три человека пострадали при обрушении литейного цеха в Малоярославце Калужской области">
                        <h3 class="col_header-small">
                <a href="https://argumenti.ru/incident/2022/02/757631">
                                            Три человека пострадали при обрушении литейного цеха в Малоярославце Калужской области                                    </a>
            </h3>
            
        </div>
    </article>        <article class="col">
            
        <div style="position:relative;">
                                    <p class="rubric_sign">В мире</p>

                <img class="col_img" data-src="https://imgurl.argumenti.ru/news/topday/20220201110052-757626.jpg" alt="США перебросили в Великобританию спецсамолет предположительно для поиска мест развертывания ядерного оружия России">
                        <h3 class="col_header-small">
                <a href="https://argumenti.ru/world/2022/02/757626">
                                            США перебросили в Великобританию спецсамолет предположительно для поиска мест развертывания ядерного оружия России                                    </a>
            </h3>
            
        </div>
    </article>        <article class="col">
            
        <div style="position:relative;">
                                    <p class="rubric_sign">Общество</p>

                <img class="col_img" data-src="https://imgurl.argumenti.ru/news/topday/20220201105635-757629.jpg" alt="Депутат Госдумы Бессараб приветствует индексацию маткапитала и социальных выплат">
                        <h3 class="col_header-small">
                <a href="https://argumenti.ru/society/2022/02/757629">
                                            Депутат Госдумы Бессараб приветствует индексацию маткапитала и социальных выплат                                    </a>
            </h3>
            
        </div>
    </article>        <article class="col">
            
        <div style="position:relative;">
                                    <p class="rubric_sign">Спорт</p>

                <img class="col_img" data-src="https://imgurl.argumenti.ru/news/topday/20220201104953-757628.jpg" alt="Алексей Ягудин призвал разрешить российским спортсменам использовать национальную символику на Олимпиаде в Пекине">
                        <h3 class="col_header-small">
                <a href="https://argumenti.ru/sport/2022/02/757628">
                                            Алексей Ягудин призвал разрешить российским спортсменам использовать национальную символику на Олимпиаде в Пекине                                    </a>
            </h3>
            
        </div>
    </article>        <article class="adv_100per fs_768">
                        <!-- Yandex.RTB R-A-50615-65 -->
            <div id="yandex_rtb_R-A-50615-65"></div>
            <script type="text/javascript">
                (function(w, d, n, s, t) {
                    w[n] = w[n] || [];
                    w[n].push(function() {
                        Ya.Context.AdvManager.render({
                            blockId: "R-A-50615-65",
                            renderTo: "yandex_rtb_R-A-50615-65",
                            async: true
                        });
                    });
                    t = d.getElementsByTagName("script")[0];
                    s = d.createElement("script");
                    s.type = "text/javascript";
                    s.src = "//an.yandex.ru/system/context.js";
                    s.async = true;
                    t.parentNode.insertBefore(s, t);
                })(this, this.document, "yandexContextAsyncCallbacks");
            </script>
        </article>    </section>
	
</section>
		</section>

	<footer>

		<div class="foot_menu">
            <ul>
                <li><a href="/">Главная</a></li>
                <li><a href="/news">Все новости</a></li>
                <li><a href="/authors">Авторы</a></li>
                <li><a href="/udobreniya">Биоклад</a></li>
            </ul>
            <ul style="margin-right:6px;">
                <li><span>Рубрики</span>
                    <ul>
                        <li><a href="/tag/рейтинг+депутатов">Рейтинг депутатов</a></li>
                        <li><a href="/politics">Политика</a></li>
                        <li><a href="/economics">Экономика</a></li>
                        <li><a href="/world">В мире</a></li>
                        <li><a href="/society">Общество</a></li>
                        <li><a href="/showbiz">Шоубиз</a></li>
                        <li><a href="/sport">Спорт</a></li>
                        <li><a href="/health">Здоровье</a></li>
                        <li><a href="/health/nutrition">Правильное питание</a></li>
                        <li><a href="/lifestyle">Лайфстайл</a></li>
                        <li><a href="/tourism">Туризм</a></li>
                        <li><a href="/culture">Культура</a></li>
                    </ul>
                    <ul>
                        <li><a href="/pravoved">Правовед</a></li>
                        <li><a href="/gorodm">Город&nbsp;М</a></li>
                        <li><a href="/earth">Сад-огород</a></li>
                        <li><a href="/espionage">Шпионаж</a></li>
                        <li><a href="/crime">Криминал</a></li>
                        <li><a href="/heroes_speak">Говорят герои</a></li>
                        <li><a href="/history">История</a></li>
                        <li><a href="/education">Образование</a></li>
                        <li><a href="/army">Армия</a></li>
                        <li><a href="/hitech">Хайтек</a></li>
                        <li><a href="/scandal">Скандал</a></li>
                        <li><a href="/social">Соцпакет</a></li>
                    </ul>
                </li>
            </ul>
            <ul>
                <li><span>Регионы</span>
                    <ul>
                        <li><a href="/region/vladivostok">Владивосток</a></li>
                        <li><a href="/region/volgograd">Волгоград</a></li>
                        <li><a href="/region/chernozemje">Воронеж</a></li>
                        <li><a href="/region/vyatka">Вятка</a></li>
                        <li><a href="/region/irkutsk">Иркутск</a></li>
                        <li><a href="https://an-crimea.ru/" rel="nofollow">Крым</a></li>
                        <li><a href="/region/kuban">Кубань</a></li>
                    </ul>
                    <ul>
                        <li><a href="/region/nnovgorod">Нижний Новгород</a></li>
                        <li><a href="/region/novosib">Новосибирск</a></li>
                        <li><a href="/region/perm">Пермь</a></li>
                        <li><a href="/region/spb">Санкт-Петербург</a></li>
                        <li><a href="/region/sakhlin">Сахалин</a></li>
                        <li><a href="/region/tatarstan">Татарстан</a></li>
                        <li><a href="/region/tver">Тверь</a></li>
                        <li><a href="/region/hab">Хабаровск</a></li>
                        <li><a href="/region/chelyabinsk">Челябинск</a></li>
                    </ul>
                </li>
            </ul>
        </div>


<div class="footer_line">



	<div id="logo_footer">

	<div id="endline"><p>Учредитель: АО ИД "Аргументы недели"</p>
	<p>Главный редактор сайта: Торопов В. В.</p>
    <p>Адрес редакции: Москва, ул. Тверская, д. 8/2 стр. 1</p>
	<p style="margin-top:5px;">Возрастная категория сайта: <span class="plus18">18+</span></p>
</div>

	</div>


	<div id="copy">

		<ul id="footer_menu">
			<li>Редакция: <a href="tel:+74959816836">+7 (495) 981-68-36</a> / <a href="mailto:anonline@argumenti.ru" rel="nofollow">anonline@argumenti.ru</a></li>
			<li><a href="https://argumenti.ru/reklama/publications.html" rel="nofollow">Реклама в газете:</a> <a href="tel:+74959815263">+7 (495) 638-52-63</a></li>
			<li>Реклама на сайте: <a href="mailto:kapkova@argumenti.ru" rel="nofollow">kapkova@argumenti.ru</a></li>
			<li><a href="https://argumenti.ru/pub/doc/an2020.pdf" target="_blank" rel="nofollow">Об издании</a></li>
            <li><a href="https://argumenti.ru/parthers" target="_blank" rel="nofollow">Новости партнеров</a></li>
		</ul>
		<p>Свободное использование в Интернет-пространстве текстов, фото и видеоматериалов, опубликованных на этом сайте, допускается при условии обязательного размещения гиперссылки на источник публикации www.argumenti.ru. Использование материалов в печатных СМИ допускается только с письменного разрешения редакции.
					Сетевое издание "Аргументы неделi". Свидетельство о регистрации Эл № ФС77-60728 от 09 февраля 2015 г. выдано Федеральной службой по надзору в сфере связи, информационных технологий и массовых коммуникаций (Роскомнадзор).
		


	</div>
	<div id = "rating">
<ul id="socnets" style="margin-bottom:48px;">
				<li><a class="vk" target="_blank" href="http://vkontakte.ru/club14409962" rel="nofollow"></a></li>
				<li><a class="tw" target="_blank" href="http://twitter.com/argumenti" rel="nofollow"></a></li>
				<li><a class="fb" target="_blank" href="https://www.facebook.com/argumentinedeli" rel="nofollow"></a></li>
				<li><a class="mm" target="_blank" href="http://my.mail.ru/community/argumenti" rel="nofollow"></a></li>
				<li><a class="ok" target="_blank" href="http://www.odnoklassniki.ru/argumenti" rel="nofollow"></a></li>
				<li><a class="in" target="_blank" href="http://instagram.com/argumenti.ru" rel="nofollow"></a></li>
			</ul>



<span class="counter">
<!-- Yandex.Metrika informer -->
<a href="https://metrika.yandex.ru/stat/?id=26004090&amp;from=informer"
target="_blank" rel="nofollow"><img src="https://informer.yandex.ru/informer/26004090/3_0_EFEFEFFF_EFEFEFFF_0_pageviews"
style="width:88px; height:31px; border:0;" alt="Яндекс.Метрика" title="Яндекс.Метрика: данные за сегодня (просмотры, визиты и уникальные посетители)" /></a>
<!-- /Yandex.Metrika informer -->

</span>



</div>
</div>

</footer>

</div>

<!--/noindex-->


<script type="text/javascript">
//<![CDATA[
yandex_direct_place = 'ya_direct';
yandex_partner_id = 50615;
yandex_site_bg_color = 'FFFFFF';
yandex_site_charset = 'utf-8';
yandex_ad_format = 'direct';
yandex_font_size = .75;
yandex_direct_type = 'vertical';
yandex_direct_limit = 5;
yandex_direct_header_bg_color = 'ECECEC';
yandex_direct_bg_color = 'ECECEC';
yandex_direct_border_color = 'FFFFFF';
yandex_direct_title_color = '000000';
yandex_direct_url_color = '666666';
yandex_direct_all_color = '000000';
yandex_direct_text_color = '000000';
yandex_direct_hover_color = '000000';
yandex_direct_favicon = true;
//]]>
</script>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-11186859-1', 'auto');
  ga('send', 'pageview');

</script>

<script src='https://yastatic.net/jquery/2.1.3/jquery.min.js'></script>
<script src="https://api-maps.yandex.ru/2.0-stable/?load=package.standard&lang=ru-RU" type="text/javascript"></script>
<!--<script type="text/javascript" src="/src/main.js?ver=33" async></script>-->
<script type="text/javascript" src="/pub/js/argumenti_newjs.js?ver=53" async></script>
</body>
</html>