<!DOCTYPE html>
<html>
<head>
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
	<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
  
	<meta name="yandex-verification" content="4c7141e5dab59132" />
	<meta name="google-site-verification" content="tossbk_I2eb3-RB8DxVbAUYPewK5KDyj6bnrnKC8-eU" />
	<meta name="mailru-verification" content="1505d3c11701cb6c" />
    <meta name="pmail-verification" content="49f3d0550d367c9cecde10c0a2d4cbd2">
	<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta name="757a66e838ed83d5840779983391e519" content="">
	<title>На Урале МЧС наградит восьмиклассника, который спас ребенка, тонувшего в водоеме - Аргументы Недели</title><meta name="description" content="На Урале планируют наградить ученика восьмого класса из Свердловской области за спасение из воды тонущего ребенка. Об этом сообщает пресс-служба регионального ведомства."><meta name="twitter:title" content="На Урале МЧС наградит восьмиклассника, который спас ребенка, тонувшего в водоеме - Аргументы Недели"><meta name="twitter:image" content="https://imgurl.argumenti.ru/news/id/20200710022053-675967.jpg"><meta name="og:title" content="На Урале МЧС наградит восьмиклассника, который спас ребенка, тонувшего в водоеме - Аргументы Недели"><meta name="og:description" content="На Урале планируют наградить ученика восьмого класса из Свердловской области за спасение из воды тонущего ребенка. Об этом сообщает пресс-служба регионального ведомства."><meta name="og:image" content="https://imgurl.argumenti.ru/news/id/20200710022053-675967.jpg"><meta name="mediator_published_time" content="2020-07-10T14:20:53+0000"><meta name="mediator_theme" content="Урал"><meta name="mediator_theme" content="МЧС"><meta name="mediator_theme" content="спасение"><meta name="mediator_theme" content="ребенок"><meta name="mediator_theme" content="награда"><meta name="mediator_theme" content="школьник"><link rel="stylesheet" href="https://argumenti.ru/pub/styles/reset.css" type="text/css"><link rel="stylesheet" href="https://argumenti.ru/pub/styles/mainv_new.css?ver=247" type="text/css"><link rel="stylesheet" href="https://argumenti.ru/mistakes/static/mistakes.css" type="text/css"><link rel="image_src" href="https://argumenti.ru/images/arhnews/675967.20200710022053-675967.jpg" >	<//base href="https://argumenti.ru/">
			<link rel="amphtml" href="https://argumenti.ru/society/2020/07/675967/amp">
	
	<link title="argumenti_ru" type="application/rss+xml" rel="alternate" href="https://argumenti.ru/rss/argumenti_online.xml"/>
    <link rel="apple-touch-icon" sizes="57x57" href="/apple-icon-57x57.png">
    <link rel="apple-touch-icon" sizes="60x60" href="/apple-icon-60x60.png">
    <link rel="apple-touch-icon" sizes="72x72" href="/apple-icon-72x72.png">
    <link rel="apple-touch-icon" sizes="76x76" href="/apple-icon-76x76.png">
    <link rel="apple-touch-icon" sizes="114x114" href="/apple-icon-114x114.png">
    <link rel="apple-touch-icon" sizes="120x120" href="/apple-icon-120x120.png">
    <link rel="apple-touch-icon" sizes="144x144" href="/apple-icon-144x144.png">
    <link rel="apple-touch-icon" sizes="152x152" href="/apple-icon-152x152.png">
    <link rel="apple-touch-icon" sizes="180x180" href="/apple-icon-180x180.png">
    <link rel="icon" type="image/png" sizes="192x192"  href="/android-icon-192x192.png">
	<link rel="icon" type="image/ico" href="/favicon.ico" />
	<link rel="icon" type="image/png" sizes="32x32" href="/favicon-32x32.png">
    <link rel="icon" type="image/png" sizes="96x96" href="/favicon-96x96.png">
    <link rel="icon" type="image/png" sizes="16x16" href="/favicon-16x16.png">
    <link rel="stylesheet" href="/pub/styles/fontawesome/css/all.css">
    <link rel="stylesheet" href="/pub/styles/fontawesome/css/v4-shims.css">
    <script async id="__lxGc__rtr" type="text/javascript" src="//s.clickiocdn.com/t/183738/360.js"></script>
    <script async type="text/javascript" src="//s.luxupcdnc.com/t/common_402.js"></script>
 	<script src="https://yastatic.net/pcode/adfox/loader.js" crossorigin="anonymous"></script>
    <script async src="https://yastatic.net/pcode/adfox/header-bidding.js"></script>
    <script>
var adfoxBiddersMap = {
    "myTarget": "963042",
    "betweenDigital": "962815"
};
var adUnits = [
    {
        "code": "adfox_151966360876562195",
        "bids": [
            {
                "bidder": "betweenDigital",
                "params": {"placementId": "2802683"}
            },
            {
                "bidder": "myTarget",
                "params": {"placementId": "379609"}
            }
        ],
        "sizes": [[240,400]]
    },
    {
        "code": "adfox_151974640082337171",
        "bids": [
            {
                "bidder": "betweenDigital",
                "params": {"placementId": "2938187"}
            },
            {
                "bidder": "myTarget",
                "params": {"placementId": "379611"}
            }
        ],
        "sizes": [[300,600]]
    },
    {
        "code": "adfox_155068733580874694",
        "bids": [
            {
                "bidder": "betweenDigital",
                "params": {"placementId": "2939364"}
            },
            {
                "bidder": "myTarget",
                "params": {"placementId": "379853"}
            }
        ],
        "sizes": [[300,600]]
    }
];
var userTimeout = 1500;
window.YaHeaderBiddingSettings = {
    biddersMap: adfoxBiddersMap,
    adUnits: adUnits,
    timeout: userTimeout
};
</script>    <script>(function(){function a(){__clADF__.adxAllowed(0)}var b=window,c=b.document,d=c.getElementsByTagName('head')[0];d||(d=c.createElement('head'),b.appendChild(d)),b.__clADF__={state:0,loaded:0,adxAllowed:function(a){if(1!=this.loaded){n='adfoxAsyncParams',b[n]&&b[n].forEach(function(b){b.params.pk=a}),n1=n+'Scroll',b[n1]&&b[n1].forEach(function(b){b[0].params.pk=a}),n1=n+'Adaptive',b[n1]&&b[n1].forEach(function(b){b[0].params.pk=a}),n='Adaptive',b[n]&&b[n].forEach(function(b){b[0].params.pk=a}),this.state=a;var d=document.createElement('script');d.setAttribute('src','https://yastatic.net/pcode/adfox/loader.js'),d.setAttribute('async','async');var e=c.getElementsByTagName('head')[0];e||(e=c.createElement('head'),b.appendChild(e)),e.appendChild(d),this.loaded=1}}};var e=c.createElement('script');e.setAttribute('src','//clickiocdn.com/hbadx/?f=__clADF__&rt='+new Date().getTime()+'&site_id=183738&title='+encodeURIComponent(c.title)+'&r='+encodeURIComponent(c.referrer)),e.setAttribute('async','async'),e.onreadystatechange=function(){'loaded'!=this.readyState&&'complete'!=this.readyState&&setTimeout(a,0)},e.onerror=function(){setTimeout(a,0)},d.appendChild(e),setTimeout(a,3e3)})();</script></head>

<body>
    
<!-- create page: 16:07:50 07.10.20 -->

<!-- Yandex.Metrika counter -->
<script type="text/javascript" >
   (function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)};
   m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)})
   (window, document, "script", "https://mc.yandex.ru/metrika/tag.js", "ym");

   ym(26004090, "init", {
        clickmap:true,
        trackLinks:true,
        accurateTrackBounce:true,
        webvisor:true
   });
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/26004090" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter --><!-- Rating Mail.ru counter -->
<script type="text/javascript">
var _tmr = window._tmr || (window._tmr = []);
_tmr.push({id: "1069168", type: "pageView", start: (new Date()).getTime()});
(function (d, w, id) {
  if (d.getElementById(id)) return;
  var ts = d.createElement("script"); ts.type = "text/javascript"; ts.async = true; ts.id = id;
  ts.src = "https://top-fwz1.mail.ru/js/code.js";
  var f = function () {var s = d.getElementsByTagName("script")[0]; s.parentNode.insertBefore(ts, s);};
  if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); }
})(document, window, "topmailru-code");
</script><noscript><div>
<img src="https://top-fwz1.mail.ru/counter?id=1069168;js=na" style="border:0;position:absolute;left:-9999px;" alt="Top.Mail.Ru" />
</div></noscript>
<!-- //Rating Mail.ru counter -->

<!--Desktop--!>
<header itemscope itemtype="http://schema.org/WPHeader">
    <style>
    header {
        overflow: visible;
        position: relative;
    }
    .lx_fixed_left_wrapper, .lx_fixed_right_wrapper {
        position: absolute;
        top: 26px; 
        width: 160px; 
    }
    .lx_fixed_left_wrapper{
        left: -190px; 
    }
    .lx_fixed_right_wrapper {
        right: -190px; 
    }
</style>
<script>
if (window.innerWidth >= 1550) {
document.body.insertBefore(document.createElement("div"), document.body.querySelector(":first-child"));
document.body.querySelector("div:first-child").classList.add('lx_mirror_anchor');
(function(){
        var content = document.querySelector('header');
        var codeLeft = "<scr"+"ipt async type='text/javascript' src='//s.clickiocdn.com/t/common_258.js'></scr"+"ipt>" +
            "<scr"+"ipt class='__lxGc__' type='text/javascript'>" +
            "((__lxGc__=window.__lxGc__||{'s':{},'b':0})['s']['_183738']=__lxGc__['s']['_183738']||{'b':{}})['b']['_657078']={'i':__lxGc__.b++};" +
            "</scr"+"ipt>";
        var codeRight = "<scr"+"ipt async type='text/javascript' src='//s.clickiocdn.com/t/common_258.js'><\/scr"+"ipt>" +
            "<scr"+"ipt class='__lxGc__' type='text/javascript'>" +
            "((__lxGc__=window.__lxGc__||{'s':{},'b':0})['s']['_183738']=__lxGc__['s']['_183738']||{'b':{}})['b']['_657076']={'i':__lxGc__.b++};" +
            "</scr"+"ipt>";
 
    function addSide(code, side, container){
        var absDiv = document.createElement('div');
        absDiv.classList.add('lx_fixed_' + side + '_wrapper');
        content.appendChild(absDiv);
        var div = document.createElement('div');
        div.innerHTML = code;
        absDiv.appendChild(div);
        while (div.firstChild) absDiv.insertBefore(div.firstChild, div);
        absDiv.removeChild(div);
        var scripts = absDiv.getElementsByTagName("script");
        Array.from(scripts).forEach(function(script, index, array) {
            var newScript = document.createElement('script');
            if(typeof script.src !== "undefined" && script.src && script.sr !== "")
            {
                newScript.src = script.src;
                newScript.className = script.className;
                absDiv.appendChild(newScript);
            }
            else
            {
                var data = (script.text || script.textContent || script.innerHTML || "");
                newScript.className = script.className;
                newScript.type = script.type;
                newScript.appendChild(document.createTextNode(data));
                absDiv.appendChild(newScript);
            }
            absDiv.removeChild(script);
        });
    }

    addSide(codeLeft, 'left', content);
    addSide(codeRight, 'right', content);
})();}
</script>
                    <nav id="topmenu">
    <div id="head-mobile"></div>
    <div class="button"></div>
    <ul>
	    <li><a href="/">Главная</a></li>
        <li><a href="/news">Все новости</a></li>
	    <li><a href="#">Рубрики<i class="fas fa-sort-down"></i></a>
            <ul>
                <li><a href="/heroes_speak">Говорят Герои</a></li>
                <li><a href="/tag/рейтинг+депутатов">Рейтинг депутатов</a></li>
                <li><a href="/interview">Интервью</a></li>
                <li><a href="/politics">Политика</a></li>
                <li><a href="/economics">Экономика</a></li>
                <li><a href="/society">Общество</a></li>
                <li><a href="/world">В мире</a></li>
                <li><a href="/showbiz">Шоубиз</a></li>
                <li><a href="/sport">Спорт</a></li>
                <li><a href="/lifestyle">Лайфстайл</a></li>
                <li><a href="/tourism">Туризм</a></li>
                <li><a href="/culture">Культура</a></li>
                <li><a href="/social">Соцпакет</a></li>
                <li><a href="/pravoved">Правовед</a></li>
                <li><a href="/gorodm">Город&nbsp;М</a></li>
                <li><a href="/earth">Сад-огород</a></li>
                <li><a href="/espionage">Шпионаж</a></li>
                <li><a href="/crime">Криминал</a></li>
                <li><a href="/health">Здоровье</a></li>
                <li><a href="/history">История</a></li>
                <li><a href="/education">Образование</a></li>
                <li><a href="/army">Армия</a></li>
                <li><a href="/hitech">Хайтек</a></li>
                <li><a href="/scandal">Скандал</a></li>
                <li><a href="/live">Live</a></li>
            </ul>
        </li>
        <li><a href="#">Регионы<i class="fas fa-sort-down"></i></a>
            <ul>
				<li><a href="/region/vladivostok">Владивосток</a></li>
				<li><a href="/region/volgograd">Волгоград</a></li>
				<li><a href="/region/chernozemje">Воронеж</a></li>
				<li><a href="/region/vyatka">Вятка</a></li>
				<li><a href="/region/irkutsk">Иркутск</a></li>
				<li><a href="/region/krasnoyarsk">Красноярск</a></li>
				<li><a href="https://an-crimea.ru/">Крым</a></li>
				<li><a href="/region/kuban">Кубань</a></li>
				<li><a href="/region/nnovgorod">Нижний Новгород</a></li>
				<li><a href="/region/novosib">Новосибирск</a></li>
				<li><a href="/region/perm">Пермь</a></li>
				<li><a href="/region/spb">Санкт-Петербург</a></li>
				<li><a href="/region/sakhlin">Сахалин</a></li>
				<li><a href="/region/kavkaz">Северный Кавказ</a></li>
				<li><a href="/region/tatarstan">Татарстан</a></li>
				<li><a href="/region/tver">Тверь</a></li>
				<li><a href="/region/hab">Хабаровск</a></li>
				<li><a href="/region/chelyabinsk">Челябинск</a></li>
            </ul>
        </li>
        <li><a href="/region/baltiya">Балтия</a></li>
        <li><a href="http://animag.pro/" target="_blank" rel="nofollow">Книги «АН»</a></li>
        <li class="menu_zharkoye"><a href="/zharkoye_iz_blogov">Жаркое из Блогов</a></li>
        <li><a href="https://an-crimea.ru/" target="_blank" rel="nofollow">АН Крым</a></li>
        <li class="menu_youtube"><a style="width: calc(100% - 23px);text-align:center;" href="https://klan.argumenti.ru/?utm_source=argumenti.ru&utm_medium=menu&utm_campaign=klan" target="_blank">Войти в КЛАН</a></li>
        <li id="search_id" class="search_li">
            <form class="search_form" action="https://argumenti.ru/search" method="GET">
                <input type="search" placeholder="Введите запрос и Enter" name="text" class="search_input" value="" required="">
                <input type="submit" class="search_submit" value="Найти">
                <span class="search_icon" onclick="searchClick()"><i class="fa fa-search"></i></span>
            </form>
        </li>
    </ul>
</nav>        <div id="sub_header">
    <div id="an_logo">
                    <a href="/">
                <img alt="Аргументы Недели (argumenti.ru)" src="https://argumenti.ru/images/argumenti/AN2.gif"/>
            </a>
            <p class="logo-cta">
                <a href="https://argumenti.ru/robomail/486?utm_source=argumenti.ru&utm_medium=subscript&utm_campaign=logo">Стать членом <span style="color: #ed1c24;">К</span>Л<span style="color: #ed1c24;">А</span>На</a>
            </p>
            </div>
    <ul class="tabloid">

               <li>
            <a href="https://argumenti.ru/society/2020/07/675904?utm_source=argumenti.ru&utm_medium=tabloid&utm_campaign=top" target="_self">
                Коронавирус 10 июля: ВОЗ допускает возврат режима самоизоляции в России, началась финальная стадия испытаний вакцины            </a>
        </li>


                           <li class="partner">
                <span>Авторы АН</span>
                <a href="https://argumenti.ru/society/2020/07/675466">
                    «Праздник Нептуна» в украинском дурдоме                </a>
            </li>
        

                             <li class="partner">
                    <span>Новости партнеров</span>
                    <a href="https://smi2.ru/newdata/news?ad=8712387&bl=94907&ct=adpreview&st=42&bvuuid=2bd43f2f-a45d-450d-88df-b9d389885f77&rnd=332564" target="_blank">В ВОЗ сделали новое заявление о второй волне пандемии: это важно</a>
                </li>
        

      </ul></div>        <ul class="second_menu">

        <li class="number_download"><a href="/an?utm_source=argumenti.ru&utm_medium=menu&utm_campaign=tagmenu">Скачать свежий номер</a></li>
	                <li><a href="https://argumenti.ru/tag/коронавирус?utm_source=argumenti.ru&utm_medium=menu&utm_campaign=tagmenu?utm_source=argumenti.ru&utm_medium=menu&utm_campaign=tagmenu">#коронавирус</a></li>
                    <li><a href="https://argumenti.ru/tag/%D0%B8%D0%BD%D0%BE%D1%81%D0%BC%D0%B8+%D0%BE+%D1%80%D0%BE%D1%81%D1%81%D0%B8%D0%B8?utm_source=argumenti.ru&utm_medium=menu&utm_campaign=tagmenu">ИноСМИ о России</a></li>
                    <li><a href="https://argumenti.ru/tag/%D0%B2%D0%BE%D0%B9%D0%BD%D1%8B+%D0%B0%D1%80%D0%BC%D0%B8%D1%8F?utm_source=argumenti.ru&utm_medium=menu&utm_campaign=tagmenu">Войны Армия </a></li>
                    <li><a href="https://podpiska.pochta.ru/press/П1029?utm_source=argumenti.ru&utm_medium=menu&utm_campaign=tagmenu">Бесконтактная доставка газеты!</a></li>
        
    </ul>    
	</header>

<div class="container">


		<section id="center">

			<div class="first_line dn_768">
    <div class="col_big fs_768">
        	<!--noindex-->

    <ul class="topanons">
        									<li>
											<span class="news_time"><a href="http://bit.ly/3bvpFug"><i style="color:red;font-size: 1.1em;" class="fab fa-youtube"></i> #ЗАУГЛОМ</a></span>
										<a href="https://argumenti.ru/society/2020/07/675105" target="_blank">
                                                    В страшном ДТП на платной дороге катастроф М11                                             </a>
				</li>
                                												<li>
											<span class="news_time">15:43</span>
										<a href="https://argumenti.ru/society/2020/07/676001">
                                                    Бунт курьеров                                            </a>
				</li>
                                												<li>
											<span class="news_time">15:40</span>
										<a href="https://argumenti.ru/society/2020/07/675998">
                                                    Изменения могут быть внесены в конституцию Крыма                                            </a>
				</li>
                                												<li>
											<span class="news_time">15:07</span>
										<a href="https://argumenti.ru/society/2020/07/675985">
                                                    В Госдуме предлагают развивать сельское хозяйство в регионах со сложным климатом                                            </a>
				</li>
                			        <li>
				        <span class="news_time">Новости партнеров</span>
				        <a href="https://smi2.ru/newdata/news?ad=8636242&bl=94907&ct=adpreview&st=42&bvuuid=2bd43f2f-a45d-450d-88df-b9d389885f77&rnd=268208" target="_blank">Редкий вид пресмыкающихся обнаружили в Подмосковье</a>
                    </li>
                                												<li>
											<span class="news_time">15:01</span>
										<a href="https://argumenti.ru/society/2020/07/675974">
                                                    Адвокаты по делу Ефремова по-разному отреагировали на информацию о возбуждении против них дел                                            </a>
				</li>
                                								<li>
				<span class="news_time">Новости партнеров</span>
				<a href="https://news.mirtesen.ru/newdata/news?ad=8719432&bl=94050&ct=adpreview&st=43&bvuuid=b313d521-08ae-45a6-89a9-675f6a2eba76&ag=16&rnd=806396" target="_blank">Беспроводные наушники Redmi Airdots S</a>
            </li>
        </ul>
        <p class="news_arh news_arh-new">
            <a href="https://argumenti.ru/news" style="font-size:1.1em">Все новости &gt;&gt;</a>
        </p>

	<!--/noindex-->

    </div>

    <div class="col col_adv">
                <!-- Yandex.RTB R-A-50615-46 -->
        <div id="yandex_rtb_R-A-50615-46"></div>
        <script type="text/javascript">
            (function(w, d, n, s, t) {
                w[n] = w[n] || [];
                w[n].push(function() {
                    Ya.Context.AdvManager.render({
                        blockId: "R-A-50615-46",
                        renderTo: "yandex_rtb_R-A-50615-46",
                        async: true
                    });
                });
                t = d.getElementsByTagName("script")[0];
                s = d.createElement("script");
                s.type = "text/javascript";
                s.src = "//an.yandex.ru/system/context.js";
                s.async = true;
                t.parentNode.insertBefore(s, t);
            })(this, this.document, "yandexContextAsyncCallbacks");
        </script>    </div>
</div>
<div class="big_block big_block-news">
    <div class="col_big fs_896">
    <main class="news_article" itemscope="" itemtype="http://schema.org/Article">
			<p class="namerub_new-small" style="background:#ececec;">
            <a href="/">Аргументы Недели</a> →
            <a style="text-decoration:underline;letter-spacing: 0.3px;" href="https://argumenti.ru/society" itemprop="articleSection">
                Общество            </a>

						<span class="agecategory">
									13+
							</span>
		</p>
	
        <h1 itemprop="name">На Урале МЧС наградит восьмиклассника, который спас ребенка, тонувшего в водоеме</h1>
        	    <p class="info">

				
                        
													<span class="number_info"><span itemprop="datePublished">10&nbsp;июля&nbsp;2020</span>,&nbsp;14:20</span>
																			<span class="number_info">[ «Аргументы Недели» ]</span>
						                                                    <span class="number_info">Источник: <a href="https://ria.ru/20200710/1574169133.html" rel="noopener noreferrer" target="_blank">РИА Новости. </a></span>
                        		</p>
		<div class="publtxt" itemprop="articleBody">
								<figure id="publ_photo">
                                                        <img src="https://imgurl.argumenti.ru/news/news_id/20200710022053-675967.jpg" alt="На Урале МЧС наградит восьмиклассника, который спас ребенка, тонувшего в водоеме"  itemprop="image"/>
																						<figcaption>Озеро. Фото: pixabay.com</figcaption>
													</figure>
					
					
					
					
																							
																																																						<p><strong>На Урале планируют наградить ученика восьмого класса из Свердловской области за спасение из воды тонущего ребенка. Об этом сообщает пресс-служба регионального ведомства.</strong></p>
<p>Известно, что инцидент произошел 4 июля на реке Каква в городе Серов. Восьмиклассник отдыхал с компанией друзей, и когда уже собирался уходить с берега домой, увидел тонущего мальчика. Проплыв примерно пять метров, он за руку вытащил ребенка на островок, расположенный посередине русла реки, затем с помощью плавательного круга перевел пострадавшего на берег к бабушке.</p>
<p>Сейчас Главным управлением МЧС России по Свердловской области рассматривается вопрос о представлении юного героя к награде МЧС России.</p>
<p>Ранее сообщалось: <a href="https://argumenti.ru/incident/2020/07/675938?utm_source=argumenti.ru&utm_medium=news&utm_campaign=inside_link">в результате ДТП </a>под Самарой скончались четыре человека.</p>                            <div style="justify-content:left;flex-wrap:wrap;align-items:center;margin: 15px 0px;width: 100%;" class="adv_after-news rsa_after_news">
		<img class="tizer-logo" src="https://argumenti.ru/pub/images/tizer_logo.png">
<div class="slider">
<ul id="also-teaser">
                    <li class="slider__item">
            <a href="https://argumenti.ru/incident/2020/06/671671?utm_source=argumenti.ru&utm_medium=recommend&utm_campaign=first">
                <img src="https://imgurl.argumenti.ru/news/also_new/20200616071813-671671.jpg" alt="В Забайкалье погибли четыре человека, которые спасали тонущую в реке школьницу">
                <p>В Забайкалье погибли четыре человека, которые спасали тонущую в реке школьницу</p>
            </a>
        </li>
                            <li class="slider__item">
            <a href="https://argumenti.ru/society/2020/05/667977?utm_source=argumenti.ru&utm_medium=recommend&utm_campaign=first">
                <img src="https://imgurl.argumenti.ru/news/also_new/20200525085158-667977.jpg" alt="Министр просвещения РФ выступил против платного обучения в школе">
                <p>Министр просвещения РФ выступил против платного обучения в школе</p>
            </a>
        </li>
                            <li class="slider__item">
            <a href="https://argumenti.ru/history/2020/07/674376?utm_source=argumenti.ru&utm_medium=recommend&utm_campaign=first">
                <img src="https://imgurl.argumenti.ru/news/also_new/20200701055110-674376.jpg" alt="В этот день в 1998 году в Российской Федерации восстановлен орден Андрея Первозванного">
                <p>В этот день в 1998 году в Российской Федерации восстановлен орден Андрея Первозванного</p>
            </a>
        </li>
                            <li class="slider__item">
            <a href="https://argumenti.ru/incident/2020/07/675678?utm_source=argumenti.ru&utm_medium=recommend&utm_campaign=first">
                <img src="https://imgurl.argumenti.ru/news/also_new/20200708075439-675678.jpg" alt="В Свердловской области возбуждено уголовное дело после гибели ребенка на озере">
                <p>В Свердловской области возбуждено уголовное дело после гибели ребенка на озере</p>
            </a>
        </li>
                            <li class="slider__item">
            <a href="https://argumenti.ru/incident/2020/07/674385?utm_source=argumenti.ru&utm_medium=recommend&utm_campaign=next">
                <img src="https://imgurl.argumenti.ru/news/also_new/20200701064702-674385.jpg" alt="В жилом доме на севере Москвы загорелась квартира, спасены три человека, в том числе - дети">
                <p>В жилом доме на севере Москвы загорелась квартира, спасены три человека, в том числе - дети</p>
            </a>
        </li>
                            <li class="slider__item">
            <a href="https://argumenti.ru/world/2020/06/672613?utm_source=argumenti.ru&utm_medium=recommend&utm_campaign=next">
                <img src="https://imgurl.argumenti.ru/news/also_new/20200621105022-672613.jpg" alt="Школьников попросили написать сочинение о своих похоронах">
                <p>Школьников попросили написать сочинение о своих похоронах</p>
            </a>
        </li>
                            <li class="slider__item">
            <a href="https://argumenti.ru/incident/2020/07/675165?utm_source=argumenti.ru&utm_medium=recommend&utm_campaign=next">
                <img src="https://imgurl.argumenti.ru/news/also_new/20200706050438-675165.JPG" alt="В Воронежской области произошло сразу пять лесных пожаров">
                <p>В Воронежской области произошло сразу пять лесных пожаров</p>
            </a>
        </li>
                            <li class="slider__item">
            <a href="https://argumenti.ru/incident/2020/07/675011?utm_source=argumenti.ru&utm_medium=recommend&utm_campaign=next">
                <img src="https://imgurl.argumenti.ru/news/also_new/20200705074541-675011.jpg" alt="На проспекте Мира произошло ДТП, есть пострадавшие">
                <p>На проспекте Мира произошло ДТП, есть пострадавшие</p>
            </a>
        </li>
                            <li class="slider__item">
            <a href="https://argumenti.ru/showbiz/2020/07/675945?utm_source=argumenti.ru&utm_medium=recommend&utm_campaign=next">
                <img src="https://imgurl.argumenti.ru/news/also_new/20200710013029-675945.jpg" alt="Появилось видео похищения Ольги Бузовой в центре Москвы">
                <p>Появилось видео похищения Ольги Бузовой в центре Москвы</p>
            </a>
        </li>
                            <li class="slider__item">
            <a href="https://argumenti.ru/showbiz/2020/07/675934?utm_source=argumenti.ru&utm_medium=recommend&utm_campaign=next">
                <img src="https://imgurl.argumenti.ru/news/also_new/20200710122035-675934.jpg" alt="Дочь Волочковой рассказала, почему не живет с известной мамой">
                <p>Дочь Волочковой рассказала, почему не живет с известной мамой</p>
            </a>
        </li>
                            <li class="slider__item">
            <a href="https://argumenti.ru/society/2020/06/673193?utm_source=argumenti.ru&utm_medium=recommend&utm_campaign=next">
                <img src="https://imgurl.argumenti.ru/news/also_new/20200624045105-673193.jpg" alt="В Калининграде наградят  девушку, потерявшую во время парада туфлю">
                <p>В Калининграде наградят  девушку, потерявшую во время парада туфлю</p>
            </a>
        </li>
                            <li class="slider__item">
            <a href="https://argumenti.ru/incident/2020/07/675308?utm_source=argumenti.ru&utm_medium=recommend&utm_campaign=next">
                <img src="https://imgurl.argumenti.ru/news/also_new/20200707124615-675308.jpg" alt="На западе Москвы вспыхнул пожар в металлическом здании">
                <p>На западе Москвы вспыхнул пожар в металлическом здании</p>
            </a>
        </li>
                            <li class="slider__item">
            <a href="https://argumenti.ru/society/2020/07/675967?utm_source=argumenti.ru&utm_medium=recommend&utm_campaign=next">
                <img src="https://imgurl.argumenti.ru/news/also_new/20200710022053-675967.jpg" alt="На Урале МЧС наградит восьмиклассника, который спас ребенка, тонувшего в водоеме">
                <p>На Урале МЧС наградит восьмиклассника, который спас ребенка, тонувшего в водоеме</p>
            </a>
        </li>
                            <li class="slider__item">
            <a href="https://argumenti.ru/society/2020/05/667982?utm_source=argumenti.ru&utm_medium=recommend&utm_campaign=next">
                <img src="https://imgurl.argumenti.ru/news/also_new/20200525090055-667982.jpg" alt="Рособрнадзор предоставил расписание ЕГЭ">
                <p>Рособрнадзор предоставил расписание ЕГЭ</p>
            </a>
        </li>
                                    </ul>
<a class="slider__control slider__control_left" href="#" role="button"></a>
<a class="slider__control slider__control_right slider__control_show" href="#" role="button"></a>
</div>

  <script>
        'use strict';
    var multiItemSlider = (function () {
      return function (selector, config) {
        var
          _mainElement = document.querySelector(selector), // основный элемент блока
          _sliderWrapper = _mainElement.querySelector('#also-teaser'), // обертка для .slider-item
          _sliderItems = _mainElement.querySelectorAll('.slider__item'), // элементы (.slider-item)
          _sliderControls = _mainElement.querySelectorAll('.slider__control'), // элементы управления
          _sliderControlLeft = _mainElement.querySelector('.slider__control_left'), // кнопка "LEFT"
          _sliderControlRight = _mainElement.querySelector('.slider__control_right'), // кнопка "RIGHT"
          _wrapperWidth = parseFloat(getComputedStyle(_sliderWrapper).width), // ширина обёртки
          _itemWidth = parseFloat(getComputedStyle(_sliderItems[0]).width), // ширина одного элемента
          _positionLeftItem = 0, // позиция левого активного элемента
          _transform = 0, // значение транфсофрмации .slider_wrapper
          _step = _itemWidth + 8, // величина шага (для трансформации)
          _items = []; // массив элементов

        // наполнение массива _items
        _sliderItems.forEach(function (item, index) {
          _items.push({ item: item, position: index, transform: 0 });
        });

        var position = {
          getMin: 0,
          getMax: _items.length - 1,
        }

        var _transformItem = function (direction) {
          if (direction === 'right') {
            if ((_positionLeftItem + _wrapperWidth / _itemWidth - 1) >= position.getMax) {
              return;
            }
            if (!_sliderControlLeft.classList.contains('slider__control_show')) {
              _sliderControlLeft.classList.add('slider__control_show');
            }
            if (_sliderControlRight.classList.contains('slider__control_show') && (_positionLeftItem + _wrapperWidth / _itemWidth) >= position.getMax) {
              _sliderControlRight.classList.remove('slider__control_show');
            }
            _positionLeftItem++;
            _transform -= _step;
          }
          if (direction === 'left') {
            if (_positionLeftItem <= position.getMin) {
              return;
            }
            if (!_sliderControlRight.classList.contains('slider__control_show')) {
              _sliderControlRight.classList.add('slider__control_show');
            }
            if (_sliderControlLeft.classList.contains('slider__control_show') && _positionLeftItem - 1 <= position.getMin) {
              _sliderControlLeft.classList.remove('slider__control_show');
            }
            _positionLeftItem--;
            _transform += _step;
          }
          _sliderWrapper.style.transform = 'translateX(' + _transform + 'px)';
        }

        // обработчик события click для кнопок "назад" и "вперед"
        var _controlClick = function (e) {
          if (e.target.classList.contains('slider__control')) {
            e.preventDefault();
            var direction = e.target.classList.contains('slider__control_right') ? 'right' : 'left';
            _transformItem(direction);
          }
        };

        var _setUpListeners = function () {
          // добавление к кнопкам "назад" и "вперед" обрботчика _controlClick для событя click
          _sliderControls.forEach(function (item) {
            item.addEventListener('click', _controlClick);
          });
        }

        // инициализация
        _setUpListeners();

        return {
          right: function () { // метод right
            _transformItem('right');
          },
          left: function () { // метод left
            _transformItem('left');
          }
        }

      }
    }());

    var slider = multiItemSlider('.slider')

</script>    </div>

						                        <div class="share_box">
    <p style="margin: 3px 0px;line-height: 20px;padding: 0px 11px;font-weight:bold;">Станьте членом КЛАНА и каждый вторник вы будете получать свежий номер «Аргументы Недели», со скидкой более чем 70%, вместе с эксклюзивными материалами, не вошедшими в полосы газеты. Получите премиум доступ к библиотеке интереснейших и популярных книг, а также архиву более чем 700 вышедших номеров БЕСПЛАТНО. В дополнение у вас появится возможность целый год пользоваться бесплатными юридическими консультациями наших экспертов.</p>
    <ul class="list-payments">
        <li>Введите свой электронный адрес, после чего выберите любой удобный способ оплаты годовой подписки</li>
        <p style="margin: 3px 0px;line-height: 20px;padding: 0px 11px;font-weight:bold;">Или</p>
        <li>Отсканируйте QR. В открывшемся приложении Сбербанк Онлайн введите стоимость подписки год (490 рублей). После чего вышлите код подтверждения на почту <a style="text-decoration:underline;color: #3c3c3c;font-size: 1em;" href="mailto:shop@argumenti.ru" rel="nofollow">shop@argumenti.ru</a></li>
    </ul>
        <form class="subscript_form" name='frmSbc' method="post" action="https://argumenti.ru/robomail/486">
            <div class="donate-radio" onChange="SetAct(this.value);">
                <input type="radio" id="radio1" name="payment" value="486" checked="">
                <label class="button-left" for="radio1">Подписка до 10.07.2021</label>
                <input type="radio" id="radio2" name="payment" value="958">
                <label class="button-right" for="radio2">Купите свежий номер</label>
            </div>

            <p>
                <input type="text" name="mail" id="mail" value="" placeholder="Ваш Электронный адрес">
                <span class="icon"><i class="fa fa-envelope-o"></i></span>
            </p>

            <p class="agreement">
                <input class="agree" style="display:none;" type="checkbox" name="check_agree" id="check_agree" checked="">
                <label>Нажимая кнопку «Купить», я соглашаюсь <a href="/subscribe_condition">с условиями подписки</a></label>
            </p>
            <input type="submit" value="Купить" id="submit" onclick="ym(26004090,'reachGoal','robokassa_news'); return true;">
        </form>
        <img src="https://argumenti.ru/pub/images/qrpdf.png">
</div>

                        <div class="share_box subscribe_box">
        <h4 style="padding-top: 9px;width:100%;">Оставайтесь с нами. <strong>Добавьте нас в Ваши источники и подпишитесь на наши соцсети</strong>.</h4>
        <a style="background: #8d8d8d;" href="http://bit.ly/2GNhKLf" target="_blank"><span class="share_icon yn"></span>Яндекс Новости</a>
        <a style="background: #6098f6;" href="http://bit.ly/31fwVEL" target="_blank"><span class="share_icon gn"></span>Google News</a>
        <a style="background: #ec1b23;" href="http://bit.ly/2zD6E7J" target="_blank"><span class="share_icon mt"></span>МирТесен</a>
        <a style="background: #2c3137;" href="http://bit.ly/2LqkDD8" target="_blank"><span class="share_icon zen"></span>Яндекс Дзен</a>
        <a style="background: #49acf1;" href="http://bit.ly/2lF3BrI" target="_blank"><span class="share_icon tw"><i class="fa fa-twitter"></i></span>Twitter</a>
        <a style="background: #6699cc;" href="http://bit.ly/2UgsB6v" target="_blank"><span class="share_icon tg"><i class="fa fa-telegram"></i></span>Telegram</a>
        <a style="background: #4b6d8e;" href="http://bit.ly/2kkInPH"><span class="share_icon"><i class="fa fa-vk" aria-hidden="true"></i></span><span class="smm_name">Вконтакте</span></a>
        <a style="background: #f09640;" href="http://bit.ly/2lqpUS6"><span class="share_icon"><i class="fa fa-odnoklassniki" aria-hidden="true"></i></span><span class="smm_name">Одноклассники</span></a>
        <a style="background: #38569a;" href="http://bit.ly/2lS0JYO"><span class="share_icon"><i class="fa fa-facebook" aria-hidden="true"></i></span><span class="smm_name">Facebook</span></a>
        <a style="background: #322a28;" href="http://bit.ly/2jSSNWu"><span class="share_icon"><i class="fa fa-instagram" aria-hidden="true"></i></span><span class="smm_name">Instagram</span></a>
</div>        
				</div>

        <ul class="share_box">
        <li class="first_li"><p>Теги:</p></li>
				<li>
			<a href="https://argumenti.ru/tag/урал">Урал</a>
		</li>
				<li>
			<a href="https://argumenti.ru/tag/мчс">МЧС</a>
		</li>
				<li>
			<a href="https://argumenti.ru/tag/спасение">спасение</a>
		</li>
				<li>
			<a href="https://argumenti.ru/tag/ребенок">ребенок</a>
		</li>
				<li>
			<a href="https://argumenti.ru/tag/награда">награда</a>
		</li>
				<li>
			<a href="https://argumenti.ru/tag/школьник">школьник</a>
		</li>
			</ul>
												<div id="initials">ЕЧ</div>    </main>
</div>
    <article id="right_sidebar" class="col fs_896" style="background:white;">
        <article class="pb_no fs_768">
        <h2 class="namerub_new-small" style="background:#ececec;"><a href="/">Аргументы Недели</a> → <a style="text-decoration:underline;letter-spacing: 0.3px;" href="/topnews">Самое читаемое</a></h2>
                                                                <div class="topnewsclicks">
                <a href="https://argumenti.ru/showbiz/2020/07/675934?utm_source=argumenti.ru&utm_medium=news&utm_campaign=best">
                <div><span>1</span>
                    <p>
                                                    Дочь Волочковой рассказала, почему не живет с известной мамой                                            </p>
                </div>
                </a>
            </div>
                                                                    <div class="topnewsclicks">
                <a href="https://argumenti.ru/society/2020/07/675874?utm_source=argumenti.ru&utm_medium=news&utm_campaign=best">
                <div><span>2</span>
                    <p>
                                                    Минздрав Казахстана отреагировал на информацию о новой «смертельно опасной инфекции»                                            </p>
                </div>
                </a>
            </div>
                                                                    <div class="topnewsclicks">
                <a href="https://argumenti.ru/world/2020/07/675859?utm_source=argumenti.ru&utm_medium=news&utm_campaign=best">
                <div><span>3</span>
                    <p>
                                                    Италия из-за коронавируса запретила въезд и транзит из 13 государств                                            </p>
                </div>
                </a>
            </div>
                            <div class="topnewsclicks" style="font-weight:bold;font-size:.95em;">
                    <a href="https://news.mirtesen.ru/newdata/news?ad=8682447&bl=94050&ct=adpreview&st=43&bvuuid=b313d521-08ae-45a6-89a9-675f6a2eba76&ag=16&rnd=766041" target="_blank">
                    <div>
                        <span class="br_partner">Новости партнеров</span>
                        <p>Все замки от честных людей</p>
                    </div>
                    </a>
                </div>
                                                                    <div class="topnewsclicks">
                <a href="https://argumenti.ru/showbiz/2020/07/675945?utm_source=argumenti.ru&utm_medium=news&utm_campaign=best">
                <div><span>4</span>
                    <p>
                                                    Появилось видео похищения Ольги Бузовой в центре Москвы                                            </p>
                </div>
                </a>
            </div>
                                                                    <div class="topnewsclicks">
                <a href="https://argumenti.ru/society/2019/04/608540?utm_source=argumenti.ru&utm_medium=news&utm_campaign=best">
                <div><span>5</span>
                    <p>
                                                    Что мы знаем о биографии Наили Аскер-заде                                            </p>
                </div>
                </a>
            </div>
                            <div class="topnewsclicks">
            <div class="news_arh" style="font-weight: bold;text-align: center;background: #b6b6b6;padding: 13px;">
                <a style="width: 100%;" href="/topnews">
                    <p>Смотреть все лучшие новости</p>
                </a>
            </div>
        </div>
    </article>        <div id="block__fix-adv_r-bottom" style="width:350px;padding:10px;">
                        <!-- Yandex.RTB R-A-50615-70 -->
            <div id="yandex_rtb_R-A-50615-70"></div>
            <script type="text/javascript">
                (function(w, d, n, s, t) {
                    w[n] = w[n] || [];
                    w[n].push(function() {
                        Ya.Context.AdvManager.render({
                            blockId: "R-A-50615-70",
                            renderTo: "yandex_rtb_R-A-50615-70",
                            async: true
                        });
                    });
                    t = d.getElementsByTagName("script")[0];
                    s = d.createElement("script");
                    s.type = "text/javascript";
                    s.src = "//an.yandex.ru/system/context.js";
                    s.async = true;
                    t.parentNode.insertBefore(s, t);
                })(this, this.document, "yandexContextAsyncCallbacks");
            </script>        </div>
    </article>
</div>

<section id="news_id-bottom">
    <!--Mob motion-->
    <div class="adv_after-news news_after-news">
        <script src='https://news.2xclick.ru/loader.js' async></script><div id='containerId20855' style="width:100%;"></div>
<script>
        (function(w, d, c, s, t){
                w[c] = w[c] || [];
                w[c].push(function(){
                        gnezdo.create({
                                tizerId: 20855,
                                containerId: 'containerId20855'
                        });
                });
        })(window, document, 'gnezdoAsyncCallbacks');
</script><!--Zen-->
    </div>
    <div class="adv_after-news news_after-news">
                <div id="unit_94348"><a href="http://mirtesen.ru/" >Новости МирТесен</a></div>
            <script type="text/javascript" charset="utf-8">
            (function() {
                var sc = document.createElement('script'); sc.type = 'text/javascript'; sc.async = true;
                sc.src = '//news.mirtesen.ru/data/js/94348.js'; sc.charset = 'utf-8';
                var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sc, s);
            }());
            </script><!--МТ-->
    </div>
    <div id="smi_teaser_13132" style="width:100%;">
    <center>
        <a href="https://24smi.info/?utm_source=informer_13132">
            Агрегатор новостей 24СМИ
        </a>
    </center>
</div>

<script type="text/JavaScript" encoding="utf8">
 (function() {
 var sm = document.createElement("script");
 sm.type = "text/javascript";
 sm.async = true;
 sm.src = "//jsn.24smi.net/a/8/13132.js";
 var s = document.getElementsByTagName("script")[0];
 s.parentNode.insertBefore(sm, s);})();
</script><!--Clickscloud-->
    <!--Gnezdo/Clickscloud-->
	    <section class="row">
        <article class="col">
<ul class="slides">
    <input type="radio" name="radio-btn" id="img-1" checked />
    <li class="slide-container">
        <div class="slide">
            <div class="slide_stuff-1">
                <a href="http://inamora.mirtesen.ru/blog/43505965157?utm_referrer=mirtesen.ru"><img src="http://r1.mtdata.ru/r120x-/u7/photo013B/20651620170-0/original.jpeg#medium" /></a>
            </div>
            <div class="slide_stuff-2">
                <img class="logo_columnisty" src="https://static.mtml.ru/images/logos/mirtesen-hover.svg">
                <p>Юля Инамора</p>
            </div>
            <div class="slide_stuff-3">
                <p><a href="http://inamora.mirtesen.ru/blog/43505965157?utm_referrer=mirtesen.ru">В лифте с незнакомцем</a></p>
                <p class="link_bloggers"><a href="http://inamora.mirtesen.ru/blog/43505965157?utm_referrer=mirtesen.ru">Читать полностью</a></p>
            </div>
        </div>
        <div class="nav">
                                        <label for="img-2" class="next">&#x203a;</label>
                    </div>
    </li>
    <input type="radio" name="radio-btn" id="img-2"  />
    <li class="slide-container">
        <div class="slide">
            <div class="slide_stuff-1">
                <a href="http://UMenshikova.mirtesen.ru/blog/43548383545?utm_referrer=mirtesen.ru"><img src="http://r4.mtdata.ru/r120x-/u4/photoB810/20141699407-0/original.jpeg#medium" /></a>
            </div>
            <div class="slide_stuff-2">
                <img class="logo_columnisty" src="https://static.mtml.ru/images/logos/mirtesen-hover.svg">
                <p>Ульяна Меньшикова</p>
            </div>
            <div class="slide_stuff-3">
                <p><a href="http://UMenshikova.mirtesen.ru/blog/43548383545?utm_referrer=mirtesen.ru">Дача «Инжир» на мысе Фиолент ждёт гостей</a></p>
                <p class="link_bloggers"><a href="http://UMenshikova.mirtesen.ru/blog/43548383545?utm_referrer=mirtesen.ru">Читать полностью</a></p>
            </div>
        </div>
        <div class="nav">
                            <label for="img-1" class="prev">&#x2039;</label>
                                        <label for="img-3" class="next">&#x203a;</label>
                    </div>
    </li>
    <input type="radio" name="radio-btn" id="img-3"  />
    <li class="slide-container">
        <div class="slide">
            <div class="slide_stuff-1">
                <a href="http://ammo1.mirtesen.ru/blog/43909113087?utm_referrer=mirtesen.ru"><img src="http://r5.mtdata.ru/r120x-/u18/photoD379/20834667874-0/original.jpeg#medium" /></a>
            </div>
            <div class="slide_stuff-2">
                <img class="logo_columnisty" src="https://static.mtml.ru/images/logos/mirtesen-hover.svg">
                <p>Алексей Надёжин</p>
            </div>
            <div class="slide_stuff-3">
                <p><a href="http://ammo1.mirtesen.ru/blog/43909113087?utm_referrer=mirtesen.ru">Устройство, которого не существует</a></p>
                <p class="link_bloggers"><a href="http://ammo1.mirtesen.ru/blog/43909113087?utm_referrer=mirtesen.ru">Читать полностью</a></p>
            </div>
        </div>
        <div class="nav">
                            <label for="img-2" class="prev">&#x2039;</label>
                                        <label for="img-4" class="next">&#x203a;</label>
                    </div>
    </li>
    <input type="radio" name="radio-btn" id="img-4"  />
    <li class="slide-container">
        <div class="slide">
            <div class="slide_stuff-1">
                <a href="http://OlegFochkin.mirtesen.ru/blog/43168823739?utm_referrer=mirtesen.ru"><img src="http://r5.mtdata.ru/r120x-/u8/photoA206/20214041948-0/original.jpeg#medium" /></a>
            </div>
            <div class="slide_stuff-2">
                <img class="logo_columnisty" src="https://static.mtml.ru/images/logos/mirtesen-hover.svg">
                <p>Олег Фочкин</p>
            </div>
            <div class="slide_stuff-3">
                <p><a href="http://OlegFochkin.mirtesen.ru/blog/43168823739?utm_referrer=mirtesen.ru">Островский начинал здесь писать</a></p>
                <p class="link_bloggers"><a href="http://OlegFochkin.mirtesen.ru/blog/43168823739?utm_referrer=mirtesen.ru">Читать полностью</a></p>
            </div>
        </div>
        <div class="nav">
                            <label for="img-3" class="prev">&#x2039;</label>
                                        <label for="img-5" class="next">&#x203a;</label>
                    </div>
    </li>
    <input type="radio" name="radio-btn" id="img-5"  />
    <li class="slide-container">
        <div class="slide">
            <div class="slide_stuff-1">
                <a href="http://Foodlove.mirtesen.ru/blog/43624839574?utm_referrer=mirtesen.ru"><img src="http://r5.mtdata.ru/r120x-/u15/photo106B/20529948936-0/original.jpeg#medium" /></a>
            </div>
            <div class="slide_stuff-2">
                <img class="logo_columnisty" src="https://static.mtml.ru/images/logos/mirtesen-hover.svg">
                <p>Елена Середа</p>
            </div>
            <div class="slide_stuff-3">
                <p><a href="http://Foodlove.mirtesen.ru/blog/43624839574?utm_referrer=mirtesen.ru">Радуга под контролем</a></p>
                <p class="link_bloggers"><a href="http://Foodlove.mirtesen.ru/blog/43624839574?utm_referrer=mirtesen.ru">Читать полностью</a></p>
            </div>
        </div>
        <div class="nav">
                            <label for="img-4" class="prev">&#x2039;</label>
                                        <label for="img-6" class="next">&#x203a;</label>
                    </div>
    </li>
    <input type="radio" name="radio-btn" id="img-6"  />
    <li class="slide-container">
        <div class="slide">
            <div class="slide_stuff-1">
                <a href="http://Opavlov.mirtesen.ru/blog/43482552246?utm_referrer=mirtesen.ru"><img src="http://mtdata.ru/u4/photo069A/20530796352-0/medium.jpeg" /></a>
            </div>
            <div class="slide_stuff-2">
                <img class="logo_columnisty" src="https://static.mtml.ru/images/logos/mirtesen-hover.svg">
                <p>Олег Павлов</p>
            </div>
            <div class="slide_stuff-3">
                <p><a href="http://Opavlov.mirtesen.ru/blog/43482552246?utm_referrer=mirtesen.ru">Супермаркеты: как магазины вели себя во время карантина</a></p>
                <p class="link_bloggers"><a href="http://Opavlov.mirtesen.ru/blog/43482552246?utm_referrer=mirtesen.ru">Читать полностью</a></p>
            </div>
        </div>
        <div class="nav">
                            <label for="img-5" class="prev">&#x2039;</label>
                                        <label for="img-7" class="next">&#x203a;</label>
                    </div>
    </li>
    <input type="radio" name="radio-btn" id="img-7"  />
    <li class="slide-container">
        <div class="slide">
            <div class="slide_stuff-1">
                <a href="http://vmartin.mirtesen.ru/blog/43490940455?utm_referrer=mirtesen.ru"><img src="http://mtdata.ru/u8/photoCA7D/20781506394-0/medium.jpeg" /></a>
            </div>
            <div class="slide_stuff-2">
                <img class="logo_columnisty" src="https://static.mtml.ru/images/logos/mirtesen-hover.svg">
                <p>Виктор Мартынюк</p>
            </div>
            <div class="slide_stuff-3">
                <p><a href="http://vmartin.mirtesen.ru/blog/43490940455?utm_referrer=mirtesen.ru">«Срочный выкуп квартиры»: как это происходит?</a></p>
                <p class="link_bloggers"><a href="http://vmartin.mirtesen.ru/blog/43490940455?utm_referrer=mirtesen.ru">Читать полностью</a></p>
            </div>
        </div>
        <div class="nav">
                            <label for="img-6" class="prev">&#x2039;</label>
                                        <label for="img-8" class="next">&#x203a;</label>
                    </div>
    </li>
    <input type="radio" name="radio-btn" id="img-8"  />
    <li class="slide-container">
        <div class="slide">
            <div class="slide_stuff-1">
                <a href="http://antirunet.mirtesen.ru/blog/43294573188?utm_referrer=mirtesen.ru"><img src="http://r1.mtdata.ru/r120x-/u13/photo478E/20433228958-0/original.jpeg#medium" /></a>
            </div>
            <div class="slide_stuff-2">
                <img class="logo_columnisty" src="https://static.mtml.ru/images/logos/mirtesen-hover.svg">
                <p>Владимир Зыков</p>
            </div>
            <div class="slide_stuff-3">
                <p><a href="http://antirunet.mirtesen.ru/blog/43294573188?utm_referrer=mirtesen.ru">Мой оператор связи называется Vova. И это не ошибка</a></p>
                <p class="link_bloggers"><a href="http://antirunet.mirtesen.ru/blog/43294573188?utm_referrer=mirtesen.ru">Читать полностью</a></p>
            </div>
        </div>
        <div class="nav">
                            <label for="img-7" class="prev">&#x2039;</label>
                                </div>
    </li>
</ul>

</article>

<style>
.slides {
    padding: 0;
    width: 100%;
    display: block;
    margin: 0 auto;
    position: relative;
}

.slides * {
    user-select: none;
    -ms-user-select: none;
    -moz-user-select: none;
    -khtml-user-select: none;
    -webkit-user-select: none;
    -webkit-touch-callout: none;
}

.slides input { display: none; }

.slide-container { display: block; }

.slide {
    top: 0;
    opacity: 0;
    width: 100%;
    display: flex;
    position: absolute;
    transform: scale(0);
    transition: all .7s ease-in-out;
    padding: 30px;
    box-sizing: border-box;
    flex-wrap: wrap;
    justify-content: space-around;
}
    .slide_stuff-1 {
        width: 50%;
        text-align: center;
    }
        .slide_stuff-1 img {
            width: 68%;
            border-radius: 50%;
            position: relative;
        }
    .slide_stuff-2 {
        width: 50%;
        position: relative;
        top: 6px;
        text-align: center;
    }
        img.logo_columnisty {
            width: 55%;
            background: #b2b2b2;
            padding: 3px 10px;
            border-radius: 17px;
            position: relative;
            top: 5px;
        }
    .slide_stuff-2 p {
        font-weight: bold;
        top: 17px;
        position: relative;
    }
    .slide_stuff-3 {
        width: calc(100% + 30px);
        font-weight: bold;
        color: #000000;
        text-align: center;
        margin-top: 14px;
        line-height: 27px;
        margin-left: -15px;
        margin-right: -15px;
        font-size: 1.2em;
    }
        .link_bloggers {
            background: #5d5d5d;
            display: inline-block;
            padding: 1px 12px;
            font-weight: normal;
            font-size: .7em;
            letter-spacing: 1px;
            border-radius: 18px;
            position: relative;
            top: 17px;
        }
            .link_bloggers a{
                color: white;
            }
.nav label {
    width: 110px;
    height: 100%;
    display: none;
    position: absolute;
      opacity: 0;
    z-index: 9;
    cursor: pointer;
    transition: opacity .2s;
    color: #FFF;
    font-size: 156pt;
    text-align: center;
    line-height: 265px;
    background-color: rgba(255, 255, 255, .3);
    text-shadow: 0px 0px 15px rgb(119, 119, 119);
}

.slide:hover + .nav label { opacity: 0.5; }

.nav label:hover { opacity: 1; }

.nav .next { right: 0; }

input:checked + .slide-container  .slide {
    opacity: 1;

    transform: scale(1);

    transition: opacity 1s ease-in-out;
}

input:checked + .slide-container .nav label { display: block; }

.nav-dots {
    width: 100%;
    bottom: 9px;
    height: 11px;
    display: block;
    position: absolute;
    text-align: center;
}

.nav-dots .nav-dot {
    top: -5px;
    width: 11px;
    height: 11px;
    margin: 0 4px;
    position: relative;
    border-radius: 100%;
    display: inline-block;
    background-color: rgba(0, 0, 0, 0.6);
}

.nav-dots .nav-dot:hover {
    cursor: pointer;
    background-color: rgba(0, 0, 0, 0.8);
}

</style>        
    <article class="col">
            
        <div style="position:relative;">
                                    <p class="rubric_sign">В мире</p>

                <img class="col_img" data-src="https://imgurl.argumenti.ru/news/topday/20200710021252-675962.jpg" alt="Политолог раскрыл негативные для России последствия в случае присоединения ДНР и ЛНР">
                        <h3 class="col_header-small">
                <a href="https://argumenti.ru/world/2020/07/675962">
                                            Политолог раскрыл негативные для России последствия в случае присоединения ДНР и ЛНР                                    </a>
            </h3>
            
        </div>
    </article>    <article class="col cc_adv-2">
                <!-- Yandex.RTB R-A-50615-48 -->
        <div id="yandex_rtb_R-A-50615-48"></div>
        <script type="text/javascript">
            (function(w, d, n, s, t) {
                w[n] = w[n] || [];
                w[n].push(function() {
                    Ya.Context.AdvManager.render({
                        blockId: "R-A-50615-48",
                        renderTo: "yandex_rtb_R-A-50615-48",
                        async: true
                    });
                });
                t = d.getElementsByTagName("script")[0];
                s = d.createElement("script");
                s.type = "text/javascript";
                s.src = "//an.yandex.ru/system/context.js";
                s.async = true;
                t.parentNode.insertBefore(s, t);
            })(this, this.document, "yandexContextAsyncCallbacks");
        </script>
    </article>

    <!--вторая линия-->
    <article class="col_big">
            <p class="rubric_sign-big">Экономика</p>
                            <img class="col_img" data-src="https://imgurl.argumenti.ru/news/762x350/20200710115141-675924.jpg" alt="В России готовятся увеличить размер материнского капитала">
                        <div class="col_big-back">
                <h3 class="col_header">
                    <a href="https://argumenti.ru/economics/2020/07/675924">
                                                    В России готовятся увеличить размер материнского капитала                                            </a>
                </h3>
                <p class="col_p">
                    <a href="https://argumenti.ru/economics/2020/07/675924">
                        В течение ближайших трех лет в России значительно увеличат размер материнского капитала. Уже к 2023 году выплаты будут составлять без малого 700 тысяч рублей.                    </a>
                </p>
            </div>
        </article>    <article class="col">
                <div style="position:relative;">
                            <p class="rubric_sign">Общество</p>
                <img class="col_img" data-src="https://imgurl.argumenti.ru/news/topday/20200710073549-675872.jpg" alt="В ВОЗ рассказали, по каким причинам в России могут вернуть ограничения из-за коронавируса">
                        <h3 class="col_header-small">
                <a href="https://argumenti.ru/society/2020/07/675872">
                                            В ВОЗ рассказали, по каким причинам в России могут вернуть ограничения из-за коронавируса                                    </a>
            </h3>
                            <p class="col_p high_block"><a href="https://argumenti.ru/society/2020/07/675872">Представитель Всемирной организации здравоохранения в России допустила&hellip;</a></p>
                            </div>

    </article>
    <!--третья линия-->
    <article class="adv_100per2" style="padding:15px 10px; box-sizing:border-box;">
        <!-- Composite Start --> <div id="M465417ScriptRootC770211" style="width:100%"> <div id="M465417PreloadC770211"> Loading... </div> </div> <script> (function () { var script = document.createElement('script'); script.src = "//jsc.lentainform.com/a/r/argumenti.ru.770211.js?t=" + ((d = new Date()) ? '' + d.getUTCFullYear() + d.getUTCMonth() + d.getUTCDate() + d.getUTCHours() : ''); script.async = true; document.body.appendChild(script); })(); </script> <!-- Composite End -->    </article>

    <section class="big_block">
        <article class="col fs_768">
            <h2 class="namerub_new-small"><a href="/">Аргументы Недели</a> → <a style="text-decoration:underline;letter-spacing: 0.3px;" href="/authors">Авторы АН</a></h2><div class="online_top">
  <ul>
        
                

            <li style="display: inline-block; width:100%;">
            <a href="https://argumenti.ru/authors/uglanov">
            <img class="ourathors_img" src="https://imgurl.argumenti.ru/authors/73x73/20191219091956-1.jpg" alt="Андрей Угланов" /></a>
            <p class="nameauthor"><a href="https://argumenti.ru/authors/uglanov">Андрей Угланов</a></p>
            <h3><a href="https://argumenti.ru/society/2020/07/675429">Потанин напустил на Америку порчу</a></h3>
            <p><a href="https://argumenti.ru/society/2020/07/675429">Что может спасти великие сибирские реки Обь, Енисей и Лену&hellip;</a></p>
            </li>
            
          
                

            <li style="display: inline-block; width:100%;">
            <a href="https://argumenti.ru/authors/Krestiyaninov">
            <img class="ourathors_img" src="https://imgurl.argumenti.ru/authors/73x73/20200121040039-22.jpg" alt="Виктор Крестьянинов" /></a>
            <p class="nameauthor"><a href="https://argumenti.ru/authors/Krestiyaninov">Виктор Крестьянинов</a></p>
            <h3><a href="https://argumenti.ru/politics/2020/07/675433">Пора вспомнить о русских рабах в Европе?</a></h3>
            <p><a href="https://argumenti.ru/politics/2020/07/675433">Демонстрации, вспыхнувшие в США после смерти афроамериканца Джорджа&hellip;</a></p>
            </li>
            
                
                

            <li style="display: inline-block; width:100%;">
            <a href="https://argumenti.ru/authors/moskvina">
            <img class="ourathors_img" src="https://imgurl.argumenti.ru/authors/73x73/20191220020411-2.jpg" alt="Татьяна Москвина" /></a>
            <p class="nameauthor"><a href="https://argumenti.ru/authors/moskvina">Татьяна Москвина</a></p>
            <h3><a href="https://argumenti.ru/culture/2020/07/675459">Культурная политика: чьи штаны поддерживать?</a></h3>
            <p><a href="https://argumenti.ru/culture/2020/07/675459">Всё время, которое длилось так называемое «театральное дело»&hellip;</a></p>
            </li>
            
          
                

            <li style="display: inline-block; width:100%;">
            <a href="https://argumenti.ru/authors/leonov">
            <img class="ourathors_img" src="https://imgurl.argumenti.ru/authors/73x73/20191219094158-63.jpg" alt="Владимир Леонов" /></a>
            <p class="nameauthor"><a href="https://argumenti.ru/authors/leonov">Владимир Леонов</a></p>
            <h3><a href="https://argumenti.ru/society/2020/07/675437">Ту-334 добрался до сената</a></h3>
            <p><a href="https://argumenti.ru/society/2020/07/675437">В среду, 8 июля, состоится очередное заседание Совета Федерации&hellip;</a></p>
            </li>
            
          
                

            <li style="display: inline-block; width:100%;">
            <a href="https://argumenti.ru/authors/gurdin">
            <img class="ourathors_img" src="https://imgurl.argumenti.ru/authors/73x73/20200403032523-65.jpg" alt="Константин Гурдин" /></a>
            <p class="nameauthor"><a href="https://argumenti.ru/authors/gurdin">Константин Гурдин</a></p>
            <h3><a href="https://argumenti.ru/society/2020/04/661844">Кузькина мать  всех рецессий</a></h3>
            <p><a href="https://argumenti.ru/society/2020/04/661844">Страх – худший помощник. Особенно когда речь о том, чтобы&hellip;</a></p>
            </li>
                                <li style="display: inline-block; width:100%;">
                        <a href="https://argumenti.ru/authors/gurdin">
                        <span class="ourathors_img-partner">
                            <img src="data:image/svg+xml;base64,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" alt="Константин Гурдин">
                        </span>
                        </a>
                        <p style="font-weight: bold;"><a href="https://smi2.ru/newdata/news?ad=8636242&bl=94907&ct=adpreview&st=42&bvuuid=2bd43f2f-a45d-450d-88df-b9d389885f77&rnd=268208" target="_blank">Редкий вид пресмыкающихся обнаружили в Подмосковье</a></p>
                    </li>
            
          
                

            <li style="display: inline-block; width:100%;">
            <a href="https://argumenti.ru/authors/tchuykov">
            <img class="ourathors_img" src="https://imgurl.argumenti.ru/authors/73x73/20191219093951-80.jpg" alt="Александр Чуйков" /></a>
            <p class="nameauthor"><a href="https://argumenti.ru/authors/tchuykov">Александр Чуйков</a></p>
            <h3><a href="https://argumenti.ru/society/2020/07/675461">Билет на поезд к вечной мерзлоте</a></h3>
            <p><a href="https://argumenti.ru/society/2020/07/675461">«Земля наша велика и обильна. Но порядка в ней нет». К этому&hellip;</a></p>
            </li>
            
          
                

            <li style="display: inline-block; width:100%;">
            <a href="https://argumenti.ru/authors/ryazanov">
            <img class="ourathors_img" src="https://imgurl.argumenti.ru/authors/73x73/20191219094011-81.jpg" alt="Сергей Рязанов" /></a>
            <p class="nameauthor"><a href="https://argumenti.ru/authors/ryazanov">Сергей Рязанов</a></p>
            <h3><a href="https://argumenti.ru/society/2020/07/675435">Война полов</a></h3>
            <p><a href="https://argumenti.ru/society/2020/07/675435">Новый материнский капитал, законопроект о домашнем насилии, отъём&hellip;</a></p>
            </li>
            
          
                

            <li style="display: inline-block; width:100%;">
            <a href="https://argumenti.ru/authors/timuka">
            <img class="ourathors_img" src="https://imgurl.argumenti.ru/authors/73x73/20191219091735-90.JPG" alt="Татьяна Тимука" /></a>
            <p class="nameauthor"><a href="https://argumenti.ru/authors/timuka">Татьяна Тимука</a></p>
            <h3><a href="https://argumenti.ru/interview/2020/07/675718">Жюли Депардье: Возможно, Жерар не был готов к роли отца</a></h3>
            <p><a href="https://argumenti.ru/interview/2020/07/675718">Она дочь своего знаменитого отца Жерара Депардье. Сегодня&hellip;</a></p>
            </li>
            
          
                

            <li style="display: inline-block; width:100%;">
            <a href="https://argumenti.ru/authors/terentyev">
            <img class="ourathors_img" src="https://imgurl.argumenti.ru/authors/73x73/20191219094052-105.jpg" alt="Денис Терентьев" /></a>
            <p class="nameauthor"><a href="https://argumenti.ru/authors/terentyev">Денис Терентьев</a></p>
            <h3><a href="https://argumenti.ru/society/2020/07/675439">Маленькая вера</a></h3>
            <p><a href="https://argumenti.ru/society/2020/07/675439">Борьба с коронавирусом в России уже пятый месяц происходит в условиях&hellip;</a></p>
            </li>
            
              </ul>
</div>        </article>

        <article class="col_big fs_768">
            <article class="col_middle">
                <div style="position:relative;">
                            <p class="rubric_sign">Политика</p>
                <img class="col_img" data-src="https://imgurl.argumenti.ru/news/topday/20200710022726-675966.jpg" alt="Пушков предложил не пускать некоторых артистов в РФ: «Делают деньги в России, а затем поливают нас грязью»">
                        <h3 class="col_header-small">
                <a href="https://argumenti.ru/politics/2020/07/675966">
                                            Пушков предложил не пускать некоторых артистов в РФ: «Делают деньги в России, а затем поливают нас грязью»                                    </a>
            </h3>
            
        </div>
    </article>            <article class="col_middle cc_adv-3">
                                <!-- Yandex.RTB R-A-50615-49 -->
                <div id="yandex_rtb_R-A-50615-49"></div>
                <script type="text/javascript">
                    (function(w, d, n, s, t) {
                        w[n] = w[n] || [];
                        w[n].push(function() {
                            Ya.Context.AdvManager.render({
                                blockId: "R-A-50615-49",
                                renderTo: "yandex_rtb_R-A-50615-49",
                                async: true
                            });
                        });
                        t = d.getElementsByTagName("script")[0];
                        s = d.createElement("script");
                        s.type = "text/javascript";
                        s.src = "//an.yandex.ru/system/context.js";
                        s.async = true;
                        t.parentNode.insertBefore(s, t);
                    })(this, this.document, "yandexContextAsyncCallbacks");
                </script>
            </article>

            <article class="adv_100per fs_768">

                <div class="no24_teaser" data-bid="100096"></div>
<script>(function(w,d){function addSc(domain, alt){
var s=d.createElement('script');s.async=true;s.src=domain+'/js/100096.js';if(alt) s.onerror=function(){addSc(alt)};d.body.appendChild(s)}
addSc('https://mirror.smi.fm', 'https://megasmi.cf')})(window,document);</script>            </article>


        <article class="col_middle">
                <div style="position:relative;">
                            <p class="rubric_sign">Происшествия</p>
                <img class="col_img" data-src="https://imgurl.argumenti.ru/news/topday/20200710125049-675938.jpg" alt="В результате ДТП под Самарой скончались четыре человека">
                        <h3 class="col_header-small">
                <a href="https://argumenti.ru/incident/2020/07/675938">
                                            В результате ДТП под Самарой скончались четыре человека                                    </a>
            </h3>
            
        </div>
    </article>
        <!--<article class="col_middle col_adv">
                        <img style="width:100%;margin-bottom:-6px;" src="https://argumenti.ru/pub/images/brands/theatres.gif" alt="Партнеры">
        </article>-->

            <article class="col_middle">
                <div style="position:relative;">
                            <p class="rubric_sign">Непознанное</p>
                <img class="col_img" data-src="https://imgurl.argumenti.ru/news/topday/20200710033837-675996.jpg" alt="Пророчество православной монахини о нападении Китая на Россию выложили в сеть">
                        <h3 class="col_header-small">
                <a href="https://argumenti.ru/unknown/2020/07/675996">
                                            Пророчество православной монахини о нападении Китая на Россию выложили в сеть                                    </a>
            </h3>
            
        </div>
    </article>        </article>
    </section>

    <section class="big_block">
        <article class="col_big fs_768">

            <article class="col_middle">
                <div style="position:relative;">
                            <p class="rubric_sign">Общество</p>
                <img class="col_img" data-src="https://imgurl.argumenti.ru/news/topday/20200710015514-675963.jpg" alt="Джигурда подключит свои «православно-оккультные» связи для избавления Дивеево от карантина">
                        <h3 class="col_header-small">
                <a href="https://argumenti.ru/society/2020/07/675963">
                                            Джигурда подключит свои «православно-оккультные» связи для избавления Дивеево от карантина                                    </a>
            </h3>
            
        </div>
    </article>            <article class="col_middle cc_adv-5">
                                <!-- Yandex.RTB R-A-50615-50 -->
                <div id="yandex_rtb_R-A-50615-50"></div>
                <script type="text/javascript">
                    (function(w, d, n, s, t) {
                        w[n] = w[n] || [];
                        w[n].push(function() {
                            Ya.Context.AdvManager.render({
                                blockId: "R-A-50615-50",
                                renderTo: "yandex_rtb_R-A-50615-50",
                                async: true
                            });
                        });
                        t = d.getElementsByTagName("script")[0];
                        s = d.createElement("script");
                        s.type = "text/javascript";
                        s.src = "//an.yandex.ru/system/context.js";
                        s.async = true;
                        t.parentNode.insertBefore(s, t);
                    })(this, this.document, "yandexContextAsyncCallbacks");
                </script>
            </article>

            <article class="adv_100per fs_768">
                <div class="no24_teaser" data-bid="100107"></div>
<script>(function(w,d){function addSc(domain, alt){
var s=d.createElement('script');s.async=true;s.src=domain+'/js/100107.js';if(alt) s.onerror=function(){addSc(alt)};d.body.appendChild(s)}
addSc('https://mirror.smi.fm', 'https://megasmi.cf')})(window,document);</script>            </article>


            <article class="col_middle col_adv cc_adv-6">
                <div id="unit_94928"><a href="http://smi2.ru/" >Новости СМИ2</a></div>
<script type="text/javascript" charset="utf-8">
  (function() {
    var sc = document.createElement('script'); sc.type = 'text/javascript'; sc.async = true;
    sc.src = '//smi2.ru/data/js/94928.js'; sc.charset = 'utf-8';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sc, s);
  }());
</script>            </article>
            <article class="col_middle">
                <div style="position:relative;">
                            <p class="rubric_sign">Шоу-бизнес</p>
                <img class="col_img" data-src="https://imgurl.argumenti.ru/news/topday/20200603112807-669542.jpg" alt="Пригожин готов возглавить фонд помощи людям творческих профессий и призывает собрать деньги на лечение Заворотнюк">
                        <h3 class="col_header-small">
                <a href="https://argumenti.ru/showbiz/2020/06/669542">
                                            Пригожин готов возглавить фонд помощи людям творческих профессий и призывает собрать деньги на лечение Заворотнюк                                    </a>
            </h3>
            
        </div>
    </article>
            </article>
                <article class="col fs_768">
                <h2 class="namerub_new-small"><a href="/">Аргументы Недели</a> → <a style="text-decoration:underline;letter-spacing: 0.3px;" href="/interview">Интервью</a></h2>

                <div class="online_top">
                    <ul>
                                                                                                                                    <li style="display: inline-block; width:100%;">
                                <h3><a href="https://argumenti.ru/interview/2020/07/675965">Люди и цифры. К чему ведет нас онлайн-обучение</a></h3>
                            </li>
                                                                                                            <li style="display: inline-block; width:100%;">
                                <h3><a href="https://argumenti.ru/interview/2020/07/675849">Актриса Ольга Вяземская: «Я делала колесо в смирительной рубашке»  </a></h3>
                            </li>
                                                                                                            <li style="display: inline-block; width:100%;">
                                <h3><a href="https://argumenti.ru/interview/2020/07/675718">Жюли Депардье: Возможно, Жерар не был готов к роли отца</a></h3>
                            </li>
                                                                                                            <li style="display: inline-block; width:100%;">
                                <h3><a href="https://argumenti.ru/interview/2020/07/675680">Психолог Римма Ефимкина: об исцелении людей и отношении к нездоровому обществу</a></h3>
                            </li>
                                                                                                            <li style="display: inline-block; width:100%;">
                                <h3><a href="https://argumenti.ru/interview/2020/07/675031">Воткинская трагедия Гражданской войны</a></h3>
                            </li>
                                                                                                                <li>
                                                                        <!-- Yandex.RTB R-A-50615-63 -->
                                    <div id="yandex_rtb_R-A-50615-63"></div>
                                    <script type="text/javascript">
                                        (function(w, d, n, s, t) {
                                            w[n] = w[n] || [];
                                            w[n].push(function() {
                                                Ya.Context.AdvManager.render({
                                                    blockId: "R-A-50615-63",
                                                    renderTo: "yandex_rtb_R-A-50615-63",
                                                    async: true
                                                });
                                            });
                                            t = d.getElementsByTagName("script")[0];
                                            s = d.createElement("script");
                                            s.type = "text/javascript";
                                            s.src = "//an.yandex.ru/system/context.js";
                                            s.async = true;
                                            t.parentNode.insertBefore(s, t);
                                        })(this, this.document, "yandexContextAsyncCallbacks");
                                    </script>
                                </li>
                                                        <li style="display: inline-block; width:100%;">
                                <h3><a href="https://argumenti.ru/interview/2020/07/675000">Полковник КГБ ЛССР в отставке: Судьба Карлиса Улманиса была драматична</a></h3>
                            </li>
                                                                                                            <li style="display: inline-block; width:100%;">
                                <h3><a href="https://argumenti.ru/interview/2020/07/674659">Актриса Ирина Темичева: «Я постараюсь покорить Килиманджаро»</a></h3>
                            </li>
                                                                                                            <li style="display: inline-block; width:100%;">
                                <h3><a href="https://argumenti.ru/interview/2020/07/674423">Кристин Скотт Томас: Я вызываю интерес у юношей</a></h3>
                            </li>
                                                                                                            <li style="display: inline-block; width:100%;">
                                <h3><a href="https://argumenti.ru/interview/2020/07/674316">Никита Джигурда - первый «звёздный» посетитель мемориального комплекса Вооружённых сил РФ </a></h3>
                            </li>
                                                                                                            <li style="display: inline-block; width:100%;">
                                <h3><a href="https://argumenti.ru/interview/2020/06/673714">Татьяна Кравченко: Мужчины и есть заблуждение природы</a></h3>
                            </li>
                                                                                                            <li style="display: inline-block; width:100%;">
                                <h3><a href="https://argumenti.ru/interview/2020/06/673661">Стоматология вам в помощь</a></h3>
                            </li>
                                                                                                            <li style="display: inline-block; width:100%;">
                                <h3><a href="https://argumenti.ru/interview/2020/06/673577">Гражданин мира Никита Джигурда: «Я возлюбил врагов своих, как учит Иисус Христос!»</a></h3>
                            </li>
                                                                                                            <li style="display: inline-block; width:100%;">
                                <h3><a href="https://argumenti.ru/interview/2020/06/673486">Актриса Ульяна Курочкина: «На острове Чанг я осталась совсем без денег»</a></h3>
                            </li>
                                                <li style="display: inline-block; width:100%;">
                            <a href="https://news.mirtesen.ru/newdata/news?ad=8645520&bl=94050&ct=adpreview&st=43&bvuuid=b313d521-08ae-45a6-89a9-675f6a2eba76&ag=16&rnd=836553">
                                <span class="ourathors_img-partner">
                                    <img src="https://advert.mirtesen.ru/dashboard/assets/images/logos/Mirtesen.svg" alt="МирТесен">
                                </span>
                                </a>
                            <p style="font-weight: bold;"><a href="https://news.mirtesen.ru/newdata/news?ad=8645520&bl=94050&ct=adpreview&st=43&bvuuid=b313d521-08ae-45a6-89a9-675f6a2eba76&ag=16&rnd=836553">Xiaomi выпустили автоматический туалет для кошек</a></p>
                        </li>
                    </ul>
                </div>
                </article>
        </section>
        <article class="adv_100per fs_768">
                <!-- Yandex.RTB R-A-50615-78 -->
<div id="yandex_rtb_R-A-50615-78"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-50615-78",
                renderTo: "yandex_rtb_R-A-50615-78",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script>        </article>

        <article class="col">
            
        <div style="position:relative;">
                                    <p class="rubric_sign">Экономика</p>

                <img class="col_img" data-src="https://imgurl.argumenti.ru/news/topday/20200710040109-676002.jpg" alt="Деноминацию рубля предложили провести в России">
                        <h3 class="col_header-small">
                <a href="https://argumenti.ru/economics/2020/07/676002">
                                            Деноминацию рубля предложили провести в России                                    </a>
            </h3>
            
        </div>
    </article>        <article class="col col_adv cc_adv-7">
                            <div id="smi_teaser_12613">
                <center>
                    <a href="https://24smi.info/?utm_source=informer_12613">
                        Агрегатор новостей 24СМИ
                    </a>
                </center>
            </div>

            <script type="text/JavaScript" encoding="utf8">
            (function() {
            var sm = document.createElement("script");
            sm.type = "text/javascript";
            sm.async = true;
            sm.src = "//jsn.24smi.net/0/3/12613.js";
            var s = document.getElementsByTagName("script")[0];
            s.parentNode.insertBefore(sm, s);})();
            </script>
        </article>
        <article class="col">
            
        <div style="position:relative;">
                                    <p class="rubric_sign">Общество</p>

                <img class="col_img" data-src="https://imgurl.argumenti.ru/news/topday/20200710035041-676003.jpg" alt="Власти Костромской области не собираются отменять масочный режим">
                        <h3 class="col_header-small">
                <a href="https://argumenti.ru/society/2020/07/676003">
                                            Власти Костромской области не собираются отменять масочный режим                                    </a>
            </h3>
            
        </div>
    </article>        <article class="col cc_adv-8">
                            <!-- Yandex.RTB R-A-50615-52 -->
            <div id="yandex_rtb_R-A-50615-52"></div>
            <script type="text/javascript">
                (function(w, d, n, s, t) {
                    w[n] = w[n] || [];
                    w[n].push(function() {
                        Ya.Context.AdvManager.render({
                            blockId: "R-A-50615-52",
                            renderTo: "yandex_rtb_R-A-50615-52",
                            async: true
                        });
                    });
                    t = d.getElementsByTagName("script")[0];
                    s = d.createElement("script");
                    s.type = "text/javascript";
                    s.src = "//an.yandex.ru/system/context.js";
                    s.async = true;
                    t.parentNode.insertBefore(s, t);
                })(this, this.document, "yandexContextAsyncCallbacks");
            </script>
        </article>
        <article class="col">
            
        <div style="position:relative;">
                                    <p class="rubric_sign">В мире</p>

                <img class="col_img" data-src="https://imgurl.argumenti.ru/news/topday/20200710034813-676000.jpg" alt="На Украине заведено еще четыре дела против Порошенко ">
                        <h3 class="col_header-small">
                <a href="https://argumenti.ru/world/2020/07/676000">
                                            На Украине заведено еще четыре дела против Порошенко                                     </a>
            </h3>
            
        </div>
    </article>        <article class="col col_adv cc_adv-9">
                            <div id="unit_94092"><a href="http://smi2.ru/" >Новости СМИ2</a></div>
            <script type="text/javascript" charset="utf-8">
            (function() {
                var sc = document.createElement('script'); sc.type = 'text/javascript'; sc.async = true;
                sc.src = '//smi2.ru/data/js/94092.js'; sc.charset = 'utf-8';
                var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sc, s);
            }());
            </script>
        </article>
        <article class="adv_100per fs_768"><!--adlabs растяжку-->
                <!-- Yandex.RTB R-A-50615-69 -->
<div id="yandex_rtb_R-A-50615-69"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-50615-69",
                renderTo: "yandex_rtb_R-A-50615-69",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script>        </article>


        <article class="col">
            
        <div style="position:relative;">
                                    <p class="rubric_sign">В мире</p>

                <img class="col_img" data-src="https://imgurl.argumenti.ru/news/topday/20200710030911-675971.jpg" alt="В Австралии оштрафовали компанию друзей за пикник">
                        <h3 class="col_header-small">
                <a href="https://argumenti.ru/world/2020/07/675971">
                                            В Австралии оштрафовали на 26 тысяч долларов компанию друзей за пикник                                    </a>
            </h3>
            
        </div>
    </article>        <article class="col">
            
        <div style="position:relative;">
                                    <p class="rubric_sign">В мире</p>

                <img class="col_img" data-src="https://imgurl.argumenti.ru/news/topday/20200710034554-675992.jpg" alt="Мексиканцы не могут вывезти из США умерших от covid родственников">
                        <h3 class="col_header-small">
                <a href="https://argumenti.ru/world/2020/07/675992">
                                            Мексиканцы не могут вывезти из США умерших мексиканцев                                    </a>
            </h3>
            
        </div>
    </article>        <article class="col col_adv cc_adv-10">
                        <div id="unit_94088"><a href="http://mirtesen.ru/" >Новости МирТесен</a></div>
            <script type="text/javascript" charset="utf-8">
            (function() {
                var sc = document.createElement('script'); sc.type = 'text/javascript'; sc.async = true;
                sc.src = '//news.mirtesen.ru/data/js/94088.js'; sc.charset = 'utf-8';
                var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sc, s);
            }());
            </script>        </article>

        <article class="col">
            
        <div style="position:relative;">
                                    <p class="rubric_sign">Общество</p>

                <img class="col_img" data-src="https://imgurl.argumenti.ru/news/topday/20200710034340-676001.jpg" alt="Бунт курьеров">
                        <h3 class="col_header-small">
                <a href="https://argumenti.ru/society/2020/07/676001">
                                            Бунт курьеров                                    </a>
            </h3>
            
        </div>
    </article>        <article class="col cc_adv-11">
                        <!-- Yandex.RTB R-A-50615-53 -->
            <div id="yandex_rtb_R-A-50615-53"></div>
            <script type="text/javascript">
                (function(w, d, n, s, t) {
                    w[n] = w[n] || [];
                    w[n].push(function() {
                        Ya.Context.AdvManager.render({
                            blockId: "R-A-50615-53",
                            renderTo: "yandex_rtb_R-A-50615-53",
                            async: true
                        });
                    });
                    t = d.getElementsByTagName("script")[0];
                    s = d.createElement("script");
                    s.type = "text/javascript";
                    s.src = "//an.yandex.ru/system/context.js";
                    s.async = true;
                    t.parentNode.insertBefore(s, t);
                })(this, this.document, "yandexContextAsyncCallbacks");
            </script>
        </article>
        <article class="col">
            
        <div style="position:relative;">
                                    <p class="rubric_sign">Общество</p>

                <img class="col_img" data-src="https://imgurl.argumenti.ru/news/topday/20200710034305-675998.jpg" alt="Изменения могут быть внесены в конституцию Крыма">
                        <h3 class="col_header-small">
                <a href="https://argumenti.ru/society/2020/07/675998">
                                            Изменения могут быть внесены в конституцию Крыма                                    </a>
            </h3>
            
        </div>
    </article>        <article class="adv_100per fs_768">
                        <!-- Yandex.RTB R-A-50615-61 -->
            <div id="yandex_rtb_R-A-50615-61"></div>
            <script type="text/javascript">
                (function(w, d, n, s, t) {
                    w[n] = w[n] || [];
                    w[n].push(function() {
                        Ya.Context.AdvManager.render({
                            blockId: "R-A-50615-61",
                            renderTo: "yandex_rtb_R-A-50615-61",
                            async: true
                        });
                    });
                    t = d.getElementsByTagName("script")[0];
                    s = d.createElement("script");
                    s.type = "text/javascript";
                    s.src = "//an.yandex.ru/system/context.js";
                    s.async = true;
                    t.parentNode.insertBefore(s, t);
                })(this, this.document, "yandexContextAsyncCallbacks");
            </script>
        </article>


        <article class="col">
            
        <div style="position:relative;">
                                    <p class="rubric_sign">Политика</p>

                <img class="col_img" data-src="https://imgurl.argumenti.ru/news/topday/20200710033324-675991.jpg" alt="Путин разочарован отсутствием динамики по урегулированию в Донбассе">
                        <h3 class="col_header-small">
                <a href="https://argumenti.ru/politics/2020/07/675991">
                                            Путин разочарован отсутствием динамики по урегулированию в Донбассе                                    </a>
            </h3>
            
        </div>
    </article>
        <article class="col col_adv">
            <div id="unit_94004"><a href="https://smi2.net/" >Новости СМИ2</a></div>
<script type="text/javascript" charset="utf-8">
  (function() {
    var sc = document.createElement('script'); sc.type = 'text/javascript'; sc.async = true;
    sc.src = '//smi2.ru/data/js/94004.js'; sc.charset = 'utf\u002D8';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sc, s);
  }());
</script>
        </article>
        <article class="col">
            
        <div style="position:relative;">
                                    <p class="rubric_sign">В мире</p>

                <img class="col_img" data-src="https://imgurl.argumenti.ru/news/topday/20200710033143-675997.jpg" alt="Федеральные власти США направили спецназ в Портленд ">
                        <h3 class="col_header-small">
                <a href="https://argumenti.ru/world/2020/07/675997">
                                            Федеральные власти США направили спецназ в Портленд                                     </a>
            </h3>
            
        </div>
    </article>        <article class="col">
            
        <div style="position:relative;">
                                    <p class="rubric_sign">В мире</p>

                <img class="col_img" data-src="https://imgurl.argumenti.ru/news/topday/20200710033051-675994.jpg" alt="Трамп назвал дистанционное обучение «ужасным»">
                        <h3 class="col_header-small">
                <a href="https://argumenti.ru/world/2020/07/675994">
                                            Трамп назвал дистанционное обучение «ужасным»                                    </a>
            </h3>
            
        </div>
    </article>        <article class="col">
            
        <div style="position:relative;">
                                    <p class="rubric_sign">В мире</p>

                <img class="col_img" data-src="https://imgurl.argumenti.ru/news/topday/20200710032627-675989.jpg" alt="Президент Казахстана сравнил вызванный пандемией кризис с войной">
                        <h3 class="col_header-small">
                <a href="https://argumenti.ru/world/2020/07/675989">
                                            Президент Казахстана сравнил вызванный пандемией кризис с войной                                    </a>
            </h3>
            
        </div>
    </article>        <article class="col col_adv">
                        <div id="unit_94032"><a href="https://smi2.net/" >Новости СМИ2</a></div>
            <script type="text/javascript" charset="utf-8">
            (function() {
                var sc = document.createElement('script'); sc.type = 'text/javascript'; sc.async = true;
                sc.src = '//smi2.ru/data/js/94032.js'; sc.charset = 'utf\u002D8';
                var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sc, s);
            }());
            </script>
        </article>
        <article class="adv_100per fs_768">
                        <!-- Yandex.RTB R-A-50615-54 -->
            <div id="yandex_rtb_R-A-50615-54"></div>
            <script type="text/javascript">
                (function(w, d, n, s, t) {
                    w[n] = w[n] || [];
                    w[n].push(function() {
                        Ya.Context.AdvManager.render({
                            blockId: "R-A-50615-54",
                            renderTo: "yandex_rtb_R-A-50615-54",
                            async: true
                        });
                    });
                    t = d.getElementsByTagName("script")[0];
                    s = d.createElement("script");
                    s.type = "text/javascript";
                    s.src = "//an.yandex.ru/system/context.js";
                    s.async = true;
                    t.parentNode.insertBefore(s, t);
                })(this, this.document, "yandexContextAsyncCallbacks");
            </script>
        </article>


        <article class="col">
            
        <div style="position:relative;">
                                    <p class="rubric_sign">Жаркое из блогов</p>

                <img class="col_img" data-src="https://imgurl.argumenti.ru/news/topday/20200710032046-675993.jpg" alt="Американских бизнесменов уговаривают взять доллары у государства   ">
                        <h3 class="col_header-small">
                <a href="https://argumenti.ru/zharkoye_iz_blogov/2020/07/675993">
                                            Американских бизнесменов уговаривают взять доллары у государства                                       </a>
            </h3>
            
        </div>
    </article>        <article class="col col_adv">
                        <div id="unit_94039"><a href="https://advert.mirtesen.ru/" >Новости МирТесен</a></div>
            <script type="text/javascript" charset="utf-8">
            (function() {
                var sc = document.createElement('script'); sc.type = 'text/javascript'; sc.async = true;
                sc.src = '//news.mirtesen.ru/data/js/94039.js'; sc.charset = 'utf\u002D8';
                var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sc, s);
            }());
            </script>
        </article>
        <article class="col">
            
        <div style="position:relative;">
                                    <p class="rubric_sign">Происшествия</p>

                <img class="col_img" data-src="https://imgurl.argumenti.ru/news/topday/20200710032022-675987.jpg" alt="Во Владивостоке два человека пострадали при падении лифта в шахту">
                        <h3 class="col_header-small">
                <a href="https://argumenti.ru/incident/2020/07/675987">
                                            Во Владивостоке два человека пострадали при падении лифта в шахту                                    </a>
            </h3>
            
        </div>
    </article>        <article class="col">
            
        <div style="position:relative;">
                                    <p class="rubric_sign">Мнение</p>

                <img class="col_img" data-src="https://imgurl.argumenti.ru/news/topday/20200710032003-675957.jpg" alt="А не пора ли поучиться у Африки">
                        <h3 class="col_header-small">
                <a href="https://argumenti.ru/opinion/2020/07/675957">
                                            А не пора ли поучиться у Африки                                    </a>
            </h3>
            
        </div>
    </article>        <article class="col">
            
        <div style="position:relative;">
                                    <p class="rubric_sign">В мире</p>

                <img class="col_img" data-src="https://imgurl.argumenti.ru/news/topday/20200710031420-675990.jpg" alt="Портленд стал полем боя федералов и протестующих">
                        <h3 class="col_header-small">
                <a href="https://argumenti.ru/world/2020/07/675990">
                                            Портленд стал полем боя федералов и протестующих                                    </a>
            </h3>
            
        </div>
    </article>        <article class="col">
            
        <div style="position:relative;">
                                    <p class="rubric_sign">Здоровье</p>

                <img class="col_img" data-src="https://imgurl.argumenti.ru/news/topday/20200710030816-675986.jpg" alt=" Пластическая операция: в каких случаях будет больно? ">
                        <h3 class="col_header-small">
                <a href="https://argumenti.ru/health/2020/07/675986">
                                             Пластическая операция: в каких случаях будет больно?                                     </a>
            </h3>
            
        </div>
    </article>        <article class="adv_100per fs_768">
                        <script async type='text/javascript' src='//s.luxupcdnc.com/t/common_402.js'></script>
            <script class='__lxGc__' type='text/javascript'>
            ((__lxGc__=window.__lxGc__||{'s':{},'b':0})['s']['_183738']=__lxGc__['s']['_183738']||{'b':{}})['b']['_642655']={'i':__lxGc__.b++};
            </script>        </article>


        <article class="col">
            
        <div style="position:relative;">
                                    <p class="rubric_sign">В мире</p>

                <img class="col_img" data-src="https://imgurl.argumenti.ru/news/topday/20200710030805-675984.jpg" alt="Лукашенко заявил об угрозе развала Белоруссии и подчеркнул, что этого нельзя допустить">
                        <h3 class="col_header-small">
                <a href="https://argumenti.ru/world/2020/07/675984">
                                            Лукашенко заявил об угрозе развала Белоруссии и подчеркнул, что этого нельзя допустить                                    </a>
            </h3>
            
        </div>
    </article>        <article class="col">
            
        <div style="position:relative;">
                                    <p class="rubric_sign">Общество</p>

                <img class="col_img" data-src="https://imgurl.argumenti.ru/news/topday/20200710030752-675985.jpg" alt="В Госдуме предлагают развивать сельское хозяйство в регионах со сложным климатом">
                        <h3 class="col_header-small">
                <a href="https://argumenti.ru/society/2020/07/675985">
                                            В Госдуме предлагают развивать сельское хозяйство в регионах со сложным климатом                                    </a>
            </h3>
            
        </div>
    </article>        <article class="col col_adv">
                        <div id="smi_teaser_12634">
                <center>
                    <a href="https://24smi.info/?utm_source=informer_12634">
                        Агрегатор новостей 24СМИ
                    </a>
                </center>
            </div>

            <script type="text/JavaScript" encoding="utf8">
            (function() {
            var sm = document.createElement("script");
            sm.type = "text/javascript";
            sm.async = true;
            sm.src = "//jsn.24smi.net/6/d/12634.js";
            var s = document.getElementsByTagName("script")[0];
            s.parentNode.insertBefore(sm, s);})();
            </script>
        </article>
        <article class="col">
            
        <div style="position:relative;">
                                    <p class="rubric_sign">В мире</p>

                <img class="col_img" data-src="https://imgurl.argumenti.ru/news/topday/20200710025909-675982.jpg" alt="Израиль привел армию в состояние «повышенной готовности» из-за угроз Ирана">
                        <h3 class="col_header-small">
                <a href="https://argumenti.ru/world/2020/07/675982">
                                            Израиль привел армию в состояние «повышенной готовности» из-за угроз Ирана                                    </a>
            </h3>
            
        </div>
    </article>        <article class="col">
            
        <div style="position:relative;">
                                    <p class="rubric_sign">Общество</p>

                <img class="col_img" data-src="https://imgurl.argumenti.ru/news/topday/20200710030104-675974.jpg" alt="Адвокаты по делу Ефремова по-разному отреагировали на информацию о возбуждении против них дел">
                        <h3 class="col_header-small">
                <a href="https://argumenti.ru/society/2020/07/675974">
                                            Адвокаты по делу Ефремова по-разному отреагировали на информацию о возбуждении против них дел                                    </a>
            </h3>
            
        </div>
    </article>        <article class="col">
            
        <div style="position:relative;">
                                    <p class="rubric_sign">Общество</p>

                <img class="col_img" data-src="https://imgurl.argumenti.ru/news/topday/20200710025946-675983.jpg" alt="Горячий ТОП региональных новостей: На Камчатке прогнозируют подъём уровня воды">
                        <h3 class="col_header-small">
                <a href="https://argumenti.ru/society/2020/07/675983">
                                            Горячий ТОП региональных новостей: На Камчатке прогнозируют подъём уровня воды                                    </a>
            </h3>
            
        </div>
    </article>        <article class="adv_100per fs_768">
                        <!-- Yandex.RTB R-A-50615-62 -->
            <div id="yandex_rtb_R-A-50615-62"></div>
            <script type="text/javascript">
                (function(w, d, n, s, t) {
                    w[n] = w[n] || [];
                    w[n].push(function() {
                        Ya.Context.AdvManager.render({
                            blockId: "R-A-50615-62",
                            renderTo: "yandex_rtb_R-A-50615-62",
                            async: true
                        });
                    });
                    t = d.getElementsByTagName("script")[0];
                    s = d.createElement("script");
                    s.type = "text/javascript";
                    s.src = "//an.yandex.ru/system/context.js";
                    s.async = true;
                    t.parentNode.insertBefore(s, t);
                })(this, this.document, "yandexContextAsyncCallbacks");
            </script>
        </article>


        <article class="col">
            
        <div style="position:relative;">
                                    <p class="rubric_sign">Общество</p>

                <img class="col_img" data-src="https://imgurl.argumenti.ru/news/topday/20200710025934-675978.jpg" alt="Фургала заключили под стражу ">
                        <h3 class="col_header-small">
                <a href="https://argumenti.ru/society/2020/07/675978">
                                            Фургала заключили под стражу                                     </a>
            </h3>
            
        </div>
    </article>        <article class="col">
                        <!-- Yandex.RTB R-A-50615-60 -->
            <div id="yandex_rtb_R-A-50615-60"></div>
            <script type="text/javascript">
                (function(w, d, n, s, t) {
                    w[n] = w[n] || [];
                    w[n].push(function() {
                        Ya.Context.AdvManager.render({
                            blockId: "R-A-50615-60",
                            renderTo: "yandex_rtb_R-A-50615-60",
                            async: true
                        });
                    });
                    t = d.getElementsByTagName("script")[0];
                    s = d.createElement("script");
                    s.type = "text/javascript";
                    s.src = "//an.yandex.ru/system/context.js";
                    s.async = true;
                    t.parentNode.insertBefore(s, t);
                })(this, this.document, "yandexContextAsyncCallbacks");
            </script>
        </article>
        <article class="col">
            
        <div style="position:relative;">
                                    <p class="rubric_sign">Общество</p>

                <img class="col_img" data-src="https://imgurl.argumenti.ru/news/topday/20200710025820-675981.jpg" alt="Журналист рассказал, что нужно знать путешественнику, который собрался в Крым">
                        <h3 class="col_header-small">
                <a href="https://argumenti.ru/society/2020/07/675981">
                                            Журналист рассказал, что нужно знать путешественнику, который собрался в Крым                                    </a>
            </h3>
            
        </div>
    </article>        <article class="col">
            
        <div style="position:relative;">
                                    <p class="rubric_sign">Общество</p>

                <img class="col_img" data-src="https://imgurl.argumenti.ru/news/topday/20200710025552-675970.jpg" alt="В Самарской области от коронавируса уже скончался 61 человек">
                        <h3 class="col_header-small">
                <a href="https://argumenti.ru/society/2020/07/675970">
                                            В Самарской области от коронавируса уже скончался 61 человек                                    </a>
            </h3>
            
        </div>
    </article>        <article class="col">
            
        <div style="position:relative;">
                                    <p class="rubric_sign">В мире</p>

                <img class="col_img" data-src="https://imgurl.argumenti.ru/news/topday/20200710025507-675980.jpg" alt="Начальник Генштаба ВС РФ провел переговоры со своим французским коллегой ">
                        <h3 class="col_header-small">
                <a href="https://argumenti.ru/world/2020/07/675980">
                                            Начальник Генштаба ВС РФ провел переговоры со своим французским коллегой                                     </a>
            </h3>
            
        </div>
    </article>        <article class="col col_adv">
                        <div id="unit_94091"><a href="http://smi2.ru/" >Новости СМИ2</a></div>
            <script type="text/javascript" charset="utf-8">
            (function() {
                var sc = document.createElement('script'); sc.type = 'text/javascript'; sc.async = true;
                sc.src = '//smi2.ru/data/js/94091.js'; sc.charset = 'utf-8';
                var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sc, s);
            }());
            </script>
        </article>
        <article class="adv_100per fs_768">
                        <!-- Yandex.RTB R-A-50615-55 -->
            <div id="yandex_rtb_R-A-50615-55"></div>
            <script type="text/javascript">
                (function(w, d, n, s, t) {
                    w[n] = w[n] || [];
                    w[n].push(function() {
                        Ya.Context.AdvManager.render({
                            blockId: "R-A-50615-55",
                            renderTo: "yandex_rtb_R-A-50615-55",
                            async: true
                        });
                    });
                    t = d.getElementsByTagName("script")[0];
                    s = d.createElement("script");
                    s.type = "text/javascript";
                    s.src = "//an.yandex.ru/system/context.js";
                    s.async = true;
                    t.parentNode.insertBefore(s, t);
                })(this, this.document, "yandexContextAsyncCallbacks");
            </script>
        </article>


        <article class="col">
            
        <div style="position:relative;">
                                    <p class="rubric_sign">Культура</p>

                <img class="col_img" data-src="https://imgurl.argumenti.ru/news/topday/20200710025120-675979.jpg" alt="Худрук Театра классического балета Наталия Касаткина получила диплом воздухоплавателя">
                        <h3 class="col_header-small">
                <a href="https://argumenti.ru/culture/2020/07/675979">
                                            Худрук Театра классического балета Наталия Касаткина получила диплом воздухоплавателя                                    </a>
            </h3>
            
        </div>
    </article>        <article class="col col_adv">
                        <div id="unit_94089"><a href="http://mirtesen.ru/" >Новости МирТесен</a></div>
            <script type="text/javascript" charset="utf-8">
            (function() {
                var sc = document.createElement('script'); sc.type = 'text/javascript'; sc.async = true;
                sc.src = '//news.mirtesen.ru/data/js/94089.js'; sc.charset = 'utf-8';
                var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sc, s);
            }());
            </script>
        </article>
        <article class="col">
            
        <div style="position:relative;">
                                    <p class="rubric_sign">Общество</p>

                <img class="col_img" data-src="https://imgurl.argumenti.ru/news/topday/20200710024838-675973.jpg" alt="Песков уверен, что в России нет «шпиономании»">
                        <h3 class="col_header-small">
                <a href="https://argumenti.ru/society/2020/07/675973">
                                            Песков уверен, что в России нет «шпиономании»                                    </a>
            </h3>
            
        </div>
    </article>        <article class="col">
            
        <div style="position:relative;">
                                    <p class="rubric_sign">В мире</p>

                <img class="col_img" data-src="https://imgurl.argumenti.ru/news/topday/20200710024446-675977.jpg" alt="Взоры Пекина нацелены на Иран. Дружить будут против Запада">
                        <h3 class="col_header-small">
                <a href="https://argumenti.ru/world/2020/07/675977">
                                            Взоры Пекина нацелены на Иран. Дружить будут против Запада                                    </a>
            </h3>
            
        </div>
    </article>        <article class="col">
            
        <div style="position:relative;">
                                    <p class="rubric_sign">Общество</p>

                <img class="col_img" data-src="https://imgurl.argumenti.ru/news/topday/20200710024406-675972.jpg" alt="В Кремле объяснили отношение Путина к гомофобии">
                        <h3 class="col_header-small">
                <a href="https://argumenti.ru/society/2020/07/675972">
                                            В Кремле объяснили отношение Путина к гомофобии                                    </a>
            </h3>
            
        </div>
    </article>        <article class="col">
            
        <div style="position:relative;">
                                    <p class="rubric_sign">В мире</p>

                <img class="col_img" data-src="https://imgurl.argumenti.ru/news/topday/20200710023718-675960.jpg" alt="Гаспарян объяснил, почему на Украине не перестают говорить о «возвращении Крыма»">
                        <h3 class="col_header-small">
                <a href="https://argumenti.ru/world/2020/07/675960">
                                            Гаспарян объяснил, почему на Украине не перестают говорить о «возвращении Крыма»                                    </a>
            </h3>
            
        </div>
    </article>        <article class="col">
            
        <div style="position:relative;">
                                    <p class="rubric_sign">Непознанное</p>

                <img class="col_img" data-src="https://imgurl.argumenti.ru/news/topday/20200710023211-675969.jpg" alt="Озвучено предсказание «казахстанской Ванги» о бегстве Зеленского с Украины">
                        <h3 class="col_header-small">
                <a href="https://argumenti.ru/unknown/2020/07/675969">
                                            Озвучено предсказание «казахстанской Ванги» о бегстве Зеленского с Украины                                    </a>
            </h3>
            
        </div>
    </article>        <article class="col">
            
        <div style="position:relative;">
                                    <p class="rubric_sign">Общество</p>

                <img class="col_img" data-src="https://imgurl.argumenti.ru/news/topday/20200710022053-675967.jpg" alt="На Урале МЧС наградит восьмиклассника, который спас ребенка, тонувшего в водоеме">
                        <h3 class="col_header-small">
                <a href="https://argumenti.ru/society/2020/07/675967">
                                            На Урале МЧС наградит восьмиклассника, который спас ребенка, тонувшего в водоеме                                    </a>
            </h3>
            
        </div>
    </article>        <article class="col col_adv">
                        <div id="smi_teaser_12635">
                <center>
                    <a href="https://24smi.info/?utm_source=informer_12635">
                        Агрегатор новостей 24СМИ
                    </a>
                </center>
            </div>

            <script type="text/JavaScript" encoding="utf8">
            (function() {
            var sm = document.createElement("script");
            sm.type = "text/javascript";
            sm.async = true;
            sm.src = "//jsn.24smi.net/a/b/12635.js";
            var s = document.getElementsByTagName("script")[0];
            s.parentNode.insertBefore(sm, s);})();
            </script>
        </article>

        <article class="col">
            
        <div style="position:relative;">
                                    <p class="rubric_sign">В мире</p>

                <img class="col_img" data-src="https://imgurl.argumenti.ru/news/topday/20200710021732-675958.jpg" alt="В Японии исследованию вакцины помешало отсутствие пациентов">
                        <h3 class="col_header-small">
                <a href="https://argumenti.ru/world/2020/07/675958">
                                            В Японии исследованию вакцины помешало отсутствие пациентов                                    </a>
            </h3>
            
        </div>
    </article>        <article class="col">
            
        <div style="position:relative;">
                                    <p class="rubric_sign">Интервью</p>

                <img class="col_img" data-src="https://imgurl.argumenti.ru/news/topday/20200710020645-675965.jpg" alt="Люди и цифры. К чему ведет нас онлайн-обучение">
                        <h3 class="col_header-small">
                <a href="https://argumenti.ru/interview/2020/07/675965">
                                            Люди и цифры. К чему ведет нас онлайн-обучение                                    </a>
            </h3>
            
        </div>
    </article>        <article class="col">
            
        <div style="position:relative;">
                                    <p class="rubric_sign">Политика</p>

                <img class="col_img" data-src="https://imgurl.argumenti.ru/news/topday/20200710015903-675961.jpg" alt="В Кремле оценили предложение об отмене дня тишины перед выборами">
                        <h3 class="col_header-small">
                <a href="https://argumenti.ru/politics/2020/07/675961">
                                            В Кремле оценили предложение об отмене дня тишины перед выборами                                    </a>
            </h3>
            
        </div>
    </article>        <article class="col">
            
        <div style="position:relative;">
                                    <p class="rubric_sign">В мире</p>

                <img class="col_img" data-src="https://imgurl.argumenti.ru/news/topday/20200710015609-675953.jpg" alt="В Румынии число случаев заражения коронавирусом выросло до 31,4 тысячи">
                        <h3 class="col_header-small">
                <a href="https://argumenti.ru/world/2020/07/675953">
                                            В Румынии число случаев заражения коронавирусом выросло до 31,4 тысячи                                    </a>
            </h3>
            
        </div>
    </article>        <article class="col">
            <!-- Yandex.RTB R-A-50615-66 -->
<div id="yandex_rtb_R-A-50615-66"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-50615-66",
                renderTo: "yandex_rtb_R-A-50615-66",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script>
        </article>
        <article class="col">
            
        <div style="position:relative;">
                                    <p class="rubric_sign">Жаркое из блогов</p>

                <img class="col_img" data-src="https://imgurl.argumenti.ru/news/topday/20200710014826-675959.jpg" alt="Канье Уэст выставит свою кандидатуру на пост президента США ">
                        <h3 class="col_header-small">
                <a href="https://argumenti.ru/zharkoye_iz_blogov/2020/07/675959">
                                            Канье Уэст выставит свою кандидатуру на пост президента США                                     </a>
            </h3>
            
        </div>
    </article>        <article class="col">
            
        <div style="position:relative;">
                                    <p class="rubric_sign">Общество</p>

                <img class="col_img" data-src="https://imgurl.argumenti.ru/news/topday/20200710014643-675956.png" alt="Сенатор объяснил, почему перенос празднования Дня России – не самая удачная идея">
                        <h3 class="col_header-small">
                <a href="https://argumenti.ru/society/2020/07/675956">
                                            Сенатор объяснил, почему перенос празднования Дня России – не самая удачная идея                                    </a>
            </h3>
            
        </div>
    </article>        <article class="col">
            
        <div style="position:relative;">
                                    <p class="rubric_sign">В мире</p>

                <img class="col_img" data-src="https://imgurl.argumenti.ru/news/topday/20200710014248-675950.jpg" alt="ВОЗ начал расследование, почему началась пандемия">
                        <h3 class="col_header-small">
                <a href="https://argumenti.ru/world/2020/07/675950">
                                            ВОЗ стал фигурантом собственного коронавирусного расследования                                    </a>
            </h3>
            
        </div>
    </article>        <article class="col">
            
        <div style="position:relative;">
                                    <p class="rubric_sign">Общество</p>

                <img class="col_img" data-src="https://imgurl.argumenti.ru/news/topday/20200710013647-675946.jpg" alt="Почему рыбу нужно разделывать в перчатках">
                        <h3 class="col_header-small">
                <a href="https://argumenti.ru/society/2020/07/675946">
                                            Почему рыбу нужно разделывать в перчатках                                    </a>
            </h3>
            
        </div>
    </article>        <article class="adv_100per fs_768">
                        <!-- Yandex.RTB R-A-50615-56 -->
            <div id="yandex_rtb_R-A-50615-56"></div>
            <script type="text/javascript">
                (function(w, d, n, s, t) {
                    w[n] = w[n] || [];
                    w[n].push(function() {
                        Ya.Context.AdvManager.render({
                            blockId: "R-A-50615-56",
                            renderTo: "yandex_rtb_R-A-50615-56",
                            async: true
                        });
                    });
                    t = d.getElementsByTagName("script")[0];
                    s = d.createElement("script");
                    s.type = "text/javascript";
                    s.src = "//an.yandex.ru/system/context.js";
                    s.async = true;
                    t.parentNode.insertBefore(s, t);
                })(this, this.document, "yandexContextAsyncCallbacks");
            </script>
        </article>
        <article class="col">
            
        <div style="position:relative;">
                                    <p class="rubric_sign">Шоу-бизнес</p>

                <img class="col_img" data-src="https://imgurl.argumenti.ru/news/topday/20200710013029-675945.jpg" alt="Появилось видео похищения Ольги Бузовой в центре Москвы">
                        <h3 class="col_header-small">
                <a href="https://argumenti.ru/showbiz/2020/07/675945">
                                            Появилось видео похищения Ольги Бузовой в центре Москвы                                    </a>
            </h3>
            
        </div>
    </article>        <article class="col col_adv">
                        <div id="unit_94041"><a href="https://advert.mirtesen.ru/" >Новости МирТесен</a></div>
            <script type="text/javascript" charset="utf-8">
            (function() {
                var sc = document.createElement('script'); sc.type = 'text/javascript'; sc.async = true;
                sc.src = '//news.mirtesen.ru/data/js/94041.js'; sc.charset = 'utf\u002D8';
                var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sc, s);
            }());
            </script>
        </article>
        <article class="col">
            
        <div style="position:relative;">
                                    <p class="rubric_sign">Общество</p>

                <img class="col_img" data-src="https://imgurl.argumenti.ru/news/topday/20200710012518-675952.jpg" alt="Перспектива двусторонних отношений: почему партнерство между Францией и Россией остается прочным">
                        <h3 class="col_header-small">
                <a href="https://argumenti.ru/society/2020/07/675952">
                                            Перспектива двусторонних отношений: почему партнерство между Францией и Россией остается прочным                                    </a>
            </h3>
            
        </div>
    </article>        <article class="col">
            
        <div style="position:relative;">
                                    <p class="rubric_sign">Общество</p>

                <img class="col_img" data-src="https://imgurl.argumenti.ru/news/topday/20200710012152-675947.jpg" alt="В Приамурье скончался врач, заразившийся COVID-19">
                        <h3 class="col_header-small">
                <a href="https://argumenti.ru/society/2020/07/675947">
                                            В Приамурье скончался врач, заразившийся COVID-19                                    </a>
            </h3>
            
        </div>
    </article>        <article class="col">
            
        <div style="position:relative;">
                                    <p class="rubric_sign">Общество</p>

                <img class="col_img" data-src="https://imgurl.argumenti.ru/news/topday/20200710011013-675951.jpg" alt="ВОЗ: коронавирус может передаваться внутри помещений воздушно-капельным путем">
                        <h3 class="col_header-small">
                <a href="https://argumenti.ru/society/2020/07/675951">
                                            ВОЗ: коронавирус может передаваться внутри помещений воздушно-капельным путем                                    </a>
            </h3>
            
        </div>
    </article>        <article class="col">
            
        <div style="position:relative;">
                                    <p class="rubric_sign">Общество</p>

                <img class="col_img" data-src="https://imgurl.argumenti.ru/news/topday/20200710010256-675949.jpg" alt="Татьяна Батышева дала рекомендации по детскому питанию в жаркую погоду">
                        <h3 class="col_header-small">
                <a href="https://argumenti.ru/society/2020/07/675949">
                                            Татьяна Батышева дала рекомендации по детскому питанию в жаркую погоду                                    </a>
            </h3>
            
        </div>
    </article>
        <article class="col">
            
        <div style="position:relative;">
                                    <p class="rubric_sign">Общество</p>

                <img class="col_img" data-src="https://imgurl.argumenti.ru/news/topday/20200710010056-675948.jpg" alt="Новый виток сексуальной революции изменил институт семьи и брака">
                        <h3 class="col_header-small">
                <a href="https://argumenti.ru/society/2020/07/675948">
                                            Новый виток сексуальной революции изменил институт семьи и брака                                    </a>
            </h3>
            
        </div>
    </article>        <article class="col">
            
        <div style="position:relative;">
                                    <p class="rubric_sign">Общество</p>

                <img class="col_img" data-src="https://imgurl.argumenti.ru/news/topday/20200710125630-675943.jpg" alt="Косметолог перечислила основные ошибки в уходе за кожей">
                        <h3 class="col_header-small">
                <a href="https://argumenti.ru/society/2020/07/675943">
                                            Косметолог перечислила основные ошибки в уходе за кожей                                    </a>
            </h3>
            
        </div>
    </article>        <article class="col col_adv">
                        <div id="smi_teaser_12636">
                <center>
                    <a href="https://24smi.info/?utm_source=informer_12636">
                        Агрегатор новостей 24СМИ
                    </a>
                </center>
            </div>

            <script type="text/JavaScript" encoding="utf8">
            (function() {
            var sm = document.createElement("script");
            sm.type = "text/javascript";
            sm.async = true;
            sm.src = "//jsn.24smi.net/0/3/12636.js";
            var s = document.getElementsByTagName("script")[0];
            s.parentNode.insertBefore(sm, s);})();
            </script>
        </article>

        <article class="col">
            
        <div style="position:relative;">
                                    <p class="rubric_sign">В мире</p>

                <img class="col_img" data-src="https://imgurl.argumenti.ru/news/topday/20200710125401-675935.jpg" alt="В каких странах пандемия бушует больше всего">
                        <h3 class="col_header-small">
                <a href="https://argumenti.ru/world/2020/07/675935">
                                            В каких странах пандемия бушует больше всего                                    </a>
            </h3>
            
        </div>
    </article>        <article class="col">
            
        <div style="position:relative;">
                                    <p class="rubric_sign">Наука</p>

                <img class="col_img" data-src="https://imgurl.argumenti.ru/news/topday/20200710125312-675944.jpg" alt="Учёные нашли способ снижения риска возникновения инсульта">
                        <h3 class="col_header-small">
                <a href="https://argumenti.ru/science/2020/07/675944">
                                            Учёные нашли способ снижения риска возникновения инсульта                                    </a>
            </h3>
            
        </div>
    </article>        <article class="col">
            
        <div style="position:relative;">
                                    <p class="rubric_sign">Экономика</p>

                <img class="col_img" data-src="https://imgurl.argumenti.ru/news/topday/20200710125305-675942.jpg" alt="Эксперт оценил возможный рост цен на нефть к 2025 году">
                        <h3 class="col_header-small">
                <a href="https://argumenti.ru/economics/2020/07/675942">
                                            Эксперт оценил возможный рост цен на нефть к 2025 году                                    </a>
            </h3>
            
        </div>
    </article>        <article class="adv_100per fs_768">
                        <!-- Yandex.RTB R-A-50615-65 -->
            <div id="yandex_rtb_R-A-50615-65"></div>
            <script type="text/javascript">
                (function(w, d, n, s, t) {
                    w[n] = w[n] || [];
                    w[n].push(function() {
                        Ya.Context.AdvManager.render({
                            blockId: "R-A-50615-65",
                            renderTo: "yandex_rtb_R-A-50615-65",
                            async: true
                        });
                    });
                    t = d.getElementsByTagName("script")[0];
                    s = d.createElement("script");
                    s.type = "text/javascript";
                    s.src = "//an.yandex.ru/system/context.js";
                    s.async = true;
                    t.parentNode.insertBefore(s, t);
                })(this, this.document, "yandexContextAsyncCallbacks");
            </script>
        </article>    </section>
	
</section>
		</section>

	<footer>

		<div class="foot_menu">
            <ul>
                <li><a href="/">Главная</a></li>
                <li><a href="/news">Все новости</a></li>
                <li><a href="/authors">Авторы</a></li>
                <li><a href="/udobreniya">Биоклад</a></li>
                <li><a href="/live">АН-Live</a></li>
            </ul>
            <ul style="margin-right:6px;">
                <li><span>Рубрики</span>
                    <ul>
                        <li><a href="/tag/рейтинг+депутатов">Рейтинг депутатов</a></li>
                        <li><a href="/politics">Политика</a></li>
                        <li><a href="/economics">Экономика</a></li>
                        <li><a href="/world">В мире</a></li>
                        <li><a href="/society">Общество</a></li>
                        <li><a href="/showbiz">Шоубиз</a></li>
                        <li><a href="/sport">Спорт</a></li>
                        <li><a href="/health">Здоровье</a></li>
                        <li><a href="/health/nutrition">Правильное питание</a></li>
                        <li><a href="/lifestyle">Лайфстайл</a></li>
                        <li><a href="/tourism">Туризм</a></li>
                        <li><a href="/culture">Культура</a></li>
                    </ul>
                    <ul>
                        <li><a href="/pravoved">Правовед</a></li>
                        <li><a href="/gorodm">Город&nbsp;М</a></li>
                        <li><a href="/earth">Сад-огород</a></li>
                        <li><a href="/espionage">Шпионаж</a></li>
                        <li><a href="/crime">Криминал</a></li>
                        <li><a href="/culture">Культура</a></li>
                        <li><a href="/history">История</a></li>
                        <li><a href="/education">Образование</a></li>
                        <li><a href="/army">Армия</a></li>
                        <li><a href="/hitech">Хайтек</a></li>
                        <li><a href="/scandal">Скандал</a></li>
                        <li><a href="/social">Соцпакет</a></li>
                    </ul>
                </li>
            </ul>
            <ul>
                <li><span>Регионы</span>
                    <ul>
                        <li><a href="/region/vladivostok">Владивосток</a></li>
                        <li><a href="/region/volgograd">Волгоград</a></li>
                        <li><a href="/region/chernozemje">Воронеж</a></li>
                        <li><a href="/region/vyatka">Вятка</a></li>
                        <li><a href="/region/irkutsk">Иркутск</a></li>
                        <li><a href="/region/krasnoyarsk">Красноярск</a></li>
                        <li><a href="https://an-crimea.ru/">Крым</a></li>
                        <li><a href="/region/kuban">Кубань</a></li>
                    </ul>
                    <ul>
                        <li><a href="/region/nnovgorod">Нижний Новгород</a></li>
                        <li><a href="/region/novosib">Новосибирск</a></li>
                        <li><a href="/region/perm">Пермь</a></li>
                        <li><a href="/region/spb">Санкт-Петербург</a></li>
                        <li><a href="/region/sakhlin">Сахалин</a></li>
                        <li><a href="/region/kavkaz">Северный Кавказ</a></li>
                        <li><a href="/region/tatarstan">Татарстан</a></li>
                        <li><a href="/region/tver">Тверь</a></li>
                        <li><a href="/region/hab">Хабаровск</a></li>
                        <li><a href="/region/chelyabinsk">Челябинск</a></li>
                    </ul>
                </li>
            </ul>
        </div>


<div class="footer_line">



	<div id="logo_footer">

	<p>Адрес редакции: Москва, ул. Тверская, д. 8/2 стр. 1</p>
<div id="endline"><p>Учредитель: АО ИД "Аргументы недели"</p>
	<p>Главный редактор сайта: Торопов В. В.</p>
	<p style="margin-top:5px;">Возрастная категория сайта: <span class="plus18">18+</span><!--LiveInternet counter--><script type="text/javascript"><!--
document.write("<a href='//www.liveinternet.ru/click' "+
"target=_blank><img src='//counter.yadro.ru/hit?t44.6;r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";"+Math.random()+
"' alt='' title='LiveInternet' "+
"border='0' width='31' height='31'><\/a>")
//--></script><!--/LiveInternet--></p>
</div>

	</div>


	<div id="copy">

		<ul id="footer_menu">
			<li>Редакция: <a href="tel:+74959816836">+7 (495) 981-68-36</a> / <a href="mailto:anonline@argumenti.ru" rel="nofollow">anonline@argumenti.ru</a></li>
			<li><a href="https://argumenti.ru/reklama/publications.html" rel="nofollow">Реклама в газете:</a> <a href="tel:+74959815263">+7 (495) 638-52-63</a></li>
			<li>Реклама на сайте: <a href="mailto:kapkova@argumenti.ru" rel="nofollow">kapkova@argumenti.ru</a></li>
			<li><a href="http://argumenti.ru/pub/doc/an2020.pdf" target="_blank" rel="nofollow">Об издании</a></li>
            <li><a href="https://argumenti.ru/parthers" target="_blank" rel="nofollow">Новости партнеров</a></li>
		</ul>
		<p>Свободное использование в Интернет-пространстве текстов, фото и видеоматериалов, опубликованных на этом сайте, допускается при условии обязательного размещения гиперссылки на источник публикации www.argumenti.ru. Использование материалов в печатных СМИ допускается только с письменного разрешения редакции.
					Сетевое издание "Аргументы неделi". Свидетельство о регистрации Эл № ФС77-60728 от 09 февраля 2015 г. выдано Федеральной службой по надзору в сфере связи, информационных технологий и массовых коммуникаций (Роскомнадзор).
		


	</div>
	<div id = "rating">
<ul id="socnets" style="margin-bottom:48px;">
				<li><a class="vk" target="_blank" href="http://vkontakte.ru/club14409962" rel="nofollow"></a></li>
				<li><a class="tw" target="_blank" href="http://twitter.com/argumenti" rel="nofollow"></a></li>
				<li><a class="fb" target="_blank" href="https://www.facebook.com/argumentinedeli" rel="nofollow"></a></li>
				<li><a class="mm" target="_blank" href="http://my.mail.ru/community/argumenti" rel="nofollow"></a></li>
				<li><a class="ok" target="_blank" href="http://www.odnoklassniki.ru/argumenti" rel="nofollow"></a></li>
				<li><a class="in" target="_blank" href="http://instagram.com/argumenti.ru" rel="nofollow"></a></li>
			</ul>



<span class="counter">

<!-- Rating@Mail.ru logo -->
<a href="http://top.mail.ru/jump?from=1069168" rel="nofollow">
<img src="//top-fwz1.mail.ru/counter?id=1069168;t=479;l=1"
style="border:0;" height="31" width="88" alt="Рейтинг@Mail.ru" /></a>
<!-- //Rating@Mail.ru logo -->

</span>



<a style="float:right" target="_blank" href="http://www.rambler.ru/" rel="nofollow">"Партнер Рамблера"</a>




</div>
</div>

</footer>

</div>

<!--/noindex-->


<script type="text/javascript">
//<![CDATA[
yandex_direct_place = 'ya_direct';
yandex_partner_id = 50615;
yandex_site_bg_color = 'FFFFFF';
yandex_site_charset = 'utf-8';
yandex_ad_format = 'direct';
yandex_font_size = .75;
yandex_direct_type = 'vertical';
yandex_direct_limit = 5;
yandex_direct_header_bg_color = 'ECECEC';
yandex_direct_bg_color = 'ECECEC';
yandex_direct_border_color = 'FFFFFF';
yandex_direct_title_color = '000000';
yandex_direct_url_color = '666666';
yandex_direct_all_color = '000000';
yandex_direct_text_color = '000000';
yandex_direct_hover_color = '000000';
yandex_direct_favicon = true;
//]]>
</script>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-11186859-1', 'auto');
  ga('send', 'pageview');

</script>
<script src='//cdnjs.cloudflare.com/ajax/libs/jquery/2.1.3/jquery.min.js'></script>
    <script type="text/javascript" src="/pub/js/argumenti_newjs.js?ver=12" async></script>


</body>
</html>