<!DOCTYPE html>
<html>
<head>
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
	<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
  
	<meta name="yandex-verification" content="4c7141e5dab59132" />
	<meta name="google-site-verification" content="tossbk_I2eb3-RB8DxVbAUYPewK5KDyj6bnrnKC8-eU" />
	<meta name="mailru-verification" content="1505d3c11701cb6c" />
    <meta name="pmail-verification" content="49f3d0550d367c9cecde10c0a2d4cbd2">
	<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta name="757a66e838ed83d5840779983391e519" content="">
	<title>Путин сегодня выступит с новым обращением к нации - Аргументы Недели</title><meta name="description" content="Президент России Владимир Путин в четверг, 2 апреля, снова выступит с обращением к нации в связи с ситуацией с коронавирусом. Об этом сообщил сегодня пресс-секретарь главы государства Дмитрий Песков."><meta name="twitter:title" content="Путин сегодня выступит с новым обращением к нации - Аргументы Недели"><meta name="twitter:image" content="https://imgurl.argumenti.ru/news/id/20200402010743-658344.jpg"><meta name="og:title" content="Путин сегодня выступит с новым обращением к нации - Аргументы Недели"><meta name="og:description" content="Президент России Владимир Путин в четверг, 2 апреля, снова выступит с обращением к нации в связи с ситуацией с коронавирусом. Об этом сообщил сегодня пресс-секретарь главы государства Дмитрий Песков."><meta name="og:image" content="https://imgurl.argumenti.ru/news/id/20200402010743-658344.jpg"><meta name="mediator_published_time" content="2020-04-02T13:07:43+0000"><meta name="mediator_theme" content="Путин"><meta name="mediator_theme" content="Песков"><meta name="mediator_theme" content="обращение"><meta name="mediator_theme" content="коронавирус"><meta name="mediator_theme" content="нация"><link rel="stylesheet" href="https://argumenti.ru/pub/styles/reset.css" type="text/css"><link rel="stylesheet" href="https://argumenti.ru/pub/styles/mainv_new.css?ver=200" type="text/css"><link rel="stylesheet" href="https://argumenti.ru/mistakes/static/mistakes.css" type="text/css"><link rel="image_src" href="https://argumenti.ru/images/arhnews/658344.20200402010743-658344.jpg" >	<//base href="https://argumenti.ru/">
			<link rel="amphtml" href="https://argumenti.ru/society/2020/04/658344/amp">
	
	<link title="argumenti_ru" type="application/rss+xml" rel="alternate" href="https://argumenti.ru/rss/argumenti_online.xml"/>
    <link rel="apple-touch-icon" sizes="57x57" href="/apple-icon-57x57.png">
    <link rel="apple-touch-icon" sizes="60x60" href="/apple-icon-60x60.png">
    <link rel="apple-touch-icon" sizes="72x72" href="/apple-icon-72x72.png">
    <link rel="apple-touch-icon" sizes="76x76" href="/apple-icon-76x76.png">
    <link rel="apple-touch-icon" sizes="114x114" href="/apple-icon-114x114.png">
    <link rel="apple-touch-icon" sizes="120x120" href="/apple-icon-120x120.png">
    <link rel="apple-touch-icon" sizes="144x144" href="/apple-icon-144x144.png">
    <link rel="apple-touch-icon" sizes="152x152" href="/apple-icon-152x152.png">
    <link rel="apple-touch-icon" sizes="180x180" href="/apple-icon-180x180.png">
    <link rel="icon" type="image/png" sizes="192x192"  href="/android-icon-192x192.png">
	<link rel="icon" type="image/ico" href="/favicon.ico" />
	<link rel="icon" type="image/png" sizes="32x32" href="/favicon-32x32.png">
    <link rel="icon" type="image/png" sizes="96x96" href="/favicon-96x96.png">
    <link rel="icon" type="image/png" sizes="16x16" href="/favicon-16x16.png">
    <link rel="stylesheet" href="/pub/styles/fontawesome/css/all.css">
    <link rel="stylesheet" href="/pub/styles/fontawesome/css/v4-shims.css">
    <script async id="__lxGc__rtr" type="text/javascript" src="//s.clickiocdn.com/t/183738/360.js"></script>
    <script async type="text/javascript" src="//s.luxupcdnc.com/t/common_402.js"></script>
 	<script async="" src="https://yastatic.net/pcode-native/loaders/loader.js"></script>
    <script async src="https://yastatic.net/pcode/adfox/header-bidding.js"></script>
    <script>
var adfoxBiddersMap = {
    "myTarget": "963042",
    "betweenDigital": "962815"
};
var adUnits = [
    {
        "code": "adfox_151966360876562195",
        "bids": [
            {
                "bidder": "betweenDigital",
                "params": {"placementId": "2802683"}
            },
            {
                "bidder": "myTarget",
                "params": {"placementId": "379609"}
            }
        ],
        "sizes": [[240,400]]
    },
    {
        "code": "adfox_151974640082337171",
        "bids": [
            {
                "bidder": "betweenDigital",
                "params": {"placementId": "2938187"}
            },
            {
                "bidder": "myTarget",
                "params": {"placementId": "379611"}
            }
        ],
        "sizes": [[300,600]]
    },
    {
        "code": "adfox_155068733580874694",
        "bids": [
            {
                "bidder": "betweenDigital",
                "params": {"placementId": "2939364"}
            },
            {
                "bidder": "myTarget",
                "params": {"placementId": "379853"}
            }
        ],
        "sizes": [[300,600]]
    }
];
var userTimeout = 1500;
window.YaHeaderBiddingSettings = {
    biddersMap: adfoxBiddersMap,
    adUnits: adUnits,
    timeout: userTimeout
};
</script>    <script>(function(){function a(){__clADF__.adxAllowed(0)}var b=window,c=b.document,d=c.getElementsByTagName('head')[0];d||(d=c.createElement('head'),b.appendChild(d)),b.__clADF__={state:0,loaded:0,adxAllowed:function(a){if(1!=this.loaded){n='adfoxAsyncParams',b[n]&&b[n].forEach(function(b){b.params.pk=a}),n1=n+'Scroll',b[n1]&&b[n1].forEach(function(b){b[0].params.pk=a}),n1=n+'Adaptive',b[n1]&&b[n1].forEach(function(b){b[0].params.pk=a}),n='Adaptive',b[n]&&b[n].forEach(function(b){b[0].params.pk=a}),this.state=a;var d=document.createElement('script');d.setAttribute('src','https://yastatic.net/pcode/adfox/loader.js'),d.setAttribute('async','async');var e=c.getElementsByTagName('head')[0];e||(e=c.createElement('head'),b.appendChild(e)),e.appendChild(d),this.loaded=1}}};var e=c.createElement('script');e.setAttribute('src','//clickiocdn.com/hbadx/?f=__clADF__&rt='+new Date().getTime()+'&site_id=183738&title='+encodeURIComponent(c.title)+'&r='+encodeURIComponent(c.referrer)),e.setAttribute('async','async'),e.onreadystatechange=function(){'loaded'!=this.readyState&&'complete'!=this.readyState&&setTimeout(a,0)},e.onerror=function(){setTimeout(a,0)},d.appendChild(e),setTimeout(a,3e3)})();</script></head>

<body>
<!-- create page: 14:04:49 04.02.20 -->

<!-- Yandex.Metrika counter -->
<script type="text/javascript" >
   (function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)};
   m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)})
   (window, document, "script", "https://mc.yandex.ru/metrika/tag.js", "ym");

   ym(26004090, "init", {
        clickmap:true,
        trackLinks:true,
        accurateTrackBounce:true,
        webvisor:true
   });
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/26004090" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter --><!-- Rating Mail.ru counter -->
<script type="text/javascript">
var _tmr = window._tmr || (window._tmr = []);
_tmr.push({id: "1069168", type: "pageView", start: (new Date()).getTime()});
(function (d, w, id) {
  if (d.getElementById(id)) return;
  var ts = d.createElement("script"); ts.type = "text/javascript"; ts.async = true; ts.id = id;
  ts.src = "https://top-fwz1.mail.ru/js/code.js";
  var f = function () {var s = d.getElementsByTagName("script")[0]; s.parentNode.insertBefore(ts, s);};
  if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); }
})(document, window, "topmailru-code");
</script><noscript><div>
<img src="https://top-fwz1.mail.ru/counter?id=1069168;js=na" style="border:0;position:absolute;left:-9999px;" alt="Top.Mail.Ru" />
</div></noscript>
<!-- //Rating Mail.ru counter -->

<!--Desktop--!>
<header itemscope itemtype="http://schema.org/WPHeader">
                    <nav id="topmenu">
    <div id="head-mobile"></div>
    <div class="button"></div>
    <ul>
	    <li><a href="/">Главная</a></li>
        <li><a href="/news">Все новости</a></li>
	    <li><a href="#">Рубрики<i class="fas fa-sort-down"></i></a>
            <ul>
                <li><a href="/interview">Интервью</a></li>
                <li><a href="/politics">Политика</a></li>
                <li><a href="/economics">Экономика</a></li>
                <li><a href="/society">Общество</a></li>
                <li><a href="/world">В мире</a></li>
                <li><a href="/showbiz">Шоубиз</a></li>
                <li><a href="/sport">Спорт</a></li>
                <li><a href="/lifestyle">Лайфстайл</a></li>
                <li><a href="/tourism">Туризм</a></li>
                <li><a href="/culture">Культура</a></li>
                <li><a href="/social">Соцпакет</a></li>
                <li><a href="/pravoved">Правовед</a></li>
                <li><a href="/gorodm">Город&nbsp;М</a></li>
                <li><a href="/earth">Сад-огород</a></li>
                <li><a href="/espionage">Шпионаж</a></li>
                <li><a href="/crime">Криминал</a></li>
                <li><a href="/health">Здоровье</a></li>
                <li><a href="/history">История</a></li>
                <li><a href="/education">Образование</a></li>
                <li><a href="/army">Армия</a></li>
                <li><a href="/hitech">Хайтек</a></li>
                <li><a href="/scandal">Скандал</a></li>
                <li><a href="/live">Live</a></li>
            </ul>
        </li>
        <li><a href="#">Регионы<i class="fas fa-sort-down"></i></a>
            <ul>
				<li><a href="/region/vladivostok">Владивосток</a></li>
				<li><a href="/region/volgograd">Волгоград</a></li>
				<li><a href="/region/chernozemje">Воронеж</a></li>
				<li><a href="/region/vyatka">Вятка</a></li>
				<li><a href="/region/irkutsk">Иркутск</a></li>
				<li><a href="/region/krasnoyarsk">Красноярск</a></li>
				<li><a href="https://an-crimea.ru/">Крым</a></li>
				<li><a href="/region/kuban">Кубань</a></li>
				<li><a href="/region/nnovgorod">Нижний Новгород</a></li>
				<li><a href="/region/novosib">Новосибирск</a></li>
				<li><a href="/region/perm">Пермь</a></li>
				<li><a href="/region/spb">Санкт-Петербург</a></li>
				<li><a href="/region/sakhlin">Сахалин</a></li>
				<li><a href="/region/kavkaz">Северный Кавказ</a></li>
				<li><a href="/region/tatarstan">Татарстан</a></li>
				<li><a href="/region/tver">Тверь</a></li>
				<li><a href="/region/hab">Хабаровск</a></li>
				<li><a href="/region/chelyabinsk">Челябинск</a></li>
            </ul>
        </li>
        <li><a href="/region/baltiya">Балтия</a></li>
        <li><a href="http://animag.pro/" target="_blank" rel="nofollow">Книги «АН»</a></li>
        <li class="menu_zharkoye"><a href="/zharkoye_iz_blogov">Жаркое из Блогов</a></li>
        <li><a href="https://an-crimea.ru/" target="_blank" rel="nofollow">АН Крым</a></li>
        <li class="menu_youtube"><a href="https://www.youtube.com/channel/UCUndA_nUiEeDVtEyxPhnkXw" target="_blank"><i class="fa fa-youtube-play" aria-hidden="true"></i>Youtube канал #ЗаУглом</a></li>
        <li id="search_id" class="search_li">
            <form class="search_form" action="https://argumenti.ru/search" method="GET">
                <input type="search" placeholder="Введите запрос и Enter" name="text" class="search_input" value="" required="">
                <input type="submit" class="search_submit" value="Найти">
                <span class="search_icon" onclick="searchClick()"><i class="fa fa-search"></i></span>
            </form>
        </li>
    </ul>
</nav>        <div id="sub_header">
    <div id="an_logo">
        <a href="/">
            <img alt="Аргументы Недели (argumenti.ru)" src="https://argumenti.ru/images/argumenti/AN2.gif"/>
        </a>
        <p class="logo-cta"><a href="https://argumenti.ru/robomail/486?utm_source=argumenti.ru&utm_medium=subscript&utm_campaign=logo">Получайте «Газету на <span style="color: #ed1c24;">@</span>email»</a></p>
    </div>

    <ul class="tabloid">

               <li>
            <a href="https://argumenti.ru/society/2020/04/658344?utm_source=argumenti.ru&utm_medium=tabloid&utm_campaign=top" target="_self">
                Путин сегодня выступит с новым обращением к нации            </a>
        </li>


                           <li class="partner">
                <span>Авторы АН</span>
                <a href="https://argumenti.ru/society/2020/03/657948">
                    Коронавирус бьёт по армии США сильнее врагов                </a>
            </li>
        

                             <li class="partner">
                    <span>Новости партнеров</span>
                    <a href="https://smi2.ru/newdata/news?ad=8267807&bl=94907&ct=adpreview&st=37&bvuuid=0b30908d-d08d-4d22-b531-580316364443&rnd=819616" target="_blank">Скончался один из гениев российской науки</a>
                </li>
        

      </ul></div>        <ul class="second_menu">

        <li class="number_download"><a href="/an?utm_source=argumenti.ru&utm_medium=menu&utm_campaign=tagmenu">Скачать свежий номер</a></li>
	                <li><a href="https://argumenti.ru/tag/коронавирус?utm_source=argumenti.ru&utm_medium=menu&utm_campaign=tagmenu?utm_source=argumenti.ru&utm_medium=menu&utm_campaign=tagmenu">⚠️Коронавирус. live</a></li>
                    <li><a href="https://argumenti.ru/tag/Путин?utm_source=argumenti.ru&utm_medium=menu&utm_campaign=tagmenu">⚡️ Новое обращение Путина к нации</a></li>
                    <li><a href="https://argumenti.ru/heroes_speak?utm_source=argumenti.ru&utm_medium=menu&utm_campaign=tagmenu">«Говорят герои»</a></li>
                    <li><a href="https://argumenti.ru/robomail/486?utm_source=argumenti.ru&utm_medium=menu&utm_campaign=tagmenu">✉️ Получайте газету на @email</a></li>
        
    </ul>    
	</header>

<div class="container">


		<section id="center">

			<div class="first_line dn_768">
    <div class="col_big fs_768">
        
	<!--noindex-->

    <ul class="topanons">
        									<li>
											<span class="news_time"><a href="http://bit.ly/3bvpFug"><i style="color:red;font-size: 1.1em;" class="fab fa-youtube"></i> #ЗАУГЛОМ</a></span>
										<a href="https://argumenti.ru/society/2020/03/657650" target="_blank">
                                                    А.Лосев о налоге на вклады: бежать из банка или нет?                                             </a>
				</li>
                                												<li>
											<span class="news_time">14:25</span>
										<a href="https://argumenti.ru/society/2020/04/658370">
                                                    Что изменилось в порядке прохождения техосмотра автомобилей в России                                            </a>
				</li>
                                												<li>
											<span class="news_time">14:13</span>
										<a href="https://argumenti.ru/society/2020/04/658365">
                                                    Глава Прикамья раскритиковал подчиненных за сокрытие информации по коронавирусу                                            </a>
				</li>
                                												<li>
											<span class="news_time">14:13</span>
										<a href="https://argumenti.ru/society/2020/04/658369">
                                                    Смехотерапия: смешные картинки про коронавирус                                            </a>
				</li>
                			        <li>
				        <span class="news_time">Новости партнеров</span>
				        <a href="https://smi2.ru/newdata/news?ad=8273151&bl=94907&ct=adpreview&st=37&bvuuid=0b30908d-d08d-4d22-b531-580316364443&rnd=171047" target="_blank">В России люди решили защитить бизнес от коронавируса</a>
                    </li>
                                												<li>
											<span class="news_time">14:06</span>
										<a href="https://argumenti.ru/society/2020/04/658366">
                                                    Крымчане, ссылаясь на указ Путина, отказываются выходить на рабочие места.  Работодатели недовольны                                            </a>
				</li>
                                								<li>
				<span class="news_time">Новости партнеров</span>
				<a href="https://news.mirtesen.ru/newdata/news?ad=8271783&bl=94050&ct=adpreview&st=42&bvuuid=7d1457ae-506a-44d5-85f4-9fee2c151d45&ag=16&rnd=908393" target="_blank">Италия: восстание мэров</a>
            </li>
        </ul>
        <p class="news_arh news_arh-new">
            <a href="https://argumenti.ru/news" style="font-size:1.1em">Все новости &gt;&gt;</a>
        </p>

	<!--/noindex-->

    </div>

    <div class="col col_adv">
                <!-- Yandex.RTB R-A-50615-46 -->
        <div id="yandex_rtb_R-A-50615-46"></div>
        <script type="text/javascript">
            (function(w, d, n, s, t) {
                w[n] = w[n] || [];
                w[n].push(function() {
                    Ya.Context.AdvManager.render({
                        blockId: "R-A-50615-46",
                        renderTo: "yandex_rtb_R-A-50615-46",
                        async: true
                    });
                });
                t = d.getElementsByTagName("script")[0];
                s = d.createElement("script");
                s.type = "text/javascript";
                s.src = "//an.yandex.ru/system/context.js";
                s.async = true;
                t.parentNode.insertBefore(s, t);
            })(this, this.document, "yandexContextAsyncCallbacks");
        </script>    </div>
</div>
<div class="big_block big_block-news">
    <div class="col_big fs_896">
    <main class="news_article" itemscope="" itemtype="http://schema.org/Article">
			<p class="namerub_new-small" style="background:#ececec;">
            <a href="/">Аргументы Недели</a> →
            <a style="text-decoration:underline;letter-spacing: 0.3px;" href="https://argumenti.ru/society" itemprop="articleSection">
                Общество            </a>

						<span class="agecategory">
									13+
							</span>
		</p>
	
        <h1 itemprop="name">Путин сегодня выступит с новым обращением к нации</h1>
        	    <p class="info">

				
                        
													<span class="number_info"><span itemprop="datePublished">2&nbsp;апреля&nbsp;2020</span>,&nbsp;13:07</span>
																			<span class="number_info">[ «Аргументы Недели» ]</span>
						                                                    <span class="number_info">Источник: <a href="https://ria.ru/20200402/1569487731.html" rel="noopener noreferrer" target="_blank">РИА "Новости"</a></span>
                        		</p>
		<div class="publtxt" itemprop="articleBody">
								<figure id="publ_photo">
                                                        <img src="https://imgurl.argumenti.ru/news/news_id/20200402010743-658344.jpg" alt="Путин сегодня выступит с новым обращением к нации"  itemprop="image"/>
																						<figcaption>президент России Владимир Путин, Kremlin Pool/Global Look Press</figcaption>
													</figure>
					
					

							
					
																							
                        <p><strong>Президент России Владимир Путин в четверг, 2 апреля, снова выступит с обращением к нации в связи с ситуацией с коронавирусом. Об этом сообщил пресс-секретарь главы государства Дмитрий Песков.</strong></p>
<div class="article__block">
<div class="article__text">Президент Российской Федерации выступит с новым обращением к гражданам страны сегодня после 16.00 по московскому времени.</div>
<div class="article__text">&nbsp;</div>
<div class="article__text">Дмитрий Песков уточнил, что в настоящий момент Владимир Путин работает над текстом данного обращения.</div>
<div class="article__text">
<p>Ранее был опубликован полный перечень <a href="https://argumenti.ru/society/2020/03/657549" target="_blank">поручений</a> главы государства по итогам его обращения к гражданам 25 марта в связи с ситуацией, связанной с распространением новой коронавирусной инфекции.</p>
</div>
</div>
                        
                        <div class="share_box">
    <p style="margin-bottom: 8px;">
        ⚡️<a style="font-size: 1em;text-decoration: underline;" href="https://argumenti.ru/tag/коронавирус?utm_source=argumenti.ru&utm_medium=news&utm_campaign=corona">Коронавирус атакует!</a> Оставайтесь дома! <a style="font-size: 1em;text-decoration: underline;" href="https://argumenti.ru/robomail/486?utm_source=argumenti.ru&utm_medium=subscript&utm_campaign=share_box">Получайте «Газету на @email»</a> ✉️</p>

</div>

                        <div class="share_box subscribe_box">
            <h4 style="padding-top: 9px;">Оставайтесь с нами. <strong>Добавьте нас в Ваши источники и подпишитесь на наши соцсети</strong>. Мы позаботимся о том, чтобы вы читали только интересный и проверенный контент</h4>
        <a style="background: #8d8d8d;" href="http://bit.ly/2GNhKLf" target="_blank"><span class="share_icon yn"></span>Яндекс Новости</a>
        <a style="background: #6098f6;" href="http://bit.ly/31fwVEL" target="_blank"><span class="share_icon gn"></span>Google News</a>
        <a style="background: #ec1b23;" href="http://bit.ly/2zD6E7J" target="_blank"><span class="share_icon mt"></span>МирТесен</a>
        <a style="background: #2c3137;" href="http://bit.ly/2LqkDD8" target="_blank"><span class="share_icon zen"></span>Яндекс Дзен</a>
        <a style="background: #49acf1;" href="http://bit.ly/2lF3BrI" target="_blank"><span class="share_icon tw"><i class="fa fa-twitter"></i></span>Twitter</a>
        <a style="background: #6699cc;" href="http://bit.ly/2UgsB6v" target="_blank"><span class="share_icon tg"><i class="fa fa-telegram"></i></span>Telegram</a>
        <a style="background: #4b6d8e;" href="http://bit.ly/2kkInPH"><span class="share_icon"><i class="fa fa-vk" aria-hidden="true"></i></span><span class="smm_name">Вконтакте</span></a>
        <a style="background: #f09640;" href="http://bit.ly/2lqpUS6"><span class="share_icon"><i class="fa fa-odnoklassniki" aria-hidden="true"></i></span><span class="smm_name">Одноклассники</span></a>
        <a style="background: #38569a;" href="http://bit.ly/2lS0JYO"><span class="share_icon"><i class="fa fa-facebook" aria-hidden="true"></i></span><span class="smm_name">Facebook</span></a>
        <a style="background: #322a28;" href="http://bit.ly/2jSSNWu"><span class="share_icon"><i class="fa fa-instagram" aria-hidden="true"></i></span><span class="smm_name">Instagram</span></a>
</div>        
				</div>

        <ul class="share_box">
        <li class="first_li"><p>Теги:</p></li>
				<li>
			<a href="https://argumenti.ru/tag/путин">Путин</a>
		</li>
				<li>
			<a href="https://argumenti.ru/tag/песков">Песков</a>
		</li>
				<li>
			<a href="https://argumenti.ru/tag/обращение">обращение</a>
		</li>
				<li>
			<a href="https://argumenti.ru/tag/коронавирус">коронавирус</a>
		</li>
				<li>
			<a href="https://argumenti.ru/tag/нация">нация</a>
		</li>
			</ul>
												<div id="initials">ЕТ</div>    </main>
</div>
    <article id="right_sidebar" class="col fs_896" style="background:white;">
        <article class="pb_no fs_768">
        <h2 class="namerub_new-small" style="background:#ececec;"><a href="/">Аргументы Недели</a> → <a style="text-decoration:underline;letter-spacing: 0.3px;" href="/topnews">Самое читаемое</a></h2>
                                                                <div class="topnewsclicks">
                <a href="https://argumenti.ru/society/2020/03/655534?utm_source=argumenti.ru&utm_medium=news&utm_campaign=best">
                <div><span>1</span>
                    <p>
                                                    Коронавирус создали на гранты правительства США                                            </p>
                </div>
                </a>
            </div>
                                                                    <div class="topnewsclicks">
                <a href="https://argumenti.ru/society/2020/04/658240?utm_source=argumenti.ru&utm_medium=news&utm_campaign=best">
                <div><span>2</span>
                    <p>
                                                    Эксперт объяснил, чем карантин отличается от самоизоляции                                            </p>
                </div>
                </a>
            </div>
                                                                    <div class="topnewsclicks">
                <a href="https://argumenti.ru/society/2020/03/655752?utm_source=argumenti.ru&utm_medium=news&utm_campaign=best">
                <div><span>3</span>
                    <p>
                                                    Вирусолог разложил по полочкам все, что нужно знать о коронавирусе                                            </p>
                </div>
                </a>
            </div>
                            <div class="topnewsclicks" style="font-weight:bold;font-size:.95em;">
                    <a href="https://news.mirtesen.ru/newdata/news?ad=8248800&bl=94050&ct=adpreview&st=42&bvuuid=7d1457ae-506a-44d5-85f4-9fee2c151d45&ag=16&rnd=506528" target="_blank">
                    <div>
                        <span class="br_partner">Новости партнеров</span>
                        <p>Жена больного коронавирусом Лещенко о состоянии певца</p>
                    </div>
                    </a>
                </div>
                                                                    <div class="topnewsclicks">
                <a href="https://argumenti.ru/world/2020/04/658040?utm_source=argumenti.ru&utm_medium=news&utm_campaign=best">
                <div><span>4</span>
                    <p>
                                                    «Мы так же радовались карантину и выходным, а сейчас в каждой семье есть умершие», россиянка, живущая в Италии, взбудоражила Сеть                                            </p>
                </div>
                </a>
            </div>
                                                                    <div class="topnewsclicks">
                <a href="https://argumenti.ru/society/2020/04/658239?utm_source=argumenti.ru&utm_medium=news&utm_campaign=best">
                <div><span>5</span>
                    <p>
                                                    В Госдуме оценили предложение о продлении нерабочей недели: «Любой выходной - сильный удар»                                            </p>
                </div>
                </a>
            </div>
                            <div class="topnewsclicks">
            <div class="news_arh" style="font-weight: bold;text-align: center;background: #b6b6b6;padding: 13px;">
                <a style="width: 100%;" href="/topnews">
                    <p>Смотреть все лучшие новости</p>
                </a>
            </div>
        </div>
    </article>        <div id="block__fix-adv_r-bottom" style="width:350px;padding:10px;">
                        <!-- Yandex.RTB R-A-50615-70 -->
            <div id="yandex_rtb_R-A-50615-70"></div>
            <script type="text/javascript">
                (function(w, d, n, s, t) {
                    w[n] = w[n] || [];
                    w[n].push(function() {
                        Ya.Context.AdvManager.render({
                            blockId: "R-A-50615-70",
                            renderTo: "yandex_rtb_R-A-50615-70",
                            async: true
                        });
                    });
                    t = d.getElementsByTagName("script")[0];
                    s = d.createElement("script");
                    s.type = "text/javascript";
                    s.src = "//an.yandex.ru/system/context.js";
                    s.async = true;
                    t.parentNode.insertBefore(s, t);
                })(this, this.document, "yandexContextAsyncCallbacks");
            </script>        </div>
    </article>
</div>

<section id="news_id-bottom">
    <!--Mob motion-->
    <div class="adv_after-news rsa_after_news">
        <!--AdFox START-->
<!--argumentiru-->
<!--Площадка: Аргументы Недели / * / *-->
<!--Тип баннера: 580x400_середина_1-->
<!--Расположение: <верх страницы>-->
<div id="adfox_155069066038636294"></div>
<script>
    (function(w, n) {
    w[n] = w[n] || [];
    w[n].push({
        ownerId: 264297,
        containerId: 'adfox_155069066038636294',
        params: {
            pp: 'g',
            ps: 'cquo',
            p2: 'ghah',
			pk: __clADF__.state
        }
    });})(window, 'adfoxAsyncParams');
</script>

<!--Adfox-->
    </div>
      <div class="adv_after-news news_after-news">
        <script src='https://news.2xclick.ru/loader.js' async></script><div id='containerId20855' style="width:100%;"></div>
<script>
        (function(w, d, c, s, t){
                w[c] = w[c] || [];
                w[c].push(function(){
                        gnezdo.create({
                                tizerId: 20855,
                                containerId: 'containerId20855'
                        });
                });
        })(window, document, 'gnezdoAsyncCallbacks');
</script><!--Zen-->
    </div>
    <div class="adv_after-news news_after-news">
                <div id="unit_94348"><a href="http://mirtesen.ru/" >Новости МирТесен</a></div>
            <script type="text/javascript" charset="utf-8">
            (function() {
                var sc = document.createElement('script'); sc.type = 'text/javascript'; sc.async = true;
                sc.src = '//news.mirtesen.ru/data/js/94348.js'; sc.charset = 'utf-8';
                var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sc, s);
            }());
            </script><!--МТ-->
    </div>
    <div id="smi_teaser_13132" style="width:100%;">
    <center>
        <a href="https://24smi.info/?utm_source=informer_13132">
            Агрегатор новостей 24СМИ
        </a>
    </center>
</div>

<script type="text/JavaScript" encoding="utf8">
 (function() {
 var sm = document.createElement("script");
 sm.type = "text/javascript";
 sm.async = true;
 sm.src = "//jsn.24smi.net/a/8/13132.js";
 var s = document.getElementsByTagName("script")[0];
 s.parentNode.insertBefore(sm, s);})();
</script><!--Clickscloud-->
    <!--Gnezdo/Clickscloud-->
	    <section class="row">
        <article class="col">
<ul class="slides">
    <input type="radio" name="radio-btn" id="img-1" checked />
    <li class="slide-container">
        <div class="slide">
            <div class="slide_stuff-1">
                <a href="http://ammo1.mirtesen.ru/blog/43053916829?utm_referrer=mirtesen.ru"><img src="http://r5.mtdata.ru/r120x-/u18/photoD379/20834667874-0/original.jpeg#medium" /></a>
            </div>
            <div class="slide_stuff-2">
                <img class="logo_columnisty" src="https://static.mtml.ru/images/logos/mirtesen-hover.svg">
                <p>Алексей Надёжин</p>
            </div>
            <div class="slide_stuff-3">
                <p><a href="http://ammo1.mirtesen.ru/blog/43053916829?utm_referrer=mirtesen.ru">Первый в мире телевизор с беспроводным экраном</a></p>
                <p class="link_bloggers"><a href="http://ammo1.mirtesen.ru/blog/43053916829?utm_referrer=mirtesen.ru">Читать полностью</a></p>
            </div>
        </div>
        <div class="nav">
                                        <label for="img-2" class="next">&#x203a;</label>
                    </div>
    </li>
    <input type="radio" name="radio-btn" id="img-2"  />
    <li class="slide-container">
        <div class="slide">
            <div class="slide_stuff-1">
                <a href="http://inamora.mirtesen.ru/blog/43007693293?utm_referrer=mirtesen.ru"><img src="http://r1.mtdata.ru/r120x-/u7/photo013B/20651620170-0/original.jpeg#medium" /></a>
            </div>
            <div class="slide_stuff-2">
                <img class="logo_columnisty" src="https://static.mtml.ru/images/logos/mirtesen-hover.svg">
                <p>Юля Инамора</p>
            </div>
            <div class="slide_stuff-3">
                <p><a href="http://inamora.mirtesen.ru/blog/43007693293?utm_referrer=mirtesen.ru">Имбирь и лимоны вам не помогут</a></p>
                <p class="link_bloggers"><a href="http://inamora.mirtesen.ru/blog/43007693293?utm_referrer=mirtesen.ru">Читать полностью</a></p>
            </div>
        </div>
        <div class="nav">
                            <label for="img-1" class="prev">&#x2039;</label>
                                        <label for="img-3" class="next">&#x203a;</label>
                    </div>
    </li>
    <input type="radio" name="radio-btn" id="img-3"  />
    <li class="slide-container">
        <div class="slide">
            <div class="slide_stuff-1">
                <a href="http://vmartin.mirtesen.ru/blog/43309200251?utm_referrer=mirtesen.ru"><img src="http://mtdata.ru/u8/photoCA7D/20781506394-0/medium.jpeg" /></a>
            </div>
            <div class="slide_stuff-2">
                <img class="logo_columnisty" src="https://static.mtml.ru/images/logos/mirtesen-hover.svg">
                <p>Виктор Мартынюк</p>
            </div>
            <div class="slide_stuff-3">
                <p><a href="http://vmartin.mirtesen.ru/blog/43309200251?utm_referrer=mirtesen.ru">Как коронавирус сделает нас умнее?</a></p>
                <p class="link_bloggers"><a href="http://vmartin.mirtesen.ru/blog/43309200251?utm_referrer=mirtesen.ru">Читать полностью</a></p>
            </div>
        </div>
        <div class="nav">
                            <label for="img-2" class="prev">&#x2039;</label>
                                        <label for="img-4" class="next">&#x203a;</label>
                    </div>
    </li>
    <input type="radio" name="radio-btn" id="img-4"  />
    <li class="slide-container">
        <div class="slide">
            <div class="slide_stuff-1">
                <a href="http://Foodlove.mirtesen.ru/blog/43196242454?utm_referrer=mirtesen.ru"><img src="http://r5.mtdata.ru/r120x-/u15/photo106B/20529948936-0/original.jpeg#medium" /></a>
            </div>
            <div class="slide_stuff-2">
                <img class="logo_columnisty" src="https://static.mtml.ru/images/logos/mirtesen-hover.svg">
                <p>Елена Середа</p>
            </div>
            <div class="slide_stuff-3">
                <p><a href="http://Foodlove.mirtesen.ru/blog/43196242454?utm_referrer=mirtesen.ru">Как вьетнамский бальзам «Звездочка» советскую студентку от смерти спас</a></p>
                <p class="link_bloggers"><a href="http://Foodlove.mirtesen.ru/blog/43196242454?utm_referrer=mirtesen.ru">Читать полностью</a></p>
            </div>
        </div>
        <div class="nav">
                            <label for="img-3" class="prev">&#x2039;</label>
                                        <label for="img-5" class="next">&#x203a;</label>
                    </div>
    </li>
    <input type="radio" name="radio-btn" id="img-5"  />
    <li class="slide-container">
        <div class="slide">
            <div class="slide_stuff-1">
                <a href="http://UMenshikova.mirtesen.ru/blog/43040287770?utm_referrer=mirtesen.ru"><img src="http://r4.mtdata.ru/r120x-/u4/photoB810/20141699407-0/original.jpeg#medium" /></a>
            </div>
            <div class="slide_stuff-2">
                <img class="logo_columnisty" src="https://static.mtml.ru/images/logos/mirtesen-hover.svg">
                <p>Ульяна Меньшикова</p>
            </div>
            <div class="slide_stuff-3">
                <p><a href="http://UMenshikova.mirtesen.ru/blog/43040287770?utm_referrer=mirtesen.ru">Псалтирь. Триллер</a></p>
                <p class="link_bloggers"><a href="http://UMenshikova.mirtesen.ru/blog/43040287770?utm_referrer=mirtesen.ru">Читать полностью</a></p>
            </div>
        </div>
        <div class="nav">
                            <label for="img-4" class="prev">&#x2039;</label>
                                        <label for="img-6" class="next">&#x203a;</label>
                    </div>
    </li>
    <input type="radio" name="radio-btn" id="img-6"  />
    <li class="slide-container">
        <div class="slide">
            <div class="slide_stuff-1">
                <a href="http://OlegFochkin.mirtesen.ru/blog/43381413073?utm_referrer=mirtesen.ru"><img src="http://r5.mtdata.ru/r120x-/u8/photoA206/20214041948-0/original.jpeg#medium" /></a>
            </div>
            <div class="slide_stuff-2">
                <img class="logo_columnisty" src="https://static.mtml.ru/images/logos/mirtesen-hover.svg">
                <p>Олег Фочкин</p>
            </div>
            <div class="slide_stuff-3">
                <p><a href="http://OlegFochkin.mirtesen.ru/blog/43381413073?utm_referrer=mirtesen.ru">Москва, спаленная пожаром</a></p>
                <p class="link_bloggers"><a href="http://OlegFochkin.mirtesen.ru/blog/43381413073?utm_referrer=mirtesen.ru">Читать полностью</a></p>
            </div>
        </div>
        <div class="nav">
                            <label for="img-5" class="prev">&#x2039;</label>
                                        <label for="img-7" class="next">&#x203a;</label>
                    </div>
    </li>
    <input type="radio" name="radio-btn" id="img-7"  />
    <li class="slide-container">
        <div class="slide">
            <div class="slide_stuff-1">
                <a href="http://antirunet.mirtesen.ru/blog/43905782427?utm_referrer=mirtesen.ru"><img src="http://r1.mtdata.ru/r120x-/u13/photo478E/20433228958-0/original.jpeg#medium" /></a>
            </div>
            <div class="slide_stuff-2">
                <img class="logo_columnisty" src="https://static.mtml.ru/images/logos/mirtesen-hover.svg">
                <p>Владимир Зыков</p>
            </div>
            <div class="slide_stuff-3">
                <p><a href="http://antirunet.mirtesen.ru/blog/43905782427?utm_referrer=mirtesen.ru">Как я поддался продуктовой панике из-за коронавируса</a></p>
                <p class="link_bloggers"><a href="http://antirunet.mirtesen.ru/blog/43905782427?utm_referrer=mirtesen.ru">Читать полностью</a></p>
            </div>
        </div>
        <div class="nav">
                            <label for="img-6" class="prev">&#x2039;</label>
                                        <label for="img-8" class="next">&#x203a;</label>
                    </div>
    </li>
    <input type="radio" name="radio-btn" id="img-8"  />
    <li class="slide-container">
        <div class="slide">
            <div class="slide_stuff-1">
                <a href="http://iCherski.mirtesen.ru/blog/43204622734?utm_referrer=mirtesen.ru"><img src="http://r1.mtdata.ru/r120x-/u28/photoE8FD/20028419578-0/original.jpeg#medium" /></a>
            </div>
            <div class="slide_stuff-2">
                <img class="logo_columnisty" src="https://static.mtml.ru/images/logos/mirtesen-hover.svg">
                <p>Игорь Черский</p>
            </div>
            <div class="slide_stuff-3">
                <p><a href="http://iCherski.mirtesen.ru/blog/43204622734?utm_referrer=mirtesen.ru">Билайн: пожалуй, худший клиентский сервис в мире</a></p>
                <p class="link_bloggers"><a href="http://iCherski.mirtesen.ru/blog/43204622734?utm_referrer=mirtesen.ru">Читать полностью</a></p>
            </div>
        </div>
        <div class="nav">
                            <label for="img-7" class="prev">&#x2039;</label>
                                </div>
    </li>
</ul>

</article>

<style>
.slides {
    padding: 0;
    width: 100%;
    display: block;
    margin: 0 auto;
    position: relative;
}

.slides * {
    user-select: none;
    -ms-user-select: none;
    -moz-user-select: none;
    -khtml-user-select: none;
    -webkit-user-select: none;
    -webkit-touch-callout: none;
}

.slides input { display: none; }

.slide-container { display: block; }

.slide {
    top: 0;
    opacity: 0;
    width: 100%;
    display: flex;
    position: absolute;
    transform: scale(0);
    transition: all .7s ease-in-out;
    padding: 30px;
    box-sizing: border-box;
    flex-wrap: wrap;
    justify-content: space-around;
}
    .slide_stuff-1 {
        width: 50%;
        text-align: center;
    }
        .slide_stuff-1 img {
            width: 68%;
            border-radius: 50%;
            position: relative;
        }
    .slide_stuff-2 {
        width: 50%;
        position: relative;
        top: 6px;
        text-align: center;
    }
        img.logo_columnisty {
            width: 55%;
            background: #b2b2b2;
            padding: 3px 10px;
            border-radius: 17px;
            position: relative;
            top: 5px;
        }
    .slide_stuff-2 p {
        font-weight: bold;
        top: 17px;
        position: relative;
    }
    .slide_stuff-3 {
        width: calc(100% + 30px);
        font-weight: bold;
        color: #000000;
        text-align: center;
        margin-top: 14px;
        line-height: 27px;
        margin-left: -15px;
        margin-right: -15px;
        font-size: 1.2em;
    }
        .link_bloggers {
            background: #5d5d5d;
            display: inline-block;
            padding: 1px 12px;
            font-weight: normal;
            font-size: .7em;
            letter-spacing: 1px;
            border-radius: 18px;
            position: relative;
            top: 17px;
        }
            .link_bloggers a{
                color: white;
            }
.nav label {
    width: 110px;
    height: 100%;
    display: none;
    position: absolute;
      opacity: 0;
    z-index: 9;
    cursor: pointer;
    transition: opacity .2s;
    color: #FFF;
    font-size: 156pt;
    text-align: center;
    line-height: 265px;
    background-color: rgba(255, 255, 255, .3);
    text-shadow: 0px 0px 15px rgb(119, 119, 119);
}

.slide:hover + .nav label { opacity: 0.5; }

.nav label:hover { opacity: 1; }

.nav .next { right: 0; }

input:checked + .slide-container  .slide {
    opacity: 1;

    transform: scale(1);

    transition: opacity 1s ease-in-out;
}

input:checked + .slide-container .nav label { display: block; }

.nav-dots {
    width: 100%;
    bottom: 9px;
    height: 11px;
    display: block;
    position: absolute;
    text-align: center;
}

.nav-dots .nav-dot {
    top: -5px;
    width: 11px;
    height: 11px;
    margin: 0 4px;
    position: relative;
    border-radius: 100%;
    display: inline-block;
    background-color: rgba(0, 0, 0, 0.6);
}

.nav-dots .nav-dot:hover {
    cursor: pointer;
    background-color: rgba(0, 0, 0, 0.8);
}

</style>        
    <article class="col">
        <div style="position:relative;">
            <p class="rubric_sign">Общество</p>
                            <img class="col_img" data-src="https://imgurl.argumenti.ru/news/topday/20200402012357-658346.jpeg" alt="Запущена система учета заболевших коронавирусом и лиц с ними контактировавших  ">
                        <h3 class="col_header-small">
                <a href="https://argumenti.ru/society/2020/04/658346">
                                            В России запущена система учета заболевших коронавирусом и лиц с ними контактировавших                                    </a>
            </h3>
        </div>
    </article>    <article class="col cc_adv-2">
                <!-- Yandex.RTB R-A-50615-48 -->
        <div id="yandex_rtb_R-A-50615-48"></div>
        <script type="text/javascript">
            (function(w, d, n, s, t) {
                w[n] = w[n] || [];
                w[n].push(function() {
                    Ya.Context.AdvManager.render({
                        blockId: "R-A-50615-48",
                        renderTo: "yandex_rtb_R-A-50615-48",
                        async: true
                    });
                });
                t = d.getElementsByTagName("script")[0];
                s = d.createElement("script");
                s.type = "text/javascript";
                s.src = "//an.yandex.ru/system/context.js";
                s.async = true;
                t.parentNode.insertBefore(s, t);
            })(this, this.document, "yandexContextAsyncCallbacks");
        </script>
    </article>

    <!--вторая линия-->
    <article class="col_big">
            <p class="rubric_sign-big">В мире</p>
                            <img class="col_img" data-src="https://imgurl.argumenti.ru/news/762x350/20200402012919-658345.jpg" alt="«Россия-24» поведала об организации сотрудниками СБУ «сафари» на ополченцев ДНР">
                        <div class="col_big-back">
                <h3 class="col_header">
                    <a href="https://argumenti.ru/world/2020/04/658345">
                                                    «Россия-24» поведала об организации сотрудниками СБУ «сафари» на ополченцев ДНР                                            </a>
                </h3>
                <p class="col_p">
                    <a href="https://argumenti.ru/world/2020/04/658345">
                        Сотрудники Службы безопасности Украины организовывают для состоятельных клиентов «сафари» на ополченцев самопровозглашенной ДНР. Соответствующую информацию огласили в отечественном телевизионном эфире.                    </a>
                </p>
            </div>
        </article>    <article class="col">
        <div style="position:relative;">
            <p class="rubric_sign">Общество</p>
                            <img class="col_img" data-src="https://imgurl.argumenti.ru/news/topday/20200402104247-658292.jpeg" alt="Специалисты Военно-медицинской академии  выявили новые факторы распространения коронавируса">
                        <h3 class="col_header-small">
                <a href="https://argumenti.ru/society/2020/04/658292">
                                            Военные  медики выявили,  что  коронавирусом можно заразиться через воду                                    </a>
            </h3>
        </div>
        <p class="col_p high_block"><a href="https://argumenti.ru/society/2020/04/658292">Ученые-врачи из Военно-медицинской академии им. Кирова  выявили, что&hellip;</a></p>
    </article>
    <!--третья линия-->
    <article class="adv_100per2" style="padding:15px 10px; box-sizing:border-box;">
        <!-- Composite Start --> <div id="M465417ScriptRootC770211" style="width:100%"> <div id="M465417PreloadC770211"> Loading... </div> </div> <script> (function () { var script = document.createElement('script'); script.src = "//jsc.lentainform.com/a/r/argumenti.ru.770211.js?t=" + ((d = new Date()) ? '' + d.getUTCFullYear() + d.getUTCMonth() + d.getUTCDate() + d.getUTCHours() : ''); script.async = true; document.body.appendChild(script); })(); </script> <!-- Composite End -->    </article>

    <section class="big_block">
        <article class="col fs_768">
            <h2 class="namerub_new-small"><a href="/">Аргументы Недели</a> → <a style="text-decoration:underline;letter-spacing: 0.3px;" href="/authors">Авторы АН</a></h2><div class="online_top">
  <ul>
        
                

            <li style="display: inline-block; width:100%;">
            <a href="https://argumenti.ru/authors/uglanov">
            <img class="ourathors_img" src="https://imgurl.argumenti.ru/authors/73x73/20191219091956-1.jpg" alt="Андрей Угланов" /></a>
            <p class="nameauthor"><a href="https://argumenti.ru/authors/uglanov">Андрей Угланов</a></p>
            <h3><a href="https://argumenti.ru/politics/2020/03/657934">О налоге на вклады: бежать из банков или нет</a></h3>
            <p><a href="https://argumenti.ru/politics/2020/03/657934">Почему Эльвира Набиуллина и Центральный банк в третий раз за 10 лет&hellip;</a></p>
            </li>
            
          
                

            <li style="display: inline-block; width:100%;">
            <a href="https://argumenti.ru/authors/Krestiyaninov">
            <img class="ourathors_img" src="https://imgurl.argumenti.ru/authors/73x73/20200121040039-22.jpg" alt="Виктор Крестьянинов" /></a>
            <p class="nameauthor"><a href="https://argumenti.ru/authors/Krestiyaninov">Виктор Крестьянинов</a></p>
            <h3><a href="https://argumenti.ru/politics/2020/03/655477">Европу накрыла коронавирусная паника</a></h3>
            <p><a href="https://argumenti.ru/politics/2020/03/655477">Паника, вызванная коронавирусом, распространяется по миру&hellip;</a></p>
            </li>
            
                
                

            <li style="display: inline-block; width:100%;">
            <a href="https://argumenti.ru/authors/moskvina">
            <img class="ourathors_img" src="https://imgurl.argumenti.ru/authors/73x73/20191220020411-2.jpg" alt="Татьяна Москвина" /></a>
            <p class="nameauthor"><a href="https://argumenti.ru/authors/moskvina">Татьяна Москвина</a></p>
            <h3><a href="https://argumenti.ru/culture/2020/03/657962">Целый мир за один рубль</a></h3>
            <p><a href="https://argumenti.ru/culture/2020/03/657962">На сайте одного популярного телеканала предлагают месяц подписки&hellip;</a></p>
            </li>
            
          
                

            <li style="display: inline-block; width:100%;">
            <a href="https://argumenti.ru/authors/leonov">
            <img class="ourathors_img" src="https://imgurl.argumenti.ru/authors/73x73/20191219094158-63.jpg" alt="Владимир Леонов" /></a>
            <p class="nameauthor"><a href="https://argumenti.ru/authors/leonov">Владимир Леонов</a></p>
            <h3><a href="https://argumenti.ru/economics/2020/03/657945">Авиапром на карантине</a></h3>
            <p><a href="https://argumenti.ru/economics/2020/03/657945">Что происходит в авиастроении?На авиазаводах тишина – вынужденные&hellip;</a></p>
            </li>
            
          
                

            <li style="display: inline-block; width:100%;">
            <a href="https://argumenti.ru/authors/gurdin">
            <img class="ourathors_img" src="https://imgurl.argumenti.ru/authors/73x73/20191219091658-65.jpg" alt="Константин Гурдин" /></a>
            <p class="nameauthor"><a href="https://argumenti.ru/authors/gurdin">Константин Гурдин</a></p>
            <h3><a href="https://argumenti.ru/economics/2020/03/655480">Всемирная паническая атака</a></h3>
            <p><a href="https://argumenti.ru/economics/2020/03/655480">Массовые страхи вокруг коронавируса, безусловно, грандиозно раздуты&hellip;</a></p>
            </li>
                                <li style="display: inline-block; width:100%;">
                        <a href="https://argumenti.ru/authors/gurdin">
                        <span class="ourathors_img-partner">
                            <img src="data:image/svg+xml;base64,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" alt="Константин Гурдин">
                        </span>
                        </a>
                        <p style="font-weight: bold;"><a href="https://smi2.ru/newdata/news?ad=8273151&bl=94907&ct=adpreview&st=37&bvuuid=0b30908d-d08d-4d22-b531-580316364443&rnd=171047" target="_blank">В России люди решили защитить бизнес от коронавируса</a></p>
                    </li>
            
          
                

            <li style="display: inline-block; width:100%;">
            <a href="https://argumenti.ru/authors/tchuykov">
            <img class="ourathors_img" src="https://imgurl.argumenti.ru/authors/73x73/20191219093951-80.jpg" alt="Александр Чуйков" /></a>
            <p class="nameauthor"><a href="https://argumenti.ru/authors/tchuykov">Александр Чуйков</a></p>
            <h3><a href="https://argumenti.ru/opinion/2020/04/658019">Мы все актеры в фильме «Карантино»</a></h3>
            <p><a href="https://argumenti.ru/opinion/2020/04/658019">Российские государственные СМИ бьются в падучей: «Они все умрут, как&hellip;</a></p>
            </li>
            
          
                

            <li style="display: inline-block; width:100%;">
            <a href="https://argumenti.ru/authors/ryazanov">
            <img class="ourathors_img" src="https://imgurl.argumenti.ru/authors/73x73/20191219094011-81.jpg" alt="Сергей Рязанов" /></a>
            <p class="nameauthor"><a href="https://argumenti.ru/authors/ryazanov">Сергей Рязанов</a></p>
            <h3><a href="https://argumenti.ru/society/2020/03/657942">Улыбайтесь. Даже в маске</a></h3>
            <p><a href="https://argumenti.ru/society/2020/03/657942">За кашель в общественном месте по предварительному сговору – до двух&hellip;</a></p>
            </li>
            
          
                

            <li style="display: inline-block; width:100%;">
            <a href="https://argumenti.ru/authors/timuka">
            <img class="ourathors_img" src="https://imgurl.argumenti.ru/authors/73x73/20191219091735-90.JPG" alt="Татьяна Тимука" /></a>
            <p class="nameauthor"><a href="https://argumenti.ru/authors/timuka">Татьяна Тимука</a></p>
            <h3><a href="https://argumenti.ru/society/2020/04/658207">Латвия: если в кране нет воды, то ее «выпили русские»</a></h3>
            <p><a href="https://argumenti.ru/society/2020/04/658207">Экс-министр юстиции Латвии Дзинтарс Расначс, видимо, в своей ненависти&hellip;</a></p>
            </li>
            
          
                

            <li style="display: inline-block; width:100%;">
            <a href="https://argumenti.ru/authors/terentyev">
            <img class="ourathors_img" src="https://imgurl.argumenti.ru/authors/73x73/20191219094052-105.jpg" alt="Денис Терентьев" /></a>
            <p class="nameauthor"><a href="https://argumenti.ru/authors/terentyev">Денис Терентьев</a></p>
            <h3><a href="https://argumenti.ru/society/2020/03/657947">Середняки третьего мира</a></h3>
            <p><a href="https://argumenti.ru/society/2020/03/657947">В марте 2020 г. президент Владимир Путин вызвал громкую полемику&hellip;</a></p>
            </li>
            
              </ul>
</div>        </article>

        <article class="col_big fs_768">
            <article class="col_middle">
        <div style="position:relative;">
            <p class="rubric_sign">Здоровье</p>
                            <img class="col_img" data-src="https://imgurl.argumenti.ru/news/topday/20200402112414-658308.jpg" alt="Медицинские специалисты перечислили пять первых сигналов организма о пневмонии">
                        <h3 class="col_header-small">
                <a href="https://argumenti.ru/health/2020/04/658308">
                                            Медицинские специалисты перечислили пять первых сигналов организма о пневмонии                                    </a>
            </h3>
        </div>
    </article>            <article class="col_middle cc_adv-3">
                                <!-- Yandex.RTB R-A-50615-49 -->
                <div id="yandex_rtb_R-A-50615-49"></div>
                <script type="text/javascript">
                    (function(w, d, n, s, t) {
                        w[n] = w[n] || [];
                        w[n].push(function() {
                            Ya.Context.AdvManager.render({
                                blockId: "R-A-50615-49",
                                renderTo: "yandex_rtb_R-A-50615-49",
                                async: true
                            });
                        });
                        t = d.getElementsByTagName("script")[0];
                        s = d.createElement("script");
                        s.type = "text/javascript";
                        s.src = "//an.yandex.ru/system/context.js";
                        s.async = true;
                        t.parentNode.insertBefore(s, t);
                    })(this, this.document, "yandexContextAsyncCallbacks");
                </script>
            </article>

            <article class="adv_100per fs_768">

                <div class="no24_teaser" data-bid="100096"></div>
<script>(function(w,d){function addSc(domain, alt){
var s=d.createElement('script');s.async=true;s.src=domain+'/js/100096.js';if(alt) s.onerror=function(){addSc(alt)};d.body.appendChild(s)}
addSc('https://mirror.smi.fm', 'https://megasmi.cf')})(window,document);</script>            </article>


        <article class="col_middle">
        <div style="position:relative;">
            <p class="rubric_sign">В мире</p>
                            <img class="col_img" data-src="https://imgurl.argumenti.ru/news/topday/20200402113134-658282.jpg" alt="Испанские врачи вынуждены выбирать, кто из пациентов с коронавирусом не выживет">
                        <h3 class="col_header-small">
                <a href="https://argumenti.ru/world/2020/04/658282">
                                            Старикам здесь не место: в эпидемии коронавируса выживут только «экономически полезные» испанцы                                    </a>
            </h3>
        </div>
    </article>
        <!--<article class="col_middle col_adv">
                        <img style="width:100%;margin-bottom:-6px;" src="https://argumenti.ru/pub/images/brands/theatres.gif" alt="Партнеры">
        </article>-->

            <article class="col_middle">
        <div style="position:relative;">
            <p class="rubric_sign">Экономика</p>
                            <img class="col_img" data-src="https://imgurl.argumenti.ru/news/topday/20200402093745-658273.jpg" alt="Доллар может подняться выше 80 рублей уже в конце недели">
                        <h3 class="col_header-small">
                <a href="https://argumenti.ru/economics/2020/04/658273">
                                            Доллар может подняться выше 80 рублей уже в конце недели                                    </a>
            </h3>
        </div>
    </article>        </article>
    </section>

    <section class="big_block">
        <article class="col_big fs_768">

            <article class="col_middle">
        <div style="position:relative;">
            <p class="rubric_sign">Общество</p>
                            <img class="col_img" data-src="https://imgurl.argumenti.ru/news/topday/20200402021302-658369.jpg" alt="Смехотерапия: смешные картинки про коронавирус">
                        <h3 class="col_header-small">
                <a href="https://argumenti.ru/society/2020/04/658369">
                                            Смехотерапия: смешные картинки про коронавирус                                    </a>
            </h3>
        </div>
    </article>            <article class="col_middle cc_adv-5">
                                <!-- Yandex.RTB R-A-50615-50 -->
                <div id="yandex_rtb_R-A-50615-50"></div>
                <script type="text/javascript">
                    (function(w, d, n, s, t) {
                        w[n] = w[n] || [];
                        w[n].push(function() {
                            Ya.Context.AdvManager.render({
                                blockId: "R-A-50615-50",
                                renderTo: "yandex_rtb_R-A-50615-50",
                                async: true
                            });
                        });
                        t = d.getElementsByTagName("script")[0];
                        s = d.createElement("script");
                        s.type = "text/javascript";
                        s.src = "//an.yandex.ru/system/context.js";
                        s.async = true;
                        t.parentNode.insertBefore(s, t);
                    })(this, this.document, "yandexContextAsyncCallbacks");
                </script>
            </article>

            <article class="adv_100per fs_768">
                <div class="no24_teaser" data-bid="100107"></div>
<script>(function(w,d){function addSc(domain, alt){
var s=d.createElement('script');s.async=true;s.src=domain+'/js/100107.js';if(alt) s.onerror=function(){addSc(alt)};d.body.appendChild(s)}
addSc('https://mirror.smi.fm', 'https://megasmi.cf')})(window,document);</script>            </article>


            <article class="col_middle col_adv cc_adv-6">
                <div id="unit_94928"><a href="http://smi2.ru/" >Новости СМИ2</a></div>
<script type="text/javascript" charset="utf-8">
  (function() {
    var sc = document.createElement('script'); sc.type = 'text/javascript'; sc.async = true;
    sc.src = '//smi2.ru/data/js/94928.js'; sc.charset = 'utf-8';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sc, s);
  }());
</script>            </article>
            <article class="col_middle">
        <div style="position:relative;">
            <p class="rubric_sign">В мире</p>
                            <img class="col_img" data-src="https://imgurl.argumenti.ru/news/topday/20200402023437-658363.jpg" alt="Предсказан срок разгрома Японии Россией в случае нападения Токио на Курилы">
                        <h3 class="col_header-small">
                <a href="https://argumenti.ru/world/2020/04/658363">
                                            Предсказан срок разгрома Японии Россией в случае нападения Токио на Курилы                                    </a>
            </h3>
        </div>
    </article>
            </article>
                <article class="col fs_768">
                <h2 class="namerub_new-small"><a href="/">Аргументы Недели</a> → <a style="text-decoration:underline;letter-spacing: 0.3px;" href="/interview">Интервью</a></h2>

                <div class="online_top">
                    <ul>
                                                                                                                                    <li style="display: inline-block; width:100%;">
                                <h3><a href="https://argumenti.ru/interview/2020/04/658131">Режиссер Ален Шаба: У Моники Беллуччи просто вулканический темперамент</a></h3>
                            </li>
                                                                                                            <li style="display: inline-block; width:100%;">
                                <h3><a href="https://argumenti.ru/interview/2020/03/657706">Жан Рено: Я люблю людей и жизнь</a></h3>
                            </li>
                                                                                                            <li style="display: inline-block; width:100%;">
                                <h3><a href="https://argumenti.ru/interview/2020/03/657698">Хоакин Феникс: Смех Джокера меня сильно выматывал</a></h3>
                            </li>
                                                                                                            <li style="display: inline-block; width:100%;">
                                <h3><a href="https://argumenti.ru/interview/2020/03/657670">Надежда Бахтина: «Мы были со спектаклем в женской колонии»</a></h3>
                            </li>
                                                                                                            <li style="display: inline-block; width:100%;">
                                <h3><a href="https://argumenti.ru/interview/2020/03/657528">Санек, «Толстяка» бросаем, он – не жилец, победа стоит того</a></h3>
                            </li>
                                                                                                                <li>
                                                                        <!-- Yandex.RTB R-A-50615-63 -->
                                    <div id="yandex_rtb_R-A-50615-63"></div>
                                    <script type="text/javascript">
                                        (function(w, d, n, s, t) {
                                            w[n] = w[n] || [];
                                            w[n].push(function() {
                                                Ya.Context.AdvManager.render({
                                                    blockId: "R-A-50615-63",
                                                    renderTo: "yandex_rtb_R-A-50615-63",
                                                    async: true
                                                });
                                            });
                                            t = d.getElementsByTagName("script")[0];
                                            s = d.createElement("script");
                                            s.type = "text/javascript";
                                            s.src = "//an.yandex.ru/system/context.js";
                                            s.async = true;
                                            t.parentNode.insertBefore(s, t);
                                        })(this, this.document, "yandexContextAsyncCallbacks");
                                    </script>
                                </li>
                                                        <li style="display: inline-block; width:100%;">
                                <h3><a href="https://argumenti.ru/interview/2020/03/656820">Актриса Татьяна Полосина: «Медведи держали нас в осаде»</a></h3>
                            </li>
                                                                                                            <li style="display: inline-block; width:100%;">
                                <h3><a href="https://argumenti.ru/interview/2020/03/656558">Аль Пачино: Горжусь моими детьми</a></h3>
                            </li>
                                                                                                            <li style="display: inline-block; width:100%;">
                                <h3><a href="https://argumenti.ru/interview/2020/03/656436">Ванесса Паради: Любовь – самое хрупкое чувство на свете</a></h3>
                            </li>
                                                                                                            <li style="display: inline-block; width:100%;">
                                <h3><a href="https://argumenti.ru/interview/2020/03/655961">Актриса Ирина Антоненко: «В «Магомаеве» я не пела за Тамару Синявскую»</a></h3>
                            </li>
                                                                                                            <li style="display: inline-block; width:100%;">
                                <h3><a href="https://argumenti.ru/interview/2020/03/655882">Деньги есть, но денег нет</a></h3>
                            </li>
                                                                                                            <li style="display: inline-block; width:100%;">
                                <h3><a href="https://argumenti.ru/interview/2020/03/655593">Мартен Фуркад: Если мне отдадут золото Устюгова, не откажусь</a></h3>
                            </li>
                                                                                                            <li style="display: inline-block; width:100%;">
                                <h3><a href="https://argumenti.ru/interview/2020/03/655377">Руслана Писанка: Женщина капризничает очень мудро</a></h3>
                            </li>
                                                                                                            <li style="display: inline-block; width:100%;">
                                <h3><a href="https://argumenti.ru/interview/2020/03/655338">Эмили Блант: Я убежденная оптимистка</a></h3>
                            </li>
                                                <li style="display: inline-block; width:100%;">
                            <a href="https://news.mirtesen.ru/newdata/news?ad=8246545&bl=94050&ct=adpreview&st=42&bvuuid=7d1457ae-506a-44d5-85f4-9fee2c151d45&ag=16&rnd=917365">
                                <span class="ourathors_img-partner">
                                    <img src="https://advert.mirtesen.ru/dashboard/assets/images/logos/Mirtesen.svg" alt="МирТесен">
                                </span>
                                </a>
                            <p style="font-weight: bold;"><a href="https://news.mirtesen.ru/newdata/news?ad=8246545&bl=94050&ct=adpreview&st=42&bvuuid=7d1457ae-506a-44d5-85f4-9fee2c151d45&ag=16&rnd=917365">Официальное заявление о состоянии тяжелобольного Льва Лещенко</a></p>
                        </li>
                    </ul>
                </div>
                </article>
        </section>
        <article class="adv_100per fs_768">
                <!-- Yandex.RTB R-A-50615-78 -->
<div id="yandex_rtb_R-A-50615-78"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-50615-78",
                renderTo: "yandex_rtb_R-A-50615-78",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script>        </article>

        <article class="col">
        <div style="position:relative;">
            <p class="rubric_sign">Общество</p>
                            <img class="col_img" data-src="https://imgurl.argumenti.ru/news/topday/20200402023238-658371.jpeg" alt="В похоронной службе сообщили: скончавшихся от коронавируса людей будут хоронить в закрытых гробах ">
                        <h3 class="col_header-small">
                <a href="https://argumenti.ru/society/2020/04/658371">
                                            Минздрав предписал скончавшихся от коронавируса людей  хоронить в закрытых гробах                                      </a>
            </h3>
        </div>
    </article>        <article class="col col_adv cc_adv-7">
                            <div id="smi_teaser_12613">
                <center>
                    <a href="https://24smi.info/?utm_source=informer_12613">
                        Агрегатор новостей 24СМИ
                    </a>
                </center>
            </div>

            <script type="text/JavaScript" encoding="utf8">
            (function() {
            var sm = document.createElement("script");
            sm.type = "text/javascript";
            sm.async = true;
            sm.src = "//jsn.24smi.net/0/3/12613.js";
            var s = document.getElementsByTagName("script")[0];
            s.parentNode.insertBefore(sm, s);})();
            </script>
        </article>
        <article class="col">
        <div style="position:relative;">
            <p class="rubric_sign">Жаркое из блогов</p>
                            <img class="col_img" data-src="https://imgurl.argumenti.ru/news/topday/20200402023105-658373.jpg" alt="Украина возрождает Гетманов    ">
                        <h3 class="col_header-small">
                <a href="https://argumenti.ru/zharkoye_iz_blogov/2020/04/658373">
                                            Украина возрождает Гетманов                                        </a>
            </h3>
        </div>
    </article>        <article class="col cc_adv-8">
                            <!-- Yandex.RTB R-A-50615-52 -->
            <div id="yandex_rtb_R-A-50615-52"></div>
            <script type="text/javascript">
                (function(w, d, n, s, t) {
                    w[n] = w[n] || [];
                    w[n].push(function() {
                        Ya.Context.AdvManager.render({
                            blockId: "R-A-50615-52",
                            renderTo: "yandex_rtb_R-A-50615-52",
                            async: true
                        });
                    });
                    t = d.getElementsByTagName("script")[0];
                    s = d.createElement("script");
                    s.type = "text/javascript";
                    s.src = "//an.yandex.ru/system/context.js";
                    s.async = true;
                    t.parentNode.insertBefore(s, t);
                })(this, this.document, "yandexContextAsyncCallbacks");
            </script>
        </article>
        <article class="col">
        <div style="position:relative;">
            <p class="rubric_sign">В мире</p>
                            <img class="col_img" data-src="https://imgurl.argumenti.ru/news/topday/20200402022931-658367.jpg" alt="В Италии сообщили точное количество медиков, зараженных коронавирусом">
                        <h3 class="col_header-small">
                <a href="https://argumenti.ru/world/2020/04/658367">
                                            В Италии сообщили точное количество медиков, зараженных коронавирусом                                    </a>
            </h3>
        </div>
    </article>        <article class="col col_adv cc_adv-9">
                            <div id="unit_94092"><a href="http://smi2.ru/" >Новости СМИ2</a></div>
            <script type="text/javascript" charset="utf-8">
            (function() {
                var sc = document.createElement('script'); sc.type = 'text/javascript'; sc.async = true;
                sc.src = '//smi2.ru/data/js/94092.js'; sc.charset = 'utf-8';
                var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sc, s);
            }());
            </script>
        </article>
        <article class="adv_100per fs_768"><!--adlabs растяжку-->
                <!-- Yandex.RTB R-A-50615-69 -->
<div id="yandex_rtb_R-A-50615-69"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-50615-69",
                renderTo: "yandex_rtb_R-A-50615-69",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script>        </article>


        <article class="col">
        <div style="position:relative;">
            <p class="rubric_sign">Общество</p>
                            <img class="col_img" data-src="https://imgurl.argumenti.ru/news/topday/20200402022513-658370.jpg" alt="Что изменилось в порядке прохождения техосмотра автомобилей в России">
                        <h3 class="col_header-small">
                <a href="https://argumenti.ru/society/2020/04/658370">
                                            Что изменилось в порядке прохождения техосмотра автомобилей в России                                    </a>
            </h3>
        </div>
    </article>        <article class="col">
        <div style="position:relative;">
            <p class="rubric_sign">В мире</p>
                            <img class="col_img" data-src="https://imgurl.argumenti.ru/news/topday/20200402022033-658364.jpg" alt="Лукашенко призвал Москву отказаться от «имперских замашек»">
                        <h3 class="col_header-small">
                <a href="https://argumenti.ru/world/2020/04/658364">
                                            Лукашенко призвал Москву отказаться от «имперских замашек»                                    </a>
            </h3>
        </div>
    </article>        <article class="col col_adv cc_adv-10">
                        <div id="unit_94088"><a href="http://mirtesen.ru/" >Новости МирТесен</a></div>
            <script type="text/javascript" charset="utf-8">
            (function() {
                var sc = document.createElement('script'); sc.type = 'text/javascript'; sc.async = true;
                sc.src = '//news.mirtesen.ru/data/js/94088.js'; sc.charset = 'utf-8';
                var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sc, s);
            }());
            </script>        </article>

        <article class="col">
        <div style="position:relative;">
            <p class="rubric_sign">Здоровье</p>
                            <img class="col_img" data-src="https://imgurl.argumenti.ru/news/topday/20200402125408-658342.jpg" alt="Медики: как питомцы влияют на психологическое состояние людей на карантине">
                        <h3 class="col_header-small">
                <a href="https://argumenti.ru/health/2020/04/658342">
                                            Медики: как питомцы влияют на психологическое состояние людей на карантине                                    </a>
            </h3>
        </div>
    </article>        <article class="col cc_adv-11">
                        <!-- Yandex.RTB R-A-50615-53 -->
            <div id="yandex_rtb_R-A-50615-53"></div>
            <script type="text/javascript">
                (function(w, d, n, s, t) {
                    w[n] = w[n] || [];
                    w[n].push(function() {
                        Ya.Context.AdvManager.render({
                            blockId: "R-A-50615-53",
                            renderTo: "yandex_rtb_R-A-50615-53",
                            async: true
                        });
                    });
                    t = d.getElementsByTagName("script")[0];
                    s = d.createElement("script");
                    s.type = "text/javascript";
                    s.src = "//an.yandex.ru/system/context.js";
                    s.async = true;
                    t.parentNode.insertBefore(s, t);
                })(this, this.document, "yandexContextAsyncCallbacks");
            </script>
        </article>
        <article class="col">
        <div style="position:relative;">
            <p class="rubric_sign">Общество</p>
                            <img class="col_img" data-src="https://imgurl.argumenti.ru/news/topday/20200402021330-658365.JPG" alt="Глава Прикамья раскритиковал подчиненных за сокрытие информации по коронавирусу">
                        <h3 class="col_header-small">
                <a href="https://argumenti.ru/society/2020/04/658365">
                                            Глава Прикамья раскритиковал подчиненных за сокрытие информации по коронавирусу                                    </a>
            </h3>
        </div>
    </article>        <article class="adv_100per fs_768">
                        <!-- Yandex.RTB R-A-50615-61 -->
            <div id="yandex_rtb_R-A-50615-61"></div>
            <script type="text/javascript">
                (function(w, d, n, s, t) {
                    w[n] = w[n] || [];
                    w[n].push(function() {
                        Ya.Context.AdvManager.render({
                            blockId: "R-A-50615-61",
                            renderTo: "yandex_rtb_R-A-50615-61",
                            async: true
                        });
                    });
                    t = d.getElementsByTagName("script")[0];
                    s = d.createElement("script");
                    s.type = "text/javascript";
                    s.src = "//an.yandex.ru/system/context.js";
                    s.async = true;
                    t.parentNode.insertBefore(s, t);
                })(this, this.document, "yandexContextAsyncCallbacks");
            </script>
        </article>


        <article class="col">
        <div style="position:relative;">
            <p class="rubric_sign">Культура</p>
                            <img class="col_img" data-src="https://imgurl.argumenti.ru/news/topday/20200402021228-658368.jpg" alt="Открытый Всероссийский патриотический семейный фестиваль "Живая память"">
                        <h3 class="col_header-small">
                <a href="https://argumenti.ru/culture/2020/04/658368">
                                            Открытый Всероссийский патриотический семейный фестиваль "Живая память"                                    </a>
            </h3>
        </div>
    </article>
        <article class="col col_adv">
            <div id="unit_94004"><a href="https://smi2.net/" >Новости СМИ2</a></div>
<script type="text/javascript" charset="utf-8">
  (function() {
    var sc = document.createElement('script'); sc.type = 'text/javascript'; sc.async = true;
    sc.src = '//smi2.ru/data/js/94004.js'; sc.charset = 'utf\u002D8';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sc, s);
  }());
</script>
        </article>
        <article class="col">
        <div style="position:relative;">
            <p class="rubric_sign">Общество</p>
                            <img class="col_img" data-src="https://imgurl.argumenti.ru/news/topday/20200402020624-658366.jpg" alt="Крымчане, ссылаясь на указ Путина, отказываются выходить на рабочие места.  Работодатели недовольны">
                        <h3 class="col_header-small">
                <a href="https://argumenti.ru/society/2020/04/658366">
                                            Крымчане, ссылаясь на указ Путина, отказываются выходить на рабочие места.  Работодатели недовольны                                    </a>
            </h3>
        </div>
    </article>        <article class="col">
        <div style="position:relative;">
            <p class="rubric_sign">Происшествия</p>
                            <img class="col_img" data-src="https://imgurl.argumenti.ru/news/topday/20200402020128-658358.jpg" alt="Мужчину убили на парковке московского ТЦ">
                        <h3 class="col_header-small">
                <a href="https://argumenti.ru/incident/2020/04/658358">
                                            Мужчину убили на парковке московского ТЦ                                    </a>
            </h3>
        </div>
    </article>        <article class="col">
        <div style="position:relative;">
            <p class="rubric_sign">Общество</p>
                            <img class="col_img" data-src="https://imgurl.argumenti.ru/news/topday/20200402015949-658361.jpeg" alt="Песков прокомментировал  прогноз  по сроку  окончания вспышки коронавируса в России ">
                        <h3 class="col_header-small">
                <a href="https://argumenti.ru/society/2020/04/658361">
                                            Песков прокомментировал  прогноз  по сроку  окончания вспышки коронавируса в России                                     </a>
            </h3>
        </div>
    </article>        <article class="col col_adv">
                        <div id="unit_94032"><a href="https://smi2.net/" >Новости СМИ2</a></div>
            <script type="text/javascript" charset="utf-8">
            (function() {
                var sc = document.createElement('script'); sc.type = 'text/javascript'; sc.async = true;
                sc.src = '//smi2.ru/data/js/94032.js'; sc.charset = 'utf\u002D8';
                var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sc, s);
            }());
            </script>
        </article>
        <article class="adv_100per fs_768">
                        <!-- Yandex.RTB R-A-50615-54 -->
            <div id="yandex_rtb_R-A-50615-54"></div>
            <script type="text/javascript">
                (function(w, d, n, s, t) {
                    w[n] = w[n] || [];
                    w[n].push(function() {
                        Ya.Context.AdvManager.render({
                            blockId: "R-A-50615-54",
                            renderTo: "yandex_rtb_R-A-50615-54",
                            async: true
                        });
                    });
                    t = d.getElementsByTagName("script")[0];
                    s = d.createElement("script");
                    s.type = "text/javascript";
                    s.src = "//an.yandex.ru/system/context.js";
                    s.async = true;
                    t.parentNode.insertBefore(s, t);
                })(this, this.document, "yandexContextAsyncCallbacks");
            </script>
        </article>


        <article class="col">
        <div style="position:relative;">
            <p class="rubric_sign">Общество</p>
                            <img class="col_img" data-src="https://imgurl.argumenti.ru/news/topday/20200402015726-658357.jpg" alt="Вирусолог поделился, когда в России может закончиться эпидемия коронавируса ">
                        <h3 class="col_header-small">
                <a href="https://argumenti.ru/society/2020/04/658357">
                                            Вирусолог поделился, когда в России может закончиться эпидемия коронавируса                                     </a>
            </h3>
        </div>
    </article>        <article class="col col_adv">
                        <div id="unit_94039"><a href="https://advert.mirtesen.ru/" >Новости МирТесен</a></div>
            <script type="text/javascript" charset="utf-8">
            (function() {
                var sc = document.createElement('script'); sc.type = 'text/javascript'; sc.async = true;
                sc.src = '//news.mirtesen.ru/data/js/94039.js'; sc.charset = 'utf\u002D8';
                var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sc, s);
            }());
            </script>
        </article>
        <article class="col">
        <div style="position:relative;">
            <p class="rubric_sign">Здоровье</p>
                            <img class="col_img" data-src="https://imgurl.argumenti.ru/news/topday/20200402014533-658359.jpg" alt="Рассеянный склероз – болезнь молодых">
                        <h3 class="col_header-small">
                <a href="https://argumenti.ru/health/2020/04/658359">
                                            Рассеянный склероз – болезнь молодых                                    </a>
            </h3>
        </div>
    </article>        <article class="col">
        <div style="position:relative;">
            <p class="rubric_sign">Шоу-бизнес</p>
                            <img class="col_img" data-src="https://imgurl.argumenti.ru/news/topday/20200402014752-658354.jpeg" alt="Лиза Пескова поделилась,  чем занимается на карантине">
                        <h3 class="col_header-small">
                <a href="https://argumenti.ru/showbiz/2020/04/658354">
                                            Лиза Пескова ощутила пользу карантина                                    </a>
            </h3>
        </div>
    </article>        <article class="col">
        <div style="position:relative;">
            <p class="rubric_sign">Общество</p>
                            <img class="col_img" data-src="https://imgurl.argumenti.ru/news/topday/20200402014317-658360.jpg" alt="Министерство здравоохранения Иркутской области обвиняют в халатности в связи с коронавирусом ">
                        <h3 class="col_header-small">
                <a href="https://argumenti.ru/society/2020/04/658360">
                                            Министерство здравоохранения Иркутской области обвиняют в халатности в связи с коронавирусом                                     </a>
            </h3>
        </div>
    </article>        <article class="col">
        <div style="position:relative;">
            <p class="rubric_sign">Политика</p>
                            <img class="col_img" data-src="https://imgurl.argumenti.ru/news/topday/20200402014043-658356.jpg" alt="В Кремле оценили решение Абэ о возможной отмене визита в Москву на 9 мая">
                        <h3 class="col_header-small">
                <a href="https://argumenti.ru/politics/2020/04/658356">
                                            В Кремле оценили решение Абэ о возможной отмене визита в Москву на 9 мая                                    </a>
            </h3>
        </div>
    </article>        <article class="adv_100per fs_768">
                        <script async type='text/javascript' src='//s.luxupcdnc.com/t/common_402.js'></script>
            <script class='__lxGc__' type='text/javascript'>
            ((__lxGc__=window.__lxGc__||{'s':{},'b':0})['s']['_183738']=__lxGc__['s']['_183738']||{'b':{}})['b']['_642655']={'i':__lxGc__.b++};
            </script>        </article>


        <article class="col">
        <div style="position:relative;">
            <p class="rubric_sign">Спорт</p>
                            <img class="col_img" data-src="https://imgurl.argumenti.ru/news/topday/20200402013412-658355.jpg" alt="Артем Дзюба рассказал о коронавирусе, алкоголе и тренировках на карантине">
                        <h3 class="col_header-small">
                <a href="https://argumenti.ru/sport/2020/04/658355">
                                            Артем Дзюба рассказал о коронавирусе, алкоголе и тренировках на карантине                                    </a>
            </h3>
        </div>
    </article>        <article class="col">
        <div style="position:relative;">
            <p class="rubric_sign">Происшествия</p>
                            <img class="col_img" data-src="https://imgurl.argumenti.ru/news/topday/20200402013353-658350.jpg" alt="В Ярославле  на три месяца лишили прав водителя: мужчина не давал проехать скорой с ребенком ">
                        <h3 class="col_header-small">
                <a href="https://argumenti.ru/incident/2020/04/658350">
                                            В Ярославле  на три месяца лишили прав водителя: мужчина не давал проехать скорой с ребенком                                     </a>
            </h3>
        </div>
    </article>        <article class="col col_adv">
                        <div id="smi_teaser_12634">
                <center>
                    <a href="https://24smi.info/?utm_source=informer_12634">
                        Агрегатор новостей 24СМИ
                    </a>
                </center>
            </div>

            <script type="text/JavaScript" encoding="utf8">
            (function() {
            var sm = document.createElement("script");
            sm.type = "text/javascript";
            sm.async = true;
            sm.src = "//jsn.24smi.net/6/d/12634.js";
            var s = document.getElementsByTagName("script")[0];
            s.parentNode.insertBefore(sm, s);})();
            </script>
        </article>
        <article class="col">
        <div style="position:relative;">
            <p class="rubric_sign">В мире</p>
                            <img class="col_img" data-src="https://imgurl.argumenti.ru/news/topday/20200402013348-658352.jpg" alt="Лукашенко: в Белоруссии ситуация с распространением COVID-19 не хуже, чем в России">
                        <h3 class="col_header-small">
                <a href="https://argumenti.ru/world/2020/04/658352">
                                            Лукашенко: в Белоруссии ситуация с распространением COVID-19 не хуже, чем в России                                    </a>
            </h3>
        </div>
    </article>        <article class="col">
        <div style="position:relative;">
            <p class="rubric_sign">Здоровье</p>
                            <img class="col_img" data-src="https://imgurl.argumenti.ru/news/topday/20200402012323-658351.jpg" alt="Может ли женщина с положительным ВИЧ-статусом выносить и родить здорового ребенка ">
                        <h3 class="col_header-small">
                <a href="https://argumenti.ru/health/2020/04/658351">
                                            Может ли женщина с положительным ВИЧ-статусом выносить и родить здорового ребенка                                     </a>
            </h3>
        </div>
    </article>        <article class="col">
        <div style="position:relative;">
            <p class="rubric_sign">В мире</p>
                            <img class="col_img" data-src="https://imgurl.argumenti.ru/news/topday/20200402012312-658343.jpg" alt="В Испании количество жертв COVID-19 превысило десять тысяч человек">
                        <h3 class="col_header-small">
                <a href="https://argumenti.ru/world/2020/04/658343">
                                            В Испании количество жертв COVID-19 превысило десять тысяч человек                                    </a>
            </h3>
        </div>
    </article>        <article class="adv_100per fs_768">
                        <!-- Yandex.RTB R-A-50615-62 -->
            <div id="yandex_rtb_R-A-50615-62"></div>
            <script type="text/javascript">
                (function(w, d, n, s, t) {
                    w[n] = w[n] || [];
                    w[n].push(function() {
                        Ya.Context.AdvManager.render({
                            blockId: "R-A-50615-62",
                            renderTo: "yandex_rtb_R-A-50615-62",
                            async: true
                        });
                    });
                    t = d.getElementsByTagName("script")[0];
                    s = d.createElement("script");
                    s.type = "text/javascript";
                    s.src = "//an.yandex.ru/system/context.js";
                    s.async = true;
                    t.parentNode.insertBefore(s, t);
                })(this, this.document, "yandexContextAsyncCallbacks");
            </script>
        </article>


        <article class="col">
        <div style="position:relative;">
            <p class="rubric_sign">Общество</p>
                            <img class="col_img" data-src="https://imgurl.argumenti.ru/news/topday/20200402011730-658341.jpg" alt="«Синофобии – стоп». Почему не стоит ненавидеть китайцев из-за Covid-19">
                        <h3 class="col_header-small">
                <a href="https://argumenti.ru/society/2020/04/658341">
                                            Почему не стоит ненавидеть китайцев из-за Covid-19.                                    </a>
            </h3>
        </div>
    </article>        <article class="col">
                        <!-- Yandex.RTB R-A-50615-60 -->
            <div id="yandex_rtb_R-A-50615-60"></div>
            <script type="text/javascript">
                (function(w, d, n, s, t) {
                    w[n] = w[n] || [];
                    w[n].push(function() {
                        Ya.Context.AdvManager.render({
                            blockId: "R-A-50615-60",
                            renderTo: "yandex_rtb_R-A-50615-60",
                            async: true
                        });
                    });
                    t = d.getElementsByTagName("script")[0];
                    s = d.createElement("script");
                    s.type = "text/javascript";
                    s.src = "//an.yandex.ru/system/context.js";
                    s.async = true;
                    t.parentNode.insertBefore(s, t);
                })(this, this.document, "yandexContextAsyncCallbacks");
            </script>
        </article>
        <article class="col">
        <div style="position:relative;">
            <p class="rubric_sign">В мире</p>
                            <img class="col_img" data-src="https://imgurl.argumenti.ru/news/topday/20200402115708-658316.jpg" alt="В Ухане вновь заработали рынки диких животных. Эксперты предрекают новую вспышку инфекции">
                        <h3 class="col_header-small">
                <a href="https://argumenti.ru/world/2020/04/658316">
                                            Ничему нас жизнь не учит: в Ухане вновь открываются рынки диких животных, откуда вышел COVID-19                                    </a>
            </h3>
        </div>
    </article>        <article class="col">
        <div style="position:relative;">
            <p class="rubric_sign">Жаркое из блогов</p>
                            <img class="col_img" data-src="https://imgurl.argumenti.ru/news/topday/20200402011500-658347.jpg" alt="ТАСС сообщил, что в США "...обанкротилась первая крупная компания по добыче сланцевой нефти"  ">
                        <h3 class="col_header-small">
                <a href="https://argumenti.ru/zharkoye_iz_blogov/2020/04/658347">
                                            ТАСС сообщил, что в США "...обанкротилась первая крупная компания по добыче сланцевой нефти"                                      </a>
            </h3>
        </div>
    </article>        <article class="col">
        <div style="position:relative;">
            <p class="rubric_sign">Общество</p>
                            <img class="col_img" data-src="https://imgurl.argumenti.ru/news/topday/20200402010911-658340.jpg" alt="COVID-19 заставил европейских чиновников сидеть дома">
                        <h3 class="col_header-small">
                <a href="https://argumenti.ru/society/2020/04/658340">
                                            COVID-19 заставил европейских чиновников сидеть дома                                    </a>
            </h3>
        </div>
    </article>        <article class="col col_adv">
                        <div id="unit_94091"><a href="http://smi2.ru/" >Новости СМИ2</a></div>
            <script type="text/javascript" charset="utf-8">
            (function() {
                var sc = document.createElement('script'); sc.type = 'text/javascript'; sc.async = true;
                sc.src = '//smi2.ru/data/js/94091.js'; sc.charset = 'utf-8';
                var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sc, s);
            }());
            </script>
        </article>
        <article class="adv_100per fs_768">
                        <!-- Yandex.RTB R-A-50615-55 -->
            <div id="yandex_rtb_R-A-50615-55"></div>
            <script type="text/javascript">
                (function(w, d, n, s, t) {
                    w[n] = w[n] || [];
                    w[n].push(function() {
                        Ya.Context.AdvManager.render({
                            blockId: "R-A-50615-55",
                            renderTo: "yandex_rtb_R-A-50615-55",
                            async: true
                        });
                    });
                    t = d.getElementsByTagName("script")[0];
                    s = d.createElement("script");
                    s.type = "text/javascript";
                    s.src = "//an.yandex.ru/system/context.js";
                    s.async = true;
                    t.parentNode.insertBefore(s, t);
                })(this, this.document, "yandexContextAsyncCallbacks");
            </script>
        </article>


        <article class="col">
        <div style="position:relative;">
            <p class="rubric_sign">Общество</p>
                            <img class="col_img" data-src="https://imgurl.argumenti.ru/news/topday/20200402010743-658344.jpg" alt="Путин сегодня выступит с новым обращением к нации">
                        <h3 class="col_header-small">
                <a href="https://argumenti.ru/society/2020/04/658344">
                                            Путин сегодня выступит с новым обращением к нации                                    </a>
            </h3>
        </div>
    </article>        <article class="col col_adv">
                        <div id="unit_94089"><a href="http://mirtesen.ru/" >Новости МирТесен</a></div>
            <script type="text/javascript" charset="utf-8">
            (function() {
                var sc = document.createElement('script'); sc.type = 'text/javascript'; sc.async = true;
                sc.src = '//news.mirtesen.ru/data/js/94089.js'; sc.charset = 'utf-8';
                var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sc, s);
            }());
            </script>
        </article>
        <article class="col">
        <div style="position:relative;">
            <p class="rubric_sign">Общество</p>
                            <img class="col_img" data-src="https://imgurl.argumenti.ru/news/topday/20200402125459-658338.jpg" alt="Минобороны: подготовка к параду Победы в Москве идет по плану">
                        <h3 class="col_header-small">
                <a href="https://argumenti.ru/society/2020/04/658338">
                                            Минобороны: подготовка к параду Победы в Москве идет по плану                                    </a>
            </h3>
        </div>
    </article>        <article class="col">
        <div style="position:relative;">
            <p class="rubric_sign">Шоу-бизнес</p>
                            <img class="col_img" data-src="https://imgurl.argumenti.ru/news/topday/20200402125614-658335.jpg" alt=""Родилась на радость всем добрым людям. Молодец". Дмитрий Певцов поздравил супругу с юбилеем">
                        <h3 class="col_header-small">
                <a href="https://argumenti.ru/showbiz/2020/04/658335">
                                            "Родилась на радость всем добрым людям. Молодец". Дмитрий Певцов поздравил супругу с юбилеем                                    </a>
            </h3>
        </div>
    </article>        <article class="col">
        <div style="position:relative;">
            <p class="rubric_sign">Спорт</p>
                            <img class="col_img" data-src="https://imgurl.argumenti.ru/news/topday/20200402125312-658334.jpg" alt="Фигуристка Евгения Медведева поделилась планами в связи с коронавирусом ">
                        <h3 class="col_header-small">
                <a href="https://argumenti.ru/sport/2020/04/658334">
                                            Евгения Медведева поделилась планами в связи с коронавирусом                                    </a>
            </h3>
        </div>
    </article>        <article class="col">
        <div style="position:relative;">
            <p class="rubric_sign">Здоровье</p>
                            <img class="col_img" data-src="https://imgurl.argumenti.ru/news/topday/20200402125153-658339.jpg" alt="Диетологи перечислили правила приема пищи, которые не соблюдает абсолютное большинство людей">
                        <h3 class="col_header-small">
                <a href="https://argumenti.ru/health/2020/04/658339">
                                            Диетологи перечислили правила приема пищи, которые не соблюдает абсолютное большинство людей                                    </a>
            </h3>
        </div>
    </article>        <article class="col">
        <div style="position:relative;">
            <p class="rubric_sign">В мире</p>
                            <img class="col_img" data-src="https://imgurl.argumenti.ru/news/topday/20200402125028-658333.jpg" alt="Аналитик назвал единственный возможный путь возвращения восставших ДНР и ЛНР Украине">
                        <h3 class="col_header-small">
                <a href="https://argumenti.ru/world/2020/04/658333">
                                            Аналитик назвал единственный возможный путь возвращения восставших ДНР и ЛНР Украине                                    </a>
            </h3>
        </div>
    </article>        <article class="col">
        <div style="position:relative;">
            <p class="rubric_sign">Общество</p>
                            <img class="col_img" data-src="https://imgurl.argumenti.ru/news/topday/20200402123848-658336.jpg" alt="Ученые выяснили, как рацион влияет на агрессивность женщины  ">
                        <h3 class="col_header-small">
                <a href="https://argumenti.ru/society/2020/04/658336">
                                            Ученые выяснили, как рацион влияет на агрессивность женщины                                      </a>
            </h3>
        </div>
    </article>        <article class="col col_adv">
                        <div id="smi_teaser_12635">
                <center>
                    <a href="https://24smi.info/?utm_source=informer_12635">
                        Агрегатор новостей 24СМИ
                    </a>
                </center>
            </div>

            <script type="text/JavaScript" encoding="utf8">
            (function() {
            var sm = document.createElement("script");
            sm.type = "text/javascript";
            sm.async = true;
            sm.src = "//jsn.24smi.net/a/b/12635.js";
            var s = document.getElementsByTagName("script")[0];
            s.parentNode.insertBefore(sm, s);})();
            </script>
        </article>

        <article class="col">
        <div style="position:relative;">
            <p class="rubric_sign">Общество</p>
                            <img class="col_img" data-src="https://imgurl.argumenti.ru/news/topday/20200402122708-658332.jpg" alt="В «Союзе Потребителей» рассказали, какие продукты лучше покупать во время карантина">
                        <h3 class="col_header-small">
                <a href="https://argumenti.ru/society/2020/04/658332">
                                            В «Союзе Потребителей» рассказали, какие продукты лучше покупать во время карантина                                    </a>
            </h3>
        </div>
    </article>        <article class="col">
        <div style="position:relative;">
            <p class="rubric_sign">Общество</p>
                            <img class="col_img" data-src="https://imgurl.argumenti.ru/news/topday/20200402123205-658329.jpg" alt="В Самарской области начала работу лаборатория по исследованию COVID-19">
                        <h3 class="col_header-small">
                <a href="https://argumenti.ru/society/2020/04/658329">
                                            В Самарской области начала работу лаборатория по исследованию COVID-19                                    </a>
            </h3>
        </div>
    </article>        <article class="col">
        <div style="position:relative;">
            <p class="rubric_sign">В мире</p>
                            <img class="col_img" data-src="https://imgurl.argumenti.ru/news/topday/20200402122735-658331.JPG" alt="Американцев попросили не скупать туалетную бумагу">
                        <h3 class="col_header-small">
                <a href="https://argumenti.ru/world/2020/04/658331">
                                            Американцев попросили не скупать туалетную бумагу                                    </a>
            </h3>
        </div>
    </article>        <article class="col">
        <div style="position:relative;">
            <p class="rubric_sign">Шоу-бизнес</p>
                            <img class="col_img" data-src="https://imgurl.argumenti.ru/news/topday/20200402122404-658323.jpg" alt="Как пошутили в день  юмора и смеха Рудова и Хилькевич">
                        <h3 class="col_header-small">
                <a href="https://argumenti.ru/showbiz/2020/04/658323">
                                            Рудова и Хилькевич почти одинаково пошутили 1 апреля. О беременности                                      </a>
            </h3>
        </div>
    </article>        <article class="col">
            <!-- Yandex.RTB R-A-50615-66 -->
<div id="yandex_rtb_R-A-50615-66"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-50615-66",
                renderTo: "yandex_rtb_R-A-50615-66",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script>
        </article>
        <article class="col">
        <div style="position:relative;">
            <p class="rubric_sign">Общество</p>
                            <img class="col_img" data-src="https://imgurl.argumenti.ru/news/topday/20200402122048-658328.jpg" alt="В Уфе успешно прооперировали пожилую пациентку с подозрением на COVID-19">
                        <h3 class="col_header-small">
                <a href="https://argumenti.ru/society/2020/04/658328">
                                            В Уфе успешно прооперировали пожилую пациентку с подозрением на COVID-19                                    </a>
            </h3>
        </div>
    </article>        <article class="col">
        <div style="position:relative;">
            <p class="rubric_sign">Здоровье</p>
                            <img class="col_img" data-src="https://imgurl.argumenti.ru/news/topday/20200402121444-658326.jpg" alt="Народные средства для борьбы с мозолями и натоптышами">
                        <h3 class="col_header-small">
                <a href="https://argumenti.ru/health/2020/04/658326">
                                            Народные средства для борьбы с мозолями и натоптышами                                    </a>
            </h3>
        </div>
    </article>        <article class="col">
        <div style="position:relative;">
            <p class="rubric_sign">Авто</p>
                            <img class="col_img" data-src="https://imgurl.argumenti.ru/news/topday/20200402121935-658327.jpg" alt="Шкуматов прокомментировал введение штрафов за нарушение самоизоляции">
                        <h3 class="col_header-small">
                <a href="https://argumenti.ru/auto/2020/04/658327">
                                            Шкуматов прокомментировал введение штрафов за нарушение самоизоляции                                    </a>
            </h3>
        </div>
    </article>        <article class="col">
        <div style="position:relative;">
            <p class="rubric_sign">В мире</p>
                            <img class="col_img" data-src="https://imgurl.argumenti.ru/news/topday/20200402121502-658321.jpg" alt="Источник: в Британии могут начать отказывать в интенсивной терапии неизлечимо больным коронавирусом">
                        <h3 class="col_header-small">
                <a href="https://argumenti.ru/world/2020/04/658321">
                                            Источник: в Британии могут начать отказывать в интенсивной терапии неизлечимо больным коронавирусом                                    </a>
            </h3>
        </div>
    </article>        <article class="adv_100per fs_768">
                        <!-- Yandex.RTB R-A-50615-56 -->
            <div id="yandex_rtb_R-A-50615-56"></div>
            <script type="text/javascript">
                (function(w, d, n, s, t) {
                    w[n] = w[n] || [];
                    w[n].push(function() {
                        Ya.Context.AdvManager.render({
                            blockId: "R-A-50615-56",
                            renderTo: "yandex_rtb_R-A-50615-56",
                            async: true
                        });
                    });
                    t = d.getElementsByTagName("script")[0];
                    s = d.createElement("script");
                    s.type = "text/javascript";
                    s.src = "//an.yandex.ru/system/context.js";
                    s.async = true;
                    t.parentNode.insertBefore(s, t);
                })(this, this.document, "yandexContextAsyncCallbacks");
            </script>
        </article>
        <article class="col">
        <div style="position:relative;">
            <p class="rubric_sign">Непознанное</p>
                            <img class="col_img" data-src="https://imgurl.argumenti.ru/news/topday/20200402121356-658320.jpg" alt="Оглашен прогноз азербайджанского экстрасенса о «развале России» из-за COVID-19">
                        <h3 class="col_header-small">
                <a href="https://argumenti.ru/unknown/2020/04/658320">
                                            Оглашен прогноз азербайджанского экстрасенса о «развале России» из-за COVID-19                                    </a>
            </h3>
        </div>
    </article>        <article class="col col_adv">
                        <div id="unit_94041"><a href="https://advert.mirtesen.ru/" >Новости МирТесен</a></div>
            <script type="text/javascript" charset="utf-8">
            (function() {
                var sc = document.createElement('script'); sc.type = 'text/javascript'; sc.async = true;
                sc.src = '//news.mirtesen.ru/data/js/94041.js'; sc.charset = 'utf\u002D8';
                var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sc, s);
            }());
            </script>
        </article>
        <article class="col">
        <div style="position:relative;">
            <p class="rubric_sign">Общество</p>
                            <img class="col_img" data-src="https://imgurl.argumenti.ru/news/topday/20200402121242-658322.jpg" alt="В Белгородской области 10 человек находятся в розыске за нарушение режима самоизоляции">
                        <h3 class="col_header-small">
                <a href="https://argumenti.ru/society/2020/04/658322">
                                            В Белгородской области 10 человек находятся в розыске за нарушение режима самоизоляции                                    </a>
            </h3>
        </div>
    </article>        <article class="col">
        <div style="position:relative;">
            <p class="rubric_sign">В мире</p>
                            <img class="col_img" data-src="https://imgurl.argumenti.ru/news/topday/20200402120852-658325.jpg" alt="Американцы недовольны Трампом на фоне пандемии, но рейтинг его вырос">
                        <h3 class="col_header-small">
                <a href="https://argumenti.ru/world/2020/04/658325">
                                            Американцы недовольны Трампом на фоне пандемии, но рейтинг его вырос                                    </a>
            </h3>
        </div>
    </article>        <article class="col">
        <div style="position:relative;">
            <p class="rubric_sign">Общество</p>
                            <img class="col_img" data-src="https://imgurl.argumenti.ru/news/topday/20200402120035-658318.jpg" alt="Потребление на карантине: новые тенденции">
                        <h3 class="col_header-small">
                <a href="https://argumenti.ru/society/2020/04/658318">
                                            Потребление на карантине: новые тенденции                                    </a>
            </h3>
        </div>
    </article>        <article class="col">
        <div style="position:relative;">
            <p class="rubric_sign">Происшествия</p>
                            <img class="col_img" data-src="https://imgurl.argumenti.ru/news/topday/20200402115712-658317.jpg" alt="В Твери загорелась квартира, пожарные спасли женщину ">
                        <h3 class="col_header-small">
                <a href="https://argumenti.ru/incident/2020/04/658317">
                                            В Твери загорелась квартира, пожарные спасли женщину                                     </a>
            </h3>
        </div>
    </article>
        <article class="col">
        <div style="position:relative;">
            <p class="rubric_sign">Общество</p>
                            <img class="col_img" data-src="https://imgurl.argumenti.ru/news/topday/20200402115604-658319.jpg" alt="Около половины новых заболевших коронавирусом в Москве – люди моложе 45 лет">
                        <h3 class="col_header-small">
                <a href="https://argumenti.ru/society/2020/04/658319">
                                            Около половины новых заболевших коронавирусом в Москве – люди моложе 45 лет                                    </a>
            </h3>
        </div>
    </article>        <article class="col">
        <div style="position:relative;">
            <p class="rubric_sign">Экономика</p>
                            <img class="col_img" data-src="https://imgurl.argumenti.ru/news/topday/20200402114601-658315.jpg" alt="Поставки российской нефти в Белоруссию в I квартале упали на 77%">
                        <h3 class="col_header-small">
                <a href="https://argumenti.ru/economics/2020/04/658315">
                                            Поставки российской нефти в Белоруссию в I квартале упали на 77%                                    </a>
            </h3>
        </div>
    </article>        <article class="col col_adv">
                        <div id="smi_teaser_12636">
                <center>
                    <a href="https://24smi.info/?utm_source=informer_12636">
                        Агрегатор новостей 24СМИ
                    </a>
                </center>
            </div>

            <script type="text/JavaScript" encoding="utf8">
            (function() {
            var sm = document.createElement("script");
            sm.type = "text/javascript";
            sm.async = true;
            sm.src = "//jsn.24smi.net/0/3/12636.js";
            var s = document.getElementsByTagName("script")[0];
            s.parentNode.insertBefore(sm, s);})();
            </script>
        </article>

        <article class="col">
        <div style="position:relative;">
            <p class="rubric_sign">В мире</p>
                            <img class="col_img" data-src="https://imgurl.argumenti.ru/news/topday/20200402114418-658313.jpg" alt="Политолог оценил недовольство Евросоюза указом Путина о земельных участках в Крыму">
                        <h3 class="col_header-small">
                <a href="https://argumenti.ru/world/2020/04/658313">
                                            Политолог оценил недовольство Евросоюза указом Путина о земельных участках в Крыму                                    </a>
            </h3>
        </div>
    </article>        <article class="col">
        <div style="position:relative;">
            <p class="rubric_sign">Здоровье</p>
                            <img class="col_img" data-src="https://imgurl.argumenti.ru/news/topday/20200402113612-658310.jpg" alt="У сотрудника центра онкологии имени Блохина диагностировали COVID-19 ">
                        <h3 class="col_header-small">
                <a href="https://argumenti.ru/health/2020/04/658310">
                                            У сотрудника центра онкологии имени Блохина диагностировали COVID-19                                     </a>
            </h3>
        </div>
    </article>        <article class="col">
        <div style="position:relative;">
            <p class="rubric_sign">Общество</p>
                            <img class="col_img" data-src="https://imgurl.argumenti.ru/news/topday/20200402113251-658314.jpg" alt="Путин поздравил Лукашенко с Днем единения народов России и Беларуси">
                        <h3 class="col_header-small">
                <a href="https://argumenti.ru/society/2020/04/658314">
                                            Путин поздравил Лукашенко с Днем единения народов России и Беларуси                                    </a>
            </h3>
        </div>
    </article>        <article class="adv_100per fs_768">
                        <!-- Yandex.RTB R-A-50615-65 -->
            <div id="yandex_rtb_R-A-50615-65"></div>
            <script type="text/javascript">
                (function(w, d, n, s, t) {
                    w[n] = w[n] || [];
                    w[n].push(function() {
                        Ya.Context.AdvManager.render({
                            blockId: "R-A-50615-65",
                            renderTo: "yandex_rtb_R-A-50615-65",
                            async: true
                        });
                    });
                    t = d.getElementsByTagName("script")[0];
                    s = d.createElement("script");
                    s.type = "text/javascript";
                    s.src = "//an.yandex.ru/system/context.js";
                    s.async = true;
                    t.parentNode.insertBefore(s, t);
                })(this, this.document, "yandexContextAsyncCallbacks");
            </script>
        </article>    </section>
	
</section>
		</section>

	<footer>

		<div class="foot_menu">
            <ul>
                <li><a href="/">Главная</a></li>
                <li><a href="/news">Все новости</a></li>
                <li><a href="/authors">Авторы</a></li>
                <li><a href="/udobreniya">Биоклад</a></li>
                <li><a href="/live">АН-Live</a></li>
            </ul>
            <ul style="margin-right:6px;">
                <li><span>Рубрики</span>
                    <ul>
                        <li><a href="/politics">Политика</a></li>
                        <li><a href="/economics">Экономика</a></li>
                        <li><a href="/world">В мире</a></li>
                        <li><a href="/society">Общество</a></li>
                        <li><a href="/showbiz">Шоубиз</a></li>
                        <li><a href="/sport">Спорт</a></li>
                        <li><a href="/health">Здоровье</a></li>
                        <li><a href="/health/nutrition">Правильное питание</a></li>
                        <li><a href="/lifestyle">Лайфстайл</a></li>
                        <li><a href="/tourism">Туризм</a></li>
                        <li><a href="/culture">Культура</a></li>
                        <li><a href="/social">Соцпакет</a></li>
                    </ul>
                    <ul>
                        <li><a href="/pravoved">Правовед</a></li>
                        <li><a href="/gorodm">Город&nbsp;М</a></li>
                        <li><a href="/earth">Сад-огород</a></li>
                        <li><a href="/espionage">Шпионаж</a></li>
                        <li><a href="/crime">Криминал</a></li>
                        <li><a href="/culture">Культура</a></li>
                        <li><a href="/history">История</a></li>
                        <li><a href="/education">Образование</a></li>
                        <li><a href="/army">Армия</a></li>
                        <li><a href="/hitech">Хайтек</a></li>
                        <li><a href="/scandal">Скандал</a></li>
                    </ul>
                </li>
            </ul>
            <ul>
                <li><span>Регионы</span>
                    <ul>
                        <li><a href="/region/vladivostok">Владивосток</a></li>
                        <li><a href="/region/volgograd">Волгоград</a></li>
                        <li><a href="/region/chernozemje">Воронеж</a></li>
                        <li><a href="/region/vyatka">Вятка</a></li>
                        <li><a href="/region/irkutsk">Иркутск</a></li>
                        <li><a href="/region/krasnoyarsk">Красноярск</a></li>
                        <li><a href="https://an-crimea.ru/">Крым</a></li>
                        <li><a href="/region/kuban">Кубань</a></li>
                    </ul>
                    <ul>
                        <li><a href="/region/nnovgorod">Нижний Новгород</a></li>
                        <li><a href="/region/novosib">Новосибирск</a></li>
                        <li><a href="/region/perm">Пермь</a></li>
                        <li><a href="/region/spb">Санкт-Петербург</a></li>
                        <li><a href="/region/sakhlin">Сахалин</a></li>
                        <li><a href="/region/kavkaz">Северный Кавказ</a></li>
                        <li><a href="/region/tatarstan">Татарстан</a></li>
                        <li><a href="/region/tver">Тверь</a></li>
                        <li><a href="/region/hab">Хабаровск</a></li>
                        <li><a href="/region/chelyabinsk">Челябинск</a></li>
                    </ul>
                </li>
            </ul>
        </div>


<div class="footer_line">



	<div id="logo_footer">

	<p>Адрес редакции: Москва, ул. Тверская, д. 8/2 стр. 1</p>
<div id="endline"><p>Учредитель: АО ИД "Аргументы недели"</p>
	<p>Главный редактор сайта: Торопов В. В.</p>
	<p style="margin-top:5px;">Возрастная категория сайта: <span class="plus18">18+</span><!--LiveInternet counter--><script type="text/javascript"><!--
document.write("<a href='//www.liveinternet.ru/click' "+
"target=_blank><img src='//counter.yadro.ru/hit?t44.6;r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";"+Math.random()+
"' alt='' title='LiveInternet' "+
"border='0' width='31' height='31'><\/a>")
//--></script><!--/LiveInternet--></p>
</div>

	</div>


	<div id="copy">

		<ul id="footer_menu">
			<li>Редакция: <a href="tel:+74959816836">+7 (495) 981-68-36</a> / <a href="mailto:anonline@argumenti.ru" rel="nofollow">anonline@argumenti.ru</a></li>
			<li><a href="https://argumenti.ru/reklama/publications.html" rel="nofollow">Реклама в газете:</a> <a href="tel:+74959815263">+7 (495) 638-52-63</a></li>
			<li>Реклама на сайте: <a href="mailto:kapkova@argumenti.ru" rel="nofollow">kapkova@argumenti.ru</a></li>
			<li><a href="http://argumenti.ru/pub/doc/an2020.pdf" target="_blank" rel="nofollow">Об издании</a></li>
            <li><a href="https://argumenti.ru/parthers" target="_blank" rel="nofollow">Новости партнеров</a></li>
		</ul>
		<p>Свободное использование в Интернет-пространстве текстов, фото и видеоматериалов, опубликованных на этом сайте, допускается при условии обязательного размещения гиперссылки на источник публикации www.argumenti.ru. Использование материалов в печатных СМИ допускается только с письменного разрешения редакции.
					Сетевое издание "Аргументы неделi". Свидетельство о регистрации Эл № ФС77-60728 от 09 февраля 2015 г. выдано Федеральной службой по надзору в сфере связи, информационных технологий и массовых коммуникаций (Роскомнадзор).
		


	</div>
	<div id = "rating">
<ul id="socnets" style="margin-bottom:48px;">
				<li><a class="vk" target="_blank" href="http://vkontakte.ru/club14409962" rel="nofollow"></a></li>
				<li><a class="tw" target="_blank" href="http://twitter.com/argumenti" rel="nofollow"></a></li>
				<li><a class="fb" target="_blank" href="https://www.facebook.com/argumentinedeli" rel="nofollow"></a></li>
				<li><a class="mm" target="_blank" href="http://my.mail.ru/community/argumenti" rel="nofollow"></a></li>
				<li><a class="ok" target="_blank" href="http://www.odnoklassniki.ru/argumenti" rel="nofollow"></a></li>
				<li><a class="in" target="_blank" href="http://instagram.com/argumenti.ru" rel="nofollow"></a></li>
			</ul>



<span class="counter">

<!-- Rating@Mail.ru logo -->
<a href="http://top.mail.ru/jump?from=1069168" rel="nofollow">
<img src="//top-fwz1.mail.ru/counter?id=1069168;t=479;l=1"
style="border:0;" height="31" width="88" alt="Рейтинг@Mail.ru" /></a>
<!-- //Rating@Mail.ru logo -->

</span>



<a style="float:right" target="_blank" href="http://www.rambler.ru/" rel="nofollow">"Партнер Рамблера"</a>




</div>
</div>

</footer>

</div>

<!--/noindex-->


<script type="text/javascript">
//<![CDATA[
yandex_direct_place = 'ya_direct';
yandex_partner_id = 50615;
yandex_site_bg_color = 'FFFFFF';
yandex_site_charset = 'utf-8';
yandex_ad_format = 'direct';
yandex_font_size = .75;
yandex_direct_type = 'vertical';
yandex_direct_limit = 5;
yandex_direct_header_bg_color = 'ECECEC';
yandex_direct_bg_color = 'ECECEC';
yandex_direct_border_color = 'FFFFFF';
yandex_direct_title_color = '000000';
yandex_direct_url_color = '666666';
yandex_direct_all_color = '000000';
yandex_direct_text_color = '000000';
yandex_direct_hover_color = '000000';
yandex_direct_favicon = true;
//]]>
</script>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-11186859-1', 'auto');
  ga('send', 'pageview');

</script>
<script src='//cdnjs.cloudflare.com/ajax/libs/jquery/2.1.3/jquery.min.js'></script>
    <script type="text/javascript" src="/pub/js/argumenti_newjs.js?ver=7" async></script>


</body>
</html>