
<!DOCTYPE html>
<html>
<head>
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
	<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
    
	<meta name="yandex-verification" content="4c7141e5dab59132" />
	<meta name="google-site-verification" content="tossbk_I2eb3-RB8DxVbAUYPewK5KDyj6bnrnKC8-eU" />
	<meta name="mailru-verification" content="1505d3c11701cb6c" />
    <meta name="pmail-verification" content="49f3d0550d367c9cecde10c0a2d4cbd2">
	<meta name="viewport" content="width=device-width, initial-scale=1.0">
    <meta name="757a66e838ed83d5840779983391e519" content="">
	<title>Песков: о присоединении новых территорий в ходе СВО речи не идет, но предстоит много работы по освобождению оккупированных земель - Аргументы Недели</title><meta name="description" content="О присоединении новых территорий к России в ходе ее специальной военной операции речи не идет, однако предстоит много работы по освобождению оккупированных земель. Соответствующее заявление, как передает ТАСС, сделал Дмитрий Песков, официальный представитель Кремля."><meta name="twitter:title" content="Песков: о присоединении новых территорий в ходе СВО речи не идет, но предстоит много работы по освобождению оккупированных земель - Аргументы Недели"><meta name="twitter:image" content="https://img.argumenti.ru/news/id/20221208010053-803102.jpg"><meta name="og:title" content="Песков: о присоединении новых территорий в ходе СВО речи не идет, но предстоит много работы по освобождению оккупированных земель - Аргументы Недели"><meta name="og:description" content="О присоединении новых территорий к России в ходе ее специальной военной операции речи не идет, однако предстоит много работы по освобождению оккупированных земель. Соответствующее заявление, как передает ТАСС, сделал Дмитрий Песков, официальный представитель Кремля."><meta name="og:image" content="https://img.argumenti.ru/news/id/20221208010053-803102.jpg"><link rel="stylesheet" href="https://argumenti.ru/src/styles.css?ver=184" type="text/css"><link rel="image_src" href="https://argumenti.ru/images/arhnews/803102.20221208010053-803102.jpg" >	<//base href="https://argumenti.ru/">
			<link rel="amphtml" href="https://argumenti.ru/politics/2022/12/803102/amp">
        <link href="https://argumenti.ru/politics/2022/12/803102" rel="canonical"/>
	
	<link title="argumenti_ru" type="application/rss+xml" rel="alternate" href="https://argumenti.ru/rss/argumenti_online.xml"/>
    <link rel="apple-touch-icon" sizes="57x57" href="/apple-icon-57x57.png">
    <link rel="apple-touch-icon" sizes="60x60" href="/apple-icon-60x60.png">
    <link rel="apple-touch-icon" sizes="72x72" href="/apple-icon-72x72.png">
    <link rel="apple-touch-icon" sizes="76x76" href="/apple-icon-76x76.png">
    <link rel="apple-touch-icon" sizes="114x114" href="/apple-icon-114x114.png">
    <link rel="apple-touch-icon" sizes="120x120" href="/apple-icon-120x120.png">
    <link rel="apple-touch-icon" sizes="144x144" href="/apple-icon-144x144.png">
    <link rel="apple-touch-icon" sizes="152x152" href="/apple-icon-152x152.png">
    <link rel="apple-touch-icon" sizes="180x180" href="/apple-icon-180x180.png">
    <link rel="icon" type="image/png" sizes="192x192"  href="/android-icon-192x192.png">
	<link rel="icon" type="image/ico" href="/favicon.ico" />
	<link rel="icon" type="image/png" sizes="32x32" href="/favicon-32x32.png">
    <link rel="icon" type="image/png" sizes="96x96" href="/favicon-96x96.png">
    <link rel="icon" type="image/png" sizes="16x16" href="/favicon-16x16.png">
    <link rel="stylesheet" href="/pub/styles/fontawesome/css/all.css?ver=1">
    <script async id="__lxGc__rtr" type="text/javascript" src="//s.clickiocdn.com/t/183738/360.js"></script>
    <script async type="text/javascript" src="//s.luxupcdnc.com/t/common_402.js"></script>
    <!-- Yandex.RTB -->
<script>window.yaContextCb=window.yaContextCb||[]</script>
<script src="https://yandex.ru/ads/system/context.js" async></script>
    <script async src="https://jsn.24smi.net/smi.js"></script>
        <script data-ad-client="ca-pub-1408921960916748" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
    </head>
<body>
    
<!-- create page: 16:12:52 12.08.22 -->

<!-- Yandex.Metrika counter -->
<script type="text/javascript" >
   (function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)};
   m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)})
   (window, document, "script", "https://mc.yandex.ru/metrika/tag.js", "ym");

   ym(26004090, "init", {
        clickmap:true,
        trackLinks:true,
        accurateTrackBounce:true,
        webvisor:true
   });
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/26004090" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter --><!-- Rating Mail.ru counter -->
<script type="text/javascript">
var _tmr = window._tmr || (window._tmr = []);
_tmr.push({id: "1069168", type: "pageView", start: (new Date()).getTime()});
(function (d, w, id) {
  if (d.getElementById(id)) return;
  var ts = d.createElement("script"); ts.type = "text/javascript"; ts.async = true; ts.id = id;
  ts.src = "https://top-fwz1.mail.ru/js/code.js";
  var f = function () {var s = d.getElementsByTagName("script")[0]; s.parentNode.insertBefore(ts, s);};
  if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); }
})(document, window, "topmailru-code");
</script><noscript><div>
<img src="https://top-fwz1.mail.ru/counter?id=1069168;js=na" style="border:0;position:absolute;left:-9999px;" alt="Top.Mail.Ru" />
</div></noscript>
<!-- //Rating Mail.ru counter -->

<!--Desktop--!>
<header class="header_new" itemscope itemtype="http://schema.org/WPHeader">
    
                                        <div id="sticky_top-adv">
    <div id="main_adv" style="text-align:center;background: #FF4C00;">
        <div>
            <div class="share_box subscribe_box" style="border: 0px;background: #FF4C00;font-weight:bold;padding-bottom: 4px;">
                    <a href="https://dzen.ru/argumenti.ru?invite=1"  onclick="ym(26004090,'reachGoal','zen_sticky-adv')" target="_blank">
                        Подпишитесь на «АН» в Дзен <i class="fas fa-hand-pointer"></i>
                    </a>
            </div>
        </div>
    </div>
</div>
<div style="background: #ececec;padding: 7px;box-sizing: border-box;height: 264px;align-items: center;display: flex;justify-content: center;">
    <!-- Yandex.RTB R-A-50615-85 -->
    <div id="yandex_rtb_R-A-50615-85"></div>
    <script>window.yaContextCb.push(()=>{
    Ya.Context.AdvManager.render({
        renderTo: 'yandex_rtb_R-A-50615-85',
        blockId: 'R-A-50615-85'
    })
    })</script>
</div>                <ul id="tabloid_new">

    <li>
        <a href="https://argumenti.ru/ad_informer/click/89475?utm_source=argumenti.ru&utm_medium=tabloid&utm_campaign=top" target="_blank">
            Телефонный номер, который может быть очень нужен...        </a>
    </li>

                <li class="partner">
            <!--<span class="new-tabloid-partner">Авторы АН</span>-->
            <a href="https://argumenti.ru/interview/2022/12/802685">
                Учёный Валерий Калинчук: Для создания «грязной» бомбы мозги не нужны            </a>
        </li>
            <li>
        <a href="https://argumenti.ru/politics/2022/12/803112?utm_source=argumenti.ru&utm_medium=tabloid&utm_campaign=top" target="_self">
            Рябков: НАТО все больше втягивается в конфликт на Украине напрямую, США сознательно идут на эскалацию на этом направлении        </a>
    </li>

    
    <!--<li class="partner smi24__informer smi24__auto" data-smi-blockid="24746"></li>-->

  </ul>
        <div id="sub_header" class="mob_top-noadv">
    <div id="an_logo">
                    <a href="/">
                <img alt="Аргументы Недели (argumenti.ru)" src="https://argumenti.ru/images/argumenti/AN2.gif"/>
            </a>
            </div>
        <ul id="header_menu">
            <li class="klan_newmenu"><a href="https://argumenti.ru/klan_landing?utm_source=argumenti.ru&utm_medium=menu&utm_campaign=klan_landing" target="_blank" rel="nofollow">ПОДПИСКА</a></li>
            <li><a href="/news">Все новости</a></li>
            <li><a href="/interview">Интервью</a></li>
            <li><a href="https://klan.argumenti.ru/?utm_source=argumenti.ru&utm_medium=menu&utm_campaign=klan" rel="nofollow">Книги-АН</a></li>
            <li><a href="https://argumenti.ru/authors" rel="nofollow">Авторы</a></li>
            <li><a href="https://argumenti.ru/opinion" rel="nofollow">Мнение</a></li>
            <li><a href="https://argumenti.ru/regions" rel="nofollow">Регионы</a></li>
            <li class="dropdown">
                <button onclick="dropdownFunction()" class="dropbtn">☰</button>
                <div id="dropDesc" class="dropdown-content">
                    <a href="https://argumenti.ru/politics">Политика</a>
                    <a href="https://argumenti.ru/economics">Экономика</a>
                    <a href="https://argumenti.ru/society">Общество</a>
                    <a href="https://argumenti.ru/world">В мире</a>
                    <a href="https://argumenti.ru/army">Армия</a>
                    <a href="https://argumenti.ru/espionage">Шпионаж</a>
                    <a href="https://argumenti.ru/gorodm">Город М</a>
                    <a href="https://argumenti.ru/culture">Культура</a>
                    <a href="https://argumenti.ru/history">История</a>
                    <a href="https://argumenti.ru/education">Образование</a>
                    <a href="https://argumenti.ru/science">Наука</a>
                    <a href="https://argumenti.ru/social">Соцпакет</a>
                    <a href="https://argumenti.ru/tourism">Туризм</a>
                    <a href="https://argumenti.ru/earth">Сад-огород</a>
                </div>
            </li>
            <!--<li>
                <i class="fa fa-sign-in" aria-hidden="true"></i>
            </li>-->
            <li id="search_id" class="search_li">
                <form class="search_form" action="https://argumenti.ru/search" method="GET">
                    <input type="search" placeholder="Введите запрос и Enter" name="text" class="search_input" value="" required="">
                    <input type="submit" class="search_submit" value="Найти">
                    <span class="search_icon" onclick="searchClick()"><i class="fas fa-search"></i></span>
                </form>
            </li>

        </ul>

        <ul id="header_menu-mob">
            <li class="dropdown-mob">
                <button onclick="dropdownmobFunction()" class="dropbtn-mob">☰</button>
            </li>
            <div id="dropMob" class="dropdown-content-mob">
                <a class="klan_newmenu-mob" href="https://klan.argumenti.ru/?utm_source=argumenti.ru&utm_medium=menu&utm_campaign=klan" target="_blank" rel="nofollow">КЛАН</a>
                <a href="/news">Все новости</a></li>
                <a href="/interview">Интервью</a></li>
                <a href="https://an-crimea.ru/" rel="nofollow">АН-Крым</a></li>
                <a href="https://argumenti.ru/authors" rel="nofollow">Авторы</a></li>
                <a href="https://argumenti.ru/opinion" rel="nofollow">Мнение</a></li>
                <a href="https://argumenti.ru/regions" rel="nofollow">Регионы</a></li>
                <p class="newmenu-paragraf">Рубрики</p>
                <a href="https://argumenti.ru/politics">Политика</a>
                <a href="https://argumenti.ru/economics">Экономика</a>
                <a href="https://argumenti.ru/society">Общество</a>
                <a href="https://argumenti.ru/world">В мире</a>
                <a href="https://argumenti.ru/army">Армия</a>
                <a href="https://argumenti.ru/espionage">Шпионаж</a>
                <a href="https://argumenti.ru/gorodm">Город М</a>
                <a href="https://argumenti.ru/culture">Культура</a>
                <a href="https://argumenti.ru/history">История</a>
                <a href="https://argumenti.ru/education">Образование</a>
                <a href="https://argumenti.ru/science">Наука</a>
                <a href="https://argumenti.ru/social">Соцпакет</a>
                <a href="https://argumenti.ru/tourism">Туризм</a>
                <a href="https://argumenti.ru/earth">Сад-огород</a>
                <form class="search_form-mob" action="https://argumenti.ru/search" method="GET">
                    <input type="search" placeholder="Введите запрос и Enter" name="text" class="search_input" value="" required="">
                    <input type="submit" class="search_submit" value="Найти">
                    <span class="search_icon-mob"><i class="fas fa-search"></i></span>
                </form>
            </div>
        </ul>
</div>        <ul class="second_menu">

        <!--<li class="number_download"><a href="https://argumenti.ru/klan_landing?utm_source=argumenti.ru&utm_medium=menu&utm_campaign=tagmenu" target="_blank">Электронная подписка</a></li>-->
        <li class="specrep_container" style="padding:0px;">
            <a href="https://20idei.ru/?utm_source=medianet&utm_medium=argumenti.ru&utm_campaign=btnd" class="specrep_link" target="_blank" onclick="ym(26004090,'reachGoal','20idei_menu')">
                <img class="specrep_content" style="width:100%;" src="https://argumenti.ru/pub/images/specrep.png?ver=3">
            </a>
            <a href="https://20idei.ru/?utm_source=medianet&utm_medium=argumenti.ru&utm_campaign=btnm" class="specrep_link_mob" target="_blank" onclick="ym(26004090,'reachGoal','20idei_menu')">
                <img class="specrep_content" style="width:100%;" src="https://argumenti.ru/pub/images/specrep_mob.png?ver=2">
            </a>
        </li>
	                <li><a href="https://argumenti.ru/tag/эксклюзив?utm_source=argumenti.ru&utm_medium=menu&utm_campaign=tagmenu">#эксклюзив</a></li>
                    <li><a href="https://argumenti.ru/tag/Украина?utm_source=argumenti.ru&utm_medium=menu&utm_campaign=tagmenu">Украина</a></li>
                    <li><a href="https://argumenti.ru/tag/люди+донбасса?utm_source=argumenti.ru&utm_medium=menu&utm_campaign=tagmenu">Люди Донбасса</a></li>
                    <li><a href="https://argumenti.ru/tag/армия?utm_source=argumenti.ru&utm_medium=menu&utm_campaign=tagmenu">Армия </a></li>
                    <li><a href="https://argumenti.ru/tag/светлаяпамять?utm_source=argumenti.ru&utm_medium=menu&utm_campaign=tagmenu">Светлая Память</a></li>
                    <li><a href="https://argumenti.ru/tag/%D0%BD%D0%B5%D1%87%D0%B5%D0%BC%D0%B4%D1%8B%D1%88%D0%B0%D1%82%D1%8C?utm_source=argumenti.ru&utm_medium=menu&utm_campaign=tagmenu">#нечемдышать</a></li>
        
    </ul>    
	</header>

<div class="container container_new">

	<section id="center">

		<div id="block_after-adv" class="big_block big_block-news">

    <div class="col_left">
        <div id="klan_left">
            <img src="https://argumenti.ru/pub/images/klan_left.jpg" style="width:100%">
            <ul>
                <li>
                    <a href="https://klan.argumenti.ru/checkout/podpiska-na-elektronnuyu-versiyu-gazety-argumenty-nedeli-na-god/1" onclick="ym(26004090,'reachGoal','klan_left')" target="_blank" rel="nofollow">
                        Вступить в КЛАН
                    </a>
                </li>
                <li>
                    <a href="/topnews" onclick="ym(26004090,'reachGoal','top_left')">
                        Самое читаемое
                    </a>
                </li>
                <li>
                    <a href="/news" onclick="ym(26004090,'reachGoal','all_left')">
                        Все новости
                    </a>
                </li>
            </ul>
        </div>

        <div id="left_stickblock-first">
            <div class="sfkYBG324935"></div>
            <script>
                window.k_init = window.k_init || [];
                k_init.push({
                    id: 'sfkYBG324935',
                    type: 'bn',
                    domain: 'hdbcome.com',
                    refresh: false,
                    next: 0
                });
                
                var s = document.createElement('script');
                s.setAttribute('async', true);
                s.setAttribute('charset', 'utf-8');
                s.setAttribute('data-cfasync', false);
                s.src = 'https://hdbcome.com/bf8g7s50.js'; 
                document.head && document.head.appendChild(s);
            </script>
            <div id="left_stickblock-second">
                <div id="left_social">
                    <p class="left_social-name">Подписывайтесь на «АН»:</p>
                    <p>
                        <a href="http://bit.ly/2UgsB6v" target="_blank" rel="nofollow">Telegram</a>
                    </p>
                    <p>
                        <a href="https://zen.yandex.ru/argumenti.ru?invite=1" onclick="ym(26004090,'reachGoal','zen_left-news')" target="_blank" rel="nofollow">Дзен</a>
                    </p>
                    <p>
                        <a href="https://yandex.ru/news/?favid=3532" onclick="ym(26004090,'reachGoal','yn_left-news')" target="_blank" rel="nofollow">Новости</a>
                    </p>
                    <p class="left_social-name">Также мы в соцсетях:</p>
                    <p>
                        <a href="http://bit.ly/2kkInPH" target="_blank" rel="nofollow">
                            ВКонтакте
                        </a>                
                    </p>
                    <p>
                        <a href="http://bit.ly/2lqpUS6" target="_blank" rel="nofollow">
                            Одноклассники
                        </a>                
                    </p>
                    <p>
                        <a href="http://bit.ly/2lF3BrI" target="_blank" rel="nofollow">
                            Twitter
                        </a>                
                    </p>
                </div>
                <div class="smi24__informer smi24__auto" data-smi-blockid="22478"></div>
                <script>(window.smiq = window.smiq || []).push({});</script>
            </div>
        </div>

    </div>
    <div id="news_item-container" class="col_big_new fs_896">
        <div id="region_news"></div>        <main class="news_article" id="main_news" itemscope="" itemtype="http://schema.org/Article">
                            <p class="namerub_new-small" style="background:#ececec;">
                                            Аргументы Недели →
                        
                    <a style="text-decoration:underline;letter-spacing: 0.3px;" href="https://argumenti.ru/politics" itemprop="articleSection">
                        Политика                    </a>

                    
                    
                    <span class="agecategory">
                                                    13+
                                            </span>
                </p>
            
                            
                <h1 itemprop="name">Песков: о присоединении новых территорий в ходе СВО речи не идет, но предстоит много работы по освобождению оккупированных земель</h1>
                

            	        <p class="info">

				            
                                <span class="number_info"><span itemprop="datePublished">8&nbsp;декабря&nbsp;2022</span>,&nbsp;13:00</span>                
                		    </p>

		    <div class="publtxt doscroll_item" itemprop="articleBody" data-url="https://argumenti.ru/politics/2022/12/803102">
		        					<figure id="publ_photo">
                                                <img src="https://img.argumenti.ru/news/news_id/20221208010053-803102.jpg" alt="Песков: о присоединении новых территорий в ходе СВО речи не идет, но предстоит много работы по освобождению оккупированных земель"  itemprop="image"/>
																			<figcaption>Официальный представитель Кремля Дмитрий Песков, Kremlin Pool / globallookpress.com   </figcaption>
											</figure>
				
				
												    
				
																																																																	<p><strong>О присоединении новых территорий к России в ходе ее специальной военной операции речи не идет, однако предстоит много работы по освобождению оккупированных земель. Соответствующее заявление, как передает ТАСС, сделал Дмитрий Песков, официальный представитель Кремля.</strong></p>
<p>&laquo;О присоединении новых территорий в ходе спецоперации речи не идет, но предстоит много работы по освобождению оккупированных земель&raquo;, &mdash; процитирован Песков в публикации, которая появилась в Telegram-канале отечественного информационного агентства.</p>
<p>Также спикер Кремля указал, что демилитаризация и денацификация Украины остаются одними из главных целей СВО.</p>
<p>Как сообщалось ранее в четверг, пресс-секретарь российского МИД Мария Захарова <a href="https://argumenti.ru/politics/2022/12/803101?utm_source=argumenti.ru&utm_medium=news&utm_campaign=inside_link"><strong>отметила</strong></a>, что Вашингтон, судя по документам о поставках оружия, собирается подогревать боевые действия на Украине минимум до конца 2025 года.</p>
<p></p>                                        
                    <p id="doscroll_prompt"></p>

                                    			</div>
            <p id="invite_bottom-news">
                Подписывайтесь на Аргументы недели: 
                <a href="https://yandex.ru/news/?favid=3532" onclick="ym(26004090,'reachGoal','yn_bottom-news')" target="_blank" rel="nofollow">Новости</a> | 
                <a href="http://bit.ly/2LqkDD8" target="_blank" onclick="ym(26004090,'reachGoal','zen_invite-bottom')" rel="nofollow">Дзен</a> | 
                <a href="http://bit.ly/2UgsB6v" target="_blank" onclick="ym(26004090,'reachGoal','tg_invite-bottom')" rel="nofollow">Telegram</a>
            </p>
                <p style="
    position: absolute;
    background: white;
    padding: 2px;
    color: gray;margin-top: 15px;
">Реклама</p>
<a href="https://20idei.ru/?utm_source=medianet&utm_medium=argumenti.ru&utm_campaign=btnd" class="specrep_link" onclick="ym(26004090,'reachGoal','20idei_bottom')" rel="nofollow" target="_blank" style="margin:15px 0px;">
<img style="width:100%;" src="https://argumenti.ru/pub/images/specrep_sub.jpg" alt="20 идей" title="20 идей">
</a>

                        <div class="NqFTfB322669"></div>
            <script>
                window.k_init = window.k_init || [];
                k_init.push({
                    id: 'NqFTfB322669',
                    type: 'bn',
                    domain: 'hdbcode.com',
                    next: 0
                });
                
                var s = document.createElement('script');
                s.setAttribute('async', true);
                s.setAttribute('charset', 'utf-8');
                s.setAttribute('data-cfasync', false);
                s.src = 'https://hdbcode.com/zq236zsg.js'; 
                document.head && document.head.appendChild(s);
            </script>
                        <div class="share_box subscribe_box">
        <a href="http://bit.ly/2UgsB6v" target="_blank" rel="nofollow"><span class="share_icon"><i class="fa fa-telegram"></i></span></a>
        <a href="http://bit.ly/2lF3BrI" target="_blank" rel="nofollow"><span class="share_icon"><i class="fa fa-twitter"></i></span></a>
        <a href="http://bit.ly/2kkInPH" target="_blank" rel="nofollow"><span class="share_icon"><i class="fa fa-vk" aria-hidden="true"></i></span><span class="smm_name"></span></a>
        <a href="http://bit.ly/2lqpUS6" target="_blank" rel="nofollow"><span class="share_icon"><i class="fa fa-odnoklassniki" aria-hidden="true"></i></span><span class="smm_name"></span></a>
        <!--<a href="http://bit.ly/2lS0JYO" target="_blank" rel="nofollow"><span class="share_icon"><i class="fa fa-facebook" aria-hidden="true"></i></span><span class="smm_name"></span></a>
        <a href="http://bit.ly/2jSSNWu" target="_blank" rel="nofollow"><span class="share_icon"><i class="fa fa-instagram"></i></span><span class="smm_name"></span></a>-->
</div>

            <ul class="share_box">
				<li>
			<a href="https://argumenti.ru/tag/россия">Россия</a>
		</li>
				<li>
			<a href="https://argumenti.ru/tag/сво">СВО</a>
		</li>
				<li>
			<a href="https://argumenti.ru/tag/украина">Украина</a>
		</li>
				<li>
			<a href="https://argumenti.ru/tag/песков">Песков</a>
		</li>
				<li>
			<a href="https://argumenti.ru/tag/кремль">Кремль</a>
		</li>
							<li style="background: none; color:#939393; position: absolute; right:0px;">ДЦ</li>
			</ul>            <div style="text-align:center;">
                <!--Mob motion-->
            </div>
            <!--Временная. реклама-->
            <div class="smi24__informer smi24__auto" data-smi-blockid="13132"></div>
            <div class="FHQnta323707"></div>
            <script>
                window.k_init = window.k_init || [];
                k_init.push({
                    id: 'FHQnta323707',
                    type: 'bn',
                    domain: 'hdbcome.com',
                    next: 0
                });
                
                var s = document.createElement('script');
                s.setAttribute('async', true);
                s.setAttribute('charset', 'utf-8');
                s.setAttribute('data-cfasync', false);
                s.src = 'https://hdbcome.com/k9rh044y.js'; 
                document.head && document.head.appendChild(s);
            </script>
            <!--Временная. реклама. end-->
            <!--Zen-->
            <!--Clickscloud-->
        </main>
        <div id="doscroll" style="width:100%;"></div>
    </div>

    <article id="right_sidebar-doscroll" class="col_right fs_896" style="background:white;">
        <article class="pb_no fs_768">
        <h2 class="namerub_new-small" style="background:#ececec;"><a href="/">Аргументы Недели</a> → <a style="text-decoration:underline;letter-spacing: 0.3px;" href="/topnews">Самое читаемое</a></h2>
                                                                <div class="topnewsclicks">
                <a href="https://argumenti.ru/world/2022/12/803056?utm_source=argumenti.ru&utm_medium=news&utm_campaign=best">
                <div><span>1</span>
                    <p>
                                                    Мирзамахмудов: Узбекистан отказался от идеи России по «тройственному газовому союзу»                                             </p>
                </div>
                </a>
            </div>
                                                                    <div class="topnewsclicks">
                <a href="https://argumenti.ru/society/2022/12/803053?utm_source=argumenti.ru&utm_medium=news&utm_campaign=best">
                <div><span>2</span>
                    <p>
                                                    Голикова уточнила размер дополнительных выплат медработникам с 2023 года: врачам первичного звена — 14,5 тысячи рублей                                            </p>
                </div>
                </a>
            </div>
                                                                    <div class="topnewsclicks">
                <a href="https://argumenti.ru/politics/2022/12/803023?utm_source=argumenti.ru&utm_medium=news&utm_campaign=best">
                <div><span>3</span>
                    <p>
                                                    Конгресс Перу объявил импичмент президенту Педро Кастильо                                            </p>
                </div>
                </a>
            </div>
                            <div class="topnewsclicks" style="font-weight:bold;font-size:.95em;">
                    <a href="https://news.mirtesen.ru/newdata/news?ad=12749657&bl=94050&ct=adpreview&st=46&nvuuid=e98b6f06-e759-62c4-6300-001591c20192&bvuuid=6f4583c2-8d6f-4cc8-bc50-95452b0530ee&rnd=361891524&ag=16" target="_blank">
                    <div>
                        <span class="br_partner">Новости партнеров</span>
                        <p>Асмус — Харламову: «Вы не оставили никакой дом: ни облеванный, ни о...</p>
                    </div>
                    </a>
                </div>
                                                                    <div class="topnewsclicks">
                <a href="https://argumenti.ru/politics/2022/12/803021?utm_source=argumenti.ru&utm_medium=news&utm_campaign=best">
                <div><span>4</span>
                    <p>
                                                    Представитель офиса Гутерреша: в ООН глубоко обеспокоены первой казнью в Афганистане после прихода к власти талибов                                            </p>
                </div>
                </a>
            </div>
                                                                    <div class="topnewsclicks">
                <a href="https://argumenti.ru/politics/2022/12/803057?utm_source=argumenti.ru&utm_medium=news&utm_campaign=best">
                <div><span>5</span>
                    <p>
                                                    Замглавы МИД Рябков: Россия не считает нужным разрывать дипотношения с США, ресурс других дипломатических демаршей не исчерпан                                            </p>
                </div>
                </a>
            </div>
                            <div class="topnewsclicks" style="font-weight:bold;font-size:.95em;">
                    <a href="https://argumenti.ru/economics/2021/11/745136?utm_source=argumenti.ru&utm_medium=best&utm_campaign=promo" target="_blank">
                    <div>
                        <span class="br_partner">АН Рекомендует</span>
                        <p>Как нам обустроить города?</p>
                    </div>
                    </a>
                </div>
                            <div class="topnewsclicks">
            <div class="news_arh" style="font-weight: bold;text-align: center;background: #b6b6b6;padding: 13px;">
                <a style="width: 100%;" href="/topnews">
                    <p>Смотреть все лучшие новости</p>
                </a>
            </div>
        </div>
    </article>        <div id="right_stickblock-first">
                                <div class="sQynhd322524"></div>
            <script>
                window.k_init = window.k_init || [];
                k_init.push({
                    id: 'sQynhd322524',
                    type: 'bn',
                    domain: 'hdbcode.com',
                    next: 0
                });
                
                var s = document.createElement('script');
                s.setAttribute('async', true);
                s.setAttribute('charset', 'utf-8');
                s.setAttribute('data-cfasync', false);
                s.src = 'https://hdbcode.com/k4gaet8d.js'; 
                document.head && document.head.appendChild(s);
            </script>
            	<!--noindex-->

    <ul class="topanons" style="box-sizing: border-box;">
        									<li>
											<span class="news_time"><a href="http://bit.ly/3bvpFug"><i style="color:red;font-size: 1.1em;" class="fab fa-youtube"></i> #ЗАУГЛОМ</a></span>
										<a href="https://argumenti.ru/society/2022/12/802588" target="_blank">
                                                    Закончится ли трибунал Макрона Вторым пришествием русских в Париж?                                             </a>
				</li>
                												<li>
											<span class="news_time">16:26</span>
										<a href="https://argumenti.ru/politics/2022/12/803146">
                                                    Адвокат Свитнев раскритиковал закон о запрете суррогатного материнства для иностранцев                                            </a>
				</li>
                												<li>
											<span class="news_time">16:04</span>
										<a href="https://argumenti.ru/politics/2022/12/803143">
                                                    Путин: Запад не замечает действий Украины против России, но при этом ответные шаги Москвы вызывают волну информационного шума                                            </a>
				</li>
                												<li>
											<span class="news_time">15:44</span>
										<a href="https://argumenti.ru/politics/2022/12/803137">
                                                    Путин: Россия бьет по энергетической инфраструктуре Украины, но первыми удары нанесли те, кто атаковал Крымский мост                                            </a>
				</li>
                												<li>
											<span class="news_time">15:33</span>
										<a href="https://argumenti.ru/politics/2022/12/803135">
                                                    У главы Чечни Кадырова появился представитель в Запорожской и Херсонской областях, им стал Хасан Ибрагимов                                            </a>
				</li>
                										<li>
				<span class="news_time">
					<a href="https://t.me/joinchat/AAAAAEMYqcjPqiohWCne4Q" onclick="ym(26004090,'reachGoal','telegram_invite')" target="_blank">
						<i style="color:#27a0d9;font-size: 1.3em;" class="fab fa-telegram"></i> 
						Telegram | (Подписаться)
					</a>
				</span>
				<a href="https://t.me/argumentiru/8287" onclick="ym(26004090,'reachGoal','telegram_news')" target="_blank">
					Сергей Шахрай: за три дня до Беловежских соглашений Украина сама приняла документ, лишающий ее Крыма				</a>
			</li>
		        </ul>
        <p class="news_arh news_arh-new" style="box-sizing: border-box;">
            <a href="https://argumenti.ru/news" style="font-size:1.1em">Все новости &gt;&gt;</a>
        </p>
	<!--/noindex-->

            <div id="right_stickblock-second">
                
            <!-- Yandex.RTB R-A-50615-70 -->
            <div id="yandex_rtb_R-A-50615-70"></div>
            <script type="text/javascript">
                (function(w, d, n, s, t) {
                    w[n] = w[n] || [];
                    w[n].push(function() {
                        Ya.Context.AdvManager.render({
                            blockId: "R-A-50615-70",
                            renderTo: "yandex_rtb_R-A-50615-70",
                            async: true
                        });
                    });
                    t = d.getElementsByTagName("script")[0];
                    s = d.createElement("script");
                    s.type = "text/javascript";
                    s.src = "//an.yandex.ru/system/context.js";
                    s.async = true;
                    t.parentNode.insertBefore(s, t);
                })(this, this.document, "yandexContextAsyncCallbacks");
            </script>            </div>
        </div>
    </article>
    <article id="right_sidebar-mob" class="col fs_896" style="background:white;">
        <article class="pb_no fs_768">
        <h2 class="namerub_new-small" style="background:#ececec;"><a href="/">Аргументы Недели</a> → <a style="text-decoration:underline;letter-spacing: 0.3px;" href="/topnews">Самое читаемое</a></h2>
                                                                <div class="topnewsclicks">
                <a href="https://argumenti.ru/world/2022/12/803056?utm_source=argumenti.ru&utm_medium=news&utm_campaign=best">
                <div><span>1</span>
                    <p>
                                                    Мирзамахмудов: Узбекистан отказался от идеи России по «тройственному газовому союзу»                                             </p>
                </div>
                </a>
            </div>
                                                                    <div class="topnewsclicks">
                <a href="https://argumenti.ru/society/2022/12/803053?utm_source=argumenti.ru&utm_medium=news&utm_campaign=best">
                <div><span>2</span>
                    <p>
                                                    Голикова уточнила размер дополнительных выплат медработникам с 2023 года: врачам первичного звена — 14,5 тысячи рублей                                            </p>
                </div>
                </a>
            </div>
                                                                    <div class="topnewsclicks">
                <a href="https://argumenti.ru/politics/2022/12/803023?utm_source=argumenti.ru&utm_medium=news&utm_campaign=best">
                <div><span>3</span>
                    <p>
                                                    Конгресс Перу объявил импичмент президенту Педро Кастильо                                            </p>
                </div>
                </a>
            </div>
                            <div class="topnewsclicks" style="font-weight:bold;font-size:.95em;">
                    <a href="https://news.mirtesen.ru/newdata/news?ad=12749657&bl=94050&ct=adpreview&st=46&nvuuid=e98b6f06-e759-62c4-6300-001591c20192&bvuuid=6f4583c2-8d6f-4cc8-bc50-95452b0530ee&rnd=361891524&ag=16" target="_blank">
                    <div>
                        <span class="br_partner">Новости партнеров</span>
                        <p>Асмус — Харламову: «Вы не оставили никакой дом: ни облеванный, ни о...</p>
                    </div>
                    </a>
                </div>
                                                                    <div class="topnewsclicks">
                <a href="https://argumenti.ru/politics/2022/12/803021?utm_source=argumenti.ru&utm_medium=news&utm_campaign=best">
                <div><span>4</span>
                    <p>
                                                    Представитель офиса Гутерреша: в ООН глубоко обеспокоены первой казнью в Афганистане после прихода к власти талибов                                            </p>
                </div>
                </a>
            </div>
                                                                    <div class="topnewsclicks">
                <a href="https://argumenti.ru/politics/2022/12/803057?utm_source=argumenti.ru&utm_medium=news&utm_campaign=best">
                <div><span>5</span>
                    <p>
                                                    Замглавы МИД Рябков: Россия не считает нужным разрывать дипотношения с США, ресурс других дипломатических демаршей не исчерпан                                            </p>
                </div>
                </a>
            </div>
                            <div class="topnewsclicks" style="font-weight:bold;font-size:.95em;">
                    <a href="https://argumenti.ru/economics/2021/11/745136?utm_source=argumenti.ru&utm_medium=best&utm_campaign=promo" target="_blank">
                    <div>
                        <span class="br_partner">АН Рекомендует</span>
                        <p>Как нам обустроить города?</p>
                    </div>
                    </a>
                </div>
                            <div class="topnewsclicks">
            <div class="news_arh" style="font-weight: bold;text-align: center;background: #b6b6b6;padding: 13px;">
                <a style="width: 100%;" href="/topnews">
                    <p>Смотреть все лучшие новости</p>
                </a>
            </div>
        </div>
    </article>                	<!--noindex-->

    <ul class="topanons" style="box-sizing: border-box;">
        									<li>
											<span class="news_time"><a href="http://bit.ly/3bvpFug"><i style="color:red;font-size: 1.1em;" class="fab fa-youtube"></i> #ЗАУГЛОМ</a></span>
										<a href="https://argumenti.ru/society/2022/12/802588" target="_blank">
                                                    Закончится ли трибунал Макрона Вторым пришествием русских в Париж?                                             </a>
				</li>
                												<li>
											<span class="news_time">16:26</span>
										<a href="https://argumenti.ru/politics/2022/12/803146">
                                                    Адвокат Свитнев раскритиковал закон о запрете суррогатного материнства для иностранцев                                            </a>
				</li>
                												<li>
											<span class="news_time">16:04</span>
										<a href="https://argumenti.ru/politics/2022/12/803143">
                                                    Путин: Запад не замечает действий Украины против России, но при этом ответные шаги Москвы вызывают волну информационного шума                                            </a>
				</li>
                												<li>
											<span class="news_time">15:44</span>
										<a href="https://argumenti.ru/politics/2022/12/803137">
                                                    Путин: Россия бьет по энергетической инфраструктуре Украины, но первыми удары нанесли те, кто атаковал Крымский мост                                            </a>
				</li>
                												<li>
											<span class="news_time">15:33</span>
										<a href="https://argumenti.ru/politics/2022/12/803135">
                                                    У главы Чечни Кадырова появился представитель в Запорожской и Херсонской областях, им стал Хасан Ибрагимов                                            </a>
				</li>
                										<li>
				<span class="news_time">
					<a href="https://t.me/joinchat/AAAAAEMYqcjPqiohWCne4Q" onclick="ym(26004090,'reachGoal','telegram_invite')" target="_blank">
						<i style="color:#27a0d9;font-size: 1.3em;" class="fab fa-telegram"></i> 
						Telegram | (Подписаться)
					</a>
				</span>
				<a href="https://t.me/argumentiru/8287" onclick="ym(26004090,'reachGoal','telegram_news')" target="_blank">
					Сергей Шахрай: за три дня до Беловежских соглашений Украина сама приняла документ, лишающий ее Крыма				</a>
			</li>
		        </ul>
        <p class="news_arh news_arh-new" style="box-sizing: border-box;">
            <a href="https://argumenti.ru/news" style="font-size:1.1em">Все новости &gt;&gt;</a>
        </p>
	<!--/noindex-->

        
            <!-- Yandex.RTB R-A-50615-70 -->
            <div id="yandex_rtb_R-A-50615-70"></div>
            <script type="text/javascript">
                (function(w, d, n, s, t) {
                    w[n] = w[n] || [];
                    w[n].push(function() {
                        Ya.Context.AdvManager.render({
                            blockId: "R-A-50615-70",
                            renderTo: "yandex_rtb_R-A-50615-70",
                            async: true
                        });
                    });
                    t = d.getElementsByTagName("script")[0];
                    s = d.createElement("script");
                    s.type = "text/javascript";
                    s.src = "//an.yandex.ru/system/context.js";
                    s.async = true;
                    t.parentNode.insertBefore(s, t);
                })(this, this.document, "yandexContextAsyncCallbacks");
            </script>    </article>


</div>


<script>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</script>

      

    <script src="https://cdn.viqeo.tv/js/assets/552/js/vq_starter.js" async></script>
    <div data-playerId="2487" data-profileId="10873" class="viqeo-fly-widget"></div>

<section id="news_id-bottom">
    <div class="adv_after-news news_after-news">
                <div id="unit_94348"><a href="http://mirtesen.ru/" >Новости МирТесен</a></div>
            <script type="text/javascript" charset="utf-8">
            (function() {
                var sc = document.createElement('script'); sc.type = 'text/javascript'; sc.async = true;
                sc.src = '//news.mirtesen.ru/data/js/94348.js'; sc.charset = 'utf-8';
                var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sc, s);
            }());
            </script><!--МТ-->
    </div>
    <!--Gnezdo/Clickscloud-->
	        <section class="row">
                        <article class="col">
            
        <div style="position:relative;">
                                    <p class="rubric_sign">Политика</p>

                <img class="col_img" data-src="https://img.argumenti.ru/news/topday/20221208010053-803102.jpg" alt="Песков: о присоединении новых территорий в ходе СВО речи не идет, но предстоит много работы по освобождению оккупированных земель">
                        <h3 class="col_header-small">
                <a href="https://argumenti.ru/politics/2022/12/803102">
                                            Песков: о присоединении новых территорий в ходе СВО речи не идет, но предстоит много работы по освобождению оккупированных земель                                    </a>
            </h3>
            
        </div>
    </article><article class="col">
            
        <div style="position:relative;">
                                    <p class="rubric_sign">Интервью</p>

                <img class="col_img" data-src="https://img.argumenti.ru/news/topday/20221207060034-802970.jpg" alt="Алексей Пушков: сейчас идет схватка за генетический код всего человечества">
                        <h3 class="col_header-small">
                <a href="https://argumenti.ru/interview/2022/12/802970">
                                            Алексей Пушков: сейчас идет схватка за генетический код всего человечества                                    </a>
            </h3>
            
        </div>
    </article><article class="col">
            
        <div style="position:relative;">
                                    <p class="rubric_sign">Политика</p>

                <img class="col_img" data-src="https://img.argumenti.ru/news/topday/20221208125052-803101.jpg" alt="Захарова: США, судя по документам о поставках оружия, намерены подогревать боевые действия на Украине как минимум до конца 2025-го">
                        <h3 class="col_header-small">
                <a href="https://argumenti.ru/politics/2022/12/803101">
                                            Захарова: США, судя по документам о поставках оружия, намерены подогревать боевые действия на Украине как минимум до конца 2025-го                                    </a>
            </h3>
            
        </div>
    </article>
<article class="col">
            
        <div style="position:relative;">
                                    <p class="rubric_sign">Политика</p>

                <img class="col_img" data-src="https://img.argumenti.ru/news/topday/20221208121417-803091.jpg" alt="Боррель: запасы вооружений в Евросоюзе, поставляемых армии Украины, истощаются">
                        <h3 class="col_header-small">
                <a href="https://argumenti.ru/politics/2022/12/803091">
                                            Боррель: запасы вооружений в Евросоюзе, поставляемых армии Украины, истощаются                                    </a>
            </h3>
            
        </div>
    </article><article class="col col_adv">
    <!--СМИ2 + rub + all+--><div class="smi24__informer smi24__auto" data-smi-blockid="24806"></div></article>
<article class="col">
            
        <div style="position:relative;">
                                    <p class="rubric_sign">Политика</p>

                <img class="col_img" data-src="https://img.argumenti.ru/news/topday/20221208094226-803061.jpg" alt="Кадыров пообещал, что чеченские военные, участвующие в СВО, скоро разобьют позиции «натовцев и шайтанов» и водрузят победный флаг ">
                        <h3 class="col_header-small">
                <a href="https://argumenti.ru/politics/2022/12/803061">
                                            Кадыров пообещал, что чеченские военные, участвующие в СВО, скоро разобьют позиции «натовцев и шайтанов» и водрузят победный флаг                                     </a>
            </h3>
            
        </div>
    </article>
<article class="col">
            
        <div style="position:relative;">
                                    <p class="rubric_sign">Общество</p>

                <img class="col_img" data-src="https://img.argumenti.ru/news/topday/20221207062037-802975.jpg" alt="Губернатор Московской области Андрей Воробьев осмотрел после капремонта Ложковскую школу в Солнечногорске">
                        <h3 class="col_header-small">
                <a href="https://argumenti.ru/society/2022/12/802975">
                                            Губернатор Московской области Андрей Воробьев осмотрел после капремонта Ложковскую школу в Солнечногорске                                    </a>
            </h3>
            
        </div>
    </article><article class="col">
            
        <div style="position:relative;">
                                    <p class="rubric_sign">Общество</p>

                <img class="col_img" data-src="https://img.argumenti.ru/news/topday/20221208115716-803089.jpg" alt="Дипломат Гаврилов: атаки Украины на российские стратегические аэродромы могли создать серьезные риски для ядерной безопасности">
                        <h3 class="col_header-small">
                <a href="https://argumenti.ru/society/2022/12/803089">
                                            Дипломат Гаврилов: атаки Украины на российские стратегические аэродромы могли создать серьезные риски для ядерной безопасности                                    </a>
            </h3>
            
        </div>
    </article><article class="col">
            
        <div style="position:relative;">
                                    <p class="rubric_sign">В мире</p>

                <img class="col_img" data-src="https://img.argumenti.ru/news/topday/20221208123521-803097.jpg" alt="Шоумен Притула опубликовал видео, на котором украинские волонтеры в Конгрессе США вытирают ноги о флаг ДНР">
                        <h3 class="col_header-small">
                <a href="https://argumenti.ru/world/2022/12/803097">
                                            Шоумен Притула опубликовал видео, на котором украинские волонтеры в Конгрессе США вытирают ноги о флаг ДНР                                    </a>
            </h3>
            
        </div>
    </article>

<article class="col">
            
        <div style="position:relative;">
                                    <p class="rubric_sign">Общество</p>

                <img class="col_img" data-src="https://img.argumenti.ru/news/topday/20221208044343-803145.jpg" alt="Советник министра иностранных дел РФ Орджоникидзе заявил, что ЮНЕСКО не должна принимать участие в политике">
                        <h3 class="col_header-small">
                <a href="https://argumenti.ru/society/2022/12/803145">
                                            Советник министра иностранных дел РФ Орджоникидзе заявил, что ЮНЕСКО не должна принимать участие в политике                                    </a>
            </h3>
            
        </div>
    </article><article class="col col_adv">
                    <!-- Yandex.RTB R-A-50615-50 -->
                <div id="yandex_rtb_R-A-50615-50"></div>
                <script type="text/javascript">
                    (function(w, d, n, s, t) {
                        w[n] = w[n] || [];
                        w[n].push(function() {
                            Ya.Context.AdvManager.render({
                                blockId: "R-A-50615-50",
                                renderTo: "yandex_rtb_R-A-50615-50",
                                async: true
                            });
                        });
                        t = d.getElementsByTagName("script")[0];
                        s = d.createElement("script");
                        s.type = "text/javascript";
                        s.src = "//an.yandex.ru/system/context.js";
                        s.async = true;
                        t.parentNode.insertBefore(s, t);
                    })(this, this.document, "yandexContextAsyncCallbacks");
                </script>
</article>
<article class="col">
            
        <div style="position:relative;">
                                    <p class="rubric_sign">Политика</p>

                <img class="col_img" data-src="https://img.argumenti.ru/news/topday/20221208044119-803150.jpg" alt="Политолог Марков об обмене Виктора Бута на Грайнер: Путин переиграл президента США Байдена ">
                        <h3 class="col_header-small">
                <a href="https://argumenti.ru/politics/2022/12/803150">
                                            Политолог Марков об обмене Виктора Бута на Грайнер: Путин переиграл президента США Байдена                                     </a>
            </h3>
            
        </div>
    </article>
<article class="col">
            
        <div style="position:relative;">
                                    <p class="rubric_sign">Армия</p>

                <img class="col_img" data-src="https://img.argumenti.ru/news/topday/20221208043431-803151.jpg" alt="Близ Боровского ВКС России уничтожили более 90 польских наемников">
                        <h3 class="col_header-small">
                <a href="https://argumenti.ru/army/2022/12/803151">
                                            Близ Боровского ВКС России уничтожили более 90 польских наемников                                    </a>
            </h3>
            
        </div>
    </article><article class="col">
            
        <div style="position:relative;">
                                    <p class="rubric_sign">Общество</p>

                <img class="col_img" data-src="https://img.argumenti.ru/news/topday/20221208042831-803149.jpg" alt="Россиянкам запретят заниматься суррогатным материнством на экспорт">
                        <h3 class="col_header-small">
                <a href="https://argumenti.ru/society/2022/12/803149">
                                            Россиянкам запретят заниматься суррогатным материнством на экспорт                                    </a>
            </h3>
            
        </div>
    </article><article class="col">
            
        <div style="position:relative;">
                                    <p class="rubric_sign">Природа</p>

                <img class="col_img" data-src="https://img.argumenti.ru/news/topday/20221208042756-803148.jpg" alt="Дровяные горелки производят в 450 раз больше загрязнений, чем газовое отопление">
                        <h3 class="col_header-small">
                <a href="https://argumenti.ru/society/nature/2022/12/803148">
                                            Дровяные горелки производят в 450 раз больше загрязнений, чем газовое отопление                                    </a>
            </h3>
            
        </div>
    </article>
<!-- Yandex.RTB R-A-50615-78 -->
<div id="yandex_rtb_R-A-50615-78"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-50615-78",
                renderTo: "yandex_rtb_R-A-50615-78",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script>
<article class="col">
            
        <div style="position:relative;">
                                    <p class="rubric_sign">Политика</p>

                <img class="col_img" data-src="https://img.argumenti.ru/news/topday/20221208042605-803146.jpg" alt="Адвокат Свитнев раскритиковал закон о запрете суррогатного материнства для иностранцев">
                        <h3 class="col_header-small">
                <a href="https://argumenti.ru/politics/2022/12/803146">
                                            Адвокат Свитнев раскритиковал закон о запрете суррогатного материнства для иностранцев                                    </a>
            </h3>
            
        </div>
    </article><article class="col col_adv">
    <!--СМИ2 + id+--><div class="smi24__informer smi24__auto" data-smi-blockid="24857"></div>
</article>
<article class="col">
            
        <div style="position:relative;">
                                    <p class="rubric_sign">Общество</p>

                <img class="col_img" data-src="https://img.argumenti.ru/news/topday/20221208042830-803147.jpg" alt="МИД России: Виктор Бут обменян на американскую баскетболистку Грайнер и возвращен на родину">
                        <h3 class="col_header-small">
                <a href="https://argumenti.ru/society/2022/12/803147">
                                            МИД России: Виктор Бут обменян на американскую баскетболистку Грайнер и возвращен на родину                                    </a>
            </h3>
            
        </div>
    </article>
<article style="display:flex;align-items:center;"class="col">
            <p class="rubric_sign">Общество</p>
        <div style="position:relative;">
                        <h3 class="col_header-small">
                <a href="https://argumenti.ru/society/2022/12/803144">
                                            CNN: американская баскетболистка Грайнер освобождена из российской тюрьмы для обмена на Виктора Бута                                    </a>
            </h3>
                            <p class="col_p">
                    <a href="https://argumenti.ru/society/2022/12/803144">
                        Американская баскетболистка Бриттни Грайнер освобождена из российской тюрьмы для обмена на предпринимателя Виктора Бута, который был приговорен в 2012 году в Соединенных Штатах к 25 годам лишения свободы. Соответствующая информация, как передает РИА Новости, оказалась в распоряжении CNN.                    </a>
                </p>
            
        </div>
    </article><article class="col">
            
        <div style="position:relative;">
                                    <p class="rubric_sign">Политика</p>

                <img class="col_img" data-src="https://img.argumenti.ru/news/topday/20221208040454-803143.jpg" alt="Путин: Запад не замечает действий Украины против России, но при этом ответные шаги Москвы вызывают волну информационного шума">
                        <h3 class="col_header-small">
                <a href="https://argumenti.ru/politics/2022/12/803143">
                                            Путин: Запад не замечает действий Украины против России, но при этом ответные шаги Москвы вызывают волну информационного шума                                    </a>
            </h3>
            
        </div>
    </article><article class="col">
            
        <div style="position:relative;">
                                    <p class="rubric_sign">Мнение</p>

                <img class="col_img" data-src="https://img.argumenti.ru/news/topday/20221208035341-803142.jpg" alt="Не одним F-35 едины: на пути создания истребителя шестого поколения">
                        <h3 class="col_header-small">
                <a href="https://argumenti.ru/opinion/2022/12/803142">
                                            Не одним F-35 едины: на пути создания истребителя шестого поколения                                    </a>
            </h3>
            
        </div>
    </article>
<article class="adv_100per fs_768"><!--adlabs растяжку-->
    <!-- Yandex.RTB R-A-50615-69 -->
<div id="yandex_rtb_R-A-50615-69"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-50615-69",
                renderTo: "yandex_rtb_R-A-50615-69",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script></article>

<article class="col col_adv">
                <div id="unit_94088"><a href="http://mirtesen.ru/" >Новости МирТесен</a></div>
            <script type="text/javascript" charset="utf-8">
            (function() {
                var sc = document.createElement('script'); sc.type = 'text/javascript'; sc.async = true;
                sc.src = '//news.mirtesen.ru/data/js/94088.js'; sc.charset = 'utf-8';
                var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sc, s);
            }());
            </script></article>
<article class="col">
            
        <div style="position:relative;">
                                    <p class="rubric_sign">Наука</p>

                <img class="col_img" data-src="https://img.argumenti.ru/news/topday/20221208035332-803141.jpeg" alt="Ученые нашли новую биологическую опасность на летучих мышах">
                        <h3 class="col_header-small">
                <a href="https://argumenti.ru/science/2022/12/803141">
                                            Ученые нашли новую биологическую опасность на летучих мышах                                    </a>
            </h3>
            
        </div>
    </article><article class="col">
            
        <div style="position:relative;">
                                    <p class="rubric_sign">Мнение</p>

                <img class="col_img" data-src="https://img.argumenti.ru/news/topday/20221208035038-803140.jpg" alt="«Вот такая загогулина, понимаешь!»: в Перу президент не смог повторить трюк Ельцина">
                        <h3 class="col_header-small">
                <a href="https://argumenti.ru/opinion/2022/12/803140">
                                            «Вот такая загогулина, понимаешь!»: в Перу президент не смог повторить трюк Ельцина                                    </a>
            </h3>
            
        </div>
    </article>
<article class="col">
            
        <div style="position:relative;">
                                    <p class="rubric_sign">Общество</p>

                <img class="col_img" data-src="https://img.argumenti.ru/news/topday/20221208035017-803136.jpg" alt="Путин: бредни и фейки не должны мешать ВС РФ выполнять свой долг">
                        <h3 class="col_header-small">
                <a href="https://argumenti.ru/society/2022/12/803136">
                                            Путин: бредни и фейки не должны мешать ВС РФ выполнять свой долг                                    </a>
            </h3>
            
        </div>
    </article>
<article class="col">
            
        <div style="position:relative;">
                                    <p class="rubric_sign">Политика</p>

                <img class="col_img" data-src="https://img.argumenti.ru/news/topday/20221208034410-803137.jpg" alt="Путин: Россия бьет по энергетической инфраструктуре Украины, но первыми удары нанесли те, кто атаковал Крымский мост">
                        <h3 class="col_header-small">
                <a href="https://argumenti.ru/politics/2022/12/803137">
                                            Путин: Россия бьет по энергетической инфраструктуре Украины, но первыми удары нанесли те, кто атаковал Крымский мост                                    </a>
            </h3>
            
        </div>
    </article><article class="col col_adv">
                <!-- Yandex.RTB R-A-50615-53 -->
            <div id="yandex_rtb_R-A-50615-53"></div>
            <script type="text/javascript">
                (function(w, d, n, s, t) {
                    w[n] = w[n] || [];
                    w[n].push(function() {
                        Ya.Context.AdvManager.render({
                            blockId: "R-A-50615-53",
                            renderTo: "yandex_rtb_R-A-50615-53",
                            async: true
                        });
                    });
                    t = d.getElementsByTagName("script")[0];
                    s = d.createElement("script");
                    s.type = "text/javascript";
                    s.src = "//an.yandex.ru/system/context.js";
                    s.async = true;
                    t.parentNode.insertBefore(s, t);
                })(this, this.document, "yandexContextAsyncCallbacks");
            </script>
</article>

<article class="adv_100per fs_768">
                <!-- Yandex.RTB R-A-50615-61 -->
            <div id="yandex_rtb_R-A-50615-61"></div>
            <script type="text/javascript">
                (function(w, d, n, s, t) {
                    w[n] = w[n] || [];
                    w[n].push(function() {
                        Ya.Context.AdvManager.render({
                            blockId: "R-A-50615-61",
                            renderTo: "yandex_rtb_R-A-50615-61",
                            async: true
                        });
                    });
                    t = d.getElementsByTagName("script")[0];
                    s = d.createElement("script");
                    s.type = "text/javascript";
                    s.src = "//an.yandex.ru/system/context.js";
                    s.async = true;
                    t.parentNode.insertBefore(s, t);
                })(this, this.document, "yandexContextAsyncCallbacks");
            </script>
</article>        </section>
	</section>
	</section>

	<footer>
		<div class="foot_menu">
            <ul>
                <li><a href="/">Главная</a></li>
                <li><a href="/news">Все новости</a></li>
                <li><a href="/authors">Авторы</a></li>
                <li><a href="/udobreniya">Биоклад</a></li>
            </ul>
            <ul style="margin-right:6px;">
                <li><span>Рубрики</span>
                    <ul>
                        <li><a href="/tag/рейтинг+депутатов">Рейтинг депутатов</a></li>
                        <li><a href="/politics">Политика</a></li>
                        <li><a href="/economics">Экономика</a></li>
                        <li><a href="/world">В мире</a></li>
                        <li><a href="/society">Общество</a></li>
                        <li><a href="/showbiz">Шоубиз</a></li>
                        <li><a href="/sport">Спорт</a></li>
                        <li><a href="/health">Здоровье</a></li>
                        <li><a href="/health/nutrition">Правильное питание</a></li>
                        <li><a href="/lifestyle">Лайфстайл</a></li>
                        <li><a href="/tourism">Туризм</a></li>
                        <li><a href="/culture">Культура</a></li>
                    </ul>
                    <ul>
                        <li><a href="/pravoved">Правовед</a></li>
                        <li><a href="/gorodm">Город&nbsp;М</a></li>
                        <li><a href="/earth">Сад-огород</a></li>
                        <li><a href="/espionage">Шпионаж</a></li>
                        <li><a href="/crime">Криминал</a></li>
                        <li><a href="/heroes_speak">Говорят герои</a></li>
                        <li><a href="/history">История</a></li>
                        <li><a href="/education">Образование</a></li>
                        <li><a href="/army">Армия</a></li>
                        <li><a href="/hitech">Хайтек</a></li>
                        <li><a href="/scandal">Скандал</a></li>
                        <li><a href="/social">Соцпакет</a></li>
                    </ul>
                </li>
            </ul>
            <ul>
                <li><span>Регионы</span>
                    <ul>
                        <li><a href="/region/vladivostok">Владивосток</a></li>
                        <li><a href="/region/volgograd">Волгоград</a></li>
                        <li><a href="/region/chernozemje">Воронеж</a></li>
                        <li><a href="/region/vyatka">Вятка</a></li>
                        <li><a href="/region/irkutsk">Иркутск</a></li>
                        <li><a href="https://an-crimea.ru/" rel="nofollow">Крым</a></li>
                        <li><a href="/region/kuban">Кубань</a></li>
                    </ul>
                    <ul>
                        <li><a href="/region/nnovgorod">Нижний Новгород</a></li>
                        <li><a href="/region/novosib">Новосибирск</a></li>
                        <li><a href="/region/perm">Пермь</a></li>
                        <li><a href="/region/spb">Санкт-Петербург</a></li>
                        <li><a href="/region/sakhlin">Сахалин</a></li>
                        <li><a href="/region/tatarstan">Татарстан</a></li>
                        <li><a href="/region/tver">Тверь</a></li>
                        <li><a href="/region/hab">Хабаровск</a></li>
                        <li><a href="/region/chelyabinsk">Челябинск</a></li>
                    </ul>
                </li>
            </ul>
        </div>

        <div class="footer_line">

            
	        <div id="logo_footer">

                                                                    <div id="endline"><p>Учредитель: АО ИД "Аргументы недели"</p>
                    <p>Главный редактор: Торопов В. В.</p>
                    <p>Адрес редакции: Москва, ул. Тверская, д. 8/2 стр. 1</p>
                    <p style="margin-top:5px;">Возрастная категория сайта: <span class="plus18">18+</span></p>
                </div>

	        </div>

	        <div id="copy">

                <ul id="footer_menu">
                    <li>Редакция: <a href="tel:+74959816836">+7 (495) 981-68-36</a> / <a href="mailto:anonline@argumenti.ru" rel="nofollow">anonline@argumenti.ru</a></li>
                    <li><a href="https://argumenti.ru/reklama/publications.html" rel="nofollow">Реклама в газете:</a> <a href="tel:+74959815263">+7 (495) 638-52-63</a></li>
                    <li>Реклама на сайте: <a href="mailto:kapkova@argumenti.ru" rel="nofollow">kapkova@argumenti.ru</a></li>
                    <li><a href="https://argumenti.ru/pub/doc/an2020.pdf" target="_blank" rel="nofollow">Об издании</a></li>
                    <li><a href="https://argumenti.ru/parthers" target="_blank" rel="nofollow">Новости партнеров</a></li>
                </ul>
                <p>Свободное использование в Интернет-пространстве текстов, фото и видеоматериалов, опубликованных на этом сайте, допускается при условии обязательного размещения гиперссылки на источник публикации www.argumenti.ru. Использование материалов в печатных СМИ допускается только с письменного разрешения редакции.
                                    Сетевое издание "Аргументы неделi". Свидетельство о регистрации Эл № ФС77-60728 от 09 февраля 2015 г. выдано Федеральной службой по надзору в сфере связи, информационных технологий и массовых коммуникаций (Роскомнадзор).
                	        </div>
	        
            <div id = "rating">
                <ul id="socnets" style="margin-bottom:48px;">
                    <li><a class="vk" target="_blank" href="http://vkontakte.ru/club14409962" rel="nofollow"></a></li>
                    <li><a class="tw" target="_blank" href="http://twitter.com/argumenti" rel="nofollow"></a></li>
                    <!--<li><a class="fb" target="_blank" href="https://www.facebook.com/argumentinedeli" rel="nofollow"></a></li>-->
                    <li><a class="mm" target="_blank" href="http://my.mail.ru/community/argumenti" rel="nofollow"></a></li>
                    <li><a class="ok" target="_blank" href="http://www.odnoklassniki.ru/argumenti" rel="nofollow"></a></li>
                    <!--<li><a class="in" target="_blank" href="http://instagram.com/argumenti.ru" rel="nofollow"></a></li>-->
                </ul>

                <span class="counter">
                    <!-- Yandex.Metrika informer -->
                    <a href="https://metrika.yandex.ru/stat/?id=26004090&amp;from=informer"
                    target="_blank" rel="nofollow"><img src="https://informer.yandex.ru/informer/26004090/3_0_EFEFEFFF_EFEFEFFF_0_pageviews"
                    style="width:88px; height:31px; border:0;" alt="Яндекс.Метрика" title="Яндекс.Метрика: данные за сегодня (просмотры, визиты и уникальные посетители)" /></a>
                    <!-- /Yandex.Metrika informer -->
                </span>
            </div>
        </div>
    </footer>
</div>

<!--/noindex-->


<script type="text/javascript">
//<![CDATA[
yandex_direct_place = 'ya_direct';
yandex_partner_id = 50615;
yandex_site_bg_color = 'FFFFFF';
yandex_site_charset = 'utf-8';
yandex_ad_format = 'direct';
yandex_font_size = .75;
yandex_direct_type = 'vertical';
yandex_direct_limit = 5;
yandex_direct_header_bg_color = 'ECECEC';
yandex_direct_bg_color = 'ECECEC';
yandex_direct_border_color = 'FFFFFF';
yandex_direct_title_color = '000000';
yandex_direct_url_color = '666666';
yandex_direct_all_color = '000000';
yandex_direct_text_color = '000000';
yandex_direct_hover_color = '000000';
yandex_direct_favicon = true;
//]]>
</script>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-11186859-1', 'auto');
  ga('send', 'pageview');

</script>

<script src='https://yastatic.net/jquery/2.1.3/jquery.min.js'></script>
<script src="https://api-maps.yandex.ru/2.0-stable/?load=package.standard&lang=ru-RU" type="text/javascript"></script>
<!--<script type="text/javascript" src="/src/main.js?ver=33" async></script>-->
<script type="text/javascript" src="/pub/js/argumenti_newjs.js?ver=69" async></script>
</body>
</html>