<!DOCTYPE html>
<html>
<head>
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
	<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
    
	<meta name="yandex-verification" content="4c7141e5dab59132" />
	<meta name="google-site-verification" content="tossbk_I2eb3-RB8DxVbAUYPewK5KDyj6bnrnKC8-eU" />
	<meta name="mailru-verification" content="1505d3c11701cb6c" />
    <meta name="pmail-verification" content="49f3d0550d367c9cecde10c0a2d4cbd2">
	<meta name="viewport" content="width=device-width, initial-scale=1.0">
    <meta name="757a66e838ed83d5840779983391e519" content="">
	<title>В Крыму обнаружили тело пенсионерки, пропавшей при наводнении в Бахчисарайском районе - Аргументы Недели</title><meta name="description" content="В селе Малое Садовое нашли мертвую женщину из Бахчисарайского района Крыма. Ранее она числилась без вести пропавшей при наводнении."><meta name="twitter:title" content="В Крыму обнаружили тело пенсионерки, пропавшей при наводнении в Бахчисарайском районе - Аргументы Недели"><meta name="twitter:image" content="https://imgurl.argumenti.ru/news/id/20210705015550-729021.jpg"><meta name="og:title" content="В Крыму обнаружили тело пенсионерки, пропавшей при наводнении в Бахчисарайском районе - Аргументы Недели"><meta name="og:description" content="В селе Малое Садовое нашли мертвую женщину из Бахчисарайского района Крыма. Ранее она числилась без вести пропавшей при наводнении."><meta name="og:image" content="https://imgurl.argumenti.ru/news/id/20210705015550-729021.jpg"><link rel="stylesheet" href="https://argumenti.ru/src/styles.css?ver=85" type="text/css"><link rel="image_src" href="https://argumenti.ru/images/arhnews/729021.20210705015550-729021.jpg" >	<//base href="https://argumenti.ru/">
			<link rel="amphtml" href="https://argumenti.ru/incident/2021/07/729021/amp">
	
	<link title="argumenti_ru" type="application/rss+xml" rel="alternate" href="https://argumenti.ru/rss/argumenti_online.xml"/>
    <link rel="apple-touch-icon" sizes="57x57" href="/apple-icon-57x57.png">
    <link rel="apple-touch-icon" sizes="60x60" href="/apple-icon-60x60.png">
    <link rel="apple-touch-icon" sizes="72x72" href="/apple-icon-72x72.png">
    <link rel="apple-touch-icon" sizes="76x76" href="/apple-icon-76x76.png">
    <link rel="apple-touch-icon" sizes="114x114" href="/apple-icon-114x114.png">
    <link rel="apple-touch-icon" sizes="120x120" href="/apple-icon-120x120.png">
    <link rel="apple-touch-icon" sizes="144x144" href="/apple-icon-144x144.png">
    <link rel="apple-touch-icon" sizes="152x152" href="/apple-icon-152x152.png">
    <link rel="apple-touch-icon" sizes="180x180" href="/apple-icon-180x180.png">
    <link rel="icon" type="image/png" sizes="192x192"  href="/android-icon-192x192.png">
	<link rel="icon" type="image/ico" href="/favicon.ico" />
	<link rel="icon" type="image/png" sizes="32x32" href="/favicon-32x32.png">
    <link rel="icon" type="image/png" sizes="96x96" href="/favicon-96x96.png">
    <link rel="icon" type="image/png" sizes="16x16" href="/favicon-16x16.png">
    <link rel="stylesheet" href="/pub/styles/fontawesome/css/all.css?ver=1">
    <script async id="__lxGc__rtr" type="text/javascript" src="//s.clickiocdn.com/t/183738/360.js"></script>
    <script async type="text/javascript" src="//s.luxupcdnc.com/t/common_402.js"></script>
    <script async src="https://jsn.24smi.net/smi.js"></script>
    <!-- StatMedia -->
<script type="text/javascript">
(function (w, d, c) {
	(w[c] = w[c] || []).push(function () {
		try {
			w.statmedia45130 = new StatMedia({ 'id': 45130 });
		} catch ( e ) {}
	});
	var p = d.createElement('script');
	p.type = 'text/javascript';
	p.async = true;
	p.src = 'https://stat.media/sm.js';
	var s = d.getElementsByTagName('script')[0];
	s.parentNode.insertBefore(p, s);
})(window, document, '__statmedia_callbacks')
</script>
<!--/ StatMedia -->
    </head>
<body>
    
<!-- create page: 16:07:52 07.05.21 -->

<!-- Yandex.Metrika counter -->
<script type="text/javascript" >
   (function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)};
   m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)})
   (window, document, "script", "https://mc.yandex.ru/metrika/tag.js", "ym");

   ym(26004090, "init", {
        clickmap:true,
        trackLinks:true,
        accurateTrackBounce:true,
        webvisor:true
   });
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/26004090" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter --><!-- Rating Mail.ru counter -->
<script type="text/javascript">
var _tmr = window._tmr || (window._tmr = []);
_tmr.push({id: "1069168", type: "pageView", start: (new Date()).getTime()});
(function (d, w, id) {
  if (d.getElementById(id)) return;
  var ts = d.createElement("script"); ts.type = "text/javascript"; ts.async = true; ts.id = id;
  ts.src = "https://top-fwz1.mail.ru/js/code.js";
  var f = function () {var s = d.getElementsByTagName("script")[0]; s.parentNode.insertBefore(ts, s);};
  if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); }
})(document, window, "topmailru-code");
</script><noscript><div>
<img src="https://top-fwz1.mail.ru/counter?id=1069168;js=na" style="border:0;position:absolute;left:-9999px;" alt="Top.Mail.Ru" />
</div></noscript>
<!-- //Rating Mail.ru counter -->

<!--Desktop--!>
<header itemscope itemtype="http://schema.org/WPHeader">
    
                    <div style="position:fixed;top:0;left:0;width:100%;z-index: 99998;">
<nav id="topmenu">
    <div id="head-mobile"></div>
    <div class="button"></div>
    <ul>
	    <li><a href="/">Главная</a></li>
        <li><a href="/news">Все новости</a></li>
	    <li><a href="#">Рубрики<i class="fas fa-sort-down"></i></a>
            <ul>
                <li><a href="/opinion">Мнение</a></li>
                <li><a href="/heroes_speak">Говорят Герои</a></li>
                <li><a href="/tag/рейтинг+депутатов">Рейтинг депутатов</a></li>
                <li><a href="/interview">Интервью</a></li>
                <li><a href="/politics">Политика</a></li>
                <li><a href="/economics">Экономика</a></li>
                <li><a href="/society">Общество</a></li>
                <li><a href="/world">В мире</a></li>
                <li><a href="/showbiz">Шоубиз</a></li>
                <li><a href="/sport">Спорт</a></li>
                <li><a href="/lifestyle">Лайфстайл</a></li>
                <li><a href="/tourism">Туризм</a></li>
                <li><a href="/culture">Культура</a></li>
                <li><a href="/social">Соцпакет</a></li>
                <li><a href="/pravoved">Правовед</a></li>
                <li><a href="/gorodm">Город&nbsp;М</a></li>
                <li><a href="/earth">Сад-огород</a></li>
                <li><a href="/espionage">Шпионаж</a></li>
                <li><a href="/crime">Криминал</a></li>
                <li><a href="/health">Здоровье</a></li>
                <li><a href="/history">История</a></li>
                <li><a href="/education">Образование</a></li>
                <li><a href="/army">Армия</a></li>
                <li><a href="/hitech">Хайтек</a></li>
                <li><a href="/scandal">Скандал</a></li>
                <li><a href="/live">Live</a></li>
            </ul>
        </li>
        <li><a href="#">Регионы<i class="fas fa-sort-down"></i></a>
            <ul>
				<li><a href="/region/vladivostok">Владивосток</a></li>
				<li><a href="/region/volgograd">Волгоград</a></li>
				<li><a href="/region/chernozemje">Воронеж</a></li>
				<li><a href="/region/vyatka">Вятка</a></li>
				<li><a href="/region/irkutsk">Иркутск</a></li>
				<li><a href="/region/kuban">Кубань</a></li>
				<li><a href="/region/nnovgorod">Нижний Новгород</a></li>
				<li><a href="/region/novosib">Новосибирск</a></li>
				<li><a href="/region/perm">Пермь</a></li>
				<li><a href="/region/spb">Санкт-Петербург</a></li>
				<li><a href="/region/sakhlin">Сахалин</a></li>
				<li><a href="/region/tatarstan">Татарстан</a></li>
				<li><a href="/region/tver">Тверь</a></li>
				<li><a href="/region/hab">Хабаровск</a></li>
				<li><a href="/region/chelyabinsk">Челябинск</a></li>
            </ul>
        </li>
        <li><a href="/region/baltiya">Балтия</a></li>
        <li><a href="http://knigi-an.ru/page/page3.html" target="_blank" rel="nofollow">Книги «АН»</a></li>
        <li class="menu_zharkoye"><a href="/zharkoye_iz_blogov">Жаркое из Блогов</a></li>
        <li><a href="https://an-crimea.ru/" rel="nofollow">АН-Крым</a></li>
        <li><a href="http://bioklad.info/" rel="nofollow">Биоклад</a></li>
        <li class="menu_youtube"><a style="width: calc(100% - 23px);text-align:center;" href="https://klan.argumenti.ru/?utm_source=argumenti.ru&utm_medium=menu&utm_campaign=klan" target="_blank">Войти в КЛАН</a></li>
        <li id="search_id" class="search_li">
            <form class="search_form" action="https://argumenti.ru/search" method="GET">
                <input type="search" placeholder="Введите запрос и Enter" name="text" class="search_input" value="" required="">
                <input type="submit" class="search_submit" value="Найти">
                <span class="search_icon" onclick="searchClick()"><i class="fas fa-search"></i></span>
            </form>
        </li>
    </ul>
</nav>
            <form class="desc_hidden search_form search_form-mob" action="https://argumenti.ru/search" method="GET">
                <input type="search" placeholder="Введите запрос и Enter" name="text" class="search_input-full" value="" required="">
                <input type="submit" class="search_submit-new" value="Найти">
            </form>
    </div>                    <div id="sticky_top-adv">
    <div id="main_adv" style="text-align:center;background: #ff3838;">
        <div>
            <div class="share_box subscribe_box" style="border: 0px;background: #ff3838;font-weight:bold;padding-bottom: 4px;">
                <a href="http://bit.ly/2GNhKLf" target="_blank">
                    <img id="img_main-adv" src="https://argumenti.ru/pub/images/partners/1012.png">
                </a>
                <!--<p>Подпишись на АН:</p>
                <a style="background: #FF4C00;text-decoration:underline;" href="http://bit.ly/2GNhKLf" target="_blank"><span class="share_icon yn"></span>Яндекс Новости</a>-->
                            </div>
        </div>
    </div>
</div>                <div id="sub_header" class="mob_top-noadv">
    <div id="an_logo">
                    <a href="/">
                <img alt="Аргументы Недели (argumenti.ru)" src="https://argumenti.ru/images/argumenti/AN2.gif"/>
            </a>
            <p class="logo-cta">
                <a href="https://argumenti.ru/robomail/486?utm_source=argumenti.ru&utm_medium=subscript&utm_campaign=logo">Стать членом <span style="color: #ed1c24;">К</span>Л<span style="color: #ed1c24;">А</span>На</a>
            </p>
            </div>
        <ul class="tabloid">

               <li>
            <a href="https://argumenti.ru/society/2021/07/729001?utm_source=argumenti.ru&utm_medium=tabloid&utm_campaign=top" target="_self">
                В России вновь выявили менее 25 тысяч новых случаев коронавируса             </a>
        </li>


                           <li class="partner">
                <span>Авторы АН</span>
                <a href="https://argumenti.ru/culture/2021/06/728306">
                    Татьяна Доронина: Владимир Владимирович! Наш президент! Спаси русский театр! Его убивают                 </a>
            </li>
        

                             <li class="partner">
                    <span>Новости партнеров</span>
                    <a href="https://smi2.ru/newdata/news?ad=10609902&bl=94907&ct=adpreview&st=45&nvuuid=03e472e4-17ee-bbfe-6000-0045e3a10166&bvuuid=6c2af18c-25c8-4297-ac17-40f88fa8b176&rnd=1164371198" target="_blank">Секрет умных людей для обеспеченной старости</a>
                </li>
        

      </ul></div>        <ul class="second_menu">

        <li class="number_download"><a href="/an?utm_source=argumenti.ru&utm_medium=menu&utm_campaign=tagmenu">Скачать свежий номер</a></li>
	                <li><a href="https://argumenti.ru/tag/коронавирус?utm_source=argumenti.ru&utm_medium=menu&utm_campaign=tagmenu?utm_source=argumenti.ru&utm_medium=menu&utm_campaign=tagmenu">#коронавирус</a></li>
                    <li><a href="https://argumenti.ru/tag/говорят+ветераны?utm_source=argumenti.ru&utm_medium=menu&utm_campaign=tagmenu">#Говорят_ветераны</a></li>
                    <li><a href="https://argumenti.ru/tag/%D0%B2%D0%BE%D0%B9%D0%BD%D1%8B+%D0%B0%D1%80%D0%BC%D0%B8%D1%8F?utm_source=argumenti.ru&utm_medium=menu&utm_campaign=tagmenu">Войны Армия </a></li>
                    <li><a href="https://argumenti.ru/tag/форум-крым-2021?utm_source=argumenti.ru&utm_medium=menu&utm_campaign=tagmenu">#Форум-Крым</a></li>
                    <li><a href="https://argumenti.ru/tag/%D0%BD%D0%B5%D1%87%D0%B5%D0%BC%D0%B4%D1%8B%D1%88%D0%B0%D1%82%D1%8C?utm_source=argumenti.ru&utm_medium=menu&utm_campaign=tagmenu">#нечемдышать</a></li>
        
    </ul>    
	</header>

<div class="container">


		<section id="center">

			<div id="block_after-adv" class="big_block big_block-news">
    <div class="col_big fs_896">
    <div id="region_news"></div>
    <main class="news_article" itemscope="" itemtype="http://schema.org/Article">
			<p class="namerub_new-small" style="background:#ececec;">
            <a href="/">Аргументы Недели</a> →
            <a style="text-decoration:underline;letter-spacing: 0.3px;" href="https://argumenti.ru/incident" itemprop="articleSection">
                Происшествия            </a>

			
			

			<span class="agecategory">
									13+
							</span>
		</p>
	
        <h1 itemprop="name">В Крыму обнаружили тело пенсионерки, пропавшей при наводнении в Бахчисарайском районе</h1>
        	    <p class="info">

				
                                                <span class="number_info"><span itemprop="datePublished">5&nbsp;июля&nbsp;2021</span>,&nbsp;13:55</span>

                        


                                                    <span class="number_info">Источник:
                                                            <a href="https://ria.ru/20210705/krym-1739919628.html" rel="noopener noreferrer" target="_blank">РИА Новости</a>
                                                        </span>
                        		</p>
		<div class="publtxt" itemprop="articleBody">
								<figure id="publ_photo">
                                                        <img src="https://imgurl.argumenti.ru/news/news_id/20210705015550-729021.jpg" alt="В Крыму обнаружили тело пенсионерки, пропавшей при наводнении в Бахчисарайском районе"  itemprop="image"/>
																						<figcaption>pixabay.com</figcaption>
													</figure>
					
					
																	
					
																							
																																																						<p><strong>В селе Малое Садовое нашли мертвую женщину из Бахчисарайского района Крыма. Ранее она числилась без вести пропавшей при наводнении.</strong></p>
<p>По словам Ольги Постновой, помощника руководителя управления СК РФ по региону, погибшей оказалась женщина 1951 года рождения. Она проживала в Куйбышеве, ранее преподавала математику в одной из местных школ. К месту, где обнаружили ее тело, выехали следователи.</p>
<p>Ранее <a href="https://argumenti.ru/incident/2021/07/729018?utm_source=argumenti.ru&utm_medium=news&utm_campaign=inside_link">сообщалось</a>, что в Волгограде от удара током в душе погибла девочка. Ребенку было 4 года. Она скончалась, когда мать купала ее в душевой кабине. Родительница получила электротравму, но госпитализация ей не потребовалась.</p>                                <p id="invite_bottom-news">Добавьте АН в свои источники, чтобы не пропустить важные события - <a href="https://yandex.ru/news/?favid=3532" onclick="ym(26004090,'reachGoal','yn_bottom-news')" target="_blank" rel="nofollow">Яндекс Новости</a></p>
    <div style="justify-content:left;flex-wrap:wrap;align-items:center;margin: 15px 0px;width: 100%;" class="adv_after-news rsa_after_news">
		<img class="tizer-logo" src="https://argumenti.ru/pub/images/tizer_logo.png">
<div class="slider">
<ul id="also-teaser">
                                        <li class="slider__item">
                    <a href="https://argumenti.ru/society/2021/06/728249?utm_source=argumenti.ru&utm_medium=recommend&utm_campaign=first">
                        <img src="https://imgurl.argumenti.ru/news/also_new/20210629122054-728249.jpeg" alt="Хабаровчане начали готовиться к масштабному наводнению">
                        <p>Хабаровчане начали готовиться к масштабному наводнению</p>
                    </a>
                </li>
                                                            <li class="slider__item">
                    <a href="https://argumenti.ru/showbiz/2021/07/728949?utm_source=argumenti.ru&utm_medium=recommend&utm_campaign=first">
                        <img src="https://imgurl.argumenti.ru/news/also_new/20210704094707-728949.jpg" alt="Наталья Сенчукова и Виктор Рыбин показали новый дом своего сына Василия и его возлюбленной Дарьи">
                        <p>Наталья Сенчукова и Виктор Рыбин показали новый дом своего сына Василия и его возлюбленной Дарьи</p>
                    </a>
                </li>
                                                            <li class="slider__item">
                    <a href="https://argumenti.ru/incident/2021/07/729018?utm_source=argumenti.ru&utm_medium=recommend&utm_campaign=first">
                        <img src="https://imgurl.argumenti.ru/news/also_new/20210705012728-729018.jpg" alt="В Волгограде 4 июля от удара током в душе погибла четырёхлетняя девочка">
                        <p>В Волгограде 4 июля от удара током в душе погибла четырёхлетняя девочка</p>
                    </a>
                </li>
                                                            <li class="slider__item">
                    <a href="https://argumenti.ru/history/2021/06/728003?utm_source=argumenti.ru&utm_medium=recommend&utm_campaign=first">
                        <img src="https://imgurl.argumenti.ru/news/also_new/20210627110931-728003.jpg" alt="О Нантских утоплениях во времена Вандейской войны">
                        <p>О Нантских утоплениях во времена Вандейской войны</p>
                    </a>
                </li>
                                                            <li class="slider__item">
                    <a href="https://argumenti.ru/society/2021/07/728946?utm_source=argumenti.ru&utm_medium=recommend&utm_campaign=next">
                        <img src="https://imgurl.argumenti.ru/news/also_new/20210704083015-728946.jpg" alt="В Крыму штормовое предупреждение продолжает действовать на 5 июля">
                        <p>В Крыму штормовое предупреждение продолжает действовать на 5 июля</p>
                    </a>
                </li>
                                                            <li class="slider__item">
                    <a href="https://argumenti.ru/incident/2021/07/729032?utm_source=argumenti.ru&utm_medium=recommend&utm_campaign=next">
                        <img src="https://imgurl.argumenti.ru/news/also_new/20210705032018-729032.jpg" alt="Оперштаб по Краснодарскому краю раскрыл подробности трагедии в Анапе, где утонули ребёнок и двое взрослых">
                        <p>Оперштаб по Краснодарскому краю раскрыл подробности трагедии в Анапе, где утонули ребёнок и двое взрослых</p>
                    </a>
                </li>
                                                            <li class="slider__item">
                    <a href="https://argumenti.ru/incident/2021/07/728992?utm_source=argumenti.ru&utm_medium=recommend&utm_campaign=next">
                        <img src="https://imgurl.argumenti.ru/news/also_new/20210705110706-728992.jpg" alt="В Сочи дежурная бригада спасла упавшего в реку человека во время ливня">
                        <p>В Сочи дежурная бригада спасла упавшего в реку человека во время ливня</p>
                    </a>
                </li>
                                                                                            <li class="slider__item">
                    <a href="https://argumenti.ru/opinion/2021/07/728874?utm_source=argumenti.ru&utm_medium=recommend&utm_campaign=next">
                        <img src="https://imgurl.argumenti.ru/news/also_new/20210703101850-728874.jpg" alt="В ЮАР разгораются споры на тему многомужества">
                        <p>В ЮАР разгораются споры на тему многомужества</p>
                    </a>
                </li>
                                                            <li class="slider__item">
                    <a href="https://argumenti.ru/society/2021/07/728900?utm_source=argumenti.ru&utm_medium=recommend&utm_campaign=next">
                        <img src="https://imgurl.argumenti.ru/news/also_new/20210704114946-728900.jpg" alt="В России выявили более 25 тысяч новых случаев заражения коронавирусом">
                        <p>В России выявили более 25 тысяч новых случаев заражения коронавирусом</p>
                    </a>
                </li>
                                                            <li class="slider__item">
                    <a href="https://argumenti.ru/nature/2021/06/728146?utm_source=argumenti.ru&utm_medium=recommend&utm_campaign=next">
                        <img src="https://imgurl.argumenti.ru/news/also_new/20210628013513-728146.jpg" alt="«Зеленые» итоги недели: вырубка парка на Волге, режим ЧС в Приамурье и уничтожение природы на Камчатке">
                        <p>«Зеленые» итоги недели: вырубка парка на Волге, режим ЧС в Приамурье и уничтожение природы на Камчатке</p>
                    </a>
                </li>
                                                            <li class="slider__item">
                    <a href="https://argumenti.ru/incident/2021/07/729014?utm_source=argumenti.ru&utm_medium=recommend&utm_campaign=next">
                        <img src="https://imgurl.argumenti.ru/news/also_new/20210705125843-729014.jpg" alt="В Новосибирской области погибла женщина при наезде иномарки на палатку с детьми">
                        <p>В Новосибирской области погибла женщина при наезде иномарки на палатку с детьми</p>
                    </a>
                </li>
                                                                                            <li class="slider__item">
                    <a href="https://argumenti.ru/incident/2021/05/722538?utm_source=argumenti.ru&utm_medium=recommend&utm_campaign=next">
                        <img src="https://imgurl.argumenti.ru/news/also_new/20210518010604-722538.jpeg" alt="В подъезде подмосковного Жуковского нашли тело девушки">
                        <p>В подъезде подмосковного Жуковского нашли тело девушки</p>
                    </a>
                </li>
                                                </ul>
<a class="slider__control slider__control_left" href="#" role="button"></a>
<a class="slider__control slider__control_right slider__control_show" href="#" role="button"></a>
</div>

  <script>
        'use strict';
    var multiItemSlider = (function () {
      return function (selector, config) {
        var
          _mainElement = document.querySelector(selector), // основный элемент блока
          _sliderWrapper = _mainElement.querySelector('#also-teaser'), // обертка для .slider-item
          _sliderItems = _mainElement.querySelectorAll('.slider__item'), // элементы (.slider-item)
          _sliderControls = _mainElement.querySelectorAll('.slider__control'), // элементы управления
          _sliderControlLeft = _mainElement.querySelector('.slider__control_left'), // кнопка "LEFT"
          _sliderControlRight = _mainElement.querySelector('.slider__control_right'), // кнопка "RIGHT"
          _wrapperWidth = parseFloat(getComputedStyle(_sliderWrapper).width), // ширина обёртки
          _itemWidth = parseFloat(getComputedStyle(_sliderItems[0]).width), // ширина одного элемента
          _positionLeftItem = 0, // позиция левого активного элемента
          _transform = 0, // значение транфсофрмации .slider_wrapper
          _step = _itemWidth + 8, // величина шага (для трансформации)
          _items = []; // массив элементов

        // наполнение массива _items
        _sliderItems.forEach(function (item, index) {
          _items.push({ item: item, position: index, transform: 0 });
        });

        var position = {
          getMin: 0,
          getMax: _items.length - 1,
        }

        var _transformItem = function (direction) {
          if (direction === 'right') {
            if ((_positionLeftItem + _wrapperWidth / _itemWidth - 1) >= position.getMax) {
              return;
            }
            if (!_sliderControlLeft.classList.contains('slider__control_show')) {
              _sliderControlLeft.classList.add('slider__control_show');
            }
            if (_sliderControlRight.classList.contains('slider__control_show') && (_positionLeftItem + _wrapperWidth / _itemWidth) >= position.getMax) {
              _sliderControlRight.classList.remove('slider__control_show');
            }
            _positionLeftItem++;
            _transform -= _step;
          }
          if (direction === 'left') {
            if (_positionLeftItem <= position.getMin) {
              return;
            }
            if (!_sliderControlRight.classList.contains('slider__control_show')) {
              _sliderControlRight.classList.add('slider__control_show');
            }
            if (_sliderControlLeft.classList.contains('slider__control_show') && _positionLeftItem - 1 <= position.getMin) {
              _sliderControlLeft.classList.remove('slider__control_show');
            }
            _positionLeftItem--;
            _transform += _step;
          }
          _sliderWrapper.style.transform = 'translateX(' + _transform + 'px)';
        }

        // обработчик события click для кнопок "назад" и "вперед"
        var _controlClick = function (e) {
          if (e.target.classList.contains('slider__control')) {
            e.preventDefault();
            var direction = e.target.classList.contains('slider__control_right') ? 'right' : 'left';
            _transformItem(direction);
          }
        };

        var _setUpListeners = function () {
          // добавление к кнопкам "назад" и "вперед" обрботчика _controlClick для событя click
          _sliderControls.forEach(function (item) {
            item.addEventListener('click', _controlClick);
          });
        }

        // инициализация
        _setUpListeners();

        return {
          right: function () { // метод right
            _transformItem('right');
          },
          left: function () { // метод left
            _transformItem('left');
          }
        }

      }
    }());

    var slider = multiItemSlider('.slider')

</script>    </div>

						                        <div class="share_box">
    <p style="margin: 3px 0px;line-height: 20px;padding: 0px 11px;font-weight:bold;">Станьте членом КЛАНА и каждый вторник вы будете получать свежий номер «Аргументы Недели», со скидкой более чем 70%, вместе с эксклюзивными материалами, не вошедшими в полосы газеты. Получите премиум доступ к библиотеке интереснейших и популярных книг, а также архиву более чем 700 вышедших номеров БЕСПЛАТНО. В дополнение у вас появится возможность целый год пользоваться бесплатными юридическими консультациями наших экспертов.</p>
    <ul class="list-payments">
        <li>Введите свой электронный адрес, после чего выберите любой удобный способ оплаты годовой подписки</li>
        <p style="margin: 3px 0px;line-height: 20px;padding: 0px 11px;font-weight:bold;">Или</p>
        <li>Отсканируйте QR. В открывшемся приложении Сбербанк Онлайн введите стоимость подписки год (490 рублей). После чего вышлите код подтверждения на почту <a style="text-decoration:underline;color: #3c3c3c;font-size: 1em;" href="mailto:shop@argumenti.ru" rel="nofollow">shop@argumenti.ru</a></li>
    </ul>
        <form class="subscript_form" name='frmSbc' method="post" action="https://argumenti.ru/robomail/486">
            <div class="donate-radio" onChange="SetAct(this.value);">
                <input type="radio" id="radio1" name="payment" value="486" checked="">
                <label class="button-left" for="radio1">Подписка до 05.07.2022</label>
                <input type="radio" id="radio2" name="payment" value="1015">
                <label class="button-right" for="radio2">Купите свежий номер</label>
            </div>

            <p>
                <input type="text" name="mail" id="mail" value="" placeholder="Ваш Электронный адрес">
                <span class="icon"><i class="fa fa-envelope-o"></i></span>
            </p>

            <p class="agreement">
                <input class="agree" style="display:none;" type="checkbox" name="check_agree" id="check_agree" checked="">
                <label>Нажимая кнопку «Купить», я соглашаюсь <a href="/subscribe_condition">с условиями подписки</a></label>
            </p>
            <input type="submit" value="Купить" id="submit" onclick="ym(26004090,'reachGoal','robokassa_news'); return true;">
        </form>
        <img src="https://argumenti.ru/pub/images/qrpdf.png">
</div>
            <script src="https://player.panda.video/playerCluster.js"></script>

                        <div class="share_box subscribe_box">
        <h4 style="padding-top: 9px;width:100%;">Оставайтесь с нами. <strong>Добавьте нас в Ваши источники и подпишитесь на наши соцсети</strong>.</h4>
        <a style="background: #FF4C00;" href="http://bit.ly/2LqkDD8" target="_blank"><span class="share_icon zen"></span>Яндекс Дзен</a>
        <a style="background: #FF4C00;" href="http://bit.ly/2UgsB6v" target="_blank"><span class="share_icon tg"><i class="fa fa-telegram"></i></span>Telegram</a>
        <a style="background: #FF4C00;" href="http://bit.ly/31fwVEL" target="_blank"><span class="share_icon gn"></span>Google News</a>
        <a style="background: #FF4C00;" href="https://bit.ly/3rrE5lY" target="_blank"><span class="share_icon mt"></span>МирТесен</a>
        <a style="background: #FF4C00;" href="http://bit.ly/2lF3BrI" target="_blank"><span class="share_icon tw"><i class="fa fa-twitter"></i></span>Twitter</a>
        <a style="background: #FF4C00;" href="http://bit.ly/2kkInPH"><span class="share_icon"><i class="fa fa-vk" aria-hidden="true"></i></span><span class="smm_name">Вконтакте</span></a>
        <a style="background: #FF4C00;" href="http://bit.ly/2lqpUS6"><span class="share_icon"><i class="fa fa-odnoklassniki" aria-hidden="true"></i></span><span class="smm_name">Одноклассники</span></a>
        <a style="background: #FF4C00;" href="http://bit.ly/2lS0JYO"><span class="share_icon"><i class="fa fa-facebook" aria-hidden="true"></i></span><span class="smm_name">Facebook</span></a>
        <!--<a style="background: #322a28;" href="http://bit.ly/2jSSNWu"><span class="share_icon"><i class="fa fa-instagram" aria-hidden="true"></i></span><span class="smm_name">Instagram</span></a>-->
</div>        
				</div>

        <ul class="share_box">
        <li class="first_li"><p>Теги:</p></li>
				<li>
			<a href="https://argumenti.ru/tag/крым">Крым</a>
		</li>
				<li>
			<a href="https://argumenti.ru/tag/бахчисарайский+район">Бахчисарайский район</a>
		</li>
				<li>
			<a href="https://argumenti.ru/tag/женщина">женщина</a>
		</li>
				<li>
			<a href="https://argumenti.ru/tag/гибель">гибель</a>
		</li>
				<li>
			<a href="https://argumenti.ru/tag/тело">тело</a>
		</li>
				<li>
			<a href="https://argumenti.ru/tag/наводнение">наводнение</a>
		</li>
			</ul>
												<div id="initials">ПФ</div>            <div style="text-align:center;">
                <!--Mob motion-->
            </div>
            <div class="adv_after-news">
                <!-- Composite Start -->
<div id="M465417ScriptRootC1126280"></div>
<script src="https://jsc.lentainform.com/a/r/argumenti.ru.1126280.js" async></script>
<!-- Composite End --><!--Zen-->
            </div>
                <div class="smi24__informer smi24__auto" data-smi-blockid="13132"></div>
<!--Clickscloud-->

    </main>
</div>

    <article id="right_sidebar" class="col fs_896" style="background:white;">
        <a href="https://20idei.ru" target="_blank" class="mob_hidden">
            <img style="margin: 0px auto;display:block;margin-bottom:5px;" src="https://argumenti.ru/pub/images/partners/1013.jpeg" alt="Арзамазский приборостроительный завод" title="Арзамазский приборостроительный завод">
        </a>

                <!-- Yandex.RTB R-A-50615-83 -->
        <div id="yandex_rtb_R-A-50615-83"></div>
        <script type="text/javascript">
            (function(w, d, n, s, t) {
                w[n] = w[n] || [];
                w[n].push(function() {
                    Ya.Context.AdvManager.render({
                        blockId: "R-A-50615-83",
                        renderTo: "yandex_rtb_R-A-50615-83",
                        async: true
                    });
                });
                t = d.getElementsByTagName("script")[0];
                s = d.createElement("script");
                s.type = "text/javascript";
                s.src = "//an.yandex.ru/system/context.js";
                s.async = true;
                t.parentNode.insertBefore(s, t);
            })(this, this.document, "yandexContextAsyncCallbacks");
        </script>
        	<!--noindex-->

    <ul class="topanons" style="box-sizing: border-box;">
        									<li>
											<span class="news_time"><a href="http://bit.ly/3bvpFug"><i style="color:red;font-size: 1.1em;" class="fab fa-youtube"></i> #ЗАУГЛОМ</a></span>
										<a href="https://argumenti.ru/society/2021/07/728997" target="_blank">
                                                    Член-корр РАН Сергей Нетёсов: вся правда о вакцинах                                            </a>
				</li>
                												<li>
											<span class="news_time">13:55</span>
										<a href="https://argumenti.ru/incident/2021/07/729021">
                                                    В Крыму обнаружили тело пенсионерки, пропавшей при наводнении в Бахчисарайском районе                                            </a>
				</li>
                												<li>
											<span class="news_time">13:37</span>
										<a href="https://argumenti.ru/incident/2021/07/729018">
                                                    В Волгограде 4 июля от удара током в душе погибла четырёхлетняя девочка                                            </a>
				</li>
                												<li>
											<span class="news_time">13:15</span>
										<a href="https://argumenti.ru/incident/2021/07/729014">
                                                    В Новосибирской области погибла женщина при наезде иномарки на палатку с детьми                                            </a>
				</li>
                												<li>
											<span class="news_time">11:20</span>
										<a href="https://argumenti.ru/incident/2021/07/728992">
                                                    В Сочи дежурная бригада спасла упавшего в реку человека во время ливня                                            </a>
				</li>
                								<li>
				<span class="news_time">Новости партнеров</span>
				<a href="https://news.mirtesen.ru/newdata/news?ad=10674231&bl=94050&ct=adpreview&st=46&nvuuid=03e06f20-1537-62a8-6000-0021e3a201c9&bvuuid=3f2cff81-b944-4708-a1e5-3826367afb18&rnd=566829224&ag=16" target="_blank">Драпеко назвала фильмы Меньшова народными</a>
            </li>
        </ul>
        <p class="news_arh news_arh-new" style="box-sizing: border-box;">
            <a href="https://argumenti.ru/news" style="font-size:1.1em">Все новости &gt;&gt;</a>
        </p>

	<!--/noindex-->

        <div id="block__fix-adv_r-bottom" style="width:350px;padding:10px;">
                        <!-- Yandex.RTB R-A-50615-70 -->
            <div id="yandex_rtb_R-A-50615-70"></div>
            <script type="text/javascript">
                (function(w, d, n, s, t) {
                    w[n] = w[n] || [];
                    w[n].push(function() {
                        Ya.Context.AdvManager.render({
                            blockId: "R-A-50615-70",
                            renderTo: "yandex_rtb_R-A-50615-70",
                            async: true
                        });
                    });
                    t = d.getElementsByTagName("script")[0];
                    s = d.createElement("script");
                    s.type = "text/javascript";
                    s.src = "//an.yandex.ru/system/context.js";
                    s.async = true;
                    t.parentNode.insertBefore(s, t);
                })(this, this.document, "yandexContextAsyncCallbacks");
            </script>        </div>
    </article>

</div>

<section id="news_id-bottom">
            <div class="adv_after-news news_after-news">
                        <div id="unit_94348"><a href="http://mirtesen.ru/" >Новости МирТесен</a></div>
            <script type="text/javascript" charset="utf-8">
            (function() {
                var sc = document.createElement('script'); sc.type = 'text/javascript'; sc.async = true;
                sc.src = '//news.mirtesen.ru/data/js/94348.js'; sc.charset = 'utf-8';
                var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sc, s);
            }());
            </script><!--МТ-->
            </div>

    <!--Gnezdo/Clickscloud-->
	    <section class="row">
        <article class="col">
            
        <div style="position:relative;">
                                    <p class="rubric_sign">Общество</p>

                <img class="col_img" data-src="https://imgurl.argumenti.ru/news/topday/20210704034835-728926.jpg" alt="Песков заявил о необходимости вводить жёсткие меры в связи с пандемией ">
                        <h3 class="col_header-small">
                <a href="https://argumenti.ru/society/2021/07/728926">
                                            Песков заявил о необходимости вводить жёсткие меры в связи с пандемией                                     </a>
            </h3>
            
        </div>
    </article>    <article class="col">
            
        <div style="position:relative;">
                                    <p class="rubric_sign">В мире</p>

                <img class="col_img" data-src="https://imgurl.argumenti.ru/news/topday/20210705094505-728970.jpg" alt="Кандидат в президенты Эстонии Пыллуааса заявил о «преступной оккупации Печор и территорий за Нарвой» со стороны России ">
                        <h3 class="col_header-small">
                <a href="https://argumenti.ru/world/2021/07/728970">
                                            Кандидат в президенты Эстонии Пыллуааса заявил о «преступной оккупации Печор и территорий за Нарвой» со стороны России                                     </a>
            </h3>
            
        </div>
    </article>        <article class="col">
            
        <div style="position:relative;">
                                    <p class="rubric_sign">Политика</p>

                <img class="col_img" data-src="https://imgurl.argumenti.ru/news/topday/20210705124950-729010.jpg" alt="Зеленский назвал «Северный поток - 2» оружием против Украины и Европы, призвав не допустить начала его эксплуатации">
                        <h3 class="col_header-small">
                <a href="https://argumenti.ru/politics/2021/07/729010">
                                            Зеленский назвал «Северный поток - 2» оружием против Украины и Европы, призвав не допустить начала его эксплуатации                                    </a>
            </h3>
            
        </div>
    </article>
    <!--<article class="col cc_adv-2">
            </article>-->

    <!--вторая линия-->
    <article class="col_big">
            <p class="rubric_sign-big">Экономика</p>
                            <img class="col_img" data-src="https://imgurl.argumenti.ru/news/762x350/20210705100812-728978.jpg" alt="«Коммерсантъ»: в 2021 году лекарства в России подорожают на 8%">
                        <div class="col_big-back">
                <h3 class="col_header">
                    <a href="https://argumenti.ru/economics/2021/07/728978">
                                                    В 2021 году лекарства в России подорожают на 8%                                            </a>
                </h3>
                <p class="col_p">
                    <a href="https://argumenti.ru/economics/2021/07/728978">
                        По результатам текущего года цены на лекарства в России поднимутся минимум на 8%. При этом власти ранее сообщали, что в 2021 году темпы инфляции составят порядка 5%. Соответствующее исследование провел "Промсвязьбанк”.                    </a>
                </p>
            </div>
        </article>    <article class="col">
                <div style="position:relative;">
                            <p class="rubric_sign">Здоровье</p>
                <img class="col_img" data-src="https://imgurl.argumenti.ru/news/topday/20210705101843-728974.jpg" alt="Инфекционист Тимаков сообщил, что у привитых пациентов менее выражены симптомы коронавируса ">
                        <h3 class="col_header-small">
                <a href="https://argumenti.ru/health/2021/07/728974">
                                            Инфекционист Тимаков назвал отличия заболевания COVID-19 у пациентов с прививкой                                     </a>
            </h3>
                            <p class="col_p high_block"><a href="https://argumenti.ru/health/2021/07/728974">Врач-инфекционист Евгений Тимаков рассказал об отличиях заболевания&hellip;</a></p>
                            </div>

    </article>
    <!--третья линия-->
    <article class="adv_100per2" style="padding:15px 10px; box-sizing:border-box;">
        <!-- Composite Start --> <div id="M465417ScriptRootC770211"> </div> <script src="https://jsc.lentainform.com/a/r/argumenti.ru.770211.js" async></script> <!-- Composite End -->    </article>

    <section class="big_block">
        <article class="col fs_768">
            <h2 class="namerub_new-small"><a href="/">Аргументы Недели</a> → <a style="text-decoration:underline;letter-spacing: 0.3px;" href="/authors">Авторы АН</a></h2><div class="online_top">
  <ul>
        
                

            <li style="display: inline-block; width:100%;">
            <a href="https://argumenti.ru/authors/uglanov">
            <img class="ourathors_img" src="https://imgurl.argumenti.ru/authors/73x73/20191219091956-1.jpg" alt="Андрей Угланов" /></a>
            <p class="nameauthor"><a href="https://argumenti.ru/authors/uglanov">Андрей Угланов</a></p>
            <h3><a href="https://argumenti.ru/society/2021/06/728285">Доктор Равиль Мирхайдаров: Плохих вакцин у нас нет</a></h3>
            <p><a href="https://argumenti.ru/society/2021/06/728285">Что такое постковидный синдром? Какие засады ждут человека через&hellip;</a></p>
            </li>
            
          
                

            <li style="display: inline-block; width:100%;">
            <a href="https://argumenti.ru/authors/Krestiyaninov">
            <img class="ourathors_img" src="https://imgurl.argumenti.ru/authors/73x73/20200121040039-22.jpg" alt="Виктор Крестьянинов" /></a>
            <p class="nameauthor"><a href="https://argumenti.ru/authors/Krestiyaninov">Виктор Крестьянинов</a></p>
            <h3><a href="https://argumenti.ru/politics/2021/06/728292">Мировые СМИ обсуждают инцидент эсминца Defender с российскими войсками</a></h3>
            <p><a href="https://argumenti.ru/politics/2021/06/728292">Провокация британского правительства, отправившего эсминец Defender&hellip;</a></p>
            </li>
            
                
                

            <li style="display: inline-block; width:100%;">
            <a href="https://argumenti.ru/authors/moskvina">
            <img class="ourathors_img" src="https://imgurl.argumenti.ru/authors/73x73/20191220020411-2.jpg" alt="Татьяна Москвина" /></a>
            <p class="nameauthor"><a href="https://argumenti.ru/authors/moskvina">Татьяна Москвина</a></p>
            <h3><a href="https://argumenti.ru/culture/2021/06/728306">Татьяна Доронина: Владимир Владимирович! Наш президент! Спаси русский театр! Его убивают </a></h3>
            <p><a href="https://argumenti.ru/culture/2021/06/728306">В редакцию нашей газеты поступило несколько документов, касающихся&hellip;</a></p>
            </li>
            
          
                

            <li style="display: inline-block; width:100%;">
            <a href="https://argumenti.ru/authors/leonov">
            <img class="ourathors_img" src="https://imgurl.argumenti.ru/authors/73x73/20191219094158-63.jpg" alt="Владимир Леонов" /></a>
            <p class="nameauthor"><a href="https://argumenti.ru/authors/leonov">Владимир Леонов</a></p>
            <h3><a href="https://argumenti.ru/society/2021/06/727332">В «Роскосмосе» восстановлен в прежней должности Сергей Крикалёв</a></h3>
            <p><a href="https://argumenti.ru/society/2021/06/727332">В понедельник, 21 июня, в три часа дня пресс-служба «Роскосмоса»&hellip;</a></p>
            </li>
            
          
                

            <li style="display: inline-block; width:100%;">
            <a href="https://argumenti.ru/authors/gurdin">
            <img class="ourathors_img" src="https://imgurl.argumenti.ru/authors/73x73/20200403032523-65.jpg" alt="Константин Гурдин" /></a>
            <p class="nameauthor"><a href="https://argumenti.ru/authors/gurdin">Константин Гурдин</a></p>
            <h3><a href="https://argumenti.ru/economics/2021/04/716903">Как обеспечить будущее ОПК России</a></h3>
            <p><a href="https://argumenti.ru/economics/2021/04/716903">Орды многочисленных аналитиков, как и различные экономические издания&hellip;</a></p>
            </li>
                                <li style="display: inline-block; width:100%;">
                        <a href="https://argumenti.ru/authors/gurdin">
                        <span class="ourathors_img-partner">
                            <img src="data:image/svg+xml;base64,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" alt="Константин Гурдин">
                        </span>
                        </a>
                        <p style="font-weight: bold;"><a href="https://smi2.ru/newdata/news?ad=10315043&bl=94907&ct=adpreview&st=45&nvuuid=036572e5-1723-bb8b-6000-0018e39d013f&bvuuid=6c2af18c-25c8-4297-ac17-40f88fa8b176&rnd=406840715" target="_blank">Какая профессия будет наиболее выгодной в ближайшие годы?</a></p>
                    </li>
            
          
                

            <li style="display: inline-block; width:100%;">
            <a href="https://argumenti.ru/authors/tchuykov">
            <img class="ourathors_img" src="https://imgurl.argumenti.ru/authors/73x73/20191219093951-80.jpg" alt="Александр Чуйков" /></a>
            <p class="nameauthor"><a href="https://argumenti.ru/authors/tchuykov">Александр Чуйков</a></p>
            <h3><a href="https://argumenti.ru/opinion/2021/07/728773">Альтернатива от Грефа</a></h3>
            <p><a href="https://argumenti.ru/opinion/2021/07/728773">На днях небезызвестный, всеядный и многоликий глава «Сбербанка» Герман&hellip;</a></p>
            </li>
            
          
                

            <li style="display: inline-block; width:100%;">
            <a href="https://argumenti.ru/authors/ryazanov">
            <img class="ourathors_img" src="https://imgurl.argumenti.ru/authors/73x73/20191219094011-81.jpg" alt="Сергей Рязанов" /></a>
            <p class="nameauthor"><a href="https://argumenti.ru/authors/ryazanov">Сергей Рязанов</a></p>
            <h3><a href="https://argumenti.ru/interview/2021/06/728293">Социолог Людмила Намруева: Политика власти заставляет усомниться, есть ли просвет в сельской жизни</a></h3>
            <p><a href="https://argumenti.ru/interview/2021/06/728293">Лето в разгаре, как и работы на личных участках. Что для одних дачный&hellip;</a></p>
            </li>
            
          
                

            <li style="display: inline-block; width:100%;">
            <a href="https://argumenti.ru/authors/timuka">
            <img class="ourathors_img" src="https://imgurl.argumenti.ru/authors/73x73/20191219091735-90.JPG" alt="Татьяна Тимука" /></a>
            <p class="nameauthor"><a href="https://argumenti.ru/authors/timuka">Татьяна Тимука</a></p>
            <h3><a href="https://argumenti.ru/interview/2021/07/728930">Алексей Демидов: о «Большом небе», профессии пилота и дружбе</a></h3>
            <p><a href="https://argumenti.ru/interview/2021/07/728930">Уже вторую неделю на ТВ идет сериал «Большое небо», который&hellip;</a></p>
            </li>
            
          
                

            <li style="display: inline-block; width:100%;">
            <a href="https://argumenti.ru/authors/terentyev">
            <img class="ourathors_img" src="https://imgurl.argumenti.ru/authors/73x73/20191219094052-105.jpg" alt="Денис Терентьев" /></a>
            <p class="nameauthor"><a href="https://argumenti.ru/authors/terentyev">Денис Терентьев</a></p>
            <h3><a href="https://argumenti.ru/society/2021/06/728299">Власти Калининграда рассматривают вопрос о развитии исторического центра города</a></h3>
            <p><a href="https://argumenti.ru/society/2021/06/728299">В Калининграде уже два десятка лет не утихает спор по поводу будущего&hellip;</a></p>
            </li>
            
              </ul>
</div>        </article>

        <article class="col_big fs_768">
            <article class="col_middle">
                <div style="position:relative;">
                            <p class="rubric_sign">Здоровье</p>
                <img class="col_img" data-src="https://imgurl.argumenti.ru/news/topday/20210705122128-729004.jpg" alt="Вирусолог Альтштейн заявил, что «любыми способами» нужно провакцинировать от коронавируса как можно больше людей">
                        <h3 class="col_header-small">
                <a href="https://argumenti.ru/health/2021/07/729004">
                                            Вирусолог Альтштейн заявил, что «любыми способами» нужно провакцинировать от коронавируса как можно больше людей                                    </a>
            </h3>
            
        </div>
    </article>            <article class="col_middle cc_adv-3">
                                <!-- Yandex.RTB R-A-50615-49 -->
                <div id="yandex_rtb_R-A-50615-49"></div>
                <script type="text/javascript">
                    (function(w, d, n, s, t) {
                        w[n] = w[n] || [];
                        w[n].push(function() {
                            Ya.Context.AdvManager.render({
                                blockId: "R-A-50615-49",
                                renderTo: "yandex_rtb_R-A-50615-49",
                                async: true
                            });
                        });
                        t = d.getElementsByTagName("script")[0];
                        s = d.createElement("script");
                        s.type = "text/javascript";
                        s.src = "//an.yandex.ru/system/context.js";
                        s.async = true;
                        t.parentNode.insertBefore(s, t);
                    })(this, this.document, "yandexContextAsyncCallbacks");
                </script>
            </article>

            <article class="adv_100per fs_768">

                <!-- Composite Start -->
<div id="M465417ScriptRootC1010749">
</div>
<script src="https://jsc.lentainform.com/a/r/argumenti.ru.1010749.js" async></script>
<!-- Composite End -->            </article>


        <article class="col_middle">
                <div style="position:relative;">
                            <p class="rubric_sign">Происшествия</p>
                <img class="col_img" data-src="https://imgurl.argumenti.ru/news/topday/20210705094223-728969.jpg" alt="В Астраханской области обнаружили тело утонувшей в реке девочки">
                        <h3 class="col_header-small">
                <a href="https://argumenti.ru/incident/2021/07/728969">
                                            В Астраханской области обнаружили тело утонувшей в реке девочки                                    </a>
            </h3>
            
        </div>
    </article>
        <!--<article class="col_middle col_adv">
                        <img style="width:100%;margin-bottom:-6px;" src="https://argumenti.ru/pub/images/brands/theatres.gif" alt="Партнеры">
        </article>-->

            <article class="col_middle">
                <div style="position:relative;">
                            <p class="rubric_sign">В мире</p>
                <img class="col_img" data-src="https://imgurl.argumenti.ru/news/topday/20210705020117-729022.jpg" alt="Генпрокуратура Белоруссии попросила Россию об экстрадиции певицы Анжелики Агурбаш">
                        <h3 class="col_header-small">
                <a href="https://argumenti.ru/world/2021/07/729022">
                                            Генпрокуратура Белоруссии попросила Россию об экстрадиции певицы Анжелики Агурбаш                                    </a>
            </h3>
            
        </div>
    </article>        </article>
    </section>

    <section class="big_block">
        <article class="col_big fs_768">

            <article class="col_middle">
                <div style="position:relative;">
                            <p class="rubric_sign">Общество</p>
                <img class="col_img" data-src="https://imgurl.argumenti.ru/news/topday/20210705112909-728998.jpg" alt="На 82-м году ушёл из жизни режиссер Владимир Меньшов">
                        <h3 class="col_header-small">
                <a href="https://argumenti.ru/society/2021/07/728998">
                                            На 82-м году ушёл из жизни режиссер Владимир Меньшов                                    </a>
            </h3>
            
        </div>
    </article>            <article class="col_middle cc_adv-5">
                                <!-- Yandex.RTB R-A-50615-50 -->
                <div id="yandex_rtb_R-A-50615-50"></div>
                <script type="text/javascript">
                    (function(w, d, n, s, t) {
                        w[n] = w[n] || [];
                        w[n].push(function() {
                            Ya.Context.AdvManager.render({
                                blockId: "R-A-50615-50",
                                renderTo: "yandex_rtb_R-A-50615-50",
                                async: true
                            });
                        });
                        t = d.getElementsByTagName("script")[0];
                        s = d.createElement("script");
                        s.type = "text/javascript";
                        s.src = "//an.yandex.ru/system/context.js";
                        s.async = true;
                        t.parentNode.insertBefore(s, t);
                    })(this, this.document, "yandexContextAsyncCallbacks");
                </script>
            </article>

            <article class="adv_100per fs_768">
                <!-- Composite Start -->
<div id="M465417ScriptRootC1010752">
</div>
<script src="https://jsc.lentainform.com/a/r/argumenti.ru.1010752.js" async></script>
<!-- Composite End -->            </article>


            <article class="col_middle col_adv cc_adv-6">
                <div id="unit_94928"><a href="http://smi2.ru/" >Новости СМИ2</a></div>
<script type="text/javascript" charset="utf-8">
  (function() {
    var sc = document.createElement('script'); sc.type = 'text/javascript'; sc.async = true;
    sc.src = '//smi2.ru/data/js/94928.js'; sc.charset = 'utf-8';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sc, s);
  }());
</script>            </article>
            <article class="col_middle">
                <div style="position:relative;">
                            <p class="rubric_sign">Здоровье</p>
                <img class="col_img" data-src="https://imgurl.argumenti.ru/news/topday/20210705035722-729041.jpg" alt="Мясников перечислил физические активности, способные продлить жизнь даже человеку с онкологией ">
                        <h3 class="col_header-small">
                <a href="https://argumenti.ru/health/2021/07/729041">
                                            Мясников перечислил физические активности, способные продлить жизнь даже человеку с онкологией                                     </a>
            </h3>
            
        </div>
    </article>
            </article>
                <article class="col fs_768">
                <h2 class="namerub_new-small"><a href="/">Аргументы Недели</a> → <a style="text-decoration:underline;letter-spacing: 0.3px;" href="/interview">Интервью</a></h2>

                <div class="online_top">
                    <ul>
                                                                                                                                    <li style="display: inline-block; width:100%;">
                                <h3><a href="https://argumenti.ru/interview/2021/07/728930">Алексей Демидов: о «Большом небе», профессии пилота и дружбе</a></h3>
                            </li>
                                                                                                            <li style="display: inline-block; width:100%;">
                                <h3><a href="https://argumenti.ru/interview/2021/07/728843">Ален Делон: «Я возвращаюсь!»</a></h3>
                            </li>
                                                                                                            <li style="display: inline-block; width:100%;">
                                <h3><a href="https://argumenti.ru/interview/2021/07/728725">Танкист Николай Борисов: «Я выжил и снова научился ходить, несмотря на 30-ти сантиметровый разрез в ноге»</a></h3>
                            </li>
                                                                                                            <li style="display: inline-block; width:100%;">
                                <h3><a href="https://argumenti.ru/interview/2021/07/728578">Анне Вески: «Я делаю то, что мне нравится»</a></h3>
                            </li>
                                                                                                            <li style="display: inline-block; width:100%;">
                                <h3><a href="https://argumenti.ru/interview/2021/06/728460">Педиатр Вера Чермашенцева: «Если нас что-то и уничтожит, то это стопроцентно будет не 0,5 мл вакцины»</a></h3>
                            </li>
                                                                                                                <li>
                                                                        <!-- Yandex.RTB R-A-50615-63 -->
                                    <div id="yandex_rtb_R-A-50615-63"></div>
                                    <script type="text/javascript">
                                        (function(w, d, n, s, t) {
                                            w[n] = w[n] || [];
                                            w[n].push(function() {
                                                Ya.Context.AdvManager.render({
                                                    blockId: "R-A-50615-63",
                                                    renderTo: "yandex_rtb_R-A-50615-63",
                                                    async: true
                                                });
                                            });
                                            t = d.getElementsByTagName("script")[0];
                                            s = d.createElement("script");
                                            s.type = "text/javascript";
                                            s.src = "//an.yandex.ru/system/context.js";
                                            s.async = true;
                                            t.parentNode.insertBefore(s, t);
                                        })(this, this.document, "yandexContextAsyncCallbacks");
                                    </script>
                                </li>
                                                        <li style="display: inline-block; width:100%;">
                                <h3><a href="https://argumenti.ru/interview/2021/06/728405">Актриса Татьяна Борисова: «Мужчина должен быть выше женщины»</a></h3>
                            </li>
                                                                                                            <li style="display: inline-block; width:100%;">
                                <h3><a href="https://argumenti.ru/interview/2021/06/728307">Актриса Елизавета Арзамасова: Ради любви надо не умирать, а жить</a></h3>
                            </li>
                                                                                                            <li style="display: inline-block; width:100%;">
                                <h3><a href="https://argumenti.ru/interview/2021/06/728305">Михаил Веллер: У человека нет конкурентов в природе по уровню адаптации</a></h3>
                            </li>
                                                                                                            <li style="display: inline-block; width:100%;">
                                <h3><a href="https://argumenti.ru/interview/2021/06/728293">Социолог Людмила Намруева: Политика власти заставляет усомниться, есть ли просвет в сельской жизни</a></h3>
                            </li>
                                                                                                            <li style="display: inline-block; width:100%;">
                                <h3><a href="https://argumenti.ru/interview/2021/06/728278">Ни шагу назад из Европы</a></h3>
                            </li>
                                                                                                            <li style="display: inline-block; width:100%;">
                                <h3><a href="https://argumenti.ru/interview/2021/06/728066">Латвийский врач Игорь Аксикс: «Нашим сосудам жара совсем не нравится»</a></h3>
                            </li>
                                                                                                            <li style="display: inline-block; width:100%;">
                                <h3><a href="https://argumenti.ru/interview/2021/06/727463">Актриса Елизавета Арзамасова: «Хочу счастливого ребёнка»</a></h3>
                            </li>
                                                                                                            <li style="display: inline-block; width:100%;">
                                <h3><a href="https://argumenti.ru/interview/2021/06/727333">Академик РАН Владислав Панченко рассказал о развитии российской науки</a></h3>
                            </li>
                                                <li style="display: inline-block; width:100%;">
                            <a href="https://news.mirtesen.ru/newdata/news?ad=10675257&bl=94050&ct=adpreview&st=46&nvuuid=03e46f61-1539-6273-6000-0053e3a201d3&bvuuid=3f2cff81-b944-4708-a1e5-3826367afb18&rnd=1406361971&ag=16">
                                <span class="ourathors_img-partner">
                                    <img src="https://advert.mirtesen.ru/dashboard/assets/images/logos/Mirtesen.svg" alt="МирТесен">
                                </span>
                                </a>
                            <p style="font-weight: bold;"><a href="https://news.mirtesen.ru/newdata/news?ad=10675257&bl=94050&ct=adpreview&st=46&nvuuid=03e46f61-1539-6273-6000-0053e3a201d3&bvuuid=3f2cff81-b944-4708-a1e5-3826367afb18&rnd=1406361971&ag=16">Критик Разлогов оценил вклад Меньшова в отечественный кинематограф</a></p>
                        </li>
                    </ul>
                </div>
                </article>
        </section>
        <article class="adv_100per fs_768">
                <!-- Yandex.RTB R-A-50615-78 -->
<div id="yandex_rtb_R-A-50615-78"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-50615-78",
                renderTo: "yandex_rtb_R-A-50615-78",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script>        </article>

        <article class="col">
            
        <div style="position:relative;">
                                    <p class="rubric_sign">Спорт</p>

                <img class="col_img" data-src="https://imgurl.argumenti.ru/news/topday/20210705034850-729039.jpeg" alt="Cкропостижно умер 24-летний вратарь сборной Латвии по хоккею Матис Кивлениекс">
                        <h3 class="col_header-small">
                <a href="https://argumenti.ru/sport/2021/07/729039">
                                            Cкропостижно умер 24-летний вратарь сборной Латвии по хоккею Матис Кивлениекс                                    </a>
            </h3>
            
        </div>
    </article>        <article class="col col_adv cc_adv-7">
                <div class="smi24__informer smi24__auto" data-smi-blockid="12613"></div>        </article>
        <article class="col">
            
        <div style="position:relative;">
                                    <p class="rubric_sign">Общество</p>

                <img class="col_img" data-src="https://imgurl.argumenti.ru/news/topday/20210705034114-729034.jpg" alt="Священник Максимов назвал «нелепым суеверием» страхи перед QR-кодами">
                        <h3 class="col_header-small">
                <a href="https://argumenti.ru/society/2021/07/729034">
                                            Священник Максимов назвал «нелепым суеверием» страхи перед QR-кодами                                    </a>
            </h3>
            
        </div>
    </article>        <article class="col cc_adv-8">
                            <!-- Yandex.RTB R-A-50615-52 -->
            <div id="yandex_rtb_R-A-50615-52"></div>
            <script type="text/javascript">
                (function(w, d, n, s, t) {
                    w[n] = w[n] || [];
                    w[n].push(function() {
                        Ya.Context.AdvManager.render({
                            blockId: "R-A-50615-52",
                            renderTo: "yandex_rtb_R-A-50615-52",
                            async: true
                        });
                    });
                    t = d.getElementsByTagName("script")[0];
                    s = d.createElement("script");
                    s.type = "text/javascript";
                    s.src = "//an.yandex.ru/system/context.js";
                    s.async = true;
                    t.parentNode.insertBefore(s, t);
                })(this, this.document, "yandexContextAsyncCallbacks");
            </script>
        </article>
        <article class="col">
            
        <div style="position:relative;">
                                    <p class="rubric_sign">Природа</p>

                <img class="col_img" data-src="https://imgurl.argumenti.ru/news/topday/20210705033957-729040.jpg" alt="В Японии спасатели не могут найти 113 человек, пропавших после схода оползня">
                        <h3 class="col_header-small">
                <a href="https://argumenti.ru/society/nature/2021/07/729040">
                                            В Японии спасатели не могут найти 113 человек, пропавших после схода оползня                                    </a>
            </h3>
            
        </div>
    </article>        <article class="col">
            
        <div style="position:relative;">
                                    <p class="rubric_sign">Общество</p>

                <img class="col_img" data-src="https://imgurl.argumenti.ru/news/topday/20210705033630-729038.jpg" alt="Профессии будущего в мире роботов и виртуальной реальности">
                        <h3 class="col_header-small">
                <a href="https://argumenti.ru/society/2021/07/729038">
                                            Профессии будущего в мире роботов и виртуальной реальности                                    </a>
            </h3>
            
        </div>
    </article>
        <article class="adv_100per fs_768"><!--adlabs растяжку-->
                <!-- Yandex.RTB R-A-50615-69 -->
<div id="yandex_rtb_R-A-50615-69"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-50615-69",
                renderTo: "yandex_rtb_R-A-50615-69",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script>        </article>

        <article style="display:flex;align-items:center;"class="col">
            <p class="rubric_sign">Общество</p>
        <div style="position:relative;">
                        <h3 class="col_header-small">
                <a href="https://argumenti.ru/society/2021/07/729037">
                                            Сотрудников МГУ без прививки от COVID-19 перестали допускать к работе                                    </a>
            </h3>
                            <p class="col_p">
                    <a href="https://argumenti.ru/society/2021/07/729037">
                        Cотрудников Московского государственного университета им. Ломоносова без прививки от коронавирусной инфекции COVID-19, не имеющих медотвода и не переболевших коронавирусум, перестали допускать на рабочие места.                     </a>
                </p>
            
        </div>
    </article>        <article class="col">
            
        <div style="position:relative;">
                                    <p class="rubric_sign">Происшествия</p>

                <img class="col_img" data-src="https://imgurl.argumenti.ru/news/topday/20210705032018-729032.jpg" alt="Оперштаб по Краснодарскому краю раскрыл подробности трагедии в Анапе, где утонули ребёнок и двое взрослых">
                        <h3 class="col_header-small">
                <a href="https://argumenti.ru/incident/2021/07/729032">
                                            Оперштаб по Краснодарскому краю раскрыл подробности трагедии в Анапе, где утонули ребёнок и двое взрослых                                    </a>
            </h3>
            
        </div>
    </article>        <article class="col col_adv cc_adv-10">
                        <div id="unit_94088"><a href="http://mirtesen.ru/" >Новости МирТесен</a></div>
            <script type="text/javascript" charset="utf-8">
            (function() {
                var sc = document.createElement('script'); sc.type = 'text/javascript'; sc.async = true;
                sc.src = '//news.mirtesen.ru/data/js/94088.js'; sc.charset = 'utf-8';
                var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sc, s);
            }());
            </script>        </article>
        <article class="col">
            
        <div style="position:relative;">
                                    <p class="rubric_sign">Жаркое из блогов</p>

                <img class="col_img" data-src="https://imgurl.argumenti.ru/news/topday/20210705031723-729036.JPEG" alt="Почему Россия теряет программистов ">
                        <h3 class="col_header-small">
                <a href="https://argumenti.ru/zharkoye_iz_blogov/2021/07/729036">
                                            Почему Россия теряет программистов                                     </a>
            </h3>
            
        </div>
    </article>        <article class="col cc_adv-11">
                        <!-- Yandex.RTB R-A-50615-53 -->
            <div id="yandex_rtb_R-A-50615-53"></div>
            <script type="text/javascript">
                (function(w, d, n, s, t) {
                    w[n] = w[n] || [];
                    w[n].push(function() {
                        Ya.Context.AdvManager.render({
                            blockId: "R-A-50615-53",
                            renderTo: "yandex_rtb_R-A-50615-53",
                            async: true
                        });
                    });
                    t = d.getElementsByTagName("script")[0];
                    s = d.createElement("script");
                    s.type = "text/javascript";
                    s.src = "//an.yandex.ru/system/context.js";
                    s.async = true;
                    t.parentNode.insertBefore(s, t);
                })(this, this.document, "yandexContextAsyncCallbacks");
            </script>
        </article>
        <article class="col">
            
        <div style="position:relative;">
                                    <p class="rubric_sign">Армия</p>

                <img class="col_img" data-src="https://imgurl.argumenti.ru/news/topday/20210705031343-729035.jpg" alt="Украина угрожает открыть огонь по российским кораблям в Керченском проливе">
                        <h3 class="col_header-small">
                <a href="https://argumenti.ru/army/2021/07/729035">
                                            Украина угрожает открыть огонь по российским кораблям в Керченском проливе                                    </a>
            </h3>
            
        </div>
    </article>        <article class="col">
            
        <div style="position:relative;">
                                    <p class="rubric_sign">Культура</p>

                <img class="col_img" data-src="https://imgurl.argumenti.ru/news/topday/20210705030943-729031.jpg" alt="Прощание с Владимиром Меньшовым пройдёт 8 июля">
                        <h3 class="col_header-small">
                <a href="https://argumenti.ru/culture/2021/07/729031">
                                            Прощание с Владимиром Меньшовым пройдёт 8 июля                                    </a>
            </h3>
            
        </div>
    </article>        <article class="col">
            
        <div style="position:relative;">
                                    <p class="rubric_sign">Криминал</p>

                <img class="col_img" data-src="https://imgurl.argumenti.ru/news/topday/20210705030041-729033.jpg" alt="За один месяц компьютерные мошенники обкрадывают на 1 млрд рублей">
                        <h3 class="col_header-small">
                <a href="https://argumenti.ru/crime/2021/07/729033">
                                            За один месяц компьютерные мошенники обкрадывают на 1 млрд рублей                                    </a>
            </h3>
            
        </div>
    </article>        <article class="col">
            
        <div style="position:relative;">
                                    <p class="rubric_sign">Культура</p>

                <img class="col_img" data-src="https://imgurl.argumenti.ru/news/topday/20210705025916-729027.jpg" alt="Появились подробности о состоянии Меньшова после госпитализации ">
                        <h3 class="col_header-small">
                <a href="https://argumenti.ru/culture/2021/07/729027">
                                            Появились подробности о состоянии Меньшова после госпитализации                                     </a>
            </h3>
            
        </div>
    </article>
        <article class="adv_100per fs_768">
                        <!-- Yandex.RTB R-A-50615-61 -->
            <div id="yandex_rtb_R-A-50615-61"></div>
            <script type="text/javascript">
                (function(w, d, n, s, t) {
                    w[n] = w[n] || [];
                    w[n].push(function() {
                        Ya.Context.AdvManager.render({
                            blockId: "R-A-50615-61",
                            renderTo: "yandex_rtb_R-A-50615-61",
                            async: true
                        });
                    });
                    t = d.getElementsByTagName("script")[0];
                    s = d.createElement("script");
                    s.type = "text/javascript";
                    s.src = "//an.yandex.ru/system/context.js";
                    s.async = true;
                    t.parentNode.insertBefore(s, t);
                })(this, this.document, "yandexContextAsyncCallbacks");
            </script>
        </article>

        <article class="col">
            
        <div style="position:relative;">
                                    <p class="rubric_sign">Общество</p>

                <img class="col_img" data-src="https://imgurl.argumenti.ru/news/topday/20210705024958-729028.jpg" alt="В МВД РФ сообщили, что с начала года в России иностранцы и лица без гражданства совершили 15,5 тыс. преступлений">
                        <h3 class="col_header-small">
                <a href="https://argumenti.ru/society/2021/07/729028">
                                            В МВД РФ сообщили, что с начала года в России иностранцы и лица без гражданства совершили 15,5 тыс. преступлений                                    </a>
            </h3>
            
        </div>
    </article>        <article class="col">
            
        <div style="position:relative;">
                                    <p class="rubric_sign">Армия</p>

                <img class="col_img" data-src="https://imgurl.argumenti.ru/news/topday/20210705023918-729030.jpg" alt="Американская военная база в Сирии вновь подвергалась обстрелу реактивными снарядами ">
                        <h3 class="col_header-small">
                <a href="https://argumenti.ru/army/2021/07/729030">
                                            Американская военная база в Сирии вновь подвергалась обстрелу реактивными снарядами                                     </a>
            </h3>
            
        </div>
    </article>        <article class="col">
            
        <div style="position:relative;">
                                    <p class="rubric_sign">Общество</p>

                <img class="col_img" data-src="https://imgurl.argumenti.ru/news/topday/20210705023929-729029.jpg" alt="Собянин открыл в Москве один из крупнейших в Европе прививочных пунктов">
                        <h3 class="col_header-small">
                <a href="https://argumenti.ru/society/2021/07/729029">
                                            Собянин открыл в Москве один из крупнейших в Европе прививочных пунктов                                    </a>
            </h3>
            
        </div>
    </article>        <article class="col">
            
        <div style="position:relative;">
                                    <p class="rubric_sign">Общество</p>

                <img class="col_img" data-src="https://imgurl.argumenti.ru/news/topday/20210705022721-729024.jpg" alt="В Сочи запретили купаться на городских пляжах из-за сильных ливней ">
                        <h3 class="col_header-small">
                <a href="https://argumenti.ru/society/2021/07/729024">
                                            В Сочи запретили купаться на городских пляжах из-за сильных ливней                                     </a>
            </h3>
            
        </div>
    </article>        <article class="col">
            
        <div style="position:relative;">
                                    <p class="rubric_sign">Политика</p>

                <img class="col_img" data-src="https://imgurl.argumenti.ru/news/topday/20210705020845-729025.jpg" alt="Джабаров прокомментировал заявление кандидата в президенты Эстонии с требованием к России «вернуть» часть территорий">
                        <h3 class="col_header-small">
                <a href="https://argumenti.ru/politics/2021/07/729025">
                                            Джабаров прокомментировал заявление кандидата в президенты Эстонии с требованием к России «вернуть» часть территорий                                    </a>
            </h3>
            
        </div>
    </article>        <article class="col">
            
        <div style="position:relative;">
                                    <p class="rubric_sign">Армия</p>

                <img class="col_img" data-src="https://imgurl.argumenti.ru/news/topday/20210705020941-729026.jpg" alt="ВСУ обстреливают посёлок Золотое-5 в Луганской народной республике ">
                        <h3 class="col_header-small">
                <a href="https://argumenti.ru/army/2021/07/729026">
                                            ВСУ обстреливают посёлок Золотое-5 в Луганской народной республике                                     </a>
            </h3>
            
        </div>
    </article>        <article class="col">
            
        <div style="position:relative;">
                                    <p class="rubric_sign">Происшествия</p>

                <img class="col_img" data-src="https://imgurl.argumenti.ru/news/topday/20210705015550-729021.jpg" alt="В Крыму обнаружили тело пенсионерки, пропавшей при наводнении в Бахчисарайском районе">
                        <h3 class="col_header-small">
                <a href="https://argumenti.ru/incident/2021/07/729021">
                                            В Крыму обнаружили тело пенсионерки, пропавшей при наводнении в Бахчисарайском районе                                    </a>
            </h3>
            
        </div>
    </article>        <article class="col">
            
        <div style="position:relative;">
                                    <p class="rubric_sign">Армия</p>

                <img class="col_img" data-src="https://imgurl.argumenti.ru/news/topday/20210705015144-729023.jpg" alt="Борисов: к 2030 году 50% мощностей ОПК будут производить продукцию гражданского назначения ">
                        <h3 class="col_header-small">
                <a href="https://argumenti.ru/army/2021/07/729023">
                                            Борисов: к 2030 году 50% мощностей ОПК будут производить продукцию гражданского назначения                                     </a>
            </h3>
            
        </div>
    </article>        <article class="col col_adv">
            <div class="smi24__informer smi24__auto" data-smi-blockid="12634"></div>
        </article>
        <article class="col">
            
        <div style="position:relative;">
                                    <p class="rubric_sign">Общество</p>

                <img class="col_img" data-src="https://imgurl.argumenti.ru/news/topday/20210705014634-729017.jpg" alt="Министр туризма Кипра разъяснил правила въезда в страну после ситуации с изоляцией российских туристов ">
                        <h3 class="col_header-small">
                <a href="https://argumenti.ru/society/2021/07/729017">
                                            Министр туризма Кипра разъяснил правила въезда в страну после ситуации с изоляцией российских туристов                                     </a>
            </h3>
            
        </div>
    </article>        <article class="col">
            
        <div style="position:relative;">
                                    <p class="rubric_sign">Природа</p>

                <img class="col_img" data-src="https://imgurl.argumenti.ru/news/topday/20210705013915-729020.jpg" alt="Самую большую утечку метана в истории угольной промышленности зафиксировали в Китае">
                        <h3 class="col_header-small">
                <a href="https://argumenti.ru/society/nature/2021/07/729020">
                                            Самую большую утечку метана в истории угольной промышленности зафиксировали в Китае                                    </a>
            </h3>
            
        </div>
    </article>        <article class="col">
            
        <div style="position:relative;">
                                    <p class="rubric_sign">Происшествия</p>

                <img class="col_img" data-src="https://imgurl.argumenti.ru/news/topday/20210705012728-729018.jpg" alt="В Волгограде 4 июля от удара током в душе погибла четырёхлетняя девочка">
                        <h3 class="col_header-small">
                <a href="https://argumenti.ru/incident/2021/07/729018">
                                            В Волгограде 4 июля от удара током в душе погибла четырёхлетняя девочка                                    </a>
            </h3>
            
        </div>
    </article>
        <article class="adv_100per fs_768">
                        <!-- Yandex.RTB R-A-50615-54 -->
            <div id="yandex_rtb_R-A-50615-54"></div>
            <script type="text/javascript">
                (function(w, d, n, s, t) {
                    w[n] = w[n] || [];
                    w[n].push(function() {
                        Ya.Context.AdvManager.render({
                            blockId: "R-A-50615-54",
                            renderTo: "yandex_rtb_R-A-50615-54",
                            async: true
                        });
                    });
                    t = d.getElementsByTagName("script")[0];
                    s = d.createElement("script");
                    s.type = "text/javascript";
                    s.src = "//an.yandex.ru/system/context.js";
                    s.async = true;
                    t.parentNode.insertBefore(s, t);
                })(this, this.document, "yandexContextAsyncCallbacks");
            </script>
        </article>

        <article class="col">
            
        <div style="position:relative;">
                                    <p class="rubric_sign">Армия</p>

                <img class="col_img" data-src="https://imgurl.argumenti.ru/news/topday/20210705013558-729019.JPG" alt="Песков: Никаких обсуждений на счёт ввода войск РФ в Афганистан не ведётся">
                        <h3 class="col_header-small">
                <a href="https://argumenti.ru/army/2021/07/729019">
                                            Песков: Никаких обсуждений на счёт ввода войск РФ в Афганистан не ведётся                                    </a>
            </h3>
            
        </div>
    </article>        <article class="col">
            
        <div style="position:relative;">
                                    <p class="rubric_sign">Происшествия</p>

                <img class="col_img" data-src="https://imgurl.argumenti.ru/news/topday/20210705125843-729014.jpg" alt="В Новосибирской области погибла женщина при наезде иномарки на палатку с детьми">
                        <h3 class="col_header-small">
                <a href="https://argumenti.ru/incident/2021/07/729014">
                                            В Новосибирской области погибла женщина при наезде иномарки на палатку с детьми                                    </a>
            </h3>
            
        </div>
    </article>        <article class="col">
            
        <div style="position:relative;">
                                    <p class="rubric_sign">Здоровье</p>

                <img class="col_img" data-src="https://imgurl.argumenti.ru/news/topday/20210705010248-729013.jpg" alt="Биолог Нетёсов призвал «не выдумывать всякую ерунду» о размножении аденовируса после вакцинации ">
                        <h3 class="col_header-small">
                <a href="https://argumenti.ru/health/2021/07/729013">
                                            Биолог Нетёсов призвал «не выдумывать всякую ерунду» о размножении аденовируса после вакцинации                                     </a>
            </h3>
            
        </div>
    </article>        <article class="col">
            
        <div style="position:relative;">
                                    <p class="rubric_sign">Природа</p>

                <img class="col_img" data-src="https://imgurl.argumenti.ru/news/topday/20210705010131-729016.jpg" alt="На берегу Цимлянского водохранилища обнаружено несколько тонн мёртвой рыбы">
                        <h3 class="col_header-small">
                <a href="https://argumenti.ru/society/nature/2021/07/729016">
                                            На берегу Цимлянского водохранилища обнаружено несколько тонн мёртвой рыбы                                    </a>
            </h3>
            
        </div>
    </article>        <article class="col">
                        <!-- Yandex.RTB R-A-50615-60 -->
            <div id="yandex_rtb_R-A-50615-60"></div>
            <script type="text/javascript">
                (function(w, d, n, s, t) {
                    w[n] = w[n] || [];
                    w[n].push(function() {
                        Ya.Context.AdvManager.render({
                            blockId: "R-A-50615-60",
                            renderTo: "yandex_rtb_R-A-50615-60",
                            async: true
                        });
                    });
                    t = d.getElementsByTagName("script")[0];
                    s = d.createElement("script");
                    s.type = "text/javascript";
                    s.src = "//an.yandex.ru/system/context.js";
                    s.async = true;
                    t.parentNode.insertBefore(s, t);
                })(this, this.document, "yandexContextAsyncCallbacks");
            </script>
        </article>
        <article class="col">
            
        <div style="position:relative;">
                                    <p class="rubric_sign">В мире</p>

                <img class="col_img" data-src="https://imgurl.argumenti.ru/news/topday/20210705125952-729015.jpg" alt="Китайская молодёжь спешит вступить в ряды Компартии">
                        <h3 class="col_header-small">
                <a href="https://argumenti.ru/world/2021/07/729015">
                                            Китайская молодёжь спешит вступить в ряды Компартии                                    </a>
            </h3>
            
        </div>
    </article>        <article class="col">
            
        <div style="position:relative;">
                                    <p class="rubric_sign">Армия</p>

                <img class="col_img" data-src="https://imgurl.argumenti.ru/news/topday/20210705124729-729012.jpeg" alt="Черноморский флот вернул два корабля из Средиземного моря в Чёрное из-за учений НАТО Sea Breeze">
                        <h3 class="col_header-small">
                <a href="https://argumenti.ru/army/2021/07/729012">
                                            Черноморский флот вернул два корабля из Средиземного моря в Чёрное из-за учений НАТО Sea Breeze                                    </a>
            </h3>
            
        </div>
    </article>        <article class="col">
            
        <div style="position:relative;">
                                    <p class="rubric_sign">Культура</p>

                <img class="col_img" data-src="https://imgurl.argumenti.ru/news/topday/20210705124609-729009.jpg" alt="Юлия Меньшова написала пост в память об отце">
                        <h3 class="col_header-small">
                <a href="https://argumenti.ru/culture/2021/07/729009">
                                            Юлия Меньшова написала пост в память об отце                                    </a>
            </h3>
            
        </div>
    </article>        <article class="col col_adv">
                        <div id="unit_94091"><a href="http://smi2.ru/" >Новости СМИ2</a></div>
            <script type="text/javascript" charset="utf-8">
            (function() {
                var sc = document.createElement('script'); sc.type = 'text/javascript'; sc.async = true;
                sc.src = '//smi2.ru/data/js/94091.js'; sc.charset = 'utf-8';
                var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sc, s);
            }());
            </script>
        </article>
        <article class="col">
            
        <div style="position:relative;">
                                    <p class="rubric_sign">Общество</p>

                <img class="col_img" data-src="https://imgurl.argumenti.ru/news/topday/20210705122657-729005.jpg" alt="Издание The Mirror сообщило, что британцам приходится ехать за лечением в Россию">
                        <h3 class="col_header-small">
                <a href="https://argumenti.ru/society/2021/07/729005">
                                            Издание The Mirror сообщило, что британцам приходится ехать за лечением в Россию                                    </a>
            </h3>
            
        </div>
    </article>        <article class="col">
            
        <div style="position:relative;">
                                    <p class="rubric_sign">В мире</p>

                <img class="col_img" data-src="https://imgurl.argumenti.ru/news/topday/20210705121207-729007.jpg" alt="По иранской ядерной программе нанесён серьёзный удар">
                        <h3 class="col_header-small">
                <a href="https://argumenti.ru/world/2021/07/729007">
                                            По иранской ядерной программе нанесён серьёзный удар                                    </a>
            </h3>
            
        </div>
    </article>        <article class="col">
            
        <div style="position:relative;">
                                    <p class="rubric_sign">Общество</p>

                <img class="col_img" data-src="https://imgurl.argumenti.ru/news/topday/20210705115603-729002.jpg" alt="В России за 24 часа зафиксировали 654 летальных исхода пациентов с COVID-19">
                        <h3 class="col_header-small">
                <a href="https://argumenti.ru/society/2021/07/729002">
                                            В России за 24 часа зафиксировали 654 летальных исхода пациентов с COVID-19                                    </a>
            </h3>
            
        </div>
    </article>
        <article class="adv_100per fs_768">
                        <!-- Yandex.RTB R-A-50615-62 -->
            <div id="yandex_rtb_R-A-50615-62"></div>
            <script type="text/javascript">
                (function(w, d, n, s, t) {
                    w[n] = w[n] || [];
                    w[n].push(function() {
                        Ya.Context.AdvManager.render({
                            blockId: "R-A-50615-62",
                            renderTo: "yandex_rtb_R-A-50615-62",
                            async: true
                        });
                    });
                    t = d.getElementsByTagName("script")[0];
                    s = d.createElement("script");
                    s.type = "text/javascript";
                    s.src = "//an.yandex.ru/system/context.js";
                    s.async = true;
                    t.parentNode.insertBefore(s, t);
                })(this, this.document, "yandexContextAsyncCallbacks");
            </script>
        </article>

        <article class="col">
            
        <div style="position:relative;">
                                    <p class="rubric_sign">Общество</p>

                <img class="col_img" data-src="https://imgurl.argumenti.ru/news/topday/20210705115345-729001.jpg" alt="В России вновь выявили менее 25 тысяч новых случаев коронавируса ">
                        <h3 class="col_header-small">
                <a href="https://argumenti.ru/society/2021/07/729001">
                                            В России вновь выявили менее 25 тысяч новых случаев коронавируса                                     </a>
            </h3>
            
        </div>
    </article>        <article class="col">
            
        <div style="position:relative;">
                                    <p class="rubric_sign">Общество</p>

                <img class="col_img" data-src="https://imgurl.argumenti.ru/news/topday/20210705114023-728994.jpg" alt="ФСБ опубликовала видео с операций по предотвращению терактов в Москве, Астрахани и Кабардино-Балкарии">
                        <h3 class="col_header-small">
                <a href="https://argumenti.ru/society/2021/07/728994">
                                            ФСБ опубликовала видео с операций по предотвращению терактов в Москве, Астрахани и Кабардино-Балкарии                                    </a>
            </h3>
            
        </div>
    </article>        <article class="col">
            
        <div style="position:relative;">
                                    <p class="rubric_sign">Происшествия</p>

                <img class="col_img" data-src="https://imgurl.argumenti.ru/news/topday/20210705110706-728992.jpg" alt="В Сочи дежурная бригада спасла упавшего в реку человека во время ливня">
                        <h3 class="col_header-small">
                <a href="https://argumenti.ru/incident/2021/07/728992">
                                            В Сочи дежурная бригада спасла упавшего в реку человека во время ливня                                    </a>
            </h3>
            
        </div>
    </article>        <article class="col">
            
        <div style="position:relative;">
                                    <p class="rubric_sign">Природа</p>

                <img class="col_img" data-src="https://imgurl.argumenti.ru/news/topday/20210705111435-728996.jpg" alt="Южный океан теплеет и это ведет к стремительному таянию ледников">
                        <h3 class="col_header-small">
                <a href="https://argumenti.ru/society/nature/2021/07/728996">
                                            Южный океан теплеет и это ведет к стремительному таянию ледников                                    </a>
            </h3>
            
        </div>
    </article>        <article class="col">
            
        <div style="position:relative;">
                                    <p class="rubric_sign">Общество</p>

                <img class="col_img" data-src="https://imgurl.argumenti.ru/news/topday/20210705111243-728995.jpeg" alt="Отцу, задушившему​ из-за плача своего двухлетнего ребёнка, грозит пожизненное заключение">
                        <h3 class="col_header-small">
                <a href="https://argumenti.ru/society/2021/07/728995">
                                            Отцу, задушившему​ из-за плача своего двухлетнего ребёнка, грозит пожизненное заключение                                    </a>
            </h3>
            
        </div>
    </article>        <article class="col col_adv">
            <div class="smi24__informer smi24__auto" data-smi-blockid="12635"></div>        </article>
        <article class="col">
            
        <div style="position:relative;">
                                    <p class="rubric_sign">Экономика</p>

                <img class="col_img" data-src="https://imgurl.argumenti.ru/news/topday/20210705110506-728993.jpg" alt="Возросшая потребительская активность: люди стали тратить заначки на отпуск и путешествия">
                        <h3 class="col_header-small">
                <a href="https://argumenti.ru/economics/2021/07/728993">
                                            Возросшая потребительская активность: люди стали тратить заначки на отпуск и путешествия                                    </a>
            </h3>
            
        </div>
    </article>        <article class="col">
            
        <div style="position:relative;">
                                    <p class="rubric_sign">Общество</p>

                <img class="col_img" data-src="https://imgurl.argumenti.ru/news/topday/20210705110220-728987.jpg" alt="Ракова сообщила о начале клинического исследования «Спутника V» для подростков 12-17 лет в Москве">
                        <h3 class="col_header-small">
                <a href="https://argumenti.ru/society/2021/07/728987">
                                            Ракова сообщила о начале клинического исследования «Спутника V» для подростков 12-17 лет в Москве                                    </a>
            </h3>
            
        </div>
    </article>        <article class="col">
            
        <div style="position:relative;">
                                    <p class="rubric_sign">Общество</p>

                <img class="col_img" data-src="https://imgurl.argumenti.ru/news/topday/20210705105704-728989.jpg" alt="В краснодарском Гидрометцентре сообщили, что сильные дожди в Сочи закончатся днем 5 июля ">
                        <h3 class="col_header-small">
                <a href="https://argumenti.ru/society/2021/07/728989">
                                            В краснодарском Гидрометцентре сообщили, что сильные дожди в Сочи закончатся днем 5 июля                                     </a>
            </h3>
            
        </div>
    </article>        <article class="col">
            
        <div style="position:relative;">
                                    <p class="rubric_sign">Общество</p>

                <img class="col_img" data-src="https://imgurl.argumenti.ru/news/topday/20210705105610-728991.jpg" alt="В правительстве РФ обсуждают повышение налогов">
                        <h3 class="col_header-small">
                <a href="https://argumenti.ru/society/2021/07/728991">
                                            В правительстве РФ обсуждают повышение налогов                                    </a>
            </h3>
            
        </div>
    </article>        <article class="col">
            <!-- Yandex.RTB R-A-50615-66 -->
<div id="yandex_rtb_R-A-50615-66"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-50615-66",
                renderTo: "yandex_rtb_R-A-50615-66",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script>
        </article>
        <article class="col">
            
        <div style="position:relative;">
                                    <p class="rubric_sign">Общество</p>

                <img class="col_img" data-src="https://imgurl.argumenti.ru/news/topday/20210705104837-728988.jpg" alt="Сергунина: Более 2000 дворов обустроят в этом году по программе «Мой район»">
                        <h3 class="col_header-small">
                <a href="https://argumenti.ru/society/2021/07/728988">
                                            Сергунина: Более 2000 дворов обустроят в этом году по программе «Мой район»                                    </a>
            </h3>
            
        </div>
    </article>        <article class="col">
            
        <div style="position:relative;">
                                    <p class="rubric_sign">Общество</p>

                <img class="col_img" data-src="https://imgurl.argumenti.ru/news/topday/20210705104811-728983.jpg" alt=" Роспотребнадзор допускает, что изоляция российских туристов на Кубе связана с неполадками в местных лабораториях">
                        <h3 class="col_header-small">
                <a href="https://argumenti.ru/society/2021/07/728983">
                                             Роспотребнадзор допускает, что изоляция российских туристов на Кубе связана с неполадками в местных лабораториях                                    </a>
            </h3>
            
        </div>
    </article>        <article class="col">
            
        <div style="position:relative;">
                                    <p class="rubric_sign">Мнение</p>

                <img class="col_img" data-src="https://imgurl.argumenti.ru/news/topday/20210705104052-728986.jpg" alt="О геноциде североамериканских индейцев         ">
                        <h3 class="col_header-small">
                <a href="https://argumenti.ru/opinion/2021/07/728986">
                                            О геноциде североамериканских индейцев                                             </a>
            </h3>
            
        </div>
    </article>        <article class="col">
            
        <div style="position:relative;">
                                    <p class="rubric_sign">Происшествия</p>

                <img class="col_img" data-src="https://imgurl.argumenti.ru/news/topday/20210705102730-728982.jpg" alt="В Сестрорецке пожарные борются с огнем в цеху по деревообработке, вспыхнувшем утром 5 июля">
                        <h3 class="col_header-small">
                <a href="https://argumenti.ru/incident/2021/07/728982">
                                            В Сестрорецке пожарные борются с огнем в цеху по деревообработке, вспыхнувшем утром 5 июля                                    </a>
            </h3>
            
        </div>
    </article>
        <article class="adv_100per fs_768">
                        <script async type='text/javascript' src='//s.luxupcdnc.com/t/common_402.js'></script>
            <script class='__lxGc__' type='text/javascript'>
            ((__lxGc__=window.__lxGc__||{'s':{},'b':0})['s']['_183738']=__lxGc__['s']['_183738']||{'b':{}})['b']['_642655']={'i':__lxGc__.b++};
            </script>        </article>

        <article class="col">
            
        <div style="position:relative;">
                                    <p class="rubric_sign">Природа</p>

                <img class="col_img" data-src="https://imgurl.argumenti.ru/news/topday/20210705103920-728985.jpg" alt="«Зеленые» итоги недели: метановые выбросы в Русской Арктике и уничтожение Форосского парка">
                        <h3 class="col_header-small">
                <a href="https://argumenti.ru/society/nature/2021/07/728985">
                                            «Зеленые» итоги недели: метановые выбросы в Русской Арктике и уничтожение Форосского парка                                    </a>
            </h3>
            
        </div>
    </article>        <article class="col">
            
        <div style="position:relative;">
                                    <p class="rubric_sign">Армия</p>

                <img class="col_img" data-src="https://imgurl.argumenti.ru/news/topday/20210705101230-728980.jpg" alt="«Военные» итоги недели: ответ Путина на военные учения НАТО и ЛГБТ-угрозы западных партнеров">
                        <h3 class="col_header-small">
                <a href="https://argumenti.ru/army/2021/07/728980">
                                            «Военные» итоги недели: ответ Путина на военные учения НАТО и ЛГБТ-угрозы западных партнеров                                    </a>
            </h3>
            
        </div>
    </article>        <article class="col">
            
        <div style="position:relative;">
                                    <p class="rubric_sign">Общество</p>

                <img class="col_img" data-src="https://imgurl.argumenti.ru/news/topday/20210705100958-728979.jpg" alt="В России начинается новая пенсионная реформа">
                        <h3 class="col_header-small">
                <a href="https://argumenti.ru/society/2021/07/728979">
                                            В России начинается новая пенсионная реформа                                    </a>
            </h3>
            
        </div>
    </article>        <article class="col">
            
        <div style="position:relative;">
                                    <p class="rubric_sign">Происшествия</p>

                <img class="col_img" data-src="https://imgurl.argumenti.ru/news/topday/20210705094814-728973.jpg" alt="Житель Приморского края поджёг ночной клуб из-за того, что охрана не впустила его в заведение">
                        <h3 class="col_header-small">
                <a href="https://argumenti.ru/incident/2021/07/728973">
                                            Житель Приморского края поджёг ночной клуб из-за того, что охрана не впустила его в заведение                                    </a>
            </h3>
            
        </div>
    </article>        <article class="col col_adv">
                        <div id="unit_94092"><a href="http://smi2.ru/" >Новости СМИ2</a></div>
            <script type="text/javascript" charset="utf-8">
            (function() {
                var sc = document.createElement('script'); sc.type = 'text/javascript'; sc.async = true;
                sc.src = '//smi2.ru/data/js/94092.js'; sc.charset = 'utf-8';
                var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sc, s);
            }());
            </script>
        </article>
        <article class="col">
            
        <div style="position:relative;">
                                    <p class="rubric_sign">Общество</p>

                <img class="col_img" data-src="https://imgurl.argumenti.ru/news/topday/20210705095728-728975.jpg" alt="Жителей Сочи призвали собрать необходимые вещи на случай эвакуации из-за угрозы подтопления ">
                        <h3 class="col_header-small">
                <a href="https://argumenti.ru/society/2021/07/728975">
                                            Жителей Сочи призвали собрать необходимые вещи на случай эвакуации из-за угрозы подтопления                                     </a>
            </h3>
            
        </div>
    </article>        <article class="col">
            
        <div style="position:relative;">
                                    <p class="rubric_sign">Общество</p>

                <img class="col_img" data-src="https://imgurl.argumenti.ru/news/topday/20210705094851-728976.jpeg" alt="Как защититься от новой волны коронавируса? 8 биоактивных веществ для укрепления иммунитета">
                        <h3 class="col_header-small">
                <a href="https://argumenti.ru/society/2021/07/728976">
                                            Как защититься от новой волны коронавируса? 8 биоактивных веществ для укрепления иммунитета                                    </a>
            </h3>
            
        </div>
    </article>        <article class="col">
            
        <div style="position:relative;">
                                    <p class="rubric_sign">Происшествия</p>

                <img class="col_img" data-src="https://imgurl.argumenti.ru/news/topday/20210705094223-728969.jpg" alt="В Астраханской области обнаружили тело утонувшей в реке девочки">
                        <h3 class="col_header-small">
                <a href="https://argumenti.ru/incident/2021/07/728969">
                                            В Астраханской области обнаружили тело утонувшей в реке девочки                                    </a>
            </h3>
            
        </div>
    </article>        <article class="col">
            
        <div style="position:relative;">
                                    <p class="rubric_sign">Общество</p>

                <img class="col_img" data-src="https://imgurl.argumenti.ru/news/topday/20210705092707-728967.jpg" alt="Глава Минздрава РФ: перенесших коронавирус будут персонально приглашать на медобследование">
                        <h3 class="col_header-small">
                <a href="https://argumenti.ru/society/2021/07/728967">
                                            Глава Минздрава РФ: перенесших коронавирус будут персонально приглашать на медобследование                                    </a>
            </h3>
            
        </div>
    </article>        <article class="adv_100per fs_768">
                        <!-- Yandex.RTB R-A-50615-65 -->
            <div id="yandex_rtb_R-A-50615-65"></div>
            <script type="text/javascript">
                (function(w, d, n, s, t) {
                    w[n] = w[n] || [];
                    w[n].push(function() {
                        Ya.Context.AdvManager.render({
                            blockId: "R-A-50615-65",
                            renderTo: "yandex_rtb_R-A-50615-65",
                            async: true
                        });
                    });
                    t = d.getElementsByTagName("script")[0];
                    s = d.createElement("script");
                    s.type = "text/javascript";
                    s.src = "//an.yandex.ru/system/context.js";
                    s.async = true;
                    t.parentNode.insertBefore(s, t);
                })(this, this.document, "yandexContextAsyncCallbacks");
            </script>
        </article>    </section>
	
</section>
		</section>

	<footer>

		<div class="foot_menu">
            <ul>
                <li><a href="/">Главная</a></li>
                <li><a href="/news">Все новости</a></li>
                <li><a href="/authors">Авторы</a></li>
                <li><a href="/udobreniya">Биоклад</a></li>
            </ul>
            <ul style="margin-right:6px;">
                <li><span>Рубрики</span>
                    <ul>
                        <li><a href="/tag/рейтинг+депутатов">Рейтинг депутатов</a></li>
                        <li><a href="/politics">Политика</a></li>
                        <li><a href="/economics">Экономика</a></li>
                        <li><a href="/world">В мире</a></li>
                        <li><a href="/society">Общество</a></li>
                        <li><a href="/showbiz">Шоубиз</a></li>
                        <li><a href="/sport">Спорт</a></li>
                        <li><a href="/health">Здоровье</a></li>
                        <li><a href="/health/nutrition">Правильное питание</a></li>
                        <li><a href="/lifestyle">Лайфстайл</a></li>
                        <li><a href="/tourism">Туризм</a></li>
                        <li><a href="/culture">Культура</a></li>
                    </ul>
                    <ul>
                        <li><a href="/pravoved">Правовед</a></li>
                        <li><a href="/gorodm">Город&nbsp;М</a></li>
                        <li><a href="/earth">Сад-огород</a></li>
                        <li><a href="/espionage">Шпионаж</a></li>
                        <li><a href="/crime">Криминал</a></li>
                        <li><a href="/heroes_speak">Говорят герои</a></li>
                        <li><a href="/history">История</a></li>
                        <li><a href="/education">Образование</a></li>
                        <li><a href="/army">Армия</a></li>
                        <li><a href="/hitech">Хайтек</a></li>
                        <li><a href="/scandal">Скандал</a></li>
                        <li><a href="/social">Соцпакет</a></li>
                    </ul>
                </li>
            </ul>
            <ul>
                <li><span>Регионы</span>
                    <ul>
                        <li><a href="/region/vladivostok">Владивосток</a></li>
                        <li><a href="/region/volgograd">Волгоград</a></li>
                        <li><a href="/region/chernozemje">Воронеж</a></li>
                        <li><a href="/region/vyatka">Вятка</a></li>
                        <li><a href="/region/irkutsk">Иркутск</a></li>
                        <li><a href="https://an-crimea.ru/" rel="nofollow">Крым</a></li>
                        <li><a href="/region/kuban">Кубань</a></li>
                    </ul>
                    <ul>
                        <li><a href="/region/nnovgorod">Нижний Новгород</a></li>
                        <li><a href="/region/novosib">Новосибирск</a></li>
                        <li><a href="/region/perm">Пермь</a></li>
                        <li><a href="/region/spb">Санкт-Петербург</a></li>
                        <li><a href="/region/sakhlin">Сахалин</a></li>
                        <li><a href="/region/tatarstan">Татарстан</a></li>
                        <li><a href="/region/tver">Тверь</a></li>
                        <li><a href="/region/hab">Хабаровск</a></li>
                        <li><a href="/region/chelyabinsk">Челябинск</a></li>
                    </ul>
                </li>
            </ul>
        </div>


<div class="footer_line">



	<div id="logo_footer">

	<p>Адрес редакции: Москва, ул. Тверская, д. 8/2 стр. 1</p>
<div id="endline"><p>Учредитель: АО ИД "Аргументы недели"</p>
	<p>Главный редактор сайта: Торопов В. В.</p>
	<p style="margin-top:5px;">Возрастная категория сайта: <span class="plus18">18+</span></p>
</div>

	</div>


	<div id="copy">

		<ul id="footer_menu">
			<li>Редакция: <a href="tel:+74959816836">+7 (495) 981-68-36</a> / <a href="mailto:anonline@argumenti.ru" rel="nofollow">anonline@argumenti.ru</a></li>
			<li><a href="https://argumenti.ru/reklama/publications.html" rel="nofollow">Реклама в газете:</a> <a href="tel:+74959815263">+7 (495) 638-52-63</a></li>
			<li>Реклама на сайте: <a href="mailto:kapkova@argumenti.ru" rel="nofollow">kapkova@argumenti.ru</a></li>
			<li><a href="https://argumenti.ru/pub/doc/an2020.pdf" target="_blank" rel="nofollow">Об издании</a></li>
            <li><a href="https://argumenti.ru/parthers" target="_blank" rel="nofollow">Новости партнеров</a></li>
		</ul>
		<p>Свободное использование в Интернет-пространстве текстов, фото и видеоматериалов, опубликованных на этом сайте, допускается при условии обязательного размещения гиперссылки на источник публикации www.argumenti.ru. Использование материалов в печатных СМИ допускается только с письменного разрешения редакции.
					Сетевое издание "Аргументы неделi". Свидетельство о регистрации Эл № ФС77-60728 от 09 февраля 2015 г. выдано Федеральной службой по надзору в сфере связи, информационных технологий и массовых коммуникаций (Роскомнадзор).
		


	</div>
	<div id = "rating">
<ul id="socnets" style="margin-bottom:48px;">
				<li><a class="vk" target="_blank" href="http://vkontakte.ru/club14409962" rel="nofollow"></a></li>
				<li><a class="tw" target="_blank" href="http://twitter.com/argumenti" rel="nofollow"></a></li>
				<li><a class="fb" target="_blank" href="https://www.facebook.com/argumentinedeli" rel="nofollow"></a></li>
				<li><a class="mm" target="_blank" href="http://my.mail.ru/community/argumenti" rel="nofollow"></a></li>
				<li><a class="ok" target="_blank" href="http://www.odnoklassniki.ru/argumenti" rel="nofollow"></a></li>
				<li><a class="in" target="_blank" href="http://instagram.com/argumenti.ru" rel="nofollow"></a></li>
			</ul>



<span class="counter">
<!-- Yandex.Metrika informer -->
<a href="https://metrika.yandex.ru/stat/?id=26004090&amp;from=informer"
target="_blank" rel="nofollow"><img src="https://informer.yandex.ru/informer/26004090/3_0_EFEFEFFF_EFEFEFFF_0_pageviews"
style="width:88px; height:31px; border:0;" alt="Яндекс.Метрика" title="Яндекс.Метрика: данные за сегодня (просмотры, визиты и уникальные посетители)" /></a>
<!-- /Yandex.Metrika informer -->

</span>



</div>
</div>

</footer>

</div>

<!--/noindex-->


<script type="text/javascript">
//<![CDATA[
yandex_direct_place = 'ya_direct';
yandex_partner_id = 50615;
yandex_site_bg_color = 'FFFFFF';
yandex_site_charset = 'utf-8';
yandex_ad_format = 'direct';
yandex_font_size = .75;
yandex_direct_type = 'vertical';
yandex_direct_limit = 5;
yandex_direct_header_bg_color = 'ECECEC';
yandex_direct_bg_color = 'ECECEC';
yandex_direct_border_color = 'FFFFFF';
yandex_direct_title_color = '000000';
yandex_direct_url_color = '666666';
yandex_direct_all_color = '000000';
yandex_direct_text_color = '000000';
yandex_direct_hover_color = '000000';
yandex_direct_favicon = true;
//]]>
</script>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-11186859-1', 'auto');
  ga('send', 'pageview');

</script>

<script src='https://yastatic.net/jquery/2.1.3/jquery.min.js'></script>
<script src="https://api-maps.yandex.ru/2.0-stable/?load=package.standard&lang=ru-RU" type="text/javascript"></script>
<script type="text/javascript" src="/src/main.js?ver=32" async></script>

</body>
</html>