<!DOCTYPE html>
<html>
<head>
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
	<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
    
	<meta name="yandex-verification" content="4c7141e5dab59132" />
	<meta name="google-site-verification" content="tossbk_I2eb3-RB8DxVbAUYPewK5KDyj6bnrnKC8-eU" />
	<meta name="mailru-verification" content="1505d3c11701cb6c" />
    <meta name="pmail-verification" content="49f3d0550d367c9cecde10c0a2d4cbd2">
	<meta name="viewport" content="width=device-width, initial-scale=1.0">
    <meta name="757a66e838ed83d5840779983391e519" content="">
	<title>Взрыв прогремел в жилом доме в Нижнем Новгороде - Аргументы Недели</title><meta name="description" content="На цокольном этаже девятиэтажного дома в Нижнем Новгороде в пятницу, 26 февраля, прогремел взрыв. Соответствующую информацию предоставили сегодня утром сотрудники регионального управления МЧС РФ."><meta name="twitter:title" content="Взрыв прогремел в жилом доме в Нижнем Новгороде - Аргументы Недели"><meta name="twitter:image" content="https://imgurl.argumenti.ru/news/id/20210226095706-711403.jpg"><meta name="og:title" content="Взрыв прогремел в жилом доме в Нижнем Новгороде - Аргументы Недели"><meta name="og:description" content="На цокольном этаже девятиэтажного дома в Нижнем Новгороде в пятницу, 26 февраля, прогремел взрыв. Соответствующую информацию предоставили сегодня утром сотрудники регионального управления МЧС РФ."><meta name="og:image" content="https://imgurl.argumenti.ru/news/id/20210226095706-711403.jpg"><link rel="stylesheet" href="https://argumenti.ru/src/styles.css?ver=11" type="text/css"><link rel="image_src" href="https://argumenti.ru/images/arhnews/711403.20210226095706-711403.jpg" >	<//base href="https://argumenti.ru/">
			<link rel="amphtml" href="https://argumenti.ru/incident/2021/02/711403/amp">
	
	<link title="argumenti_ru" type="application/rss+xml" rel="alternate" href="https://argumenti.ru/rss/argumenti_online.xml"/>
    <link rel="apple-touch-icon" sizes="57x57" href="/apple-icon-57x57.png">
    <link rel="apple-touch-icon" sizes="60x60" href="/apple-icon-60x60.png">
    <link rel="apple-touch-icon" sizes="72x72" href="/apple-icon-72x72.png">
    <link rel="apple-touch-icon" sizes="76x76" href="/apple-icon-76x76.png">
    <link rel="apple-touch-icon" sizes="114x114" href="/apple-icon-114x114.png">
    <link rel="apple-touch-icon" sizes="120x120" href="/apple-icon-120x120.png">
    <link rel="apple-touch-icon" sizes="144x144" href="/apple-icon-144x144.png">
    <link rel="apple-touch-icon" sizes="152x152" href="/apple-icon-152x152.png">
    <link rel="apple-touch-icon" sizes="180x180" href="/apple-icon-180x180.png">
    <link rel="icon" type="image/png" sizes="192x192"  href="/android-icon-192x192.png">
	<link rel="icon" type="image/ico" href="/favicon.ico" />
	<link rel="icon" type="image/png" sizes="32x32" href="/favicon-32x32.png">
    <link rel="icon" type="image/png" sizes="96x96" href="/favicon-96x96.png">
    <link rel="icon" type="image/png" sizes="16x16" href="/favicon-16x16.png">
    <link rel="stylesheet" href="/pub/styles/fontawesome/css/all.css?ver=1">
    <script async id="__lxGc__rtr" type="text/javascript" src="//s.clickiocdn.com/t/183738/360.js"></script>
    <script async type="text/javascript" src="//s.luxupcdnc.com/t/common_402.js"></script>
    <script async src="https://jsn.24smi.net/smi.js"></script>
    <!-- StatMedia -->
<script type="text/javascript">
(function (w, d, c) {
	(w[c] = w[c] || []).push(function () {
		try {
			w.statmedia45130 = new StatMedia({ 'id': 45130 });
		} catch ( e ) {}
	});
	var p = d.createElement('script');
	p.type = 'text/javascript';
	p.async = true;
	p.src = 'https://stat.media/sm.js';
	var s = d.getElementsByTagName('script')[0];
	s.parentNode.insertBefore(p, s);
})(window, document, '__statmedia_callbacks')
</script>
<!--/ StatMedia -->
    </head>
<body>
    
<!-- create page: 10:02:25 02.26.21 -->

<!-- Yandex.Metrika counter -->
<script type="text/javascript" >
   (function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)};
   m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)})
   (window, document, "script", "https://mc.yandex.ru/metrika/tag.js", "ym");

   ym(26004090, "init", {
        clickmap:true,
        trackLinks:true,
        accurateTrackBounce:true,
        webvisor:true
   });
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/26004090" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter --><!-- Rating Mail.ru counter -->
<script type="text/javascript">
var _tmr = window._tmr || (window._tmr = []);
_tmr.push({id: "1069168", type: "pageView", start: (new Date()).getTime()});
(function (d, w, id) {
  if (d.getElementById(id)) return;
  var ts = d.createElement("script"); ts.type = "text/javascript"; ts.async = true; ts.id = id;
  ts.src = "https://top-fwz1.mail.ru/js/code.js";
  var f = function () {var s = d.getElementsByTagName("script")[0]; s.parentNode.insertBefore(ts, s);};
  if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); }
})(document, window, "topmailru-code");
</script><noscript><div>
<img src="https://top-fwz1.mail.ru/counter?id=1069168;js=na" style="border:0;position:absolute;left:-9999px;" alt="Top.Mail.Ru" />
</div></noscript>
<!-- //Rating Mail.ru counter -->

<!--Desktop--!>
<header itemscope itemtype="http://schema.org/WPHeader">
    
                    <div style="position:fixed;top:0;left:0;width:100%;z-index: 99998;">
<div class="top-klan">
    <a href="https://argumenti.ru/robomail/486?utm_source=argumenti.ru&utm_medium=subscript&utm_campaign=upmenu">ПОДПИСКА (Газеты + Книги + Бонусы)</a> или <a href="https://klan.argumenti.ru/?utm_source=argumenti.ru&utm_medium=menu&utm_campaign=klan" rel="nofollow" target="_blank">Войти в КЛАН</a>
</div>
<nav id="topmenu">
    <div id="head-mobile"></div>
    <div class="button"></div>
    <ul>
	    <li><a href="/">Главная</a></li>
        <li><a href="/news">Все новости</a></li>
	    <li><a href="#">Рубрики<i class="fas fa-sort-down"></i></a>
            <ul>
                <li><a href="/opinion">Мнение</a></li>
                <li><a href="/heroes_speak">Говорят Герои</a></li>
                <li><a href="/tag/рейтинг+депутатов">Рейтинг депутатов</a></li>
                <li><a href="/interview">Интервью</a></li>
                <li><a href="/politics">Политика</a></li>
                <li><a href="/economics">Экономика</a></li>
                <li><a href="/society">Общество</a></li>
                <li><a href="/world">В мире</a></li>
                <li><a href="/showbiz">Шоубиз</a></li>
                <li><a href="/sport">Спорт</a></li>
                <li><a href="/lifestyle">Лайфстайл</a></li>
                <li><a href="/tourism">Туризм</a></li>
                <li><a href="/culture">Культура</a></li>
                <li><a href="/social">Соцпакет</a></li>
                <li><a href="/pravoved">Правовед</a></li>
                <li><a href="/gorodm">Город&nbsp;М</a></li>
                <li><a href="/earth">Сад-огород</a></li>
                <li><a href="/espionage">Шпионаж</a></li>
                <li><a href="/crime">Криминал</a></li>
                <li><a href="/health">Здоровье</a></li>
                <li><a href="/history">История</a></li>
                <li><a href="/education">Образование</a></li>
                <li><a href="/army">Армия</a></li>
                <li><a href="/hitech">Хайтек</a></li>
                <li><a href="/scandal">Скандал</a></li>
                <li><a href="/live">Live</a></li>
            </ul>
        </li>
        <li><a href="#">Регионы<i class="fas fa-sort-down"></i></a>
            <ul>
				<li><a href="/region/vladivostok">Владивосток</a></li>
				<li><a href="/region/volgograd">Волгоград</a></li>
				<li><a href="/region/chernozemje">Воронеж</a></li>
				<li><a href="/region/vyatka">Вятка</a></li>
				<li><a href="/region/irkutsk">Иркутск</a></li>
				<li><a href="/region/kuban">Кубань</a></li>
				<li><a href="/region/nnovgorod">Нижний Новгород</a></li>
				<li><a href="/region/novosib">Новосибирск</a></li>
				<li><a href="/region/perm">Пермь</a></li>
				<li><a href="/region/spb">Санкт-Петербург</a></li>
				<li><a href="/region/sakhlin">Сахалин</a></li>
				<li><a href="/region/tatarstan">Татарстан</a></li>
				<li><a href="/region/tver">Тверь</a></li>
				<li><a href="/region/hab">Хабаровск</a></li>
				<li><a href="/region/chelyabinsk">Челябинск</a></li>
            </ul>
        </li>
        <li><a href="/region/baltiya">Балтия</a></li>
        <li><a href="http://knigi-an.ru/page/page3.html" target="_blank" rel="nofollow">Книги «АН»</a></li>
        <li class="menu_zharkoye"><a href="/zharkoye_iz_blogov">Жаркое из Блогов</a></li>
        <li><a href="https://an-crimea.ru/" rel="nofollow">АН-Крым</a></li>
        <li class="menu_youtube"><a style="width: calc(100% - 23px);text-align:center;" href="https://klan.argumenti.ru/?utm_source=argumenti.ru&utm_medium=menu&utm_campaign=klan" target="_blank">Бесконтактная доставка газеты!</a></li>
        <li id="search_id" class="search_li">
            <form class="search_form" action="https://argumenti.ru/search" method="GET">
                <input type="search" placeholder="Введите запрос и Enter" name="text" class="search_input" value="" required="">
                <input type="submit" class="search_submit" value="Найти">
                <span class="search_icon" onclick="searchClick()"><i class="fas fa-search"></i></span>
            </form>
        </li>
    </ul>
</nav>
            <form class="desc_hidden search_form search_form-mob" action="https://argumenti.ru/search" method="GET">
                <input type="search" placeholder="Введите запрос и Enter" name="text" class="search_input-full" value="" required="">
                <input type="submit" class="search_submit-new" value="Найти">
            </form>
    </div>                    <div id="sticky_top-adv">
    <div id="main_adv">
        <div>
                    <!-- Yandex.RTB R-A-50615-82 -->
        <div id="yandex_rtb_R-A-50615-82" style="max-height:195px;"></div>
        <script type="text/javascript">
            (function(w, d, n, s, t) {
                w[n] = w[n] || [];
                w[n].push(function() {
                    Ya.Context.AdvManager.render({
                        blockId: "R-A-50615-82",
                        renderTo: "yandex_rtb_R-A-50615-82",
                        async: true
                    });
                });
                t = d.getElementsByTagName("script")[0];
                s = d.createElement("script");
                s.type = "text/javascript";
                s.src = "//an.yandex.ru/system/context.js";
                s.async = true;
                t.parentNode.insertBefore(s, t);
            })(this, this.document, "yandexContextAsyncCallbacks");
        </script>
        </div>
    </div>
</div>                <div id="sub_header" class="mob_top-noadv">
    <div id="an_logo">
                    <a href="/">
                <img alt="Аргументы Недели (argumenti.ru)" src="https://argumenti.ru/images/argumenti/AN2.gif"/>
            </a>
            <p class="logo-cta">
                <a href="https://argumenti.ru/robomail/486?utm_source=argumenti.ru&utm_medium=subscript&utm_campaign=logo">Стать членом <span style="color: #ed1c24;">К</span>Л<span style="color: #ed1c24;">А</span>На</a>
            </p>
            </div>
        <ul class="tabloid">

               <li>
            <a href="https://argumenti.ru/society/2021/02/711258?utm_source=argumenti.ru&utm_medium=tabloid&utm_campaign=top" target="_self">
                В России выявили наименьшее с 7 октября число новых случаев коронавируса            </a>
        </li>


                           <li class="partner">
                <span>Авторы АН</span>
                <a href="https://argumenti.ru/society/2021/02/711158">
                    Окончание рассказа Виктора Слипенчука «Книжка от Горбачева»                </a>
            </li>
        

                             <li class="partner">
                    <span>Новости партнеров</span>
                    <a href="https://smi2.ru/newdata/news?ad=9949577&bl=94907&ct=adpreview&st=47&nvuuid=a6d1724c-d889-bb32-6000-0001389701c3&bvuuid=5ee22009-7d68-46aa-90f4-e77b71b22d65&rnd=29576242" target="_blank">Метеорологи рассказали, когда в Москве начнут таять сугробы</a>
                </li>
        

      </ul></div>        <ul class="second_menu">

        <li class="number_download"><a href="/an?utm_source=argumenti.ru&utm_medium=menu&utm_campaign=tagmenu">Скачать свежий номер</a></li>
	                <li><a href="https://argumenti.ru/tag/коронавирус?utm_source=argumenti.ru&utm_medium=menu&utm_campaign=tagmenu?utm_source=argumenti.ru&utm_medium=menu&utm_campaign=tagmenu">#коронавирус</a></li>
                    <li><a href="https://argumenti.ru/tag/говорят+герои?utm_source=argumenti.ru&utm_medium=menu&utm_campaign=tagmenu">#Говорят_Герои</a></li>
                    <li><a href="https://argumenti.ru/tag/%D0%B2%D0%BE%D0%B9%D0%BD%D1%8B+%D0%B0%D1%80%D0%BC%D0%B8%D1%8F?utm_source=argumenti.ru&utm_medium=menu&utm_campaign=tagmenu">Войны Армия </a></li>
                    <li><a href="https://argumenti.ru/tag/форум-крым-2021?utm_source=argumenti.ru&utm_medium=menu&utm_campaign=tagmenu">#Форум-Крым</a></li>
                    <li><a href="https://argumenti.ru/tag/%D0%BD%D0%B5%D1%87%D0%B5%D0%BC%D0%B4%D1%8B%D1%88%D0%B0%D1%82%D1%8C?utm_source=argumenti.ru&utm_medium=menu&utm_campaign=tagmenu">#нечемдышать</a></li>
        
    </ul>    
	</header>

<div class="container">


		<section id="center">

			<div id="block_after-adv" class="big_block big_block-news">
    <div class="col_big fs_896">
    <main class="news_article" itemscope="" itemtype="http://schema.org/Article">
			<p class="namerub_new-small" style="background:#ececec;">
            <a href="/">Аргументы Недели</a> →
            <a style="text-decoration:underline;letter-spacing: 0.3px;" href="https://argumenti.ru/incident" itemprop="articleSection">
                Происшествия            </a>

			
			

			<span class="agecategory">
									13+
							</span>
		</p>
	
        <h1 itemprop="name">Взрыв прогремел в жилом доме в Нижнем Новгороде</h1>
        	    <p class="info">

				
                                                <span class="number_info"><span itemprop="datePublished">26&nbsp;февраля&nbsp;2021</span>,&nbsp;09:57</span>

                        


                                                    <span class="number_info">Источник:
                                                            <a href="https://ria.ru/20210226/vzryv-1599039423.html" rel="noopener noreferrer" target="_blank">РИА "Новости"</a>
                                                        </span>
                        		</p>
		<div class="publtxt" itemprop="articleBody">
								<figure id="publ_photo">
                                                        <img src="https://imgurl.argumenti.ru/news/news_id/20210226095706-711403.jpg" alt="Взрыв прогремел в жилом доме в Нижнем Новгороде"  itemprop="image"/>
																						<figcaption>сотрудник МЧС России, EMERCOM of Russia/via Globallookpress.com</figcaption>
													</figure>
					
					
																	
					
																							
																																																						<p><strong>На цокольном этаже девятиэтажного дома в Нижнем Новгороде в пятницу, 26 февраля, прогремел взрыв. Соответствующую информацию предоставили сегодня утром сотрудники регионального управления МЧС РФ.</strong></p>
<p>Подчеркивается, что сообщение о <a href="https://argumenti.ru/incident/2021/02/710947?utm_source=argumenti.ru&utm_medium=news&utm_campaign=inside_link" target="_blank">взрыве</a> бытового газа на цокольном этаже девятиэтажного жилого дома, расположенного на бульваре Мещерском в&nbsp;Канавинском&nbsp;районе Нижнего Новгорода, поступило в экстренные службы в пятницу в 9.13.</p>
<p>Точная информация о происшествии в настоящий момент уточняется. Известно, что на место случившегося выехала оперативная группа областного главка МЧС.</p>                            <div style="justify-content:left;flex-wrap:wrap;align-items:center;margin: 15px 0px;width: 100%;" class="adv_after-news rsa_after_news">
		<img class="tizer-logo" src="https://argumenti.ru/pub/images/tizer_logo.png">
<div class="slider">
<ul id="also-teaser">
                    <li class="slider__item">
            <a href="https://argumenti.ru/incident/2021/02/710947?utm_source=argumenti.ru&utm_medium=recommend&utm_campaign=first">
                <img src="https://imgurl.argumenti.ru/news/also_new/20210223105718-710947.jpg" alt="На газопроводе в Оренбургской области прогремел взрыв">
                <p>На газопроводе в Оренбургской области прогремел взрыв</p>
            </a>
        </li>
                            <li class="slider__item">
            <a href="https://argumenti.ru/incident/2021/02/711040?utm_source=argumenti.ru&utm_medium=recommend&utm_campaign=first">
                <img src="https://imgurl.argumenti.ru/news/also_new/20210224085554-711040.jpg" alt="В Горно-Алтайске горит торговый центр, посетители спасаются от огня, выпрыгивая из окон">
                <p>В Горно-Алтайске горит торговый центр, посетители спасаются от огня, выпрыгивая из окон</p>
            </a>
        </li>
                            <li class="slider__item">
            <a href="https://argumenti.ru/world/2021/02/711234?utm_source=argumenti.ru&utm_medium=recommend&utm_campaign=first">
                <img src="https://imgurl.argumenti.ru/news/also_new/20210225094653-711234.jpg" alt="Военный аналитик Леонков назвал условие, при котором Россия может объявить всю Украину бесполетной зоной">
                <p>Военный аналитик Леонков назвал условие, при котором Россия может объявить всю Украину бесполетной зоной</p>
            </a>
        </li>
                            <li class="slider__item">
            <a href="https://argumenti.ru/society/2020/12/703971?utm_source=argumenti.ru&utm_medium=recommend&utm_campaign=first">
                <img src="https://imgurl.argumenti.ru/news/also_new/20201231073750-703971.jpg" alt="Южноуральцы вспоминают жертв трагедии в Магнитогорске">
                <p>Южноуральцы вспоминают жертв трагедии в Магнитогорске</p>
            </a>
        </li>
                            <li class="slider__item">
            <a href="https://argumenti.ru/incident/2021/02/710254?utm_source=argumenti.ru&utm_medium=recommend&utm_campaign=next">
                <img src="https://imgurl.argumenti.ru/news/also_new/20210217054947-710254.jpg" alt="В Нижнем Новгороде советник вице-губернатора сбил девочку на «зебре»">
                <p>В Нижнем Новгороде советник вице-губернатора сбил девочку на «зебре»</p>
            </a>
        </li>
                            <li class="slider__item">
            <a href="https://argumenti.ru/incident/2021/02/711291?utm_source=argumenti.ru&utm_medium=recommend&utm_campaign=next">
                <img src="https://imgurl.argumenti.ru/news/also_new/20210225020043-711291.jpg" alt="Губернатор Челябинской области провел заседание по ликвидации последствий стихии">
                <p>Губернатор Челябинской области провел заседание по ликвидации последствий стихии</p>
            </a>
        </li>
                            <li class="slider__item">
            <a href="https://argumenti.ru/society/2021/02/711205?utm_source=argumenti.ru&utm_medium=recommend&utm_campaign=next">
                <img src="https://imgurl.argumenti.ru/news/also_new/20210224105756-711205.jpg" alt="МЧС предупредило москвичей о снегопаде и гололедице ночью и утром">
                <p>МЧС предупредило москвичей о снегопаде и гололедице ночью и утром</p>
            </a>
        </li>
                            <li class="slider__item">
            <a href="https://argumenti.ru/politics/2021/02/711389?utm_source=argumenti.ru&utm_medium=recommend&utm_campaign=next">
                <img src="https://imgurl.argumenti.ru/news/also_new/20210226082952-711389.jpg" alt="Немецкий политолог Рар назвал «громадную ошибку» Украины из-за «СП – 2»">
                <p>Немецкий политолог Рар назвал «громадную ошибку» Украины из-за «СП – 2»</p>
            </a>
        </li>
                            <li class="slider__item">
            <a href="https://argumenti.ru/politics/2021/02/711372?utm_source=argumenti.ru&utm_medium=recommend&utm_campaign=next">
                <img src="https://imgurl.argumenti.ru/news/also_new/20210225103527-711372.jpg" alt="Губернатор Никитин разрешил провести в Нижнем Новгороде мероприятие памяти Немцова">
                <p>Губернатор Никитин разрешил провести в Нижнем Новгороде мероприятие памяти Немцова</p>
            </a>
        </li>
                            <li class="slider__item">
            <a href="https://argumenti.ru/society/2021/02/711336?utm_source=argumenti.ru&utm_medium=recommend&utm_campaign=next">
                <img src="https://imgurl.argumenti.ru/news/also_new/20210225055637-711336.jpg" alt="Нижегородская блогосфера: кто эти люди?">
                <p>Нижегородская блогосфера: кто эти люди?</p>
            </a>
        </li>
                            <li class="slider__item">
            <a href="https://argumenti.ru/zharkoye_iz_blogov/2021/01/704326?utm_source=argumenti.ru&utm_medium=recommend&utm_campaign=next">
                <img src="https://imgurl.argumenti.ru/news/also_new/20210105032531-704326.jpg" alt="В остеклении кабины сбитого малазийского борта MH17 найден фрагмент «русской ракеты»">
                <p>В остеклении кабины сбитого малазийского борта MH17 найден фрагмент «русской ракеты»</p>
            </a>
        </li>
                            <li class="slider__item">
            <a href="https://argumenti.ru/incident/2021/02/711407?utm_source=argumenti.ru&utm_medium=recommend&utm_campaign=next">
                <img src="https://imgurl.argumenti.ru/news/also_new/20210226102601-711407.jpg" alt="В Нижнем Новгороде эвакуируют жителей дома после взрыва газа">
                <p>В Нижнем Новгороде эвакуируют жителей дома после взрыва газа</p>
            </a>
        </li>
                            <li class="slider__item">
            <a href="https://argumenti.ru/world/2021/02/711198?utm_source=argumenti.ru&utm_medium=recommend&utm_campaign=next">
                <img src="https://imgurl.argumenti.ru/news/also_new/20210224095717-711198.jpg" alt="The National Interest: завершение «Северного потока-2» - это «очередная победа Путина» над Западом">
                <p>The National Interest: завершение «Северного потока-2» - это «очередная победа Путина» над Западом</p>
            </a>
        </li>
                            <li class="slider__item">
            <a href="https://argumenti.ru/incident/2021/02/711403?utm_source=argumenti.ru&utm_medium=recommend&utm_campaign=next">
                <img src="https://imgurl.argumenti.ru/news/also_new/20210226095706-711403.jpg" alt="Взрыв прогремел в жилом доме в Нижнем Новгороде">
                <p>Взрыв прогремел в жилом доме в Нижнем Новгороде</p>
            </a>
        </li>
                                    </ul>
<a class="slider__control slider__control_left" href="#" role="button"></a>
<a class="slider__control slider__control_right slider__control_show" href="#" role="button"></a>
</div>

  <script>
        'use strict';
    var multiItemSlider = (function () {
      return function (selector, config) {
        var
          _mainElement = document.querySelector(selector), // основный элемент блока
          _sliderWrapper = _mainElement.querySelector('#also-teaser'), // обертка для .slider-item
          _sliderItems = _mainElement.querySelectorAll('.slider__item'), // элементы (.slider-item)
          _sliderControls = _mainElement.querySelectorAll('.slider__control'), // элементы управления
          _sliderControlLeft = _mainElement.querySelector('.slider__control_left'), // кнопка "LEFT"
          _sliderControlRight = _mainElement.querySelector('.slider__control_right'), // кнопка "RIGHT"
          _wrapperWidth = parseFloat(getComputedStyle(_sliderWrapper).width), // ширина обёртки
          _itemWidth = parseFloat(getComputedStyle(_sliderItems[0]).width), // ширина одного элемента
          _positionLeftItem = 0, // позиция левого активного элемента
          _transform = 0, // значение транфсофрмации .slider_wrapper
          _step = _itemWidth + 8, // величина шага (для трансформации)
          _items = []; // массив элементов

        // наполнение массива _items
        _sliderItems.forEach(function (item, index) {
          _items.push({ item: item, position: index, transform: 0 });
        });

        var position = {
          getMin: 0,
          getMax: _items.length - 1,
        }

        var _transformItem = function (direction) {
          if (direction === 'right') {
            if ((_positionLeftItem + _wrapperWidth / _itemWidth - 1) >= position.getMax) {
              return;
            }
            if (!_sliderControlLeft.classList.contains('slider__control_show')) {
              _sliderControlLeft.classList.add('slider__control_show');
            }
            if (_sliderControlRight.classList.contains('slider__control_show') && (_positionLeftItem + _wrapperWidth / _itemWidth) >= position.getMax) {
              _sliderControlRight.classList.remove('slider__control_show');
            }
            _positionLeftItem++;
            _transform -= _step;
          }
          if (direction === 'left') {
            if (_positionLeftItem <= position.getMin) {
              return;
            }
            if (!_sliderControlRight.classList.contains('slider__control_show')) {
              _sliderControlRight.classList.add('slider__control_show');
            }
            if (_sliderControlLeft.classList.contains('slider__control_show') && _positionLeftItem - 1 <= position.getMin) {
              _sliderControlLeft.classList.remove('slider__control_show');
            }
            _positionLeftItem--;
            _transform += _step;
          }
          _sliderWrapper.style.transform = 'translateX(' + _transform + 'px)';
        }

        // обработчик события click для кнопок "назад" и "вперед"
        var _controlClick = function (e) {
          if (e.target.classList.contains('slider__control')) {
            e.preventDefault();
            var direction = e.target.classList.contains('slider__control_right') ? 'right' : 'left';
            _transformItem(direction);
          }
        };

        var _setUpListeners = function () {
          // добавление к кнопкам "назад" и "вперед" обрботчика _controlClick для событя click
          _sliderControls.forEach(function (item) {
            item.addEventListener('click', _controlClick);
          });
        }

        // инициализация
        _setUpListeners();

        return {
          right: function () { // метод right
            _transformItem('right');
          },
          left: function () { // метод left
            _transformItem('left');
          }
        }

      }
    }());

    var slider = multiItemSlider('.slider')

</script>    </div>

						                        <div class="share_box">
    <p style="margin: 3px 0px;line-height: 20px;padding: 0px 11px;font-weight:bold;">Станьте членом КЛАНА и каждый вторник вы будете получать свежий номер «Аргументы Недели», со скидкой более чем 70%, вместе с эксклюзивными материалами, не вошедшими в полосы газеты. Получите премиум доступ к библиотеке интереснейших и популярных книг, а также архиву более чем 700 вышедших номеров БЕСПЛАТНО. В дополнение у вас появится возможность целый год пользоваться бесплатными юридическими консультациями наших экспертов.</p>
    <ul class="list-payments">
        <li>Введите свой электронный адрес, после чего выберите любой удобный способ оплаты годовой подписки</li>
        <p style="margin: 3px 0px;line-height: 20px;padding: 0px 11px;font-weight:bold;">Или</p>
        <li>Отсканируйте QR. В открывшемся приложении Сбербанк Онлайн введите стоимость подписки год (490 рублей). После чего вышлите код подтверждения на почту <a style="text-decoration:underline;color: #3c3c3c;font-size: 1em;" href="mailto:shop@argumenti.ru" rel="nofollow">shop@argumenti.ru</a></li>
    </ul>
        <form class="subscript_form" name='frmSbc' method="post" action="https://argumenti.ru/robomail/486">
            <div class="donate-radio" onChange="SetAct(this.value);">
                <input type="radio" id="radio1" name="payment" value="486" checked="">
                <label class="button-left" for="radio1">Подписка до 26.02.2022</label>
                <input type="radio" id="radio2" name="payment" value="997">
                <label class="button-right" for="radio2">Купите свежий номер</label>
            </div>

            <p>
                <input type="text" name="mail" id="mail" value="" placeholder="Ваш Электронный адрес">
                <span class="icon"><i class="fa fa-envelope-o"></i></span>
            </p>

            <p class="agreement">
                <input class="agree" style="display:none;" type="checkbox" name="check_agree" id="check_agree" checked="">
                <label>Нажимая кнопку «Купить», я соглашаюсь <a href="/subscribe_condition">с условиями подписки</a></label>
            </p>
            <input type="submit" value="Купить" id="submit" onclick="ym(26004090,'reachGoal','robokassa_news'); return true;">
        </form>
        <img src="https://argumenti.ru/pub/images/qrpdf.png">
</div>
            <script src="https://player.panda.video/playerCluster.js"></script>

                        <div class="share_box subscribe_box">
        <h4 style="padding-top: 9px;width:100%;">Оставайтесь с нами. <strong>Добавьте нас в Ваши источники и подпишитесь на наши соцсети</strong>.</h4>
        <a style="background: #8d8d8d;" href="http://bit.ly/2GNhKLf" target="_blank"><span class="share_icon yn"></span>Яндекс Новости</a>
        <a style="background: #6098f6;" href="http://bit.ly/31fwVEL" target="_blank"><span class="share_icon gn"></span>Google News</a>
        <a style="background: #ec1b23;" href="http://bit.ly/2zD6E7J" target="_blank"><span class="share_icon mt"></span>МирТесен</a>
        <a style="background: #2c3137;" href="http://bit.ly/2LqkDD8" target="_blank"><span class="share_icon zen"></span>Яндекс Дзен</a>
        <a style="background: #49acf1;" href="http://bit.ly/2lF3BrI" target="_blank"><span class="share_icon tw"><i class="fa fa-twitter"></i></span>Twitter</a>
        <a style="background: #6699cc;" href="http://bit.ly/2UgsB6v" target="_blank"><span class="share_icon tg"><i class="fa fa-telegram"></i></span>Telegram</a>
        <a style="background: #4b6d8e;" href="http://bit.ly/2kkInPH"><span class="share_icon"><i class="fa fa-vk" aria-hidden="true"></i></span><span class="smm_name">Вконтакте</span></a>
        <a style="background: #f09640;" href="http://bit.ly/2lqpUS6"><span class="share_icon"><i class="fa fa-odnoklassniki" aria-hidden="true"></i></span><span class="smm_name">Одноклассники</span></a>
        <a style="background: #38569a;" href="http://bit.ly/2lS0JYO"><span class="share_icon"><i class="fa fa-facebook" aria-hidden="true"></i></span><span class="smm_name">Facebook</span></a>
        <a style="background: #322a28;" href="http://bit.ly/2jSSNWu"><span class="share_icon"><i class="fa fa-instagram" aria-hidden="true"></i></span><span class="smm_name">Instagram</span></a>
</div>        
				</div>

        <ul class="share_box">
        <li class="first_li"><p>Теги:</p></li>
				<li>
			<a href="https://argumenti.ru/tag/новгород">Новгород</a>
		</li>
				<li>
			<a href="https://argumenti.ru/tag/взрыв">взрыв</a>
		</li>
				<li>
			<a href="https://argumenti.ru/tag/бытовой">бытовой</a>
		</li>
				<li>
			<a href="https://argumenti.ru/tag/газ">газ</a>
		</li>
				<li>
			<a href="https://argumenti.ru/tag/мчс">МЧС</a>
		</li>
			</ul>
												<div id="initials">ЕТ</div>            <!--Mob motion-->
            <div class="adv_after-news news_after-news">
                <script src='https://news.2xclick.ru/loader.js' async></script><div id='containerId20855' style="width:100%;"></div>
<script>
var is_safari = /^((?!chrome|android).)*safari/i.test(navigator.userAgent);
if (!is_safari){
        (function(w, d, c, s, t){
                w[c] = w[c] || [];
                w[c].push(function(){
                        gnezdo.create({
                                tizerId: 20855,
                                containerId: 'containerId20855'
                        });
                });
        })(window, document, 'gnezdoAsyncCallbacks');
}
</script><!--Zen-->
            </div>
                <div class="smi24__informer smi24__auto" data-smi-blockid="13132"></div>
<!--Clickscloud-->

    </main>
</div>

    <article id="right_sidebar" class="col fs_896" style="background:white;">
        <article class="pb_no fs_768">
        <h2 class="namerub_new-small" style="background:#ececec;"><a href="/">Аргументы Недели</a> → <a style="text-decoration:underline;letter-spacing: 0.3px;" href="/topnews">Самое читаемое</a></h2>
                                                                <div class="topnewsclicks">
                <a href="https://argumenti.ru/army/2021/02/711322?utm_source=argumenti.ru&utm_medium=news&utm_campaign=best">
                <div><span>1</span>
                    <p>
                                                    Маски сняты, Турция поддержала Пашиняна                                            </p>
                </div>
                </a>
            </div>
                                                                    <div class="topnewsclicks">
                <a href="https://argumenti.ru/world/2021/02/711234?utm_source=argumenti.ru&utm_medium=news&utm_campaign=best">
                <div><span>2</span>
                    <p>
                                                    Военный аналитик Леонков назвал условие, при котором Россия может объявить всю Украину бесполетной зоной                                            </p>
                </div>
                </a>
            </div>
                                                                    <div class="topnewsclicks">
                <a href="https://argumenti.ru/world/2021/02/711330?utm_source=argumenti.ru&utm_medium=news&utm_campaign=best">
                <div><span>3</span>
                    <p>
                                                    Китай считает своими Сибирь и Дальний Восток. И ждёт удобного момента?                                            </p>
                </div>
                </a>
            </div>
                            <div class="topnewsclicks" style="font-weight:bold;font-size:.95em;">
                    <a href="https://news.mirtesen.ru/newdata/news?ad=10029802&bl=94050&ct=adpreview&st=43&nvuuid=a60a6ff3-ccea-6243-6000-003c3899012a&bvuuid=2950922e-870e-4da0-9be3-d2aedadcb42b&rnd=1009447747&ag=16" target="_blank">
                    <div>
                        <span class="br_partner">Новости партнеров</span>
                        <p>Чулпан Хаматова о Горбачеве, Волчек и Собчак. Видео</p>
                    </div>
                    </a>
                </div>
                                                                    <div class="topnewsclicks">
                <a href="https://argumenti.ru/world/2021/02/709072?utm_source=argumenti.ru&utm_medium=news&utm_campaign=best">
                <div><span>4</span>
                    <p>
                                                    Профессор ВШЭ Алексей Маслов: куда исчезли китайские нищие                                            </p>
                </div>
                </a>
            </div>
                                                                    <div class="topnewsclicks">
                <a href="https://argumenti.ru/zharkoye_iz_blogov/2021/01/704326?utm_source=argumenti.ru&utm_medium=news&utm_campaign=best">
                <div><span>5</span>
                    <p>
                                                    В остеклении кабины сбитого малазийского борта MH17 найден фрагмент «русской ракеты»                                             </p>
                </div>
                </a>
            </div>
                            <div class="topnewsclicks">
            <div class="news_arh" style="font-weight: bold;text-align: center;background: #b6b6b6;padding: 13px;">
                <a style="width: 100%;" href="/topnews">
                    <p>Смотреть все лучшие новости</p>
                </a>
            </div>
        </div>
    </article>        <!-- Yandex.RTB R-A-50615-83 -->
        <div id="yandex_rtb_R-A-50615-83"></div>
        <script type="text/javascript">
            (function(w, d, n, s, t) {
                w[n] = w[n] || [];
                w[n].push(function() {
                    Ya.Context.AdvManager.render({
                        blockId: "R-A-50615-83",
                        renderTo: "yandex_rtb_R-A-50615-83",
                        async: true
                    });
                });
                t = d.getElementsByTagName("script")[0];
                s = d.createElement("script");
                s.type = "text/javascript";
                s.src = "//an.yandex.ru/system/context.js";
                s.async = true;
                t.parentNode.insertBefore(s, t);
            })(this, this.document, "yandexContextAsyncCallbacks");
        </script>
        	<!--noindex-->

    <ul class="topanons" style="box-sizing: border-box;">
        									<li>
											<span class="news_time"><a href="http://bit.ly/3bvpFug"><i style="color:red;font-size: 1.1em;" class="fab fa-youtube"></i> #ЗАУГЛОМ</a></span>
										<a href="https://argumenti.ru/society/2021/02/710668" target="_blank">
                                                    Три года пенсионной конфискации. Итоги                                            </a>
				</li>
                                												<li>
											<span class="news_time">09:58</span>
										<a href="https://argumenti.ru/incident/2021/02/711402">
                                                    В Иркутской области возбуждено девять уголовных дел по факту избиения заключенных в колониях                                             </a>
				</li>
                                												<li>
											<span class="news_time">09:57</span>
										<a href="https://argumenti.ru/incident/2021/02/711403">
                                                    Взрыв прогремел в жилом доме в Нижнем Новгороде                                            </a>
				</li>
                                												<li>
											<span class="news_time">25.02&nbsp;16:08</span>
										<a href="https://argumenti.ru/incident/2021/02/711317">
                                                    В Москве майор ФСБ найден мёртвым в подъезде дома на Рублевском шоссе                                            </a>
				</li>
                			        <li>
				        <span class="news_time">Новости партнеров</span>
				        <a href="https://smi2.ru/newdata/news?ad=9969468&bl=94907&ct=adpreview&st=47&nvuuid=a61f7254-d83c-bb3e-6000-000c3898010b&bvuuid=5ee22009-7d68-46aa-90f4-e77b71b22d65&rnd=202069054" target="_blank">Синоптик рассказал, какой будет весна в Москве</a>
                    </li>
                                												<li>
											<span class="news_time">25.02&nbsp;11:13</span>
										<a href="https://argumenti.ru/incident/2021/02/711255">
                                                    В Карачаево-Черкесии совершено нападение на полицейских                                            </a>
				</li>
                                								<li>
				<span class="news_time">Новости партнеров</span>
				<a href="https://news.mirtesen.ru/newdata/news?ad=10029394&bl=94050&ct=adpreview&st=43&nvuuid=a6096f61-cc52-62fd-6000-0044389901d1&bvuuid=2950922e-870e-4da0-9be3-d2aedadcb42b&rnd=1154572797&ag=16" target="_blank">Плановая экономика или свободный рынок: есть ли третий вариант?</a>
            </li>
        </ul>
        <p class="news_arh news_arh-new" style="box-sizing: border-box;">
            <a href="https://argumenti.ru/news" style="font-size:1.1em">Все новости &gt;&gt;</a>
        </p>

	<!--/noindex-->

        <div id="block__fix-adv_r-bottom" style="width:350px;padding:10px;">
                        <!-- Yandex.RTB R-A-50615-70 -->
            <div id="yandex_rtb_R-A-50615-70"></div>
            <script type="text/javascript">
                (function(w, d, n, s, t) {
                    w[n] = w[n] || [];
                    w[n].push(function() {
                        Ya.Context.AdvManager.render({
                            blockId: "R-A-50615-70",
                            renderTo: "yandex_rtb_R-A-50615-70",
                            async: true
                        });
                    });
                    t = d.getElementsByTagName("script")[0];
                    s = d.createElement("script");
                    s.type = "text/javascript";
                    s.src = "//an.yandex.ru/system/context.js";
                    s.async = true;
                    t.parentNode.insertBefore(s, t);
                })(this, this.document, "yandexContextAsyncCallbacks");
            </script>        </div>
    </article>

</div>

<section id="news_id-bottom">
            <div class="adv_after-news news_after-news">
                        <div id="unit_94348"><a href="http://mirtesen.ru/" >Новости МирТесен</a></div>
            <script type="text/javascript" charset="utf-8">
            (function() {
                var sc = document.createElement('script'); sc.type = 'text/javascript'; sc.async = true;
                sc.src = '//news.mirtesen.ru/data/js/94348.js'; sc.charset = 'utf-8';
                var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sc, s);
            }());
            </script><!--МТ-->
            </div>

    <!--Gnezdo/Clickscloud-->
	    <section class="row">
        <article class="col">
            
        <div style="position:relative;">
                                    <p class="rubric_sign">В мире</p>

                <img class="col_img" data-src="https://imgurl.argumenti.ru/news/topday/20210226074519-711385.jpg" alt="Bloomberg: ВВС США нанесли ракетный удар по Сирии">
                        <h3 class="col_header-small">
                <a href="https://argumenti.ru/world/2021/02/711385">
                                            Bloomberg: ВВС США нанесли ракетный удар по Сирии                                    </a>
            </h3>
            
        </div>
    </article>    <article class="col">
            
        <div style="position:relative;">
                                    <p class="rubric_sign">В мире</p>

                <img class="col_img" data-src="https://imgurl.argumenti.ru/news/topday/20210226071951-711380.jpg" alt="Пушков рассказал, при каком условии начнется развал НАТО ">
                        <h3 class="col_header-small">
                <a href="https://argumenti.ru/world/2021/02/711380">
                                            Пушков рассказал, при каком условии начнется развал НАТО                                     </a>
            </h3>
            
        </div>
    </article>        <article class="col">
            
        <div style="position:relative;">
                                    <p class="rubric_sign">В мире</p>

                <img class="col_img" data-src="https://imgurl.argumenti.ru/news/topday/20210226075747-711386.jpg" alt="Глава Пентагона раскрыл подробности нанесенного в Сирии авиаудара">
                        <h3 class="col_header-small">
                <a href="https://argumenti.ru/world/2021/02/711386">
                                            Глава Пентагона раскрыл подробности нанесенного в Сирии авиаудара                                    </a>
            </h3>
            
        </div>
    </article>
    <!--<article class="col cc_adv-2">
            </article>-->

    <!--вторая линия-->
    <article class="col_big">
            <p class="rubric_sign-big">В мире</p>
                            <img class="col_img" data-src="https://imgurl.argumenti.ru/news/762x350/20210226074925-711384.jpg" alt="Псаки в рамках пресс-конференции не смогла выговорить название минздрава США">
                        <div class="col_big-back">
                <h3 class="col_header">
                    <a href="https://argumenti.ru/world/2021/02/711384">
                                                    Псаки в рамках пресс-конференции не смогла выговорить название минздрава США                                            </a>
                </h3>
                <p class="col_p">
                    <a href="https://argumenti.ru/world/2021/02/711384">
                        Пресс-секретарь Белого дома Джен Псаки в рамках разговора с журналистом на регулярной пресс-конференции не смогла выговорить название Министерства здравоохранения Соединенных Штатов Америки.                    </a>
                </p>
            </div>
        </article>    <article class="col">
                <div style="position:relative;">
                            <p class="rubric_sign">В мире</p>
                <img class="col_img" data-src="https://imgurl.argumenti.ru/news/topday/20210226084358-711390.jpg" alt="Появилось первое видео ударов российских «Искандеров» по джихадистам в Сирии">
                        <h3 class="col_header-small">
                <a href="https://argumenti.ru/world/2021/02/711390">
                                            Появилось первое видео ударов российских «Искандеров» по джихадистам в Сирии                                    </a>
            </h3>
                            <p class="col_p high_block"><a href="https://argumenti.ru/world/2021/02/711390">Появилось первое видео ударов российских ракет «Искандер»&hellip;</a></p>
                            </div>

    </article>
    <!--третья линия-->
    <article class="adv_100per2" style="padding:15px 10px; box-sizing:border-box;">
        <!-- Composite Start --> <div id="M465417ScriptRootC770211"> </div> <script src="https://jsc.lentainform.com/a/r/argumenti.ru.770211.js" async></script> <!-- Composite End -->    </article>

    <section class="big_block">
        <article class="col fs_768">
            <h2 class="namerub_new-small"><a href="/">Аргументы Недели</a> → <a style="text-decoration:underline;letter-spacing: 0.3px;" href="/authors">Авторы АН</a></h2><div class="online_top">
  <ul>
        
                

            <li style="display: inline-block; width:100%;">
            <a href="https://argumenti.ru/authors/uglanov">
            <img class="ourathors_img" src="https://imgurl.argumenti.ru/authors/73x73/20191219091956-1.jpg" alt="Андрей Угланов" /></a>
            <p class="nameauthor"><a href="https://argumenti.ru/authors/uglanov">Андрей Угланов</a></p>
            <h3><a href="https://argumenti.ru/society/2021/02/711130">А кругом – капитализм! Латиноамериканского типа</a></h3>
            <p><a href="https://argumenti.ru/society/2021/02/711130">Станет ли Россия мировым НИИ? Зачем нам золотовалютные резервы? Зачем&hellip;</a></p>
            </li>
            
          
                

            <li style="display: inline-block; width:100%;">
            <a href="https://argumenti.ru/authors/Krestiyaninov">
            <img class="ourathors_img" src="https://imgurl.argumenti.ru/authors/73x73/20200121040039-22.jpg" alt="Виктор Крестьянинов" /></a>
            <p class="nameauthor"><a href="https://argumenti.ru/authors/Krestiyaninov">Виктор Крестьянинов</a></p>
            <h3><a href="https://argumenti.ru/politics/2021/02/711135">Байден не смог уговорить ЕС на новый «мюнхенский сговор»</a></h3>
            <p><a href="https://argumenti.ru/politics/2021/02/711135">Ещё до начала Мюнхенской конференции по безопасности стало известно&hellip;</a></p>
            </li>
            
                
                

            <li style="display: inline-block; width:100%;">
            <a href="https://argumenti.ru/authors/moskvina">
            <img class="ourathors_img" src="https://imgurl.argumenti.ru/authors/73x73/20191220020411-2.jpg" alt="Татьяна Москвина" /></a>
            <p class="nameauthor"><a href="https://argumenti.ru/authors/moskvina">Татьяна Москвина</a></p>
            <h3><a href="https://argumenti.ru/culture/2021/02/711154">Боярская и Безруков в сериале «Оптимисты» предотвратили Третью мировую войну </a></h3>
            <p><a href="https://argumenti.ru/culture/2021/02/711154">На «России-1» завершился показ сериала «Оптимисты-2. Карибский сезон»&hellip;</a></p>
            </li>
            
          
                

            <li style="display: inline-block; width:100%;">
            <a href="https://argumenti.ru/authors/leonov">
            <img class="ourathors_img" src="https://imgurl.argumenti.ru/authors/73x73/20191219094158-63.jpg" alt="Владимир Леонов" /></a>
            <p class="nameauthor"><a href="https://argumenti.ru/authors/leonov">Владимир Леонов</a></p>
            <h3><a href="https://argumenti.ru/society/2021/02/710113">Ил-114 оснастят уникальным электрическим двигателем</a></h3>
            <p><a href="https://argumenti.ru/society/2021/02/710113">Хорошие новости приходят из Сибири. В Новосибирске&hellip;</a></p>
            </li>
            
          
                

            <li style="display: inline-block; width:100%;">
            <a href="https://argumenti.ru/authors/gurdin">
            <img class="ourathors_img" src="https://imgurl.argumenti.ru/authors/73x73/20200403032523-65.jpg" alt="Константин Гурдин" /></a>
            <p class="nameauthor"><a href="https://argumenti.ru/authors/gurdin">Константин Гурдин</a></p>
            <h3><a href="https://argumenti.ru/society/2021/02/710115">И снова о пенсиях: слово и дело</a></h3>
            <p><a href="https://argumenti.ru/society/2021/02/710115">Исполнилось три года с начала пенсионной реформы, которую некоторые&hellip;</a></p>
            </li>
                                <li style="display: inline-block; width:100%;">
                        <a href="https://argumenti.ru/authors/gurdin">
                        <span class="ourathors_img-partner">
                            <img src="data:image/svg+xml;base64,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" alt="Константин Гурдин">
                        </span>
                        </a>
                        <p style="font-weight: bold;"><a href="https://smi2.ru/newdata/news?ad=9969468&bl=94907&ct=adpreview&st=47&nvuuid=a61f7254-d83c-bb3e-6000-000c3898010b&bvuuid=5ee22009-7d68-46aa-90f4-e77b71b22d65&rnd=202069054" target="_blank">Синоптик рассказал, какой будет весна в Москве</a></p>
                    </li>
            
          
                

            <li style="display: inline-block; width:100%;">
            <a href="https://argumenti.ru/authors/tchuykov">
            <img class="ourathors_img" src="https://imgurl.argumenti.ru/authors/73x73/20191219093951-80.jpg" alt="Александр Чуйков" /></a>
            <p class="nameauthor"><a href="https://argumenti.ru/authors/tchuykov">Александр Чуйков</a></p>
            <h3><a href="https://argumenti.ru/society/2021/02/710395">Минэкономглупость, или больше министров - хороших и разных</a></h3>
            <p><a href="https://argumenti.ru/society/2021/02/710395">Не везет российской экономике, как впрочем, и российскому развитию&hellip;</a></p>
            </li>
            
          
                

            <li style="display: inline-block; width:100%;">
            <a href="https://argumenti.ru/authors/ryazanov">
            <img class="ourathors_img" src="https://imgurl.argumenti.ru/authors/73x73/20191219094011-81.jpg" alt="Сергей Рязанов" /></a>
            <p class="nameauthor"><a href="https://argumenti.ru/authors/ryazanov">Сергей Рязанов</a></p>
            <h3><a href="https://argumenti.ru/interview/2021/02/711137">Историк Дмитрий Володихин о рождении России: «Учителями русской элиты были не ордынцы»</a></h3>
            <p><a href="https://argumenti.ru/interview/2021/02/711137">В ответ на диковинное предложение некоторых общественных деятелей&hellip;</a></p>
            </li>
            
          
                

            <li style="display: inline-block; width:100%;">
            <a href="https://argumenti.ru/authors/timuka">
            <img class="ourathors_img" src="https://imgurl.argumenti.ru/authors/73x73/20191219091735-90.JPG" alt="Татьяна Тимука" /></a>
            <p class="nameauthor"><a href="https://argumenti.ru/authors/timuka">Татьяна Тимука</a></p>
            <h3><a href="https://argumenti.ru/interview/2021/02/711392">Анне Вески: Радоваться жизни самой, радоваться вместе с тобой</a></h3>
            <p><a href="https://argumenti.ru/interview/2021/02/711392">Буквально меньше суток осталось до того, как эстонская звезда Анне&hellip;</a></p>
            </li>
            
          
                

            <li style="display: inline-block; width:100%;">
            <a href="https://argumenti.ru/authors/terentyev">
            <img class="ourathors_img" src="https://imgurl.argumenti.ru/authors/73x73/20191219094052-105.jpg" alt="Денис Терентьев" /></a>
            <p class="nameauthor"><a href="https://argumenti.ru/authors/terentyev">Денис Терентьев</a></p>
            <h3><a href="https://argumenti.ru/society/2021/02/711144">Манифест режиссера Богомолова: о «наших» и «западных» ценностях</a></h3>
            <p><a href="https://argumenti.ru/society/2021/02/711144">Похоже, скандальный манифест режиссёра Константина Богомолова достиг&hellip;</a></p>
            </li>
            
              </ul>
</div>        </article>

        <article class="col_big fs_768">
            <article class="col_middle">
                <div style="position:relative;">
                            <p class="rubric_sign">Мнение</p>
                <img class="col_img" data-src="https://imgurl.argumenti.ru/news/topday/20210226120857-711369.jpeg" alt="Выполнить можно только выполнимое">
                        <h3 class="col_header-small">
                <a href="https://argumenti.ru/opinion/2021/02/711369">
                                            Выполнить можно только выполнимое                                    </a>
            </h3>
            
        </div>
    </article>            <article class="col_middle cc_adv-3">
                                <!-- Yandex.RTB R-A-50615-49 -->
                <div id="yandex_rtb_R-A-50615-49"></div>
                <script type="text/javascript">
                    (function(w, d, n, s, t) {
                        w[n] = w[n] || [];
                        w[n].push(function() {
                            Ya.Context.AdvManager.render({
                                blockId: "R-A-50615-49",
                                renderTo: "yandex_rtb_R-A-50615-49",
                                async: true
                            });
                        });
                        t = d.getElementsByTagName("script")[0];
                        s = d.createElement("script");
                        s.type = "text/javascript";
                        s.src = "//an.yandex.ru/system/context.js";
                        s.async = true;
                        t.parentNode.insertBefore(s, t);
                    })(this, this.document, "yandexContextAsyncCallbacks");
                </script>
            </article>

            <article class="adv_100per fs_768">

                <!-- Composite Start -->
<div id="M465417ScriptRootC1010749">
</div>
<script src="https://jsc.lentainform.com/a/r/argumenti.ru.1010749.js" async></script>
<!-- Composite End -->            </article>


        <article class="col_middle">
                <div style="position:relative;">
                            <p class="rubric_sign">Общество</p>
                <img class="col_img" data-src="https://imgurl.argumenti.ru/news/topday/20210225061817-711344.jpg" alt="Заслуженный художник РФ Игорь Бурганов: Александр Невский достоин памятника на Лубянской площади">
                        <h3 class="col_header-small">
                <a href="https://argumenti.ru/society/2021/02/711344">
                                            Заслуженный художник РФ Игорь Бурганов: Александр Невский достоин памятника на Лубянской площади                                    </a>
            </h3>
            
        </div>
    </article>
        <!--<article class="col_middle col_adv">
                        <img style="width:100%;margin-bottom:-6px;" src="https://argumenti.ru/pub/images/brands/theatres.gif" alt="Партнеры">
        </article>-->

            <article class="col_middle">
                <div style="position:relative;">
                            <p class="rubric_sign">Общество</p>
                <img class="col_img" data-src="https://imgurl.argumenti.ru/news/topday/20210226093036-711398.jpg" alt="ОМОН вывез 15 мужчин с территории Среднеуральского женского монастыря ">
                        <h3 class="col_header-small">
                <a href="https://argumenti.ru/society/2021/02/711398">
                                            ОМОН вывез 15 мужчин с территории Среднеуральского женского монастыря                                     </a>
            </h3>
            
        </div>
    </article>        </article>
    </section>

    <section class="big_block">
        <article class="col_big fs_768">

            <article class="col_middle">
                <div style="position:relative;">
                            <p class="rubric_sign">Шоу-бизнес</p>
                <img class="col_img" data-src="https://imgurl.argumenti.ru/news/topday/20210226071113-711379.jpg" alt="Звезда «Ворониных» Волкова рассказала, сколько зарабатывают российские актеры театра и кино">
                        <h3 class="col_header-small">
                <a href="https://argumenti.ru/showbiz/2021/02/711379">
                                            Звезда «Ворониных» Волкова рассказала, сколько зарабатывают российские актеры театра и кино                                    </a>
            </h3>
            
        </div>
    </article>            <article class="col_middle cc_adv-5">
                                <!-- Yandex.RTB R-A-50615-50 -->
                <div id="yandex_rtb_R-A-50615-50"></div>
                <script type="text/javascript">
                    (function(w, d, n, s, t) {
                        w[n] = w[n] || [];
                        w[n].push(function() {
                            Ya.Context.AdvManager.render({
                                blockId: "R-A-50615-50",
                                renderTo: "yandex_rtb_R-A-50615-50",
                                async: true
                            });
                        });
                        t = d.getElementsByTagName("script")[0];
                        s = d.createElement("script");
                        s.type = "text/javascript";
                        s.src = "//an.yandex.ru/system/context.js";
                        s.async = true;
                        t.parentNode.insertBefore(s, t);
                    })(this, this.document, "yandexContextAsyncCallbacks");
                </script>
            </article>

            <article class="adv_100per fs_768">
                <!-- Composite Start -->
<div id="M465417ScriptRootC1010752">
</div>
<script src="https://jsc.lentainform.com/a/r/argumenti.ru.1010752.js" async></script>
<!-- Composite End -->            </article>


            <article class="col_middle col_adv cc_adv-6">
                <div id="unit_94928"><a href="http://smi2.ru/" >Новости СМИ2</a></div>
<script type="text/javascript" charset="utf-8">
  (function() {
    var sc = document.createElement('script'); sc.type = 'text/javascript'; sc.async = true;
    sc.src = '//smi2.ru/data/js/94928.js'; sc.charset = 'utf-8';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sc, s);
  }());
</script>            </article>
            <article class="col_middle">
                <div style="position:relative;">
                            <p class="rubric_sign">Политика</p>
                <img class="col_img" data-src="https://imgurl.argumenti.ru/news/topday/20210226103531-711406.jpg" alt="Сенатор Косачев оценил информацию об авиаударе США по Сирии">
                        <h3 class="col_header-small">
                <a href="https://argumenti.ru/politics/2021/02/711406">
                                            Сенатор Косачев оценил информацию об авиаударе США по Сирии                                    </a>
            </h3>
            
        </div>
    </article>
            </article>
                <article class="col fs_768">
                <h2 class="namerub_new-small"><a href="/">Аргументы Недели</a> → <a style="text-decoration:underline;letter-spacing: 0.3px;" href="/interview">Интервью</a></h2>

                <div class="online_top">
                    <ul>
                                                                                                                                    <li style="display: inline-block; width:100%;">
                                <h3><a href="https://argumenti.ru/interview/2021/02/711392">Анне Вески: Радоваться жизни самой, радоваться вместе с тобой</a></h3>
                            </li>
                                                                                                            <li style="display: inline-block; width:100%;">
                                <h3><a href="https://argumenti.ru/interview/2021/02/711149">Жить каждую минуту с ощущением, что Большой театр - мировой бренд, – невозможно!</a></h3>
                            </li>
                                                                                                            <li style="display: inline-block; width:100%;">
                                <h3><a href="https://argumenti.ru/interview/2021/02/711137">Историк Дмитрий Володихин о рождении России: «Учителями русской элиты были не ордынцы»</a></h3>
                            </li>
                                                                                                            <li style="display: inline-block; width:100%;">
                                <h3><a href="https://argumenti.ru/interview/2021/02/711069">Актриса Ангелина Поплавская: «Я хочу в Средневековье!»</a></h3>
                            </li>
                                                                                                            <li style="display: inline-block; width:100%;">
                                <h3><a href="https://argumenti.ru/interview/2021/02/710998">Сергей Маховиков: «Я чувствую своего зрителя, а это главное»</a></h3>
                            </li>
                                                                                                                <li>
                                                                        <!-- Yandex.RTB R-A-50615-63 -->
                                    <div id="yandex_rtb_R-A-50615-63"></div>
                                    <script type="text/javascript">
                                        (function(w, d, n, s, t) {
                                            w[n] = w[n] || [];
                                            w[n].push(function() {
                                                Ya.Context.AdvManager.render({
                                                    blockId: "R-A-50615-63",
                                                    renderTo: "yandex_rtb_R-A-50615-63",
                                                    async: true
                                                });
                                            });
                                            t = d.getElementsByTagName("script")[0];
                                            s = d.createElement("script");
                                            s.type = "text/javascript";
                                            s.src = "//an.yandex.ru/system/context.js";
                                            s.async = true;
                                            t.parentNode.insertBefore(s, t);
                                        })(this, this.document, "yandexContextAsyncCallbacks");
                                    </script>
                                </li>
                                                        <li style="display: inline-block; width:100%;">
                                <h3><a href="https://argumenti.ru/interview/2021/02/710878">Визажист Захар Гринов: Мода 60-х была невероятно откровенная и женственная</a></h3>
                            </li>
                                                                                                            <li style="display: inline-block; width:100%;">
                                <h3><a href="https://argumenti.ru/interview/2021/02/710768">Катрин Денев: «У каждой сильной женщины есть свои слабости»</a></h3>
                            </li>
                                                                                                            <li style="display: inline-block; width:100%;">
                                <h3><a href="https://argumenti.ru/interview/2021/02/710730">Эксперт-геофизик Юлий Коновалов: 45% территории России относится к районам с сейсмичностью 6 и более баллов</a></h3>
                            </li>
                                                                                                            <li style="display: inline-block; width:100%;">
                                <h3><a href="https://argumenti.ru/interview/2021/02/710566">Ирина Пегова: «Москва любит сильных»</a></h3>
                            </li>
                                                                                                            <li style="display: inline-block; width:100%;">
                                <h3><a href="https://argumenti.ru/interview/2021/02/710403">Игорь Маменко: «Я  очень требовательный к себе»</a></h3>
                            </li>
                                                                                                            <li style="display: inline-block; width:100%;">
                                <h3><a href="https://argumenti.ru/interview/2021/02/710319">В России сильнейшая команда зимних пловцов</a></h3>
                            </li>
                                                                                                            <li style="display: inline-block; width:100%;">
                                <h3><a href="https://argumenti.ru/interview/2021/02/710201">Актриса Николина Калиберда: «Дмитрий Певцов стал моим папой»</a></h3>
                            </li>
                                                                                                            <li style="display: inline-block; width:100%;">
                                <h3><a href="https://argumenti.ru/interview/2021/02/710111">Демограф Сергей Рязанцев: «Россия рискует потерять этнокультурную самобытность»</a></h3>
                            </li>
                                                <li style="display: inline-block; width:100%;">
                            <a href="https://news.mirtesen.ru/newdata/news?ad=10029429&bl=94050&ct=adpreview&st=43&nvuuid=a6096f72-cc75-621d-6000-0075389901af&bvuuid=2950922e-870e-4da0-9be3-d2aedadcb42b&rnd=1974432285&ag=16">
                                <span class="ourathors_img-partner">
                                    <img src="https://advert.mirtesen.ru/dashboard/assets/images/logos/Mirtesen.svg" alt="МирТесен">
                                </span>
                                </a>
                            <p style="font-weight: bold;"><a href="https://news.mirtesen.ru/newdata/news?ad=10029429&bl=94050&ct=adpreview&st=43&nvuuid=a6096f72-cc75-621d-6000-0075389901af&bvuuid=2950922e-870e-4da0-9be3-d2aedadcb42b&rnd=1974432285&ag=16">О книгах</a></p>
                        </li>
                    </ul>
                </div>
                </article>
        </section>
        <article class="adv_100per fs_768">
                <!-- Yandex.RTB R-A-50615-78 -->
<div id="yandex_rtb_R-A-50615-78"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-50615-78",
                renderTo: "yandex_rtb_R-A-50615-78",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script>        </article>

        <article class="col">
            
        <div style="position:relative;">
                                    <p class="rubric_sign">В мире</p>

                <img class="col_img" data-src="https://imgurl.argumenti.ru/news/topday/20210226103227-711405.jpg" alt="Forbes: нет никакого практического способа защитить США в случае крупномасштабной ядерной атаки России">
                        <h3 class="col_header-small">
                <a href="https://argumenti.ru/world/2021/02/711405">
                                            Forbes: нет никакого практического способа защитить США в случае крупномасштабной ядерной атаки России                                    </a>
            </h3>
            
        </div>
    </article>        <article class="col col_adv cc_adv-7">
                <div class="smi24__informer smi24__auto" data-smi-blockid="12613"></div>        </article>
        <article class="col">
            
        <div style="position:relative;">
                                    <p class="rubric_sign">Происшествия</p>

                <img class="col_img" data-src="https://imgurl.argumenti.ru/news/topday/20210226102601-711407.jpg" alt="В Нижнем Новгороде эвакуируют жителей дома после взрыва газа">
                        <h3 class="col_header-small">
                <a href="https://argumenti.ru/incident/2021/02/711407">
                                            В Нижнем Новгороде эвакуируют жителей дома после взрыва газа                                    </a>
            </h3>
            
        </div>
    </article>        <article class="col cc_adv-8">
                            <!-- Yandex.RTB R-A-50615-52 -->
            <div id="yandex_rtb_R-A-50615-52"></div>
            <script type="text/javascript">
                (function(w, d, n, s, t) {
                    w[n] = w[n] || [];
                    w[n].push(function() {
                        Ya.Context.AdvManager.render({
                            blockId: "R-A-50615-52",
                            renderTo: "yandex_rtb_R-A-50615-52",
                            async: true
                        });
                    });
                    t = d.getElementsByTagName("script")[0];
                    s = d.createElement("script");
                    s.type = "text/javascript";
                    s.src = "//an.yandex.ru/system/context.js";
                    s.async = true;
                    t.parentNode.insertBefore(s, t);
                })(this, this.document, "yandexContextAsyncCallbacks");
            </script>
        </article>
        <article class="col">
            
        <div style="position:relative;">
                                    <p class="rubric_sign">В мире</p>

                <img class="col_img" data-src="https://imgurl.argumenti.ru/news/topday/20210226101829-711404.jpg" alt="Попова сравнила ситуацию с COVID-19 в России и в мире">
                        <h3 class="col_header-small">
                <a href="https://argumenti.ru/world/2021/02/711404">
                                            Попова сравнила ситуацию с COVID-19 в России и в мире                                    </a>
            </h3>
            
        </div>
    </article>        <article class="col">
            
        <div style="position:relative;">
                                    <p class="rubric_sign">Происшествия</p>

                <img class="col_img" data-src="https://imgurl.argumenti.ru/news/topday/20210226095829-711402.jpg" alt="В Иркутской области возбуждено девять уголовных дел по факту избиения заключенных в колониях ">
                        <h3 class="col_header-small">
                <a href="https://argumenti.ru/incident/2021/02/711402">
                                            В Иркутской области возбуждено девять уголовных дел по факту избиения заключенных в колониях                                     </a>
            </h3>
            
        </div>
    </article>
        <article class="adv_100per fs_768"><!--adlabs растяжку-->
                <!-- Yandex.RTB R-A-50615-69 -->
<div id="yandex_rtb_R-A-50615-69"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-50615-69",
                renderTo: "yandex_rtb_R-A-50615-69",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script>        </article>

        <article class="col">
            
        <div style="position:relative;">
                                    <p class="rubric_sign">Происшествия</p>

                <img class="col_img" data-src="https://imgurl.argumenti.ru/news/topday/20210226095706-711403.jpg" alt="Взрыв прогремел в жилом доме в Нижнем Новгороде">
                        <h3 class="col_header-small">
                <a href="https://argumenti.ru/incident/2021/02/711403">
                                            Взрыв прогремел в жилом доме в Нижнем Новгороде                                    </a>
            </h3>
            
        </div>
    </article>        <article class="col">
            
        <div style="position:relative;">
                                    <p class="rubric_sign">В мире</p>

                <img class="col_img" data-src="https://imgurl.argumenti.ru/news/topday/20210226095152-711399.jpg" alt="Вьетнам одобрил использование российской вакцины «Спутник V»">
                        <h3 class="col_header-small">
                <a href="https://argumenti.ru/world/2021/02/711399">
                                            Вьетнам одобрил использование российской вакцины «Спутник V»                                    </a>
            </h3>
            
        </div>
    </article>        <article class="col col_adv cc_adv-10">
                        <div id="unit_94088"><a href="http://mirtesen.ru/" >Новости МирТесен</a></div>
            <script type="text/javascript" charset="utf-8">
            (function() {
                var sc = document.createElement('script'); sc.type = 'text/javascript'; sc.async = true;
                sc.src = '//news.mirtesen.ru/data/js/94088.js'; sc.charset = 'utf-8';
                var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sc, s);
            }());
            </script>        </article>
        <article class="col">
            
        <div style="position:relative;">
                                    <p class="rubric_sign">Шоу-бизнес</p>

                <img class="col_img" data-src="https://imgurl.argumenti.ru/news/topday/20210226094419-711401.jpg" alt="Telegram-канал «112»: избитому музыканту «Машины времени» проведут операцию после нападения в Москве ">
                        <h3 class="col_header-small">
                <a href="https://argumenti.ru/showbiz/2021/02/711401">
                                            Участник «Машины времени» рассказал о нападении в центре Москвы, ему проведут операцию                                     </a>
            </h3>
            
        </div>
    </article>        <article class="col cc_adv-11">
                        <!-- Yandex.RTB R-A-50615-53 -->
            <div id="yandex_rtb_R-A-50615-53"></div>
            <script type="text/javascript">
                (function(w, d, n, s, t) {
                    w[n] = w[n] || [];
                    w[n].push(function() {
                        Ya.Context.AdvManager.render({
                            blockId: "R-A-50615-53",
                            renderTo: "yandex_rtb_R-A-50615-53",
                            async: true
                        });
                    });
                    t = d.getElementsByTagName("script")[0];
                    s = d.createElement("script");
                    s.type = "text/javascript";
                    s.src = "//an.yandex.ru/system/context.js";
                    s.async = true;
                    t.parentNode.insertBefore(s, t);
                })(this, this.document, "yandexContextAsyncCallbacks");
            </script>
        </article>
        <article class="col">
            
        <div style="position:relative;">
                                    <p class="rubric_sign">В мире</p>

                <img class="col_img" data-src="https://imgurl.argumenti.ru/news/topday/20210226094342-711400.jpg" alt="Сайт Avia.pro: появившиеся в Черном море корабли НАТО могут пойти на провокацию против России">
                        <h3 class="col_header-small">
                <a href="https://argumenti.ru/world/2021/02/711400">
                                            Прогноз: появившиеся в Черном море корабли НАТО могут пойти на провокацию против России                                    </a>
            </h3>
            
        </div>
    </article>        <article class="col">
            
        <div style="position:relative;">
                                    <p class="rubric_sign">В мире</p>

                <img class="col_img" data-src="https://imgurl.argumenti.ru/news/topday/20210226091915-711397.jpg" alt="Avia.pro: военные США развернули на востоке Сирии системы Patriot, чтобы защититься от российских «Калибров»">
                        <h3 class="col_header-small">
                <a href="https://argumenti.ru/world/2021/02/711397">
                                            Военные США развернули на востоке Сирии системы Patriot, чтобы защититься от российских «Калибров»                                    </a>
            </h3>
            
        </div>
    </article>        <article class="col">
            
        <div style="position:relative;">
                                    <p class="rubric_sign">Общество</p>

                <img class="col_img" data-src="https://imgurl.argumenti.ru/news/topday/20210226090658-711393.jpg" alt="Эпидемиолог Пшеничная заявила, что болеть COVID-19 в России стали реже">
                        <h3 class="col_header-small">
                <a href="https://argumenti.ru/society/2021/02/711393">
                                            Эпидемиолог Пшеничная заявила, что болеть COVID-19 в России стали реже                                    </a>
            </h3>
            
        </div>
    </article>        <article class="col">
            
        <div style="position:relative;">
                                    <p class="rubric_sign">Общество</p>

                <img class="col_img" data-src="https://imgurl.argumenti.ru/news/topday/20210226090600-711396.jpg" alt="В Среднеуральском женском монастыре проводят обыски">
                        <h3 class="col_header-small">
                <a href="https://argumenti.ru/society/2021/02/711396">
                                            В Среднеуральском женском монастыре проводят обыски                                    </a>
            </h3>
            
        </div>
    </article>
        <article class="adv_100per fs_768">
                        <!-- Yandex.RTB R-A-50615-61 -->
            <div id="yandex_rtb_R-A-50615-61"></div>
            <script type="text/javascript">
                (function(w, d, n, s, t) {
                    w[n] = w[n] || [];
                    w[n].push(function() {
                        Ya.Context.AdvManager.render({
                            blockId: "R-A-50615-61",
                            renderTo: "yandex_rtb_R-A-50615-61",
                            async: true
                        });
                    });
                    t = d.getElementsByTagName("script")[0];
                    s = d.createElement("script");
                    s.type = "text/javascript";
                    s.src = "//an.yandex.ru/system/context.js";
                    s.async = true;
                    t.parentNode.insertBefore(s, t);
                })(this, this.document, "yandexContextAsyncCallbacks");
            </script>
        </article>

        <article class="col">
            
        <div style="position:relative;">
                                    <p class="rubric_sign">В мире</p>

                <img class="col_img" data-src="https://imgurl.argumenti.ru/news/topday/20210226084706-711391.jpg" alt=" Журналист Тим Макналти назвал «позором ЕС» вакцинацию итальянской певицы «Спутником V» в Москве ">
                        <h3 class="col_header-small">
                <a href="https://argumenti.ru/world/2021/02/711391">
                                             Журналист Тим Макналти назвал «позором ЕС» вакцинацию итальянской певицы «Спутником V» в Москве                                     </a>
            </h3>
            
        </div>
    </article>        <article class="col">
            
        <div style="position:relative;">
                                    <p class="rubric_sign">Экономика</p>

                <img class="col_img" data-src="https://imgurl.argumenti.ru/news/topday/20210226083857-711395.jpg" alt="Уровень фальшивых денег остается стабильно низким – ЦБ РФ">
                        <h3 class="col_header-small">
                <a href="https://argumenti.ru/economics/2021/02/711395">
                                            Уровень фальшивых денег остается стабильно низким – ЦБ РФ                                    </a>
            </h3>
            
        </div>
    </article>        <article class="col col_adv">
                        <div id="unit_94032"><a href="https://smi2.net/" >Новости СМИ2</a></div>
            <script type="text/javascript" charset="utf-8">
            (function() {
                var sc = document.createElement('script'); sc.type = 'text/javascript'; sc.async = true;
                sc.src = '//smi2.ru/data/js/94032.js'; sc.charset = 'utf\u002D8';
                var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sc, s);
            }());
            </script>
        </article>
        <article class="col">
            
        <div style="position:relative;">
                                    <p class="rubric_sign">Общество</p>

                <img class="col_img" data-src="https://imgurl.argumenti.ru/news/topday/20210226083243-711388.jpg" alt="Синоптик Синенков сообщил, что температура в пятницу в Москве может побить рекорд 1990 года">
                        <h3 class="col_header-small">
                <a href="https://argumenti.ru/society/2021/02/711388">
                                            Синоптик Синенков сообщил, что температура в пятницу в Москве может побить рекорд 1990 года                                    </a>
            </h3>
            
        </div>
    </article>        <article class="col col_adv">
                        <div id="unit_94039"><a href="https://advert.mirtesen.ru/" >Новости МирТесен</a></div>
            <script type="text/javascript" charset="utf-8">
            (function() {
                var sc = document.createElement('script'); sc.type = 'text/javascript'; sc.async = true;
                sc.src = '//news.mirtesen.ru/data/js/94039.js'; sc.charset = 'utf\u002D8';
                var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sc, s);
            }());
            </script>
        </article>
        <article class="col">
            
        <div style="position:relative;">
                                    <p class="rubric_sign">Интервью</p>

                <img class="col_img" data-src="https://imgurl.argumenti.ru/news/topday/20210226083124-711392.jpg" alt="Анне Вески: Радоваться жизни самой, радоваться вместе с тобой">
                        <h3 class="col_header-small">
                <a href="https://argumenti.ru/interview/2021/02/711392">
                                            Анне Вески: Радоваться жизни самой, радоваться вместе с тобой                                    </a>
            </h3>
            
        </div>
    </article>        <article class="col">
            
        <div style="position:relative;">
                                    <p class="rubric_sign">Политика</p>

                <img class="col_img" data-src="https://imgurl.argumenti.ru/news/topday/20210226082952-711389.jpg" alt="Немецкий политолог Рар назвал «громадную ошибку» Украины из-за «СП – 2»">
                        <h3 class="col_header-small">
                <a href="https://argumenti.ru/politics/2021/02/711389">
                                            Немецкий политолог Рар назвал «громадную ошибку» Украины из-за «СП – 2»                                    </a>
            </h3>
            
        </div>
    </article>        <article class="col">
            
        <div style="position:relative;">
                                    <p class="rubric_sign">В мире</p>

                <img class="col_img" data-src="https://imgurl.argumenti.ru/news/topday/20210226080044-711387.jpg" alt="Королева Елизавета II сравнила пандемию COVID-19 с чумой">
                        <h3 class="col_header-small">
                <a href="https://argumenti.ru/world/2021/02/711387">
                                            Королева Елизавета II сравнила пандемию COVID-19 с чумой                                    </a>
            </h3>
            
        </div>
    </article>        <article class="col col_adv">
            <div class="smi24__informer smi24__auto" data-smi-blockid="12634"></div>
        </article>
        <article class="col">
            
        <div style="position:relative;">
                                    <p class="rubric_sign">Политика</p>

                <img class="col_img" data-src="https://imgurl.argumenti.ru/news/topday/20210226072938-711382.jpg" alt="Выехавшие из КНДР на дрезине российские дипломаты вылетели из Владивостока в Москву ">
                        <h3 class="col_header-small">
                <a href="https://argumenti.ru/politics/2021/02/711382">
                                            Выехавшие из КНДР на дрезине российские дипломаты вылетели из Владивостока в Москву                                     </a>
            </h3>
            
        </div>
    </article>        <article class="col">
            
        <div style="position:relative;">
                                    <p class="rubric_sign">В мире</p>

                <img class="col_img" data-src="https://imgurl.argumenti.ru/news/topday/20210226071942-711383.jpg" alt="Латвийская полиция нашла вандалов и пушку времен войны">
                        <h3 class="col_header-small">
                <a href="https://argumenti.ru/world/2021/02/711383">
                                            Латвийская полиция нашла вандалов и пушку времен войны                                    </a>
            </h3>
            
        </div>
    </article>        <article class="col">
            
        <div style="position:relative;">
                                    <p class="rubric_sign">Общество</p>

                <img class="col_img" data-src="https://imgurl.argumenti.ru/news/topday/20210226122905-711377.png" alt="Латвия: Йошка вышел в люди и получил штраф">
                        <h3 class="col_header-small">
                <a href="https://argumenti.ru/society/2021/02/711377">
                                            Латвия: Йошка вышел в люди и получил штраф                                    </a>
            </h3>
            
        </div>
    </article>
        <article class="adv_100per fs_768">
                        <!-- Yandex.RTB R-A-50615-54 -->
            <div id="yandex_rtb_R-A-50615-54"></div>
            <script type="text/javascript">
                (function(w, d, n, s, t) {
                    w[n] = w[n] || [];
                    w[n].push(function() {
                        Ya.Context.AdvManager.render({
                            blockId: "R-A-50615-54",
                            renderTo: "yandex_rtb_R-A-50615-54",
                            async: true
                        });
                    });
                    t = d.getElementsByTagName("script")[0];
                    s = d.createElement("script");
                    s.type = "text/javascript";
                    s.src = "//an.yandex.ru/system/context.js";
                    s.async = true;
                    t.parentNode.insertBefore(s, t);
                })(this, this.document, "yandexContextAsyncCallbacks");
            </script>
        </article>

        <article class="col">
            
        <div style="position:relative;">
                                    <p class="rubric_sign">Мнение</p>

                <img class="col_img" data-src="https://imgurl.argumenti.ru/news/topday/20210226121446-711376.jpg" alt="Новый вирус для Apple техники - весьма серьёзная угроза">
                        <h3 class="col_header-small">
                <a href="https://argumenti.ru/opinion/2021/02/711376">
                                            Новый вирус для Apple техники - весьма серьёзная угроза                                    </a>
            </h3>
            
        </div>
    </article>        <article class="col">
            
        <div style="position:relative;">
                                    <p class="rubric_sign">Шоу-бизнес</p>

                <img class="col_img" data-src="https://imgurl.argumenti.ru/news/topday/20210225113726-711375.jpg" alt="Олег Майами подарил кольцо Айзе Долматовой за 3 миллиона ">
                        <h3 class="col_header-small">
                <a href="https://argumenti.ru/showbiz/2021/02/711375">
                                            Олег Майами подарил кольцо Айзе Долматовой за 3 миллиона                                     </a>
            </h3>
            
        </div>
    </article>        <article class="col">
            
        <div style="position:relative;">
                                    <p class="rubric_sign">В мире</p>

                <img class="col_img" data-src="https://imgurl.argumenti.ru/news/topday/20210225105426-711374.jpg" alt="Меркель сообщила о договоренности лидеров ЕС ввести сертификаты о вакцинации  ">
                        <h3 class="col_header-small">
                <a href="https://argumenti.ru/world/2021/02/711374">
                                            Меркель сообщила о договоренности лидеров ЕС ввести сертификаты о вакцинации                                      </a>
            </h3>
            
        </div>
    </article>        <article class="col">
            
        <div style="position:relative;">
                                    <p class="rubric_sign">В мире</p>

                <img class="col_img" data-src="https://imgurl.argumenti.ru/news/topday/20210225104738-711373.jpg" alt="Евросоюз заявил о необходимости поддерживать жесткие ограничения из-за эпидемической ситуации">
                        <h3 class="col_header-small">
                <a href="https://argumenti.ru/world/2021/02/711373">
                                            Евросоюз заявил о необходимости поддерживать жесткие ограничения из-за эпидемической ситуации                                    </a>
            </h3>
            
        </div>
    </article>        <article class="col">
                        <!-- Yandex.RTB R-A-50615-60 -->
            <div id="yandex_rtb_R-A-50615-60"></div>
            <script type="text/javascript">
                (function(w, d, n, s, t) {
                    w[n] = w[n] || [];
                    w[n].push(function() {
                        Ya.Context.AdvManager.render({
                            blockId: "R-A-50615-60",
                            renderTo: "yandex_rtb_R-A-50615-60",
                            async: true
                        });
                    });
                    t = d.getElementsByTagName("script")[0];
                    s = d.createElement("script");
                    s.type = "text/javascript";
                    s.src = "//an.yandex.ru/system/context.js";
                    s.async = true;
                    t.parentNode.insertBefore(s, t);
                })(this, this.document, "yandexContextAsyncCallbacks");
            </script>
        </article>
        <article class="col">
            
        <div style="position:relative;">
                                    <p class="rubric_sign">Политика</p>

                <img class="col_img" data-src="https://imgurl.argumenti.ru/news/topday/20210225103527-711372.jpg" alt="Губернатор Никитин разрешил провести в Нижнем Новгороде мероприятие памяти Немцова">
                        <h3 class="col_header-small">
                <a href="https://argumenti.ru/politics/2021/02/711372">
                                            Губернатор Никитин разрешил провести в Нижнем Новгороде мероприятие памяти Немцова                                    </a>
            </h3>
            
        </div>
    </article>        <article class="col">
            
        <div style="position:relative;">
                                    <p class="rubric_sign">Шоу-бизнес</p>

                <img class="col_img" data-src="https://imgurl.argumenti.ru/news/topday/20210225102003-711371.jpg" alt="Солистки группы «Комбинация»  рассказали, с какими трудностями им пришлось столкнуться">
                        <h3 class="col_header-small">
                <a href="https://argumenti.ru/showbiz/2021/02/711371">
                                            Солистки группы «Комбинация»  рассказали, с какими трудностями им пришлось столкнуться                                    </a>
            </h3>
            
        </div>
    </article>        <article class="col">
            
        <div style="position:relative;">
                                    <p class="rubric_sign">Шоу-бизнес</p>

                <img class="col_img" data-src="https://imgurl.argumenti.ru/news/topday/20210225101421-711370.jpg" alt="Бывшая жена Грачевского Анна расcказала о звонке Екатерины Белоцерковской по поводу наследства">
                        <h3 class="col_header-small">
                <a href="https://argumenti.ru/showbiz/2021/02/711370">
                                            Бывшая жена Грачевского Анна расcказала о звонке Екатерины Белоцерковской по поводу наследства                                    </a>
            </h3>
            
        </div>
    </article>        <article class="col col_adv">
                        <div id="unit_94091"><a href="http://smi2.ru/" >Новости СМИ2</a></div>
            <script type="text/javascript" charset="utf-8">
            (function() {
                var sc = document.createElement('script'); sc.type = 'text/javascript'; sc.async = true;
                sc.src = '//smi2.ru/data/js/94091.js'; sc.charset = 'utf-8';
                var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sc, s);
            }());
            </script>
        </article>
        <article class="col">
            
        <div style="position:relative;">
                                    <p class="rubric_sign">В мире</p>

                <img class="col_img" data-src="https://imgurl.argumenti.ru/news/topday/20210225094810-711367.jpg" alt="Премьер Франции заявил об ухудшении ситуации с коронавирусом в стране">
                        <h3 class="col_header-small">
                <a href="https://argumenti.ru/world/2021/02/711367">
                                            Премьер Франции заявил об ухудшении ситуации с коронавирусом в стране                                    </a>
            </h3>
            
        </div>
    </article>        <article class="col">
            
        <div style="position:relative;">
                                    <p class="rubric_sign">Общество</p>

                <img class="col_img" data-src="https://imgurl.argumenti.ru/news/topday/20210225094418-711366.jpg" alt="Мантуров cообщил о снижении предельной отпускной цены на вакцину против коронавируса «Спутник V»">
                        <h3 class="col_header-small">
                <a href="https://argumenti.ru/society/2021/02/711366">
                                            Мантуров cообщил о снижении предельной отпускной цены на вакцину против коронавируса «Спутник V»                                    </a>
            </h3>
            
        </div>
    </article>        <article class="col">
            
        <div style="position:relative;">
                                    <p class="rubric_sign">Мнение</p>

                <img class="col_img" data-src="https://imgurl.argumenti.ru/news/topday/20210225094100-711368.jpg" alt="Готовится целый сериал про Чикатило, но зачем?">
                        <h3 class="col_header-small">
                <a href="https://argumenti.ru/opinion/2021/02/711368">
                                            Готовится целый сериал про Чикатило, но зачем?                                    </a>
            </h3>
            
        </div>
    </article>
        <article class="adv_100per fs_768">
                        <!-- Yandex.RTB R-A-50615-62 -->
            <div id="yandex_rtb_R-A-50615-62"></div>
            <script type="text/javascript">
                (function(w, d, n, s, t) {
                    w[n] = w[n] || [];
                    w[n].push(function() {
                        Ya.Context.AdvManager.render({
                            blockId: "R-A-50615-62",
                            renderTo: "yandex_rtb_R-A-50615-62",
                            async: true
                        });
                    });
                    t = d.getElementsByTagName("script")[0];
                    s = d.createElement("script");
                    s.type = "text/javascript";
                    s.src = "//an.yandex.ru/system/context.js";
                    s.async = true;
                    t.parentNode.insertBefore(s, t);
                })(this, this.document, "yandexContextAsyncCallbacks");
            </script>
        </article>

        <article class="col">
            
        <div style="position:relative;">
                                    <p class="rubric_sign">Политика</p>

                <img class="col_img" data-src="https://imgurl.argumenti.ru/news/topday/20210225093735-711365.jpg" alt="Евросоюз продлил санкции против Белоруссии">
                        <h3 class="col_header-small">
                <a href="https://argumenti.ru/politics/2021/02/711365">
                                            Евросоюз продлил санкции против Белоруссии                                    </a>
            </h3>
            
        </div>
    </article>        <article class="col">
            
        <div style="position:relative;">
                                    <p class="rubric_sign">Культура</p>

                <img class="col_img" data-src="https://imgurl.argumenti.ru/news/topday/20210225092144-711364.jpg" alt="Умер художник-мультипликатор Владимир Зуйков">
                        <h3 class="col_header-small">
                <a href="https://argumenti.ru/culture/2021/02/711364">
                                            Умер художник-мультипликатор Владимир Зуйков                                    </a>
            </h3>
            
        </div>
    </article>        <article class="col">
            
        <div style="position:relative;">
                                    <p class="rubric_sign">Общество</p>

                <img class="col_img" data-src="https://imgurl.argumenti.ru/news/topday/20210225090900-711363.jpg" alt="Дипломаты были вынуждены толкать дрезину, чтобы выехать из КНДР в Россию">
                        <h3 class="col_header-small">
                <a href="https://argumenti.ru/society/2021/02/711363">
                                            Дипломаты были вынуждены толкать дрезину, чтобы выехать из КНДР в Россию                                    </a>
            </h3>
            
        </div>
    </article>        <article class="col">
            
        <div style="position:relative;">
                                    <p class="rubric_sign">Общество</p>

                <img class="col_img" data-src="https://imgurl.argumenti.ru/news/topday/20210225090558-711362.jpg" alt="Навального этапировали из СИЗО «Матросская тишина» в колонию">
                        <h3 class="col_header-small">
                <a href="https://argumenti.ru/society/2021/02/711362">
                                            Навального этапировали из СИЗО «Матросская тишина» в колонию                                    </a>
            </h3>
            
        </div>
    </article>        <article class="col">
            
        <div style="position:relative;">
                                    <p class="rubric_sign">Политика</p>

                <img class="col_img" data-src="https://imgurl.argumenti.ru/news/topday/20210225084455-711361.jpg" alt="Президент ФРГ Франк-Вальтер Штайнмайер заявил о необходимости сохранить связи с Россией">
                        <h3 class="col_header-small">
                <a href="https://argumenti.ru/politics/2021/02/711361">
                                            Президент ФРГ Франк-Вальтер Штайнмайер заявил о необходимости сохранить связи с Россией                                    </a>
            </h3>
            
        </div>
    </article>        <article class="col col_adv">
            <div class="smi24__informer smi24__auto" data-smi-blockid="12635"></div>        </article>
        <article class="col">
            
        <div style="position:relative;">
                                    <p class="rubric_sign">В мире</p>

                <img class="col_img" data-src="https://imgurl.argumenti.ru/news/topday/20210225084115-711359.jpg" alt="В Польше смоделировали сценарий ядерной войны России и НАТО">
                        <h3 class="col_header-small">
                <a href="https://argumenti.ru/world/2021/02/711359">
                                            В Польше смоделировали сценарий ядерной войны России и НАТО                                    </a>
            </h3>
            
        </div>
    </article>        <article class="col">
            
        <div style="position:relative;">
                                    <p class="rubric_sign">В мире</p>

                <img class="col_img" data-src="https://imgurl.argumenti.ru/news/topday/20210225082920-711360.jpg" alt="Правительство Латвии в ближайшее время ужесточит ограничения">
                        <h3 class="col_header-small">
                <a href="https://argumenti.ru/world/2021/02/711360">
                                            Правительство Латвии в ближайшее время ужесточит ограничения                                    </a>
            </h3>
            
        </div>
    </article>        <article class="col">
            
        <div style="position:relative;">
                                    <p class="rubric_sign">В мире</p>

                <img class="col_img" data-src="https://imgurl.argumenti.ru/news/topday/20210225082702-711357.jpg" alt="Минобороны РФ: Армения не применяла свои «Искандеры» в Карабахе, Пашиняна ввели в заблуждение ">
                        <h3 class="col_header-small">
                <a href="https://argumenti.ru/world/2021/02/711357">
                                            Минобороны РФ: Армения не применяла свои «Искандеры» в Карабахе, Пашиняна ввели в заблуждение                                     </a>
            </h3>
            
        </div>
    </article>        <article class="col">
            
        <div style="position:relative;">
                                    <p class="rubric_sign">В мире</p>

                <img class="col_img" data-src="https://imgurl.argumenti.ru/news/topday/20210225082239-711358.jpg" alt="ЧС в Латвии: жители страны все чаще совершают необдуманные поступки">
                        <h3 class="col_header-small">
                <a href="https://argumenti.ru/world/2021/02/711358">
                                            ЧС в Латвии: жители страны все чаще совершают необдуманные поступки                                    </a>
            </h3>
            
        </div>
    </article>        <article class="col">
            <!-- Yandex.RTB R-A-50615-66 -->
<div id="yandex_rtb_R-A-50615-66"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-50615-66",
                renderTo: "yandex_rtb_R-A-50615-66",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script>
        </article>
        <article class="col">
            
        <div style="position:relative;">
                                    <p class="rubric_sign">В мире</p>

                <img class="col_img" data-src="https://imgurl.argumenti.ru/news/topday/20210225082032-711356.jpg" alt="Игорь Стрелков сообщил, что Украина готовит новый план наступления на Донбасс">
                        <h3 class="col_header-small">
                <a href="https://argumenti.ru/world/2021/02/711356">
                                            Игорь Стрелков сообщил, что Украина готовит новый план наступления на Донбасс                                    </a>
            </h3>
            
        </div>
    </article>        <article class="col">
            
        <div style="position:relative;">
                                    <p class="rubric_sign">В мире</p>

                <img class="col_img" data-src="https://imgurl.argumenti.ru/news/topday/20210225080024-711355.jpg" alt="Пашинян позвонил Путину. Президент РФ высказался за сохранение спокойствия в Армении">
                        <h3 class="col_header-small">
                <a href="https://argumenti.ru/world/2021/02/711355">
                                            Пашинян позвонил Путину. Президент РФ высказался за сохранение спокойствия в Армении                                    </a>
            </h3>
            
        </div>
    </article>        <article class="col">
            
        <div style="position:relative;">
                                    <p class="rubric_sign">Общество</p>

                <img class="col_img" data-src="https://imgurl.argumenti.ru/news/topday/20210225074445-711354.jpg" alt="Адвокат главы «Альянса врачей» сообщил об отмене Анастасии Васильевой домашнего ареста">
                        <h3 class="col_header-small">
                <a href="https://argumenti.ru/society/2021/02/711354">
                                            Адвокат главы «Альянса врачей» сообщил об отмене Анастасии Васильевой домашнего ареста                                    </a>
            </h3>
            
        </div>
    </article>        <article class="col">
            
        <div style="position:relative;">
                                    <p class="rubric_sign">Общество</p>

                <img class="col_img" data-src="https://imgurl.argumenti.ru/news/topday/20210225073513-711353.jpg" alt="Сергей Шнуров сравнил, каким был Владимир Соловьев в 2000-х и какой сейчас">
                        <h3 class="col_header-small">
                <a href="https://argumenti.ru/society/2021/02/711353">
                                            Сергей Шнуров сравнил, каким был Владимир Соловьев в 2000-х и какой сейчас                                    </a>
            </h3>
            
        </div>
    </article>
        <article class="adv_100per fs_768">
                        <script async type='text/javascript' src='//s.luxupcdnc.com/t/common_402.js'></script>
            <script class='__lxGc__' type='text/javascript'>
            ((__lxGc__=window.__lxGc__||{'s':{},'b':0})['s']['_183738']=__lxGc__['s']['_183738']||{'b':{}})['b']['_642655']={'i':__lxGc__.b++};
            </script>        </article>

        <article class="col">
            
        <div style="position:relative;">
                                    <p class="rubric_sign">Шоу-бизнес</p>

                <img class="col_img" data-src="https://imgurl.argumenti.ru/news/topday/20210225073131-711352.jpg" alt="Анастасия Макеева опубликовала фото с возлюбленным, жена и дети которого живут за границей">
                        <h3 class="col_header-small">
                <a href="https://argumenti.ru/showbiz/2021/02/711352">
                                            Анастасия Макеева опубликовала фото с возлюбленным, жена и дети которого живут за границей                                    </a>
            </h3>
            
        </div>
    </article>        <article class="col">
            
        <div style="position:relative;">
                                    <p class="rubric_sign">Общество</p>

                <img class="col_img" data-src="https://imgurl.argumenti.ru/news/topday/20210225072351-711351.jpg" alt="Москвичка отсудила у посольства США почти 7 млн рублей за незаконное увольнение">
                        <h3 class="col_header-small">
                <a href="https://argumenti.ru/society/2021/02/711351">
                                            Москвичка отсудила у посольства США почти 7 млн рублей за незаконное увольнение                                    </a>
            </h3>
            
        </div>
    </article>        <article class="col">
            
        <div style="position:relative;">
                                    <p class="rubric_sign">В мире</p>

                <img class="col_img" data-src="https://imgurl.argumenti.ru/news/topday/20210225065641-711349.jpg" alt="Кот Криштиану Роналду попал под машину и улетел на лечение в Испанию на частном самолете">
                        <h3 class="col_header-small">
                <a href="https://argumenti.ru/world/2021/02/711349">
                                            Кот Криштиану Роналду попал под машину и улетел на лечение в Испанию на частном самолете                                    </a>
            </h3>
            
        </div>
    </article>        <article class="col">
            
        <div style="position:relative;">
                                    <p class="rubric_sign">В мире</p>

                <img class="col_img" data-src="https://imgurl.argumenti.ru/news/topday/20210225065659-711350.jpg" alt="В Италии похоронили дипломата Луку Аттаназио, погибшего в Конго при нападении на конвой ООН">
                        <h3 class="col_header-small">
                <a href="https://argumenti.ru/world/2021/02/711350">
                                            В Италии похоронили дипломата Луку Аттаназио, погибшего в Конго при нападении на конвой ООН                                    </a>
            </h3>
            
        </div>
    </article>        <article class="col col_adv">
                        <div id="unit_94092"><a href="http://smi2.ru/" >Новости СМИ2</a></div>
            <script type="text/javascript" charset="utf-8">
            (function() {
                var sc = document.createElement('script'); sc.type = 'text/javascript'; sc.async = true;
                sc.src = '//smi2.ru/data/js/94092.js'; sc.charset = 'utf-8';
                var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sc, s);
            }());
            </script>
        </article>
        <article class="col">
            
        <div style="position:relative;">
                                    <p class="rubric_sign">В мире</p>

                <img class="col_img" data-src="https://imgurl.argumenti.ru/news/topday/20210225065055-711348.jpg" alt="Правительство Латвии решило ограничить въезд в страну без уважительной причины">
                        <h3 class="col_header-small">
                <a href="https://argumenti.ru/world/2021/02/711348">
                                            Правительство Латвии решило ограничить въезд в страну без уважительной причины                                    </a>
            </h3>
            
        </div>
    </article>        <article class="col">
            
        <div style="position:relative;">
                                    <p class="rubric_sign">Общество</p>

                <img class="col_img" data-src="https://imgurl.argumenti.ru/news/topday/20210225063225-711346.jpg" alt="Собянин: «Ряд ограничений по коронавирусу снимут в Москве в ближайшие месяц-два»">
                        <h3 class="col_header-small">
                <a href="https://argumenti.ru/society/2021/02/711346">
                                            Собянин: «Ряд ограничений по коронавирусу снимут в Москве в ближайшие месяц-два»                                    </a>
            </h3>
            
        </div>
    </article>        <article class="col">
            
        <div style="position:relative;">
                                    <p class="rubric_sign">Шоу-бизнес</p>

                <img class="col_img" data-src="https://imgurl.argumenti.ru/news/topday/20210225062829-711347.jpg" alt="Ирину Слуцкую ограбила собственная няня">
                        <h3 class="col_header-small">
                <a href="https://argumenti.ru/showbiz/2021/02/711347">
                                            Ирину Слуцкую ограбила собственная няня                                    </a>
            </h3>
            
        </div>
    </article>        <article class="col">
            
        <div style="position:relative;">
                                    <p class="rubric_sign">Шоу-бизнес</p>

                <img class="col_img" data-src="https://imgurl.argumenti.ru/news/topday/20210225062114-711345.jpg" alt="Лариса Долина кардинально сменила имидж">
                        <h3 class="col_header-small">
                <a href="https://argumenti.ru/showbiz/2021/02/711345">
                                            Лариса Долина кардинально сменила имидж                                    </a>
            </h3>
            
        </div>
    </article>        <article class="adv_100per fs_768">
                        <!-- Yandex.RTB R-A-50615-65 -->
            <div id="yandex_rtb_R-A-50615-65"></div>
            <script type="text/javascript">
                (function(w, d, n, s, t) {
                    w[n] = w[n] || [];
                    w[n].push(function() {
                        Ya.Context.AdvManager.render({
                            blockId: "R-A-50615-65",
                            renderTo: "yandex_rtb_R-A-50615-65",
                            async: true
                        });
                    });
                    t = d.getElementsByTagName("script")[0];
                    s = d.createElement("script");
                    s.type = "text/javascript";
                    s.src = "//an.yandex.ru/system/context.js";
                    s.async = true;
                    t.parentNode.insertBefore(s, t);
                })(this, this.document, "yandexContextAsyncCallbacks");
            </script>
        </article>    </section>
	
</section>
		</section>

	<footer>

		<div class="foot_menu">
            <ul>
                <li><a href="/">Главная</a></li>
                <li><a href="/news">Все новости</a></li>
                <li><a href="/authors">Авторы</a></li>
                <li><a href="/udobreniya">Биоклад</a></li>
            </ul>
            <ul style="margin-right:6px;">
                <li><span>Рубрики</span>
                    <ul>
                        <li><a href="/tag/рейтинг+депутатов">Рейтинг депутатов</a></li>
                        <li><a href="/politics">Политика</a></li>
                        <li><a href="/economics">Экономика</a></li>
                        <li><a href="/world">В мире</a></li>
                        <li><a href="/society">Общество</a></li>
                        <li><a href="/showbiz">Шоубиз</a></li>
                        <li><a href="/sport">Спорт</a></li>
                        <li><a href="/health">Здоровье</a></li>
                        <li><a href="/health/nutrition">Правильное питание</a></li>
                        <li><a href="/lifestyle">Лайфстайл</a></li>
                        <li><a href="/tourism">Туризм</a></li>
                        <li><a href="/culture">Культура</a></li>
                    </ul>
                    <ul>
                        <li><a href="/pravoved">Правовед</a></li>
                        <li><a href="/gorodm">Город&nbsp;М</a></li>
                        <li><a href="/earth">Сад-огород</a></li>
                        <li><a href="/espionage">Шпионаж</a></li>
                        <li><a href="/crime">Криминал</a></li>
                        <li><a href="/heroes_speak">Говорят герои</a></li>
                        <li><a href="/history">История</a></li>
                        <li><a href="/education">Образование</a></li>
                        <li><a href="/army">Армия</a></li>
                        <li><a href="/hitech">Хайтек</a></li>
                        <li><a href="/scandal">Скандал</a></li>
                        <li><a href="/social">Соцпакет</a></li>
                    </ul>
                </li>
            </ul>
            <ul>
                <li><span>Регионы</span>
                    <ul>
                        <li><a href="/region/vladivostok">Владивосток</a></li>
                        <li><a href="/region/volgograd">Волгоград</a></li>
                        <li><a href="/region/chernozemje">Воронеж</a></li>
                        <li><a href="/region/vyatka">Вятка</a></li>
                        <li><a href="/region/irkutsk">Иркутск</a></li>
                        <li><a href="https://an-crimea.ru/" rel="nofollow">Крым</a></li>
                        <li><a href="/region/kuban">Кубань</a></li>
                    </ul>
                    <ul>
                        <li><a href="/region/nnovgorod">Нижний Новгород</a></li>
                        <li><a href="/region/novosib">Новосибирск</a></li>
                        <li><a href="/region/perm">Пермь</a></li>
                        <li><a href="/region/spb">Санкт-Петербург</a></li>
                        <li><a href="/region/sakhlin">Сахалин</a></li>
                        <li><a href="/region/tatarstan">Татарстан</a></li>
                        <li><a href="/region/tver">Тверь</a></li>
                        <li><a href="/region/hab">Хабаровск</a></li>
                        <li><a href="/region/chelyabinsk">Челябинск</a></li>
                    </ul>
                </li>
            </ul>
        </div>


<div class="footer_line">



	<div id="logo_footer">

	<p>Адрес редакции: Москва, ул. Тверская, д. 8/2 стр. 1</p>
<div id="endline"><p>Учредитель: АО ИД "Аргументы недели"</p>
	<p>Главный редактор сайта: Торопов В. В.</p>
	<p style="margin-top:5px;">Возрастная категория сайта: <span class="plus18">18+</span></p>
</div>

	</div>


	<div id="copy">

		<ul id="footer_menu">
			<li>Редакция: <a href="tel:+74959816836">+7 (495) 981-68-36</a> / <a href="mailto:anonline@argumenti.ru" rel="nofollow">anonline@argumenti.ru</a></li>
			<li><a href="https://argumenti.ru/reklama/publications.html" rel="nofollow">Реклама в газете:</a> <a href="tel:+74959815263">+7 (495) 638-52-63</a></li>
			<li>Реклама на сайте: <a href="mailto:kapkova@argumenti.ru" rel="nofollow">kapkova@argumenti.ru</a></li>
			<li><a href="https://argumenti.ru/pub/doc/an2020.pdf" target="_blank" rel="nofollow">Об издании</a></li>
            <li><a href="https://argumenti.ru/parthers" target="_blank" rel="nofollow">Новости партнеров</a></li>
		</ul>
		<p>Свободное использование в Интернет-пространстве текстов, фото и видеоматериалов, опубликованных на этом сайте, допускается при условии обязательного размещения гиперссылки на источник публикации www.argumenti.ru. Использование материалов в печатных СМИ допускается только с письменного разрешения редакции.
					Сетевое издание "Аргументы неделi". Свидетельство о регистрации Эл № ФС77-60728 от 09 февраля 2015 г. выдано Федеральной службой по надзору в сфере связи, информационных технологий и массовых коммуникаций (Роскомнадзор).
		


	</div>
	<div id = "rating">
<ul id="socnets" style="margin-bottom:48px;">
				<li><a class="vk" target="_blank" href="http://vkontakte.ru/club14409962" rel="nofollow"></a></li>
				<li><a class="tw" target="_blank" href="http://twitter.com/argumenti" rel="nofollow"></a></li>
				<li><a class="fb" target="_blank" href="https://www.facebook.com/argumentinedeli" rel="nofollow"></a></li>
				<li><a class="mm" target="_blank" href="http://my.mail.ru/community/argumenti" rel="nofollow"></a></li>
				<li><a class="ok" target="_blank" href="http://www.odnoklassniki.ru/argumenti" rel="nofollow"></a></li>
				<li><a class="in" target="_blank" href="http://instagram.com/argumenti.ru" rel="nofollow"></a></li>
			</ul>



<span class="counter">
<!-- Yandex.Metrika informer -->
<a href="https://metrika.yandex.ru/stat/?id=26004090&amp;from=informer"
target="_blank" rel="nofollow"><img src="https://informer.yandex.ru/informer/26004090/3_0_EFEFEFFF_EFEFEFFF_0_pageviews"
style="width:88px; height:31px; border:0;" alt="Яндекс.Метрика" title="Яндекс.Метрика: данные за сегодня (просмотры, визиты и уникальные посетители)" /></a>
<!-- /Yandex.Metrika informer -->

</span>



</div>
</div>

</footer>

</div>

<!--/noindex-->


<script type="text/javascript">
//<![CDATA[
yandex_direct_place = 'ya_direct';
yandex_partner_id = 50615;
yandex_site_bg_color = 'FFFFFF';
yandex_site_charset = 'utf-8';
yandex_ad_format = 'direct';
yandex_font_size = .75;
yandex_direct_type = 'vertical';
yandex_direct_limit = 5;
yandex_direct_header_bg_color = 'ECECEC';
yandex_direct_bg_color = 'ECECEC';
yandex_direct_border_color = 'FFFFFF';
yandex_direct_title_color = '000000';
yandex_direct_url_color = '666666';
yandex_direct_all_color = '000000';
yandex_direct_text_color = '000000';
yandex_direct_hover_color = '000000';
yandex_direct_favicon = true;
//]]>
</script>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-11186859-1', 'auto');
  ga('send', 'pageview');

</script>
<script src='https://yastatic.net/jquery/2.1.3/jquery.min.js'></script>
<script type="text/javascript" src="/src/main.js?ver=2" async></script>
</body>
</html>