<!DOCTYPE html>
<html>
<head>
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
	<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
    
	<meta name="yandex-verification" content="4c7141e5dab59132" />
	<meta name="google-site-verification" content="tossbk_I2eb3-RB8DxVbAUYPewK5KDyj6bnrnKC8-eU" />
	<meta name="mailru-verification" content="1505d3c11701cb6c" />
    <meta name="pmail-verification" content="49f3d0550d367c9cecde10c0a2d4cbd2">
	<meta name="viewport" content="width=device-width, initial-scale=1.0">
    <meta name="757a66e838ed83d5840779983391e519" content="">
	<title>Иммунологи назвали категорию людей, которым  жизненно необходимо сделать прививку от коронавируса  - Аргументы Недели</title><meta name="description" content="Врач-иммунолог Владимир Болибок рассказал, кому необходимо пройти вакцинацию против новой коронавирусной инфекции. По его словам, заболевание доя таких людей будет нести тяжёлые последствия, вплоть до летального исхода."><meta name="twitter:title" content="Иммунологи назвали категорию людей, которым  жизненно необходимо сделать прививку от коронавируса  - Аргументы Недели"><meta name="twitter:image" content="https://imgurl.argumenti.ru/news/id/20210603064904-724752.jpg"><meta name="og:title" content="Иммунологи назвали категорию людей, которым  жизненно необходимо сделать прививку от коронавируса  - Аргументы Недели"><meta name="og:description" content="Врач-иммунолог Владимир Болибок рассказал, кому необходимо пройти вакцинацию против новой коронавирусной инфекции. По его словам, заболевание доя таких людей будет нести тяжёлые последствия, вплоть до летального исхода."><meta name="og:image" content="https://imgurl.argumenti.ru/news/id/20210603064904-724752.jpg"><link rel="stylesheet" href="https://argumenti.ru/src/styles.css?ver=78" type="text/css"><link rel="image_src" href="https://argumenti.ru/images/arhnews/724752.20210603064904-724752.jpg" >	<//base href="https://argumenti.ru/">
			<link rel="amphtml" href="https://argumenti.ru/health/2021/06/724752/amp">
	
	<link title="argumenti_ru" type="application/rss+xml" rel="alternate" href="https://argumenti.ru/rss/argumenti_online.xml"/>
    <link rel="apple-touch-icon" sizes="57x57" href="/apple-icon-57x57.png">
    <link rel="apple-touch-icon" sizes="60x60" href="/apple-icon-60x60.png">
    <link rel="apple-touch-icon" sizes="72x72" href="/apple-icon-72x72.png">
    <link rel="apple-touch-icon" sizes="76x76" href="/apple-icon-76x76.png">
    <link rel="apple-touch-icon" sizes="114x114" href="/apple-icon-114x114.png">
    <link rel="apple-touch-icon" sizes="120x120" href="/apple-icon-120x120.png">
    <link rel="apple-touch-icon" sizes="144x144" href="/apple-icon-144x144.png">
    <link rel="apple-touch-icon" sizes="152x152" href="/apple-icon-152x152.png">
    <link rel="apple-touch-icon" sizes="180x180" href="/apple-icon-180x180.png">
    <link rel="icon" type="image/png" sizes="192x192"  href="/android-icon-192x192.png">
	<link rel="icon" type="image/ico" href="/favicon.ico" />
	<link rel="icon" type="image/png" sizes="32x32" href="/favicon-32x32.png">
    <link rel="icon" type="image/png" sizes="96x96" href="/favicon-96x96.png">
    <link rel="icon" type="image/png" sizes="16x16" href="/favicon-16x16.png">
    <link rel="stylesheet" href="/pub/styles/fontawesome/css/all.css?ver=1">
    <script async id="__lxGc__rtr" type="text/javascript" src="//s.clickiocdn.com/t/183738/360.js"></script>
    <script async type="text/javascript" src="//s.luxupcdnc.com/t/common_402.js"></script>
    <script async src="https://jsn.24smi.net/smi.js"></script>
    <!-- StatMedia -->
<script type="text/javascript">
(function (w, d, c) {
	(w[c] = w[c] || []).push(function () {
		try {
			w.statmedia45130 = new StatMedia({ 'id': 45130 });
		} catch ( e ) {}
	});
	var p = d.createElement('script');
	p.type = 'text/javascript';
	p.async = true;
	p.src = 'https://stat.media/sm.js';
	var s = d.getElementsByTagName('script')[0];
	s.parentNode.insertBefore(p, s);
})(window, document, '__statmedia_callbacks')
</script>
<!--/ StatMedia -->
    </head>
<body>
    
<!-- create page: 21:06:47 06.03.21 -->

<!-- Yandex.Metrika counter -->
<script type="text/javascript" >
   (function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)};
   m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)})
   (window, document, "script", "https://mc.yandex.ru/metrika/tag.js", "ym");

   ym(26004090, "init", {
        clickmap:true,
        trackLinks:true,
        accurateTrackBounce:true,
        webvisor:true
   });
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/26004090" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter --><!-- Rating Mail.ru counter -->
<script type="text/javascript">
var _tmr = window._tmr || (window._tmr = []);
_tmr.push({id: "1069168", type: "pageView", start: (new Date()).getTime()});
(function (d, w, id) {
  if (d.getElementById(id)) return;
  var ts = d.createElement("script"); ts.type = "text/javascript"; ts.async = true; ts.id = id;
  ts.src = "https://top-fwz1.mail.ru/js/code.js";
  var f = function () {var s = d.getElementsByTagName("script")[0]; s.parentNode.insertBefore(ts, s);};
  if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); }
})(document, window, "topmailru-code");
</script><noscript><div>
<img src="https://top-fwz1.mail.ru/counter?id=1069168;js=na" style="border:0;position:absolute;left:-9999px;" alt="Top.Mail.Ru" />
</div></noscript>
<!-- //Rating Mail.ru counter -->

<!--Desktop--!>
<header itemscope itemtype="http://schema.org/WPHeader">
    
                    <div style="position:fixed;top:0;left:0;width:100%;z-index: 99998;">
<nav id="topmenu">
    <div id="head-mobile"></div>
    <div class="button"></div>
    <ul>
	    <li><a href="/">Главная</a></li>
        <li><a href="/news">Все новости</a></li>
	    <li><a href="#">Рубрики<i class="fas fa-sort-down"></i></a>
            <ul>
                <li><a href="/opinion">Мнение</a></li>
                <li><a href="/heroes_speak">Говорят Герои</a></li>
                <li><a href="/tag/рейтинг+депутатов">Рейтинг депутатов</a></li>
                <li><a href="/interview">Интервью</a></li>
                <li><a href="/politics">Политика</a></li>
                <li><a href="/economics">Экономика</a></li>
                <li><a href="/society">Общество</a></li>
                <li><a href="/world">В мире</a></li>
                <li><a href="/showbiz">Шоубиз</a></li>
                <li><a href="/sport">Спорт</a></li>
                <li><a href="/lifestyle">Лайфстайл</a></li>
                <li><a href="/tourism">Туризм</a></li>
                <li><a href="/culture">Культура</a></li>
                <li><a href="/social">Соцпакет</a></li>
                <li><a href="/pravoved">Правовед</a></li>
                <li><a href="/gorodm">Город&nbsp;М</a></li>
                <li><a href="/earth">Сад-огород</a></li>
                <li><a href="/espionage">Шпионаж</a></li>
                <li><a href="/crime">Криминал</a></li>
                <li><a href="/health">Здоровье</a></li>
                <li><a href="/history">История</a></li>
                <li><a href="/education">Образование</a></li>
                <li><a href="/army">Армия</a></li>
                <li><a href="/hitech">Хайтек</a></li>
                <li><a href="/scandal">Скандал</a></li>
                <li><a href="/live">Live</a></li>
            </ul>
        </li>
        <li><a href="#">Регионы<i class="fas fa-sort-down"></i></a>
            <ul>
				<li><a href="/region/vladivostok">Владивосток</a></li>
				<li><a href="/region/volgograd">Волгоград</a></li>
				<li><a href="/region/chernozemje">Воронеж</a></li>
				<li><a href="/region/vyatka">Вятка</a></li>
				<li><a href="/region/irkutsk">Иркутск</a></li>
				<li><a href="/region/kuban">Кубань</a></li>
				<li><a href="/region/nnovgorod">Нижний Новгород</a></li>
				<li><a href="/region/novosib">Новосибирск</a></li>
				<li><a href="/region/perm">Пермь</a></li>
				<li><a href="/region/spb">Санкт-Петербург</a></li>
				<li><a href="/region/sakhlin">Сахалин</a></li>
				<li><a href="/region/tatarstan">Татарстан</a></li>
				<li><a href="/region/tver">Тверь</a></li>
				<li><a href="/region/hab">Хабаровск</a></li>
				<li><a href="/region/chelyabinsk">Челябинск</a></li>
            </ul>
        </li>
        <li><a href="/region/baltiya">Балтия</a></li>
        <li><a href="http://knigi-an.ru/page/page3.html" target="_blank" rel="nofollow">Книги «АН»</a></li>
        <li class="menu_zharkoye"><a href="/zharkoye_iz_blogov">Жаркое из Блогов</a></li>
        <li><a href="https://an-crimea.ru/" rel="nofollow">АН-Крым</a></li>
        <li><a href="http://bioklad.info/" rel="nofollow">Биоклад</a></li>
        <li class="menu_youtube"><a style="width: calc(100% - 23px);text-align:center;" href="https://klan.argumenti.ru/?utm_source=argumenti.ru&utm_medium=menu&utm_campaign=klan" target="_blank">Войти в КЛАН</a></li>
        <li id="search_id" class="search_li">
            <form class="search_form" action="https://argumenti.ru/search" method="GET">
                <input type="search" placeholder="Введите запрос и Enter" name="text" class="search_input" value="" required="">
                <input type="submit" class="search_submit" value="Найти">
                <span class="search_icon" onclick="searchClick()"><i class="fas fa-search"></i></span>
            </form>
        </li>
    </ul>
</nav>
            <form class="desc_hidden search_form search_form-mob" action="https://argumenti.ru/search" method="GET">
                <input type="search" placeholder="Введите запрос и Enter" name="text" class="search_input-full" value="" required="">
                <input type="submit" class="search_submit-new" value="Найти">
            </form>
    </div>                    <div id="sticky_top-adv">
    <div id="main_adv" style="text-align:center;background: #ff3838;">
        <div>
            <div class="share_box subscribe_box" style="border: 0px;background: #ff3838;font-weight:bold;padding-bottom: 4px;">
                <a href="http://bit.ly/2GNhKLf" target="_blank">
                    <img id="img_main-adv" src="https://argumenti.ru/pub/images/partners/1012.png">
                </a>
                <!--<p>Подпишись на АН:</p>
                <a style="background: #FF4C00;text-decoration:underline;" href="http://bit.ly/2GNhKLf" target="_blank"><span class="share_icon yn"></span>Яндекс Новости</a>-->
                            </div>
        </div>
    </div>
</div>                <div id="sub_header" class="mob_top-noadv">
    <div id="an_logo">
                    <a href="/">
                <img alt="Аргументы Недели (argumenti.ru)" src="https://argumenti.ru/images/argumenti/AN2.gif"/>
            </a>
            <p class="logo-cta">
                <a href="https://argumenti.ru/robomail/486?utm_source=argumenti.ru&utm_medium=subscript&utm_campaign=logo">Стать членом <span style="color: #ed1c24;">К</span>Л<span style="color: #ed1c24;">А</span>На</a>
            </p>
            </div>
        <ul class="tabloid">

               <li>
            <a href="https://argumenti.ru/society/2021/06/724682?utm_source=argumenti.ru&utm_medium=tabloid&utm_campaign=top" target="_self">
                В России выявили 8 933 новых случая заражения COVID-19            </a>
        </li>


                           <li class="partner">
                <span>Авторы АН</span>
                <a href="https://argumenti.ru/economics/2021/06/724433">
                    Российский экспорт: как накормить весь мир и не умереть от голода                </a>
            </li>
        

                             <li class="partner">
                    <span>Новости партнеров</span>
                    <a href="https://smi2.ru/newdata/news?ad=10518186&bl=94907&ct=adpreview&st=45&nvuuid=187e7281-bcaa-bb95-6000-006db9a0013e&bvuuid=16867930-bad8-49bc-aaea-2600c76f1a41&rnd=1832812949" target="_blank">Вильфанд прокомментировал летнее похолодание в Москве</a>
                </li>
        

      </ul></div>        <ul class="second_menu">

        <li class="number_download"><a href="/an?utm_source=argumenti.ru&utm_medium=menu&utm_campaign=tagmenu">Скачать свежий номер</a></li>
	                <li><a href="https://argumenti.ru/tag/коронавирус?utm_source=argumenti.ru&utm_medium=menu&utm_campaign=tagmenu?utm_source=argumenti.ru&utm_medium=menu&utm_campaign=tagmenu">#коронавирус</a></li>
                    <li><a href="https://argumenti.ru/tag/говорят+ветераны?utm_source=argumenti.ru&utm_medium=menu&utm_campaign=tagmenu">#Говорят_ветераны</a></li>
                    <li><a href="https://argumenti.ru/tag/%D0%B2%D0%BE%D0%B9%D0%BD%D1%8B+%D0%B0%D1%80%D0%BC%D0%B8%D1%8F?utm_source=argumenti.ru&utm_medium=menu&utm_campaign=tagmenu">Войны Армия </a></li>
                    <li><a href="https://argumenti.ru/tag/форум-крым-2021?utm_source=argumenti.ru&utm_medium=menu&utm_campaign=tagmenu">#Форум-Крым</a></li>
                    <li><a href="https://argumenti.ru/tag/%D0%BD%D0%B5%D1%87%D0%B5%D0%BC%D0%B4%D1%8B%D1%88%D0%B0%D1%82%D1%8C?utm_source=argumenti.ru&utm_medium=menu&utm_campaign=tagmenu">#нечемдышать</a></li>
        
    </ul>    
	</header>

<div class="container">


		<section id="center">

			<div id="block_after-adv" class="big_block big_block-news">
    <div class="col_big fs_896">
    <div id="region_news"></div>
    <main class="news_article" itemscope="" itemtype="http://schema.org/Article">
			<p class="namerub_new-small" style="background:#ececec;">
            <a href="/">Аргументы Недели</a> →
            <a style="text-decoration:underline;letter-spacing: 0.3px;" href="https://argumenti.ru/health" itemprop="articleSection">
                Здоровье            </a>

			
			

			<span class="agecategory">
									13+
							</span>
		</p>
	
        <h1 itemprop="name">Иммунологи назвали категорию людей, которым  жизненно необходимо сделать прививку от коронавируса </h1>
        	    <p class="info">

				
                                                <span class="number_info"><span itemprop="datePublished">3&nbsp;июня&nbsp;2021</span>,&nbsp;18:49</span>

                        


                                                    <span class="number_info">Источник:
                                                            <a href="https://ura.news/news/1052488081" rel="noopener noreferrer" target="_blank">URA.RU </a>
                                                        </span>
                        		</p>
		<div class="publtxt" itemprop="articleBody">
								<figure id="publ_photo">
                                                        <img src="https://imgurl.argumenti.ru/news/news_id/20210603064904-724752.jpg" alt="Иммунологи назвали категорию людей, которым  жизненно необходимо сделать прививку от коронавируса "  itemprop="image"/>
																						<figcaption>шприц, фото: JB Autissier via www.imago-images.de/ globallookpress.com</figcaption>
													</figure>
					
					
																	
					
																							
																																																						<p style="text-align: justify;"><strong>Врач-иммунолог Владимир Болибок рассказал, кому необходимо пройти <a href="https://argumenti.ru/society/2021/06/724713?utm_source=argumenti.ru&utm_medium=news&utm_campaign=inside_link">вакцинацию </a>против новой коронавирусной инфекции. По его словам, заболевание доя таких людей будет нести тяжёлые последствия, вплоть до летального исхода.</strong></p>
<p style="text-align: justify;">Болибок отметил, что пациентам, проходящим иммуносупрессивную терапию (подавление иммунитета), необходимо одними из первых пройти вакцинацию от коронавируса.</p>
<p style="text-align: justify;">&laquo;Когда цикл приема иммунодепрессантов закончился, человек находится под наблюдением, ему надо сделать прививку от коронавируса, потому что если он тяжело заболеет, то ухудшится общее состояние организма&raquo;, - пояснил он.</p>
<p style="text-align: justify;">Врач добавил, что коронавирусом особенно опасно болеть тем, кто пережил трансплантацию. Болибок считает, что таким людям желательно делать прививку на основе инактивированной вакцины, когда вирус убивают при помощи химических реагентов, например, &laquo;Ковивак&raquo;.&nbsp;Однако &laquo;ЭпивакКорону&raquo; - пептидную вакцину - тоже можно ставить пациентам с иммуносупрессией, но этот вопрос требует еще подробного изучения.&nbsp;</p>
<p>Заведующий лабораторией ГУ НИИ вакцин и сывороток им. И. И. Мечникова РАМН Михаил Костинов подтвердил мнение коллеги, отметив, что без вакцины от коронавируса на трансплантацию не берут, поскольку пациент может заразиться в процессе операции.&nbsp;</p>                                <p id="invite_bottom-news">Добавьте АН в свои источники, чтобы не пропустить важные события - <a href="https://yandex.ru/news/?favid=3532" onclick="ym(26004090,'reachGoal','yn_bottom-news')" target="_blank" rel="nofollow">Яндекс Новости</a></p>
    <div style="justify-content:left;flex-wrap:wrap;align-items:center;margin: 15px 0px;width: 100%;" class="adv_after-news rsa_after_news">
		<img class="tizer-logo" src="https://argumenti.ru/pub/images/tizer_logo.png">
<div class="slider">
<ul id="also-teaser">
                        <li class="slider__item">
                <a href="https://argumenti.ru/society/2021/06/724544?utm_source=argumenti.ru&utm_medium=recommend&utm_campaign=first">
                    <img src="https://imgurl.argumenti.ru/news/also_new/20210602021852-724544.jpg" alt="«Обещаешь - выполняй. Или не иди на следующий срок». Депутата-фигуристку Роднину поймали на обмане избирателей">
                    <p>«Обещаешь - выполняй. Или не иди на следующий срок». Депутата-фигуристку Роднину поймали на обмане избирателей</p>
                </a>
            </li>
                                <li class="slider__item">
                <a href="https://argumenti.ru/opinion/2021/05/724009?utm_source=argumenti.ru&utm_medium=recommend&utm_campaign=first">
                    <img src="https://imgurl.argumenti.ru/news/also_new/20210529121504-724009.jpg" alt="Украинские учёные неплохо продвинулись в тематике «ковидного» иммунитета">
                    <p>Украинские учёные неплохо продвинулись в тематике «ковидного» иммунитета</p>
                </a>
            </li>
                                <li class="slider__item">
                <a href="https://argumenti.ru/world/2021/06/724473?utm_source=argumenti.ru&utm_medium=recommend&utm_campaign=first">
                    <img src="https://imgurl.argumenti.ru/news/also_new/20210602072745-724473.jpg" alt="Avia.pro: самолет США попытался отогнать российские подлодки от трех американских кораблей с морпехами">
                    <p>Avia.pro: самолет США попытался отогнать российские подлодки от трех американских кораблей с морпехами</p>
                </a>
            </li>
                                <li class="slider__item">
                <a href="https://argumenti.ru/world/2021/06/724722?utm_source=argumenti.ru&utm_medium=recommend&utm_campaign=first">
                    <img src="https://imgurl.argumenti.ru/news/also_new/20210603025805-724722.jpg" alt="Количество сделанных в мире прививок против COVID-19 превысило 2 млрд">
                    <p>Количество сделанных в мире прививок против COVID-19 превысило 2 млрд</p>
                </a>
            </li>
                                <li class="slider__item">
                <a href="https://argumenti.ru/society/2021/06/724682?utm_source=argumenti.ru&utm_medium=recommend&utm_campaign=next">
                    <img src="https://imgurl.argumenti.ru/news/also_new/20210603112312-724682.jpeg" alt="В России выявили 8 933 новых случая заражения COVID-19">
                    <p>В России выявили 8 933 новых случая заражения COVID-19</p>
                </a>
            </li>
                                <li class="slider__item">
                <a href="https://argumenti.ru/zharkoye_iz_blogov/2021/05/722562?utm_source=argumenti.ru&utm_medium=recommend&utm_campaign=next">
                    <img src="https://imgurl.argumenti.ru/news/also_new/20210518031100-722562.jpg" alt="Счастье умереть в своем рассудке дано не многим">
                    <p>Счастье умереть в своем рассудке дано не многим</p>
                </a>
            </li>
                                <li class="slider__item">
                <a href="https://argumenti.ru/health/2021/06/724752?utm_source=argumenti.ru&utm_medium=recommend&utm_campaign=next">
                    <img src="https://imgurl.argumenti.ru/news/also_new/20210603064904-724752.jpg" alt="Иммунологи назвали категорию людей, которым  жизненно необходимо сделать прививку от коронавируса">
                    <p>Иммунологи назвали категорию людей, которым  жизненно необходимо сделать прививку от коронавируса</p>
                </a>
            </li>
                                <li class="slider__item">
                <a href="https://argumenti.ru/army/2021/06/724709?utm_source=argumenti.ru&utm_medium=recommend&utm_campaign=next">
                    <img src="https://imgurl.argumenti.ru/news/also_new/20210603012814-724709.jpg" alt="Осталось уложить около километра трубы нитки «В» газопровода «Северный поток -2»">
                    <p>Осталось уложить около километра трубы нитки «В» газопровода «Северный поток -2»</p>
                </a>
            </li>
                                <li class="slider__item">
                <a href="https://argumenti.ru/health/2021/05/722193?utm_source=argumenti.ru&utm_medium=recommend&utm_campaign=next">
                    <img src="https://imgurl.argumenti.ru/news/also_new/20210515110951-722193.jpg" alt="Иммунолог  Крючков оценил заявление Мясникова о начале третьей волны коронавируса в России">
                    <p>Иммунолог  Крючков оценил заявление Мясникова о начале третьей волны коронавируса в России</p>
                </a>
            </li>
                                <li class="slider__item">
                <a href="https://argumenti.ru/society/2021/06/724713?utm_source=argumenti.ru&utm_medium=recommend&utm_campaign=next">
                    <img src="https://imgurl.argumenti.ru/news/also_new/20210603020151-724713.jpg" alt="Глава Роспотребнадзора Попова оценила темпы вакцинации от COVID-19 в стране">
                    <p>Глава Роспотребнадзора Попова оценила темпы вакцинации от COVID-19 в стране</p>
                </a>
            </li>
                                <li class="slider__item">
                <a href="https://argumenti.ru/society/2021/05/723230?utm_source=argumenti.ru&utm_medium=recommend&utm_campaign=next">
                    <img src="https://imgurl.argumenti.ru/news/also_new/20210523125819-723230.jpg" alt="Медведев объяснил свои слова об обязательной вакцинации против коронавируса">
                    <p>Медведев объяснил свои слова об обязательной вакцинации против коронавируса</p>
                </a>
            </li>
                                <li class="slider__item">
                <a href="https://argumenti.ru/society/2021/05/723114?utm_source=argumenti.ru&utm_medium=recommend&utm_campaign=next">
                    <img src="https://imgurl.argumenti.ru/news/also_new/20210522083152-723114.jpg" alt="Доктор медицинских наук Жемчугов рассказал о мерах предосторожности в связи с сезоном клещей">
                    <p>Доктор медицинских наук Жемчугов рассказал о мерах предосторожности в связи с сезоном клещей</p>
                </a>
            </li>
                                <li class="slider__item">
                <a href="https://argumenti.ru/world/2021/06/724670?utm_source=argumenti.ru&utm_medium=recommend&utm_campaign=next">
                    <img src="https://imgurl.argumenti.ru/news/also_new/20210603102725-724670.jpg" alt="SouthFront: джихадисты пытались сбить ракетой российский самолет-разведчик над сирийским Идлибом">
                    <p>SouthFront: джихадисты пытались сбить ракетой российский самолет-разведчик над сирийским Идлибом</p>
                </a>
            </li>
                                <li class="slider__item">
                <a href="https://argumenti.ru/economics/2021/06/724730?utm_source=argumenti.ru&utm_medium=recommend&utm_campaign=next">
                    <img src="https://imgurl.argumenti.ru/news/also_new/20210603034945-724730.jpg" alt="Путин объяснил, кто в значительной степени повлиял на выход российской экономики из вызванного пандемией кризиса">
                    <p>Путин объяснил, кто в значительной степени повлиял на выход российской экономики из вызванного пандемией кризиса</p>
                </a>
            </li>
                                    </ul>
<a class="slider__control slider__control_left" href="#" role="button"></a>
<a class="slider__control slider__control_right slider__control_show" href="#" role="button"></a>
</div>

  <script>
        'use strict';
    var multiItemSlider = (function () {
      return function (selector, config) {
        var
          _mainElement = document.querySelector(selector), // основный элемент блока
          _sliderWrapper = _mainElement.querySelector('#also-teaser'), // обертка для .slider-item
          _sliderItems = _mainElement.querySelectorAll('.slider__item'), // элементы (.slider-item)
          _sliderControls = _mainElement.querySelectorAll('.slider__control'), // элементы управления
          _sliderControlLeft = _mainElement.querySelector('.slider__control_left'), // кнопка "LEFT"
          _sliderControlRight = _mainElement.querySelector('.slider__control_right'), // кнопка "RIGHT"
          _wrapperWidth = parseFloat(getComputedStyle(_sliderWrapper).width), // ширина обёртки
          _itemWidth = parseFloat(getComputedStyle(_sliderItems[0]).width), // ширина одного элемента
          _positionLeftItem = 0, // позиция левого активного элемента
          _transform = 0, // значение транфсофрмации .slider_wrapper
          _step = _itemWidth + 8, // величина шага (для трансформации)
          _items = []; // массив элементов

        // наполнение массива _items
        _sliderItems.forEach(function (item, index) {
          _items.push({ item: item, position: index, transform: 0 });
        });

        var position = {
          getMin: 0,
          getMax: _items.length - 1,
        }

        var _transformItem = function (direction) {
          if (direction === 'right') {
            if ((_positionLeftItem + _wrapperWidth / _itemWidth - 1) >= position.getMax) {
              return;
            }
            if (!_sliderControlLeft.classList.contains('slider__control_show')) {
              _sliderControlLeft.classList.add('slider__control_show');
            }
            if (_sliderControlRight.classList.contains('slider__control_show') && (_positionLeftItem + _wrapperWidth / _itemWidth) >= position.getMax) {
              _sliderControlRight.classList.remove('slider__control_show');
            }
            _positionLeftItem++;
            _transform -= _step;
          }
          if (direction === 'left') {
            if (_positionLeftItem <= position.getMin) {
              return;
            }
            if (!_sliderControlRight.classList.contains('slider__control_show')) {
              _sliderControlRight.classList.add('slider__control_show');
            }
            if (_sliderControlLeft.classList.contains('slider__control_show') && _positionLeftItem - 1 <= position.getMin) {
              _sliderControlLeft.classList.remove('slider__control_show');
            }
            _positionLeftItem--;
            _transform += _step;
          }
          _sliderWrapper.style.transform = 'translateX(' + _transform + 'px)';
        }

        // обработчик события click для кнопок "назад" и "вперед"
        var _controlClick = function (e) {
          if (e.target.classList.contains('slider__control')) {
            e.preventDefault();
            var direction = e.target.classList.contains('slider__control_right') ? 'right' : 'left';
            _transformItem(direction);
          }
        };

        var _setUpListeners = function () {
          // добавление к кнопкам "назад" и "вперед" обрботчика _controlClick для событя click
          _sliderControls.forEach(function (item) {
            item.addEventListener('click', _controlClick);
          });
        }

        // инициализация
        _setUpListeners();

        return {
          right: function () { // метод right
            _transformItem('right');
          },
          left: function () { // метод left
            _transformItem('left');
          }
        }

      }
    }());

    var slider = multiItemSlider('.slider')

</script>    </div>

						                        <div class="share_box">
    <p style="margin: 3px 0px;line-height: 20px;padding: 0px 11px;font-weight:bold;">Станьте членом КЛАНА и каждый вторник вы будете получать свежий номер «Аргументы Недели», со скидкой более чем 70%, вместе с эксклюзивными материалами, не вошедшими в полосы газеты. Получите премиум доступ к библиотеке интереснейших и популярных книг, а также архиву более чем 700 вышедших номеров БЕСПЛАТНО. В дополнение у вас появится возможность целый год пользоваться бесплатными юридическими консультациями наших экспертов.</p>
    <ul class="list-payments">
        <li>Введите свой электронный адрес, после чего выберите любой удобный способ оплаты годовой подписки</li>
        <p style="margin: 3px 0px;line-height: 20px;padding: 0px 11px;font-weight:bold;">Или</p>
        <li>Отсканируйте QR. В открывшемся приложении Сбербанк Онлайн введите стоимость подписки год (490 рублей). После чего вышлите код подтверждения на почту <a style="text-decoration:underline;color: #3c3c3c;font-size: 1em;" href="mailto:shop@argumenti.ru" rel="nofollow">shop@argumenti.ru</a></li>
    </ul>
        <form class="subscript_form" name='frmSbc' method="post" action="https://argumenti.ru/robomail/486">
            <div class="donate-radio" onChange="SetAct(this.value);">
                <input type="radio" id="radio1" name="payment" value="486" checked="">
                <label class="button-left" for="radio1">Подписка до 03.06.2022</label>
                <input type="radio" id="radio2" name="payment" value="1011">
                <label class="button-right" for="radio2">Купите свежий номер</label>
            </div>

            <p>
                <input type="text" name="mail" id="mail" value="" placeholder="Ваш Электронный адрес">
                <span class="icon"><i class="fa fa-envelope-o"></i></span>
            </p>

            <p class="agreement">
                <input class="agree" style="display:none;" type="checkbox" name="check_agree" id="check_agree" checked="">
                <label>Нажимая кнопку «Купить», я соглашаюсь <a href="/subscribe_condition">с условиями подписки</a></label>
            </p>
            <input type="submit" value="Купить" id="submit" onclick="ym(26004090,'reachGoal','robokassa_news'); return true;">
        </form>
        <img src="https://argumenti.ru/pub/images/qrpdf.png">
</div>
            <script src="https://player.panda.video/playerCluster.js"></script>

                        <div class="share_box subscribe_box">
        <h4 style="padding-top: 9px;width:100%;">Оставайтесь с нами. <strong>Добавьте нас в Ваши источники и подпишитесь на наши соцсети</strong>.</h4>
        <a style="background: #FF4C00;" href="http://bit.ly/2LqkDD8" target="_blank"><span class="share_icon zen"></span>Яндекс Дзен</a>
        <a style="background: #FF4C00;" href="http://bit.ly/2UgsB6v" target="_blank"><span class="share_icon tg"><i class="fa fa-telegram"></i></span>Telegram</a>
        <a style="background: #FF4C00;" href="http://bit.ly/31fwVEL" target="_blank"><span class="share_icon gn"></span>Google News</a>
        <a style="background: #FF4C00;" href="https://bit.ly/3rrE5lY" target="_blank"><span class="share_icon mt"></span>МирТесен</a>
        <a style="background: #FF4C00;" href="http://bit.ly/2lF3BrI" target="_blank"><span class="share_icon tw"><i class="fa fa-twitter"></i></span>Twitter</a>
        <a style="background: #FF4C00;" href="http://bit.ly/2kkInPH"><span class="share_icon"><i class="fa fa-vk" aria-hidden="true"></i></span><span class="smm_name">Вконтакте</span></a>
        <a style="background: #FF4C00;" href="http://bit.ly/2lqpUS6"><span class="share_icon"><i class="fa fa-odnoklassniki" aria-hidden="true"></i></span><span class="smm_name">Одноклассники</span></a>
        <a style="background: #FF4C00;" href="http://bit.ly/2lS0JYO"><span class="share_icon"><i class="fa fa-facebook" aria-hidden="true"></i></span><span class="smm_name">Facebook</span></a>
        <!--<a style="background: #322a28;" href="http://bit.ly/2jSSNWu"><span class="share_icon"><i class="fa fa-instagram" aria-hidden="true"></i></span><span class="smm_name">Instagram</span></a>-->
</div>        
				</div>

        <ul class="share_box">
        <li class="first_li"><p>Теги:</p></li>
				<li>
			<a href="https://argumenti.ru/tag/коронавирус">коронавирус</a>
		</li>
				<li>
			<a href="https://argumenti.ru/tag/вакцина">вакцина</a>
		</li>
				<li>
			<a href="https://argumenti.ru/tag/прививка">прививка</a>
		</li>
				<li>
			<a href="https://argumenti.ru/tag/иммунитет">иммунитет</a>
		</li>
				<li>
			<a href="https://argumenti.ru/tag/болезнь">болезнь</a>
		</li>
			</ul>
												<div id="initials">БА</div>            <!--Mob motion-->
            <div class="adv_after-news">
                <!-- Composite Start -->
<div id="M465417ScriptRootC1126280"></div>
<script src="https://jsc.lentainform.com/a/r/argumenti.ru.1126280.js" async></script>
<!-- Composite End --><!--Zen-->
            </div>
                <div class="smi24__informer smi24__auto" data-smi-blockid="13132"></div>
<!--Clickscloud-->

    </main>
</div>

    <article id="right_sidebar" class="col fs_896" style="background:white;">
        <article class="pb_no fs_768">
        <h2 class="namerub_new-small" style="background:#ececec;"><a href="/">Аргументы Недели</a> → <a style="text-decoration:underline;letter-spacing: 0.3px;" href="/topnews">Самое читаемое</a></h2>
                                                                <div class="topnewsclicks">
                <a href="https://argumenti.ru/society/2021/06/724544?utm_source=argumenti.ru&utm_medium=news&utm_campaign=best">
                <div><span>1</span>
                    <p>
                                                    «Обещаешь - выполняй. Или не иди на следующий срок». Депутата-фигуристку Роднину поймали на обмане избирателей                                            </p>
                </div>
                </a>
            </div>
                                                                    <div class="topnewsclicks">
                <a href="https://argumenti.ru/world/2021/06/724670?utm_source=argumenti.ru&utm_medium=news&utm_campaign=best">
                <div><span>2</span>
                    <p>
                                                    SouthFront: джихадисты пытались сбить ракетой российский самолет-разведчик над сирийским Идлибом                                             </p>
                </div>
                </a>
            </div>
                                                                    <div class="topnewsclicks">
                <a href="https://argumenti.ru/army/2021/06/724709?utm_source=argumenti.ru&utm_medium=news&utm_campaign=best">
                <div><span>3</span>
                    <p>
                                                    Осталось уложить около километра трубы нитки «В» газопровода «Северный поток -2»                                            </p>
                </div>
                </a>
            </div>
                            <div class="topnewsclicks" style="font-weight:bold;font-size:.95em;">
                    <a href="https://news.mirtesen.ru/newdata/news?ad=10494027&bl=94050&ct=adpreview&st=46&nvuuid=18206fa5-a34b-6214-6000-0022b9a00160&bvuuid=b68cda05-c437-498e-b6dc-95ed5f0160ab&rnd=576759060&ag=16" target="_blank">
                    <div>
                        <span class="br_partner">Новости партнеров</span>
                        <p>В 2000-х Брюс Хлебников тащил волосами самолеты: где он сейчас?</p>
                    </div>
                    </a>
                </div>
                                                                    <div class="topnewsclicks">
                <a href="https://argumenti.ru/world/2021/06/724473?utm_source=argumenti.ru&utm_medium=news&utm_campaign=best">
                <div><span>4</span>
                    <p>
                                                    Самолет США попытался отогнать российские подлодки от трех американских кораблей с морпехами                                            </p>
                </div>
                </a>
            </div>
                                                                    <div class="topnewsclicks">
                <a href="https://argumenti.ru/world/2021/05/723262?utm_source=argumenti.ru&utm_medium=news&utm_campaign=best">
                <div><span>5</span>
                    <p>
                                                    Стало известно, что Байден подписал «смертный приговор» Украине                                            </p>
                </div>
                </a>
            </div>
                            <div class="topnewsclicks" style="font-weight:bold;font-size:.95em;">
                    <a href="https://argumenti.ru/tag/говорят+ветераны?utm_source=argumenti.ru&utm_medium=best&utm_campaign=promo" target="_blank">
                    <div>
                        <span class="br_partner">АН Рекомендует</span>
                        <p>Говорят Ветераны</p>
                    </div>
                    </a>
                </div>
                            <div class="topnewsclicks">
            <div class="news_arh" style="font-weight: bold;text-align: center;background: #b6b6b6;padding: 13px;">
                <a style="width: 100%;" href="/topnews">
                    <p>Смотреть все лучшие новости</p>
                </a>
            </div>
        </div>
    </article>        <!-- Yandex.RTB R-A-50615-83 -->
        <div id="yandex_rtb_R-A-50615-83"></div>
        <script type="text/javascript">
            (function(w, d, n, s, t) {
                w[n] = w[n] || [];
                w[n].push(function() {
                    Ya.Context.AdvManager.render({
                        blockId: "R-A-50615-83",
                        renderTo: "yandex_rtb_R-A-50615-83",
                        async: true
                    });
                });
                t = d.getElementsByTagName("script")[0];
                s = d.createElement("script");
                s.type = "text/javascript";
                s.src = "//an.yandex.ru/system/context.js";
                s.async = true;
                t.parentNode.insertBefore(s, t);
            })(this, this.document, "yandexContextAsyncCallbacks");
        </script>
        	<!--noindex-->

    <ul class="topanons" style="box-sizing: border-box;">
        									<li>
											<span class="news_time"><a href="http://bit.ly/3bvpFug"><i style="color:red;font-size: 1.1em;" class="fab fa-youtube"></i> #ЗАУГЛОМ</a></span>
										<a href="https://argumenti.ru/society/2021/06/724692" target="_blank">
                                                    «Норильский никель» уплывает в Британию?                                                   </a>
				</li>
                												<li>
											<span class="news_time">07:10</span>
										<a href="https://argumenti.ru/health/2021/06/724643">
                                                    Врач-невролог Евдокимов заявил о возможном наличии связи между подергиванием глаза и раком                                            </a>
				</li>
                												<li>
											<span class="news_time">02.06&nbsp;11:38</span>
										<a href="https://argumenti.ru/health/2021/06/724525">
                                                    Психолог рассказала об угрозах расстройства психики после коронавируса                                            </a>
				</li>
                												<li>
											<span class="news_time">02.06&nbsp;10:47</span>
										<a href="https://argumenti.ru/health/2021/06/724517">
                                                    Инфекционист указал на основные отличия коронавируса от сезонной аллергии                                            </a>
				</li>
                												<li>
											<span class="news_time">01.06&nbsp;21:09</span>
										<a href="https://argumenti.ru/health/2021/06/724465">
                                                    Ученые из пяти стран доказали, что витамин D не помогает против COVID-19                                            </a>
				</li>
                								<li>
				<span class="news_time">Новости партнеров</span>
				<a href="https://news.mirtesen.ru/newdata/news?ad=10524571&bl=94050&ct=adpreview&st=46&nvuuid=18976f40-c19b-6230-6000-0070b9a001f9&bvuuid=646bda7e-ea09-4988-bdac-af974edb073d&rnd=1895383088&ag=16" target="_blank">Александр Каневский. В человеке должно быть: «Иди сюда!»</a>
            </li>
        </ul>
        <p class="news_arh news_arh-new" style="box-sizing: border-box;">
            <a href="https://argumenti.ru/news" style="font-size:1.1em">Все новости &gt;&gt;</a>
        </p>

	<!--/noindex-->

        <div id="block__fix-adv_r-bottom" style="width:350px;padding:10px;">
                        <!-- Yandex.RTB R-A-50615-70 -->
            <div id="yandex_rtb_R-A-50615-70"></div>
            <script type="text/javascript">
                (function(w, d, n, s, t) {
                    w[n] = w[n] || [];
                    w[n].push(function() {
                        Ya.Context.AdvManager.render({
                            blockId: "R-A-50615-70",
                            renderTo: "yandex_rtb_R-A-50615-70",
                            async: true
                        });
                    });
                    t = d.getElementsByTagName("script")[0];
                    s = d.createElement("script");
                    s.type = "text/javascript";
                    s.src = "//an.yandex.ru/system/context.js";
                    s.async = true;
                    t.parentNode.insertBefore(s, t);
                })(this, this.document, "yandexContextAsyncCallbacks");
            </script>        </div>
    </article>

</div>

<section id="news_id-bottom">
            <div class="adv_after-news news_after-news">
                        <div id="unit_94348"><a href="http://mirtesen.ru/" >Новости МирТесен</a></div>
            <script type="text/javascript" charset="utf-8">
            (function() {
                var sc = document.createElement('script'); sc.type = 'text/javascript'; sc.async = true;
                sc.src = '//news.mirtesen.ru/data/js/94348.js'; sc.charset = 'utf-8';
                var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sc, s);
            }());
            </script><!--МТ-->
            </div>

    <!--Gnezdo/Clickscloud-->
	    <section class="row">
        <article class="col">
            
        <div style="position:relative;">
                                    <p class="rubric_sign">Мнение</p>

                <img class="col_img" data-src="https://imgurl.argumenti.ru/news/topday/20210603052024-724746.jpg" alt="Американист Васильев: Запад создает ситуацию, которая называется – удвоение ставок">
                        <h3 class="col_header-small">
                <a href="https://argumenti.ru/opinion/2021/06/724746">
                                            Американист Васильев: Запад создает ситуацию, которая называется – удвоение ставок                                    </a>
            </h3>
            
        </div>
    </article>    <article class="col">
            
        <div style="position:relative;">
                                    <p class="rubric_sign">Экономика</p>

                <img class="col_img" data-src="https://imgurl.argumenti.ru/news/topday/20210603034945-724730.jpg" alt="Путин объяснил, кто в значительной степени повлиял на выход российской экономики из вызванного пандемией кризиса">
                        <h3 class="col_header-small">
                <a href="https://argumenti.ru/economics/2021/06/724730">
                                            Путин объяснил, кто в значительной степени повлиял на выход российской экономики из вызванного пандемией кризиса                                    </a>
            </h3>
            
        </div>
    </article>        <article class="col">
            
        <div style="position:relative;">
                                    <p class="rubric_sign">В мире</p>

                <img class="col_img" data-src="https://imgurl.argumenti.ru/news/topday/20210602030223-724570.jpg" alt="Американский аналитик  Роган объяснил, почему Байден «пресмыкается» перед Путиным">
                        <h3 class="col_header-small">
                <a href="https://argumenti.ru/world/2021/06/724570">
                                            Американский аналитик  Роган объяснил, почему Байден «пресмыкается» перед Путиным                                    </a>
            </h3>
            
        </div>
    </article>
    <!--<article class="col cc_adv-2">
            </article>-->

    <!--вторая линия-->
    <article class="col_big">
            <p class="rubric_sign-big">В мире</p>
                            <img class="col_img" data-src="https://imgurl.argumenti.ru/news/762x350/20210603033453-724728.jpg" alt="Польский генерал Скшипчак заявил, что у России есть «смертоносное» оружие, которое невозможно обезвредить ">
                        <div class="col_big-back">
                <h3 class="col_header">
                    <a href="https://argumenti.ru/world/2021/06/724728">
                                                    Польский генерал Скшипчак заявил, что у России есть «смертоносное» оружие, которое невозможно обезвредить                                             </a>
                </h3>
                <p class="col_p">
                    <a href="https://argumenti.ru/world/2021/06/724728">
                        Бывший командующий Сухопутными войсками Польши Вальдемар Скшипчак заявил, что Россия как крупнейшая мировая держава обладает «смертоносным» оружием, оснащенным системами искусственного интеллекта. 


                    </a>
                </p>
            </div>
        </article>    <article class="col">
                <div style="position:relative;">
                            <p class="rubric_sign">В мире</p>
                <img class="col_img" data-src="https://imgurl.argumenti.ru/news/topday/20210603105502-724676.jpg" alt="Издание Newsmax: Россия сорвет «джекпот» из-за отмены Байденом санкций по «Северному потоку-2»">
                        <h3 class="col_header-small">
                <a href="https://argumenti.ru/world/2021/06/724676">
                                            Издание Newsmax: Россия сорвет «джекпот» из-за отмены Байденом санкций по «Северному потоку-2»                                    </a>
            </h3>
                            <p class="col_p high_block"><a href="https://argumenti.ru/world/2021/06/724676">Российская Федерация сорвет «джекпот» из-за отмены президентом&hellip;</a></p>
                            </div>

    </article>
    <!--третья линия-->
    <article class="adv_100per2" style="padding:15px 10px; box-sizing:border-box;">
        <!-- Composite Start --> <div id="M465417ScriptRootC770211"> </div> <script src="https://jsc.lentainform.com/a/r/argumenti.ru.770211.js" async></script> <!-- Composite End -->    </article>

    <section class="big_block">
        <article class="col fs_768">
            <h2 class="namerub_new-small"><a href="/">Аргументы Недели</a> → <a style="text-decoration:underline;letter-spacing: 0.3px;" href="/authors">Авторы АН</a></h2><div class="online_top">
  <ul>
        
                

            <li style="display: inline-block; width:100%;">
            <a href="https://argumenti.ru/authors/uglanov">
            <img class="ourathors_img" src="https://imgurl.argumenti.ru/authors/73x73/20191219091956-1.jpg" alt="Андрей Угланов" /></a>
            <p class="nameauthor"><a href="https://argumenti.ru/authors/uglanov">Андрей Угланов</a></p>
            <h3><a href="https://argumenti.ru/society/2021/06/724442">Продолжение романа Андрея Угланова «Пробуждение троянского мустанга»</a></h3>
            <p><a href="https://argumenti.ru/society/2021/06/724442">В предыдущих главах романа Андрея УГЛАНОВА «Пробуждение троянского&hellip;</a></p>
            </li>
            
          
                

            <li style="display: inline-block; width:100%;">
            <a href="https://argumenti.ru/authors/Krestiyaninov">
            <img class="ourathors_img" src="https://imgurl.argumenti.ru/authors/73x73/20200121040039-22.jpg" alt="Виктор Крестьянинов" /></a>
            <p class="nameauthor"><a href="https://argumenti.ru/authors/Krestiyaninov">Виктор Крестьянинов</a></p>
            <h3><a href="https://argumenti.ru/politics/2021/06/724426">В США, Европе и Китае опасаются встречи Путина и Байдена</a></h3>
            <p><a href="https://argumenti.ru/politics/2021/06/724426">Встреча Владимира Путина и Джо Байдена, которая должна состояться&hellip;</a></p>
            </li>
            
                
                

            <li style="display: inline-block; width:100%;">
            <a href="https://argumenti.ru/authors/moskvina">
            <img class="ourathors_img" src="https://imgurl.argumenti.ru/authors/73x73/20191220020411-2.jpg" alt="Татьяна Москвина" /></a>
            <p class="nameauthor"><a href="https://argumenti.ru/authors/moskvina">Татьяна Москвина</a></p>
            <h3><a href="https://argumenti.ru/culture/2021/06/724439">Премию «Национальный бестселлер» получил другой Пелевин</a></h3>
            <p><a href="https://argumenti.ru/culture/2021/06/724439">29 мая в Санкт-Петербурге в Доме актёра на Невском состоялось вручение&hellip;</a></p>
            </li>
            
          
                

            <li style="display: inline-block; width:100%;">
            <a href="https://argumenti.ru/authors/leonov">
            <img class="ourathors_img" src="https://imgurl.argumenti.ru/authors/73x73/20191219094158-63.jpg" alt="Владимир Леонов" /></a>
            <p class="nameauthor"><a href="https://argumenti.ru/authors/leonov">Владимир Леонов</a></p>
            <h3><a href="https://argumenti.ru/society/2021/06/724428">Реалии авиастроительной отрасли и планы Путина</a></h3>
            <p><a href="https://argumenti.ru/society/2021/06/724428">27 мая президент Владимир Путин провёл заключительное совещание&hellip;</a></p>
            </li>
            
          
                

            <li style="display: inline-block; width:100%;">
            <a href="https://argumenti.ru/authors/gurdin">
            <img class="ourathors_img" src="https://imgurl.argumenti.ru/authors/73x73/20200403032523-65.jpg" alt="Константин Гурдин" /></a>
            <p class="nameauthor"><a href="https://argumenti.ru/authors/gurdin">Константин Гурдин</a></p>
            <h3><a href="https://argumenti.ru/economics/2021/04/716903">Как обеспечить будущее ОПК России</a></h3>
            <p><a href="https://argumenti.ru/economics/2021/04/716903">Орды многочисленных аналитиков, как и различные экономические издания&hellip;</a></p>
            </li>
                                <li style="display: inline-block; width:100%;">
                        <a href="https://argumenti.ru/authors/gurdin">
                        <span class="ourathors_img-partner">
                            <img src="data:image/svg+xml;base64,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" alt="Константин Гурдин">
                        </span>
                        </a>
                        <p style="font-weight: bold;"><a href="https://smi2.ru/newdata/news?ad=10481413&bl=94907&ct=adpreview&st=45&nvuuid=18ef7267-bc05-bbda-6000-0029b99f0190&bvuuid=16867930-bad8-49bc-aaea-2600c76f1a41&rnd=697329626" target="_blank">Жители Домодедова заметили мужчину с котом на детской площадке</a></p>
                    </li>
            
          
                

            <li style="display: inline-block; width:100%;">
            <a href="https://argumenti.ru/authors/tchuykov">
            <img class="ourathors_img" src="https://imgurl.argumenti.ru/authors/73x73/20191219093951-80.jpg" alt="Александр Чуйков" /></a>
            <p class="nameauthor"><a href="https://argumenti.ru/authors/tchuykov">Александр Чуйков</a></p>
            <h3><a href="https://argumenti.ru/society/2021/06/724534">Продовольственная «нефть»</a></h3>
            <p><a href="https://argumenti.ru/society/2021/06/724534">Как оказалось под тенью ковида мы поставили новый рекорд: наторговали&hellip;</a></p>
            </li>
            
          
                

            <li style="display: inline-block; width:100%;">
            <a href="https://argumenti.ru/authors/ryazanov">
            <img class="ourathors_img" src="https://imgurl.argumenti.ru/authors/73x73/20191219094011-81.jpg" alt="Сергей Рязанов" /></a>
            <p class="nameauthor"><a href="https://argumenti.ru/authors/ryazanov">Сергей Рязанов</a></p>
            <h3><a href="https://argumenti.ru/society/2021/06/724427">Психолог Людмила Петрановская об опасностях чрезмерной родительской опеки</a></h3>
            <p><a href="https://argumenti.ru/society/2021/06/724427">В День защиты детей принято сетовать на недостаточную защищённость&hellip;</a></p>
            </li>
            
          
                

            <li style="display: inline-block; width:100%;">
            <a href="https://argumenti.ru/authors/timuka">
            <img class="ourathors_img" src="https://imgurl.argumenti.ru/authors/73x73/20191219091735-90.JPG" alt="Татьяна Тимука" /></a>
            <p class="nameauthor"><a href="https://argumenti.ru/authors/timuka">Татьяна Тимука</a></p>
            <h3><a href="https://argumenti.ru/society/2021/06/724710">У латвийской семьи в Швеции забрали детей</a></h3>
            <p><a href="https://argumenti.ru/society/2021/06/724710">У проживающей в Швеции латвийской семьи забрали двух&hellip;</a></p>
            </li>
            
          
                

            <li style="display: inline-block; width:100%;">
            <a href="https://argumenti.ru/authors/terentyev">
            <img class="ourathors_img" src="https://imgurl.argumenti.ru/authors/73x73/20191219094052-105.jpg" alt="Денис Терентьев" /></a>
            <p class="nameauthor"><a href="https://argumenti.ru/authors/terentyev">Денис Терентьев</a></p>
            <h3><a href="https://argumenti.ru/world/2021/06/724432">Как толерантность меняет знакомую нам цивилизацию</a></h3>
            <p><a href="https://argumenti.ru/world/2021/06/724432">Беда пришла откуда не ждали. Пока человечество боялось то ядерной&hellip;</a></p>
            </li>
            
              </ul>
</div>        </article>

        <article class="col_big fs_768">
            <article class="col_middle">
                <div style="position:relative;">
                            <p class="rubric_sign">В мире</p>
                <img class="col_img" data-src="https://imgurl.argumenti.ru/news/topday/20210603035925-724732.jpg" alt="Власти семи стран потребовали от своих авиакомпаний совершать рейсы в облет Белоруссии">
                        <h3 class="col_header-small">
                <a href="https://argumenti.ru/world/2021/06/724732">
                                            Власти семи стран потребовали от своих авиакомпаний совершать рейсы в облет Белоруссии                                    </a>
            </h3>
            
        </div>
    </article>            <article class="col_middle cc_adv-3">
                                <!-- Yandex.RTB R-A-50615-49 -->
                <div id="yandex_rtb_R-A-50615-49"></div>
                <script type="text/javascript">
                    (function(w, d, n, s, t) {
                        w[n] = w[n] || [];
                        w[n].push(function() {
                            Ya.Context.AdvManager.render({
                                blockId: "R-A-50615-49",
                                renderTo: "yandex_rtb_R-A-50615-49",
                                async: true
                            });
                        });
                        t = d.getElementsByTagName("script")[0];
                        s = d.createElement("script");
                        s.type = "text/javascript";
                        s.src = "//an.yandex.ru/system/context.js";
                        s.async = true;
                        t.parentNode.insertBefore(s, t);
                    })(this, this.document, "yandexContextAsyncCallbacks");
                </script>
            </article>

            <article class="adv_100per fs_768">

                <!-- Composite Start -->
<div id="M465417ScriptRootC1010749">
</div>
<script src="https://jsc.lentainform.com/a/r/argumenti.ru.1010749.js" async></script>
<!-- Composite End -->            </article>


        <article class="col_middle">
                <div style="position:relative;">
                            <p class="rubric_sign">В мире</p>
                <img class="col_img" data-src="https://imgurl.argumenti.ru/news/topday/20210603010204-724704.jpg" alt="Пекин отдаёт предпочтение мягкой дипломатии за рубежом">
                        <h3 class="col_header-small">
                <a href="https://argumenti.ru/world/2021/06/724704">
                                            Пекин отдаёт предпочтение мягкой дипломатии за рубежом                                    </a>
            </h3>
            
        </div>
    </article>
        <!--<article class="col_middle col_adv">
                        <img style="width:100%;margin-bottom:-6px;" src="https://argumenti.ru/pub/images/brands/theatres.gif" alt="Партнеры">
        </article>-->

            <article class="col_middle">
                <div style="position:relative;">
                            <p class="rubric_sign">В мире</p>
                <img class="col_img" data-src="https://imgurl.argumenti.ru/news/topday/20210603012127-724706.jpg" alt="Опубликовано видео ночного воздушного удара военных Украины по бронетехнике республик Донбасса">
                        <h3 class="col_header-small">
                <a href="https://argumenti.ru/world/2021/06/724706">
                                            Опубликовано видео ночного воздушного удара военных Украины по бронетехнике республик Донбасса                                    </a>
            </h3>
            
        </div>
    </article>        </article>
    </section>

    <section class="big_block">
        <article class="col_big fs_768">

            <article class="col_middle">
                <div style="position:relative;">
                            <p class="rubric_sign">Общество</p>
                <img class="col_img" data-src="https://imgurl.argumenti.ru/news/topday/20210602042644-724592.jpg" alt="Девочку, пострадавшую при стрельбе в казанской школе, выписали из больницы в Москве">
                        <h3 class="col_header-small">
                <a href="https://argumenti.ru/society/2021/06/724592">
                                            Девочку, пострадавшую при стрельбе в казанской школе, выписали из больницы в Москве                                    </a>
            </h3>
            
        </div>
    </article>            <article class="col_middle cc_adv-5">
                                <!-- Yandex.RTB R-A-50615-50 -->
                <div id="yandex_rtb_R-A-50615-50"></div>
                <script type="text/javascript">
                    (function(w, d, n, s, t) {
                        w[n] = w[n] || [];
                        w[n].push(function() {
                            Ya.Context.AdvManager.render({
                                blockId: "R-A-50615-50",
                                renderTo: "yandex_rtb_R-A-50615-50",
                                async: true
                            });
                        });
                        t = d.getElementsByTagName("script")[0];
                        s = d.createElement("script");
                        s.type = "text/javascript";
                        s.src = "//an.yandex.ru/system/context.js";
                        s.async = true;
                        t.parentNode.insertBefore(s, t);
                    })(this, this.document, "yandexContextAsyncCallbacks");
                </script>
            </article>

            <article class="adv_100per fs_768">
                <!-- Composite Start -->
<div id="M465417ScriptRootC1010752">
</div>
<script src="https://jsc.lentainform.com/a/r/argumenti.ru.1010752.js" async></script>
<!-- Composite End -->            </article>


            <article class="col_middle col_adv cc_adv-6">
                <div id="unit_94928"><a href="http://smi2.ru/" >Новости СМИ2</a></div>
<script type="text/javascript" charset="utf-8">
  (function() {
    var sc = document.createElement('script'); sc.type = 'text/javascript'; sc.async = true;
    sc.src = '//smi2.ru/data/js/94928.js'; sc.charset = 'utf-8';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sc, s);
  }());
</script>            </article>
            <article class="col_middle">
                <div style="position:relative;">
                            <p class="rubric_sign">Политика</p>
                <img class="col_img" data-src="https://imgurl.argumenti.ru/news/topday/20210603085106-724765.jpg" alt="Постпред России при ЕС Чижов заявил, что Александра Македонского отравили «Новичком» ">
                        <h3 class="col_header-small">
                <a href="https://argumenti.ru/politics/2021/06/724765">
                                            Постпред России при ЕС Чижов заявил, что Александра Македонского отравили «Новичком»                                     </a>
            </h3>
            
        </div>
    </article>
            </article>
                <article class="col fs_768">
                <h2 class="namerub_new-small"><a href="/">Аргументы Недели</a> → <a style="text-decoration:underline;letter-spacing: 0.3px;" href="/interview">Интервью</a></h2>

                <div class="online_top">
                    <ul>
                                                                                                                                    <li style="display: inline-block; width:100%;">
                                <h3><a href="https://argumenti.ru/interview/2021/06/724694">Латвийский тренер Артис Аболс: «Я не удивлюсь тому, что сборная России просто «вынесет» Канаду»</a></h3>
                            </li>
                                                                                                            <li style="display: inline-block; width:100%;">
                                <h3><a href="https://argumenti.ru/interview/2021/06/724674">Мир в стороне от дороги</a></h3>
                            </li>
                                                                                                            <li style="display: inline-block; width:100%;">
                                <h3><a href="https://argumenti.ru/interview/2021/06/724657">Профессор Владимир Базарный: школьные патологии запустили вымирание народа</a></h3>
                            </li>
                                                                                                            <li style="display: inline-block; width:100%;">
                                <h3><a href="https://argumenti.ru/interview/2021/06/724607">Дарья Касаткина: «Медиа-пространство это мостик между нами и фанатами»</a></h3>
                            </li>
                                                                                                            <li style="display: inline-block; width:100%;">
                                <h3><a href="https://argumenti.ru/interview/2021/06/724520">Актриса Ольга Веникова: «В жизни я не боюсь сильной любви»</a></h3>
                            </li>
                                                                                                                <li>
                                                                        <!-- Yandex.RTB R-A-50615-63 -->
                                    <div id="yandex_rtb_R-A-50615-63"></div>
                                    <script type="text/javascript">
                                        (function(w, d, n, s, t) {
                                            w[n] = w[n] || [];
                                            w[n].push(function() {
                                                Ya.Context.AdvManager.render({
                                                    blockId: "R-A-50615-63",
                                                    renderTo: "yandex_rtb_R-A-50615-63",
                                                    async: true
                                                });
                                            });
                                            t = d.getElementsByTagName("script")[0];
                                            s = d.createElement("script");
                                            s.type = "text/javascript";
                                            s.src = "//an.yandex.ru/system/context.js";
                                            s.async = true;
                                            t.parentNode.insertBefore(s, t);
                                        })(this, this.document, "yandexContextAsyncCallbacks");
                                    </script>
                                </li>
                                                        <li style="display: inline-block; width:100%;">
                                <h3><a href="https://argumenti.ru/interview/2021/06/724470">Дэвид Боуи: история песен продолжается</a></h3>
                            </li>
                                                                                                            <li style="display: inline-block; width:100%;">
                                <h3><a href="https://argumenti.ru/interview/2021/06/724336">Латвийский тренер Артис Аболс: У нас только один выход – победа</a></h3>
                            </li>
                                                                                                            <li style="display: inline-block; width:100%;">
                                <h3><a href="https://argumenti.ru/interview/2021/05/724214">Александр Добронравов: о Маниже, шансоне и «трех аккордах»</a></h3>
                            </li>
                                                                                                            <li style="display: inline-block; width:100%;">
                                <h3><a href="https://argumenti.ru/interview/2021/05/724201">Теннисистка Елена Веснина: «Надо жить, надо играть и продолжать бороться»</a></h3>
                            </li>
                                                                                                            <li style="display: inline-block; width:100%;">
                                <h3><a href="https://argumenti.ru/interview/2021/05/724183">Татьяна Тарасова: отец считал, что если люди много разговаривают, на полезные дела сил уже не хватит  </a></h3>
                            </li>
                                                                                                            <li style="display: inline-block; width:100%;">
                                <h3><a href="https://argumenti.ru/interview/2021/05/723953">Чемпион мира по пауэрлифтингу Андрей Быстрюков: «Спорт и математика – лучшие друзья…»</a></h3>
                            </li>
                                                                                                            <li style="display: inline-block; width:100%;">
                                <h3><a href="https://argumenti.ru/interview/2021/05/723751">О захвате самолета, Протасевиче и Сапеге: вечерний разговор актера с журналистом</a></h3>
                            </li>
                                                                                                            <li style="display: inline-block; width:100%;">
                                <h3><a href="https://argumenti.ru/interview/2021/05/723684">Латвийский хоккеист Родриго Аболс: Самое сложное на ЧМ – «разлука» с женой</a></h3>
                            </li>
                                                <li style="display: inline-block; width:100%;">
                            <a href="https://news.mirtesen.ru/newdata/news?ad=10524474&bl=94050&ct=adpreview&st=46&nvuuid=18976f95-c13a-6200-6000-0045b9a001ec&bvuuid=646bda7e-ea09-4988-bdac-af974edb073d&rnd=1173132544&ag=16">
                                <span class="ourathors_img-partner">
                                    <img src="https://advert.mirtesen.ru/dashboard/assets/images/logos/Mirtesen.svg" alt="МирТесен">
                                </span>
                                </a>
                            <p style="font-weight: bold;"><a href="https://news.mirtesen.ru/newdata/news?ad=10524474&bl=94050&ct=adpreview&st=46&nvuuid=18976f95-c13a-6200-6000-0045b9a001ec&bvuuid=646bda7e-ea09-4988-bdac-af974edb073d&rnd=1173132544&ag=16">Законы карм: 7 моментов которые полностью изменят вашу жизнь</a></p>
                        </li>
                    </ul>
                </div>
                </article>
        </section>
        <article class="adv_100per fs_768">
                <!-- Yandex.RTB R-A-50615-78 -->
<div id="yandex_rtb_R-A-50615-78"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-50615-78",
                renderTo: "yandex_rtb_R-A-50615-78",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script>        </article>

        <article class="col">
            
        <div style="position:relative;">
                                    <p class="rubric_sign">Происшествия</p>

                <img class="col_img" data-src="https://imgurl.argumenti.ru/news/topday/20210603083844-724764.jpg" alt="Три ребенка погибли при обрушении плиты недостроенного дачного дома под Воронежем ">
                        <h3 class="col_header-small">
                <a href="https://argumenti.ru/incident/2021/06/724764">
                                            Три ребенка погибли при обрушении плиты недостроенного дачного дома под Воронежем                                     </a>
            </h3>
            
        </div>
    </article>        <article class="col col_adv cc_adv-7">
                <div class="smi24__informer smi24__auto" data-smi-blockid="12613"></div>        </article>
        <article class="col">
            
        <div style="position:relative;">
                                    <p class="rubric_sign">В мире</p>

                <img class="col_img" data-src="https://imgurl.argumenti.ru/news/topday/20210603075718-724763.jpg" alt="Украинский посол в ФРГ Мельник: Киев хочет участвовать в переговорах по «Северному потоку – 2»">
                        <h3 class="col_header-small">
                <a href="https://argumenti.ru/world/2021/06/724763">
                                            Украинский посол в ФРГ Мельник: Киев хочет участвовать в переговорах по «Северному потоку – 2»                                    </a>
            </h3>
            
        </div>
    </article>        <article class="col cc_adv-8">
                            <!-- Yandex.RTB R-A-50615-52 -->
            <div id="yandex_rtb_R-A-50615-52"></div>
            <script type="text/javascript">
                (function(w, d, n, s, t) {
                    w[n] = w[n] || [];
                    w[n].push(function() {
                        Ya.Context.AdvManager.render({
                            blockId: "R-A-50615-52",
                            renderTo: "yandex_rtb_R-A-50615-52",
                            async: true
                        });
                    });
                    t = d.getElementsByTagName("script")[0];
                    s = d.createElement("script");
                    s.type = "text/javascript";
                    s.src = "//an.yandex.ru/system/context.js";
                    s.async = true;
                    t.parentNode.insertBefore(s, t);
                })(this, this.document, "yandexContextAsyncCallbacks");
            </script>
        </article>
        <article class="col">
            
        <div style="position:relative;">
                                    <p class="rubric_sign">История</p>

                <img class="col_img" data-src="https://imgurl.argumenti.ru/news/topday/20210603074114-724762.jpg" alt="«Германца в короли Италии!» Как Одоакр подчинил себе всю Западную Римскую империю">
                        <h3 class="col_header-small">
                <a href="https://argumenti.ru/history/2021/06/724762">
                                            «Германца в короли Италии!» Как Одоакр подчинил себе всю Западную Римскую империю                                    </a>
            </h3>
            
        </div>
    </article>        <article class="col">
            
        <div style="position:relative;">
                                    <p class="rubric_sign">В мире</p>

                <img class="col_img" data-src="https://imgurl.argumenti.ru/news/topday/20210603074104-724761.jpg" alt=" МИД Белоруссии озвучил ответные меры на санкции США">
                        <h3 class="col_header-small">
                <a href="https://argumenti.ru/world/2021/06/724761">
                                             МИД Белоруссии озвучил ответные меры на санкции США                                    </a>
            </h3>
            
        </div>
    </article>
        <article class="adv_100per fs_768"><!--adlabs растяжку-->
                <!-- Yandex.RTB R-A-50615-69 -->
<div id="yandex_rtb_R-A-50615-69"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-50615-69",
                renderTo: "yandex_rtb_R-A-50615-69",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script>        </article>

        <article class="col">
            
        <div style="position:relative;">
                                    <p class="rubric_sign">Общество</p>

                <img class="col_img" data-src="https://imgurl.argumenti.ru/news/topday/20210603072754-724760.jpg" alt="Глава Минпросвещения анонсировал создание «белого» интернета в России ">
                        <h3 class="col_header-small">
                <a href="https://argumenti.ru/society/2021/06/724760">
                                            Глава Минпросвещения анонсировал создание «белого» интернета в России                                     </a>
            </h3>
            
        </div>
    </article>        <article class="col">
            
        <div style="position:relative;">
                                    <p class="rubric_sign">Общество</p>

                <img class="col_img" data-src="https://imgurl.argumenti.ru/news/topday/20210603071421-724758.jpg" alt="Восстание машин не за горами? Какие угрозы несет человечеству искусственный интеллект">
                        <h3 class="col_header-small">
                <a href="https://argumenti.ru/society/2021/06/724758">
                                            Восстание машин не за горами? Какие угрозы несет человечеству искусственный интеллект                                    </a>
            </h3>
            
        </div>
    </article>        <article class="col col_adv cc_adv-10">
                        <div id="unit_94088"><a href="http://mirtesen.ru/" >Новости МирТесен</a></div>
            <script type="text/javascript" charset="utf-8">
            (function() {
                var sc = document.createElement('script'); sc.type = 'text/javascript'; sc.async = true;
                sc.src = '//news.mirtesen.ru/data/js/94088.js'; sc.charset = 'utf-8';
                var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sc, s);
            }());
            </script>        </article>
        <article class="col">
            
        <div style="position:relative;">
                                    <p class="rubric_sign">Экономика</p>

                <img class="col_img" data-src="https://imgurl.argumenti.ru/news/topday/20210603065828-724759.jpg" alt="В Кремле отреагировали на слова Силуанова об изменении структуры ФНБ при обнулении доли доллара">
                        <h3 class="col_header-small">
                <a href="https://argumenti.ru/economics/2021/06/724759">
                                            В Кремле отреагировали на слова Силуанова об изменении структуры ФНБ при обнулении доли доллара                                    </a>
            </h3>
            
        </div>
    </article>        <article class="col cc_adv-11">
                        <!-- Yandex.RTB R-A-50615-53 -->
            <div id="yandex_rtb_R-A-50615-53"></div>
            <script type="text/javascript">
                (function(w, d, n, s, t) {
                    w[n] = w[n] || [];
                    w[n].push(function() {
                        Ya.Context.AdvManager.render({
                            blockId: "R-A-50615-53",
                            renderTo: "yandex_rtb_R-A-50615-53",
                            async: true
                        });
                    });
                    t = d.getElementsByTagName("script")[0];
                    s = d.createElement("script");
                    s.type = "text/javascript";
                    s.src = "//an.yandex.ru/system/context.js";
                    s.async = true;
                    t.parentNode.insertBefore(s, t);
                })(this, this.document, "yandexContextAsyncCallbacks");
            </script>
        </article>
        <article class="col">
            
        <div style="position:relative;">
                                    <p class="rubric_sign">Здоровье</p>

                <img class="col_img" data-src="https://imgurl.argumenti.ru/news/topday/20210603064904-724752.jpg" alt="Иммунологи назвали категорию людей, которым  жизненно необходимо сделать прививку от коронавируса ">
                        <h3 class="col_header-small">
                <a href="https://argumenti.ru/health/2021/06/724752">
                                            Иммунологи назвали категорию людей, которым  жизненно необходимо сделать прививку от коронавируса                                     </a>
            </h3>
            
        </div>
    </article>        <article class="col">
            
        <div style="position:relative;">
                                    <p class="rubric_sign">Армия</p>

                <img class="col_img" data-src="https://imgurl.argumenti.ru/news/topday/20210603064407-724757.jpeg" alt="Операция «Решительная поддержка» войск США в Афганистане оборачивается решительным бегством ">
                        <h3 class="col_header-small">
                <a href="https://argumenti.ru/army/2021/06/724757">
                                            Операция «Решительная поддержка» войск США в Афганистане оборачивается решительным бегством                                     </a>
            </h3>
            
        </div>
    </article>        <article class="col">
            
        <div style="position:relative;">
                                    <p class="rubric_sign">Природа</p>

                <img class="col_img" data-src="https://imgurl.argumenti.ru/news/topday/20210603063505-724756.jpg" alt=" Сточная система Копенгагена не выдержала нагрузки">
                        <h3 class="col_header-small">
                <a href="https://argumenti.ru/society/nature/2021/06/724756">
                                             Сточная система Копенгагена не выдержала нагрузки                                    </a>
            </h3>
            
        </div>
    </article>        <article class="col">
            
        <div style="position:relative;">
                                    <p class="rubric_sign">Армия</p>

                <img class="col_img" data-src="https://imgurl.argumenti.ru/news/topday/20210603061542-724755.jpg" alt="Китай осудил слежку США за первыми лицами Франции, ФРГ, Норвегии и Швеции, возможно, они нашли компромат на Столтенберга ">
                        <h3 class="col_header-small">
                <a href="https://argumenti.ru/army/2021/06/724755">
                                            Китай осудил слежку США за первыми лицами Франции, ФРГ, Норвегии и Швеции, возможно, они нашли компромат на Столтенберга                                     </a>
            </h3>
            
        </div>
    </article>
        <article class="adv_100per fs_768">
                        <!-- Yandex.RTB R-A-50615-61 -->
            <div id="yandex_rtb_R-A-50615-61"></div>
            <script type="text/javascript">
                (function(w, d, n, s, t) {
                    w[n] = w[n] || [];
                    w[n].push(function() {
                        Ya.Context.AdvManager.render({
                            blockId: "R-A-50615-61",
                            renderTo: "yandex_rtb_R-A-50615-61",
                            async: true
                        });
                    });
                    t = d.getElementsByTagName("script")[0];
                    s = d.createElement("script");
                    s.type = "text/javascript";
                    s.src = "//an.yandex.ru/system/context.js";
                    s.async = true;
                    t.parentNode.insertBefore(s, t);
                })(this, this.document, "yandexContextAsyncCallbacks");
            </script>
        </article>

        <article class="col">
            
        <div style="position:relative;">
                                    <p class="rubric_sign">В мире</p>

                <img class="col_img" data-src="https://imgurl.argumenti.ru/news/topday/20210603061522-724750.jpg" alt="Baijiahao: США получили «резкий» ответ от России на внезапное развертывание десятков истребителей F-35 в Азии">
                        <h3 class="col_header-small">
                <a href="https://argumenti.ru/world/2021/06/724750">
                                            Baijiahao: США получили «резкий» ответ от России на внезапное развертывание десятков истребителей F-35 в Азии                                    </a>
            </h3>
            
        </div>
    </article>        <article class="col">
            
        <div style="position:relative;">
                                    <p class="rubric_sign">Жаркое из блогов</p>

                <img class="col_img" data-src="https://imgurl.argumenti.ru/news/topday/20210603061320-724754.jpg" alt="3 июня 1973 года. Трагедия Ту-144 на авиасалоне в Ле-Бурже  ">
                        <h3 class="col_header-small">
                <a href="https://argumenti.ru/zharkoye_iz_blogov/2021/06/724754">
                                            3 июня 1973 года. Трагедия Ту-144 на авиасалоне в Ле-Бурже                                      </a>
            </h3>
            
        </div>
    </article>        <article class="col">
            
        <div style="position:relative;">
                                    <p class="rubric_sign">Общество</p>

                <img class="col_img" data-src="https://imgurl.argumenti.ru/news/topday/20210603060658-724753.jpg" alt="Ракова рассказала о принципах цифровизации социальной сферы Москвы">
                        <h3 class="col_header-small">
                <a href="https://argumenti.ru/society/2021/06/724753">
                                            Ракова рассказала о принципах цифровизации социальной сферы Москвы                                    </a>
            </h3>
            
        </div>
    </article>        <article class="col">
            
        <div style="position:relative;">
                                    <p class="rubric_sign">Шоу-бизнес</p>

                <img class="col_img" data-src="https://imgurl.argumenti.ru/news/topday/20210603050822-724742.jpg" alt="Моргенштерн приехал в суд на машине за 15 миллионов, а его оштрафовал на 100 тысяч за пропаганду наркотиков в песнях и клипах">
                        <h3 class="col_header-small">
                <a href="https://argumenti.ru/showbiz/2021/06/724742">
                                            Моргенштерн приехал в суд на машине за 15 миллионов, а его оштрафовал на 100 тысяч за пропаганду наркотиков в песнях и клипах                                    </a>
            </h3>
            
        </div>
    </article>        <article class="col">
            
        <div style="position:relative;">
                                    <p class="rubric_sign">Политика</p>

                <img class="col_img" data-src="https://imgurl.argumenti.ru/news/topday/20210603055705-724749.jpg" alt="Главный редактор «Эха Москвы» перебил Захарову, чтобы обсудить СМИ-иноагентов  ">
                        <h3 class="col_header-small">
                <a href="https://argumenti.ru/politics/2021/06/724749">
                                            Главный редактор «Эха Москвы» перебил Захарову, чтобы обсудить СМИ-иноагентов                                      </a>
            </h3>
            
        </div>
    </article>        <article class="col">
            
        <div style="position:relative;">
                                    <p class="rubric_sign">Общество</p>

                <img class="col_img" data-src="https://imgurl.argumenti.ru/news/topday/20210603055123-724751.jpg" alt="Оперная певица Мария Максакова заявила об угрозе собственной безопасности">
                        <h3 class="col_header-small">
                <a href="https://argumenti.ru/society/2021/06/724751">
                                            Оперная певица Мария Максакова заявила об угрозе собственной безопасности                                    </a>
            </h3>
            
        </div>
    </article>        <article class="col">
            
        <div style="position:relative;">
                                    <p class="rubric_sign">В мире</p>

                <img class="col_img" data-src="https://imgurl.argumenti.ru/news/topday/20210603054241-724744.jpg" alt="Экс-депутат Госдумы Багдасаров: Украина и НАТО каждый год отрабатывают на учениях нападение на Крым и республики Донбасса">
                        <h3 class="col_header-small">
                <a href="https://argumenti.ru/world/2021/06/724744">
                                            Экс-депутат Госдумы Багдасаров: Украина и НАТО каждый год отрабатывают на учениях нападение на Крым и республики Донбасса                                    </a>
            </h3>
            
        </div>
    </article>        <article class="col">
            
        <div style="position:relative;">
                                    <p class="rubric_sign">Криминал</p>

                <img class="col_img" data-src="https://imgurl.argumenti.ru/news/topday/20210603053742-724748.jpg" alt="Чемпионат фальшивок запустили накануне Евро-2020">
                        <h3 class="col_header-small">
                <a href="https://argumenti.ru/crime/2021/06/724748">
                                            Чемпионат фальшивок запустили накануне Евро-2020                                    </a>
            </h3>
            
        </div>
    </article>        <article class="col col_adv">
            <div class="smi24__informer smi24__auto" data-smi-blockid="12634"></div>
        </article>
        <article class="col">
            
        <div style="position:relative;">
                                    <p class="rubric_sign">Экономика</p>

                <img class="col_img" data-src="https://imgurl.argumenti.ru/news/topday/20210603053123-724747.jpg" alt="Силуанов заявил, что Россия в течение месяца откажется от доллара в составе ФНБ">
                        <h3 class="col_header-small">
                <a href="https://argumenti.ru/economics/2021/06/724747">
                                            Силуанов заявил, что Россия в течение месяца откажется от доллара в составе ФНБ                                    </a>
            </h3>
            
        </div>
    </article>        <article class="col">
            
        <div style="position:relative;">
                                    <p class="rubric_sign">Политика</p>

                <img class="col_img" data-src="https://imgurl.argumenti.ru/news/topday/20210603052257-724739.jpg" alt="Глава СВР Нарышкин: Против России и Белоруссии используются элементы «гибридной войны»">
                        <h3 class="col_header-small">
                <a href="https://argumenti.ru/politics/2021/06/724739">
                                            Глава СВР Нарышкин: Против России и Белоруссии используются элементы «гибридной войны»                                    </a>
            </h3>
            
        </div>
    </article>        <article class="col">
            
        <div style="position:relative;">
                                    <p class="rubric_sign">Общество</p>

                <img class="col_img" data-src="https://imgurl.argumenti.ru/news/topday/20210603051901-724745.jpg" alt="Допрыгались. По всей стране проверяют работу парков отдыха и аттракционов">
                        <h3 class="col_header-small">
                <a href="https://argumenti.ru/society/2021/06/724745">
                                            Допрыгались. По всей стране проверяют работу парков отдыха и аттракционов                                    </a>
            </h3>
            
        </div>
    </article>
        <article class="adv_100per fs_768">
                        <!-- Yandex.RTB R-A-50615-54 -->
            <div id="yandex_rtb_R-A-50615-54"></div>
            <script type="text/javascript">
                (function(w, d, n, s, t) {
                    w[n] = w[n] || [];
                    w[n].push(function() {
                        Ya.Context.AdvManager.render({
                            blockId: "R-A-50615-54",
                            renderTo: "yandex_rtb_R-A-50615-54",
                            async: true
                        });
                    });
                    t = d.getElementsByTagName("script")[0];
                    s = d.createElement("script");
                    s.type = "text/javascript";
                    s.src = "//an.yandex.ru/system/context.js";
                    s.async = true;
                    t.parentNode.insertBefore(s, t);
                })(this, this.document, "yandexContextAsyncCallbacks");
            </script>
        </article>

        <article class="col">
            
        <div style="position:relative;">
                                    <p class="rubric_sign">В мире</p>

                <img class="col_img" data-src="https://imgurl.argumenti.ru/news/topday/20210603050658-724734.jpg" alt="National Interest назвал пять видов оружия, которым Россия может атаковать Украину в случае войны">
                        <h3 class="col_header-small">
                <a href="https://argumenti.ru/world/2021/06/724734">
                                            National Interest назвал пять видов оружия, которым Россия может атаковать Украину в случае войны                                    </a>
            </h3>
            
        </div>
    </article>        <article class="col">
            
        <div style="position:relative;">
                                    <p class="rubric_sign">Армия</p>

                <img class="col_img" data-src="https://imgurl.argumenti.ru/news/topday/20210603050457-724741.jpg" alt="В США успешно испытали разгонный блок для гиперзвуковой ракеты ">
                        <h3 class="col_header-small">
                <a href="https://argumenti.ru/army/2021/06/724741">
                                            В США успешно испытали разгонный блок для гиперзвуковой ракеты                                     </a>
            </h3>
            
        </div>
    </article>        <article class="col">
            
        <div style="position:relative;">
                                    <p class="rubric_sign">Общество</p>

                <img class="col_img" data-src="https://imgurl.argumenti.ru/news/topday/20210603045052-724738.jpg" alt="Город будущего: все начинается с дорог">
                        <h3 class="col_header-small">
                <a href="https://argumenti.ru/society/2021/06/724738">
                                            Город будущего: все начинается с дорог                                    </a>
            </h3>
            
        </div>
    </article>        <article class="col">
            
        <div style="position:relative;">
                                    <p class="rubric_sign">Общество</p>

                <img class="col_img" data-src="https://imgurl.argumenti.ru/news/topday/20210603045034-724735.jpg" alt="Суд продлил арест Фургалу">
                        <h3 class="col_header-small">
                <a href="https://argumenti.ru/society/2021/06/724735">
                                            Суд продлил арест Фургалу                                    </a>
            </h3>
            
        </div>
    </article>        <article class="col">
                        <!-- Yandex.RTB R-A-50615-60 -->
            <div id="yandex_rtb_R-A-50615-60"></div>
            <script type="text/javascript">
                (function(w, d, n, s, t) {
                    w[n] = w[n] || [];
                    w[n].push(function() {
                        Ya.Context.AdvManager.render({
                            blockId: "R-A-50615-60",
                            renderTo: "yandex_rtb_R-A-50615-60",
                            async: true
                        });
                    });
                    t = d.getElementsByTagName("script")[0];
                    s = d.createElement("script");
                    s.type = "text/javascript";
                    s.src = "//an.yandex.ru/system/context.js";
                    s.async = true;
                    t.parentNode.insertBefore(s, t);
                })(this, this.document, "yandexContextAsyncCallbacks");
            </script>
        </article>
        <article class="col">
            
        <div style="position:relative;">
                                    <p class="rubric_sign">Общество</p>

                <img class="col_img" data-src="https://imgurl.argumenti.ru/news/topday/20210603044932-724737.jpg" alt="Более 40 нарушителей масочного режима выявили в торговых центрах на северо-западе Москвы 3 июня">
                        <h3 class="col_header-small">
                <a href="https://argumenti.ru/society/2021/06/724737">
                                            Более 40 нарушителей масочного режима выявили в торговых центрах на северо-западе Москвы 3 июня                                    </a>
            </h3>
            
        </div>
    </article>        <article class="col">
            
        <div style="position:relative;">
                                    <p class="rubric_sign">Общество</p>

                <img class="col_img" data-src="https://imgurl.argumenti.ru/news/topday/20210603043452-724733.jpg" alt="В России могут ввести  новые штрафы за превышение средней скорости">
                        <h3 class="col_header-small">
                <a href="https://argumenti.ru/society/2021/06/724733">
                                            В России могут ввести  новые штрафы за превышение средней скорости                                    </a>
            </h3>
            
        </div>
    </article>        <article class="col">
            
        <div style="position:relative;">
                                    <p class="rubric_sign">В мире</p>

                <img class="col_img" data-src="https://imgurl.argumenti.ru/news/topday/20210603041105-724731.jpg" alt="Сайт Sohu: Россия преподала Китаю «хороший урок» поведения с США перед встречей Путина с Байденом">
                        <h3 class="col_header-small">
                <a href="https://argumenti.ru/world/2021/06/724731">
                                            Сайт Sohu: Россия преподала Китаю «хороший урок» поведения с США перед встречей Путина с Байденом                                    </a>
            </h3>
            
        </div>
    </article>        <article class="col col_adv">
                        <div id="unit_94091"><a href="http://smi2.ru/" >Новости СМИ2</a></div>
            <script type="text/javascript" charset="utf-8">
            (function() {
                var sc = document.createElement('script'); sc.type = 'text/javascript'; sc.async = true;
                sc.src = '//smi2.ru/data/js/94091.js'; sc.charset = 'utf-8';
                var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sc, s);
            }());
            </script>
        </article>
        <article class="col">
            
        <div style="position:relative;">
                                    <p class="rubric_sign">В мире</p>

                <img class="col_img" data-src="https://imgurl.argumenti.ru/news/topday/20210603033441-724725.jpg" alt="The Sun: ядерные бомбардировщики США и самолеты НАТО провели «военные игры у российского порога», показав Москве свою мощь">
                        <h3 class="col_header-small">
                <a href="https://argumenti.ru/world/2021/06/724725">
                                            The Sun: ядерные бомбардировщики США и самолеты НАТО провели «военные игры у российского порога», показав Москве свою мощь                                    </a>
            </h3>
            
        </div>
    </article>        <article class="col">
            
        <div style="position:relative;">
                                    <p class="rubric_sign">Общество</p>

                <img class="col_img" data-src="https://imgurl.argumenti.ru/news/topday/20210603033327-724729.jpg" alt="Сенатор Алексей Пушков обратился в МИД РФ из-за идеологических оценок берлинского памятника Воину-Освободителю">
                        <h3 class="col_header-small">
                <a href="https://argumenti.ru/society/2021/06/724729">
                                            Сенатор Алексей Пушков обратился в МИД РФ из-за идеологических оценок берлинского памятника Воину-Освободителю                                    </a>
            </h3>
            
        </div>
    </article>        <article class="col">
            
        <div style="position:relative;">
                                    <p class="rubric_sign">Мнение</p>

                <img class="col_img" data-src="https://imgurl.argumenti.ru/news/topday/20210603033118-724716.jpg" alt="Двести дней в оккупации">
                        <h3 class="col_header-small">
                <a href="https://argumenti.ru/opinion/2021/06/724716">
                                            Двести дней в оккупации                                    </a>
            </h3>
            
        </div>
    </article>
        <article class="adv_100per fs_768">
                        <!-- Yandex.RTB R-A-50615-62 -->
            <div id="yandex_rtb_R-A-50615-62"></div>
            <script type="text/javascript">
                (function(w, d, n, s, t) {
                    w[n] = w[n] || [];
                    w[n].push(function() {
                        Ya.Context.AdvManager.render({
                            blockId: "R-A-50615-62",
                            renderTo: "yandex_rtb_R-A-50615-62",
                            async: true
                        });
                    });
                    t = d.getElementsByTagName("script")[0];
                    s = d.createElement("script");
                    s.type = "text/javascript";
                    s.src = "//an.yandex.ru/system/context.js";
                    s.async = true;
                    t.parentNode.insertBefore(s, t);
                })(this, this.document, "yandexContextAsyncCallbacks");
            </script>
        </article>

        <article class="col">
            
        <div style="position:relative;">
                                    <p class="rubric_sign">Армия</p>

                <img class="col_img" data-src="https://imgurl.argumenti.ru/news/topday/20210603032411-724727.jpg" alt="В Ленобласти у военных украли фортификационное сооружение весом 72 тонны">
                        <h3 class="col_header-small">
                <a href="https://argumenti.ru/army/2021/06/724727">
                                            В Ленобласти у военных украли фортификационное сооружение весом 72 тонны                                    </a>
            </h3>
            
        </div>
    </article>        <article class="col">
            
        <div style="position:relative;">
                                    <p class="rubric_sign">Природа</p>

                <img class="col_img" data-src="https://imgurl.argumenti.ru/news/topday/20210603030611-724726.jpeg" alt="Разработчик дирижаблей планирует запустить регулярные рейсы в 2025 году">
                        <h3 class="col_header-small">
                <a href="https://argumenti.ru/society/nature/2021/06/724726">
                                            Разработчик дирижаблей планирует запустить регулярные рейсы в 2025 году                                    </a>
            </h3>
            
        </div>
    </article>        <article class="col">
            
        <div style="position:relative;">
                                    <p class="rubric_sign">В мире</p>

                <img class="col_img" data-src="https://imgurl.argumenti.ru/news/topday/20210603030202-724723.jpg" alt="ОБСЕ: в Донбассе якобы замечен редкий российский комплекс радиотехнической разведки  ">
                        <h3 class="col_header-small">
                <a href="https://argumenti.ru/world/2021/06/724723">
                                            ОБСЕ: в Донбассе якобы замечен редкий российский комплекс радиотехнической разведки                                      </a>
            </h3>
            
        </div>
    </article>        <article class="col">
            
        <div style="position:relative;">
                                    <p class="rubric_sign">В мире</p>

                <img class="col_img" data-src="https://imgurl.argumenti.ru/news/topday/20210603025805-724722.jpg" alt="Количество сделанных в мире прививок против COVID-19 превысило 2 млрд">
                        <h3 class="col_header-small">
                <a href="https://argumenti.ru/world/2021/06/724722">
                                            Количество сделанных в мире прививок против COVID-19 превысило 2 млрд                                    </a>
            </h3>
            
        </div>
    </article>        <article class="col">
            
        <div style="position:relative;">
                                    <p class="rubric_sign">Жаркое из блогов</p>

                <img class="col_img" data-src="https://imgurl.argumenti.ru/news/topday/20210603024154-724724.jpg" alt="Нормальных способов удержаться у власти у Нетаньяху уже нет  ">
                        <h3 class="col_header-small">
                <a href="https://argumenti.ru/zharkoye_iz_blogov/2021/06/724724">
                                            Нормальных способов удержаться у власти у Нетаньяху уже нет                                      </a>
            </h3>
            
        </div>
    </article>        <article class="col col_adv">
            <div class="smi24__informer smi24__auto" data-smi-blockid="12635"></div>        </article>
        <article class="col">
            
        <div style="position:relative;">
                                    <p class="rubric_sign">В мире</p>

                <img class="col_img" data-src="https://imgurl.argumenti.ru/news/topday/20210603022407-724718.jpg" alt="Турция упростила правила въезда в страну для туристов из РФ">
                        <h3 class="col_header-small">
                <a href="https://argumenti.ru/world/2021/06/724718">
                                            Турция упростила правила въезда в страну для туристов из РФ                                    </a>
            </h3>
            
        </div>
    </article>        <article class="col">
            
        <div style="position:relative;">
                                    <p class="rubric_sign">Общество</p>

                <img class="col_img" data-src="https://imgurl.argumenti.ru/news/topday/20210603020935-724720.jpg" alt="Как питаются и что пьют участники экономического форума в Петербурге">
                        <h3 class="col_header-small">
                <a href="https://argumenti.ru/society/2021/06/724720">
                                            Как питаются и что пьют участники экономического форума в Петербурге                                    </a>
            </h3>
            
        </div>
    </article>        <article class="col">
            
        <div style="position:relative;">
                                    <p class="rubric_sign">Жаркое из блогов</p>

                <img class="col_img" data-src="https://imgurl.argumenti.ru/news/topday/20210603020334-724719.jpg" alt="Многоцелевой «Байкал» придет на смену легендарному «Кукурузнику»  ">
                        <h3 class="col_header-small">
                <a href="https://argumenti.ru/zharkoye_iz_blogov/2021/06/724719">
                                            Многоцелевой «Байкал» придет на смену легендарному «Кукурузнику»                                      </a>
            </h3>
            
        </div>
    </article>        <article class="col">
            
        <div style="position:relative;">
                                    <p class="rubric_sign">Общество</p>

                <img class="col_img" data-src="https://imgurl.argumenti.ru/news/topday/20210603020151-724713.jpg" alt="Глава Роспотребнадзора Попова оценила темпы вакцинации от COVID-19 в стране">
                        <h3 class="col_header-small">
                <a href="https://argumenti.ru/society/2021/06/724713">
                                            Глава Роспотребнадзора Попова оценила темпы вакцинации от COVID-19 в стране                                    </a>
            </h3>
            
        </div>
    </article>        <article class="col">
            <!-- Yandex.RTB R-A-50615-66 -->
<div id="yandex_rtb_R-A-50615-66"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-50615-66",
                renderTo: "yandex_rtb_R-A-50615-66",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script>
        </article>
        <article class="col">
            
        <div style="position:relative;">
                                    <p class="rubric_sign">Армия</p>

                <img class="col_img" data-src="https://imgurl.argumenti.ru/news/topday/20210603015942-724717.jpeg" alt="Главком ВСУ Хомчак назвал «горячие» направления в Донбассе и пожаловался на снайперов противника">
                        <h3 class="col_header-small">
                <a href="https://argumenti.ru/army/2021/06/724717">
                                            Главком ВСУ Хомчак назвал «горячие» направления в Донбассе и пожаловался на снайперов противника                                    </a>
            </h3>
            
        </div>
    </article>        <article class="col">
            
        <div style="position:relative;">
                                    <p class="rubric_sign">Армия</p>

                <img class="col_img" data-src="https://imgurl.argumenti.ru/news/topday/20210603015238-724715.jpg" alt="На форуме «Армия-2021» покажут перспективную легкую РСЗО">
                        <h3 class="col_header-small">
                <a href="https://argumenti.ru/army/2021/06/724715">
                                            На форуме «Армия-2021» покажут перспективную легкую РСЗО                                    </a>
            </h3>
            
        </div>
    </article>        <article class="col">
            
        <div style="position:relative;">
                                    <p class="rubric_sign">Экономика</p>

                <img class="col_img" data-src="https://imgurl.argumenti.ru/news/topday/20210603014407-724712.jpg" alt="Глава Минфина Силуанов заявил о планах по сокращению вложений средств ФНБ в доллары">
                        <h3 class="col_header-small">
                <a href="https://argumenti.ru/economics/2021/06/724712">
                                            Глава Минфина Силуанов заявил о планах по сокращению вложений средств ФНБ в доллары                                    </a>
            </h3>
            
        </div>
    </article>        <article class="col">
            
        <div style="position:relative;">
                                    <p class="rubric_sign">Природа</p>

                <img class="col_img" data-src="https://imgurl.argumenti.ru/news/topday/20210603013257-724711.jpg" alt="Расчистка реки Миасс возобновиться после нереста">
                        <h3 class="col_header-small">
                <a href="https://argumenti.ru/society/nature/2021/06/724711">
                                            Расчистка реки Миасс возобновиться после нереста                                    </a>
            </h3>
            
        </div>
    </article>
        <article class="adv_100per fs_768">
                        <script async type='text/javascript' src='//s.luxupcdnc.com/t/common_402.js'></script>
            <script class='__lxGc__' type='text/javascript'>
            ((__lxGc__=window.__lxGc__||{'s':{},'b':0})['s']['_183738']=__lxGc__['s']['_183738']||{'b':{}})['b']['_642655']={'i':__lxGc__.b++};
            </script>        </article>

        <article class="col">
            
        <div style="position:relative;">
                                    <p class="rubric_sign">В мире</p>

                <img class="col_img" data-src="https://imgurl.argumenti.ru/news/topday/20210603013234-724708.jpeg" alt="Постпред России при ЕС Чижов заявил, что мир столкнулся с «пандемией санкций»">
                        <h3 class="col_header-small">
                <a href="https://argumenti.ru/world/2021/06/724708">
                                            Постпред России при ЕС Чижов заявил, что мир столкнулся с «пандемией санкций»                                    </a>
            </h3>
            
        </div>
    </article>        <article class="col">
            
        <div style="position:relative;">
                                    <p class="rubric_sign">Общество</p>

                <img class="col_img" data-src="https://imgurl.argumenti.ru/news/topday/20210603012913-724710.jpg" alt="У латвийской семьи в Швеции забрали детей">
                        <h3 class="col_header-small">
                <a href="https://argumenti.ru/society/2021/06/724710">
                                            У латвийской семьи в Швеции забрали детей                                    </a>
            </h3>
            
        </div>
    </article>        <article class="col">
            
        <div style="position:relative;">
                                    <p class="rubric_sign">Армия</p>

                <img class="col_img" data-src="https://imgurl.argumenti.ru/news/topday/20210603012814-724709.jpg" alt="Осталось уложить около километра трубы нитки «В» газопровода «Северный поток -2»">
                        <h3 class="col_header-small">
                <a href="https://argumenti.ru/army/2021/06/724709">
                                            Осталось уложить около километра трубы нитки «В» газопровода «Северный поток -2»                                    </a>
            </h3>
            
        </div>
    </article>        <article class="col">
            
        <div style="position:relative;">
                                    <p class="rubric_sign">Природа</p>

                <img class="col_img" data-src="https://imgurl.argumenti.ru/news/topday/20210603011846-724707.jpg" alt="Генпрокуратура выдала предписание Минприроде из-за упущений в охране ООПТ">
                        <h3 class="col_header-small">
                <a href="https://argumenti.ru/society/nature/2021/06/724707">
                                            Генпрокуратура выдала предписание Минприроде из-за упущений в охране ООПТ                                    </a>
            </h3>
            
        </div>
    </article>        <article class="col col_adv">
                        <div id="unit_94092"><a href="http://smi2.ru/" >Новости СМИ2</a></div>
            <script type="text/javascript" charset="utf-8">
            (function() {
                var sc = document.createElement('script'); sc.type = 'text/javascript'; sc.async = true;
                sc.src = '//smi2.ru/data/js/94092.js'; sc.charset = 'utf-8';
                var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sc, s);
            }());
            </script>
        </article>
        <article class="col">
            
        <div style="position:relative;">
                                    <p class="rubric_sign">Общество</p>

                <img class="col_img" data-src="https://imgurl.argumenti.ru/news/topday/20210603011229-724705.jpeg" alt="Глава Роспотребнадзора Попова оценила вероятность возникновения пандемий, подобных COVID-19">
                        <h3 class="col_header-small">
                <a href="https://argumenti.ru/society/2021/06/724705">
                                            Глава Роспотребнадзора Попова оценила вероятность возникновения пандемий, подобных COVID-19                                    </a>
            </h3>
            
        </div>
    </article>        <article class="col">
            
        <div style="position:relative;">
                                    <p class="rubric_sign">Общество</p>

                <img class="col_img" data-src="https://imgurl.argumenti.ru/news/topday/20210603010408-724702.jpg" alt="Сенатор Рязанский оценил возможность лишения коллекторов пенсий">
                        <h3 class="col_header-small">
                <a href="https://argumenti.ru/society/2021/06/724702">
                                            Сенатор Рязанский оценил возможность лишения коллекторов пенсий                                    </a>
            </h3>
            
        </div>
    </article>        <article class="col">
            
        <div style="position:relative;">
                                    <p class="rubric_sign">В мире</p>

                <img class="col_img" data-src="https://imgurl.argumenti.ru/news/topday/20210603010204-724704.jpg" alt="Пекин отдаёт предпочтение мягкой дипломатии за рубежом">
                        <h3 class="col_header-small">
                <a href="https://argumenti.ru/world/2021/06/724704">
                                            Пекин отдаёт предпочтение мягкой дипломатии за рубежом                                    </a>
            </h3>
            
        </div>
    </article>        <article class="col">
            
        <div style="position:relative;">
                                    <p class="rubric_sign">Общество</p>

                <img class="col_img" data-src="https://imgurl.argumenti.ru/news/topday/20210603010054-724703.jpg" alt="Невозможное возможно: как выучить китайский язык">
                        <h3 class="col_header-small">
                <a href="https://argumenti.ru/society/2021/06/724703">
                                            Невозможное возможно: как выучить китайский язык                                    </a>
            </h3>
            
        </div>
    </article>        <article class="adv_100per fs_768">
                        <!-- Yandex.RTB R-A-50615-65 -->
            <div id="yandex_rtb_R-A-50615-65"></div>
            <script type="text/javascript">
                (function(w, d, n, s, t) {
                    w[n] = w[n] || [];
                    w[n].push(function() {
                        Ya.Context.AdvManager.render({
                            blockId: "R-A-50615-65",
                            renderTo: "yandex_rtb_R-A-50615-65",
                            async: true
                        });
                    });
                    t = d.getElementsByTagName("script")[0];
                    s = d.createElement("script");
                    s.type = "text/javascript";
                    s.src = "//an.yandex.ru/system/context.js";
                    s.async = true;
                    t.parentNode.insertBefore(s, t);
                })(this, this.document, "yandexContextAsyncCallbacks");
            </script>
        </article>    </section>
	
</section>
		</section>

	<footer>

		<div class="foot_menu">
            <ul>
                <li><a href="/">Главная</a></li>
                <li><a href="/news">Все новости</a></li>
                <li><a href="/authors">Авторы</a></li>
                <li><a href="/udobreniya">Биоклад</a></li>
            </ul>
            <ul style="margin-right:6px;">
                <li><span>Рубрики</span>
                    <ul>
                        <li><a href="/tag/рейтинг+депутатов">Рейтинг депутатов</a></li>
                        <li><a href="/politics">Политика</a></li>
                        <li><a href="/economics">Экономика</a></li>
                        <li><a href="/world">В мире</a></li>
                        <li><a href="/society">Общество</a></li>
                        <li><a href="/showbiz">Шоубиз</a></li>
                        <li><a href="/sport">Спорт</a></li>
                        <li><a href="/health">Здоровье</a></li>
                        <li><a href="/health/nutrition">Правильное питание</a></li>
                        <li><a href="/lifestyle">Лайфстайл</a></li>
                        <li><a href="/tourism">Туризм</a></li>
                        <li><a href="/culture">Культура</a></li>
                    </ul>
                    <ul>
                        <li><a href="/pravoved">Правовед</a></li>
                        <li><a href="/gorodm">Город&nbsp;М</a></li>
                        <li><a href="/earth">Сад-огород</a></li>
                        <li><a href="/espionage">Шпионаж</a></li>
                        <li><a href="/crime">Криминал</a></li>
                        <li><a href="/heroes_speak">Говорят герои</a></li>
                        <li><a href="/history">История</a></li>
                        <li><a href="/education">Образование</a></li>
                        <li><a href="/army">Армия</a></li>
                        <li><a href="/hitech">Хайтек</a></li>
                        <li><a href="/scandal">Скандал</a></li>
                        <li><a href="/social">Соцпакет</a></li>
                    </ul>
                </li>
            </ul>
            <ul>
                <li><span>Регионы</span>
                    <ul>
                        <li><a href="/region/vladivostok">Владивосток</a></li>
                        <li><a href="/region/volgograd">Волгоград</a></li>
                        <li><a href="/region/chernozemje">Воронеж</a></li>
                        <li><a href="/region/vyatka">Вятка</a></li>
                        <li><a href="/region/irkutsk">Иркутск</a></li>
                        <li><a href="https://an-crimea.ru/" rel="nofollow">Крым</a></li>
                        <li><a href="/region/kuban">Кубань</a></li>
                    </ul>
                    <ul>
                        <li><a href="/region/nnovgorod">Нижний Новгород</a></li>
                        <li><a href="/region/novosib">Новосибирск</a></li>
                        <li><a href="/region/perm">Пермь</a></li>
                        <li><a href="/region/spb">Санкт-Петербург</a></li>
                        <li><a href="/region/sakhlin">Сахалин</a></li>
                        <li><a href="/region/tatarstan">Татарстан</a></li>
                        <li><a href="/region/tver">Тверь</a></li>
                        <li><a href="/region/hab">Хабаровск</a></li>
                        <li><a href="/region/chelyabinsk">Челябинск</a></li>
                    </ul>
                </li>
            </ul>
        </div>


<div class="footer_line">



	<div id="logo_footer">

	<p>Адрес редакции: Москва, ул. Тверская, д. 8/2 стр. 1</p>
<div id="endline"><p>Учредитель: АО ИД "Аргументы недели"</p>
	<p>Главный редактор сайта: Торопов В. В.</p>
	<p style="margin-top:5px;">Возрастная категория сайта: <span class="plus18">18+</span></p>
</div>

	</div>


	<div id="copy">

		<ul id="footer_menu">
			<li>Редакция: <a href="tel:+74959816836">+7 (495) 981-68-36</a> / <a href="mailto:anonline@argumenti.ru" rel="nofollow">anonline@argumenti.ru</a></li>
			<li><a href="https://argumenti.ru/reklama/publications.html" rel="nofollow">Реклама в газете:</a> <a href="tel:+74959815263">+7 (495) 638-52-63</a></li>
			<li>Реклама на сайте: <a href="mailto:kapkova@argumenti.ru" rel="nofollow">kapkova@argumenti.ru</a></li>
			<li><a href="https://argumenti.ru/pub/doc/an2020.pdf" target="_blank" rel="nofollow">Об издании</a></li>
            <li><a href="https://argumenti.ru/parthers" target="_blank" rel="nofollow">Новости партнеров</a></li>
		</ul>
		<p>Свободное использование в Интернет-пространстве текстов, фото и видеоматериалов, опубликованных на этом сайте, допускается при условии обязательного размещения гиперссылки на источник публикации www.argumenti.ru. Использование материалов в печатных СМИ допускается только с письменного разрешения редакции.
					Сетевое издание "Аргументы неделi". Свидетельство о регистрации Эл № ФС77-60728 от 09 февраля 2015 г. выдано Федеральной службой по надзору в сфере связи, информационных технологий и массовых коммуникаций (Роскомнадзор).
		


	</div>
	<div id = "rating">
<ul id="socnets" style="margin-bottom:48px;">
				<li><a class="vk" target="_blank" href="http://vkontakte.ru/club14409962" rel="nofollow"></a></li>
				<li><a class="tw" target="_blank" href="http://twitter.com/argumenti" rel="nofollow"></a></li>
				<li><a class="fb" target="_blank" href="https://www.facebook.com/argumentinedeli" rel="nofollow"></a></li>
				<li><a class="mm" target="_blank" href="http://my.mail.ru/community/argumenti" rel="nofollow"></a></li>
				<li><a class="ok" target="_blank" href="http://www.odnoklassniki.ru/argumenti" rel="nofollow"></a></li>
				<li><a class="in" target="_blank" href="http://instagram.com/argumenti.ru" rel="nofollow"></a></li>
			</ul>



<span class="counter">
<!-- Yandex.Metrika informer -->
<a href="https://metrika.yandex.ru/stat/?id=26004090&amp;from=informer"
target="_blank" rel="nofollow"><img src="https://informer.yandex.ru/informer/26004090/3_0_EFEFEFFF_EFEFEFFF_0_pageviews"
style="width:88px; height:31px; border:0;" alt="Яндекс.Метрика" title="Яндекс.Метрика: данные за сегодня (просмотры, визиты и уникальные посетители)" /></a>
<!-- /Yandex.Metrika informer -->

</span>



</div>
</div>

</footer>

</div>

<!--/noindex-->


<script type="text/javascript">
//<![CDATA[
yandex_direct_place = 'ya_direct';
yandex_partner_id = 50615;
yandex_site_bg_color = 'FFFFFF';
yandex_site_charset = 'utf-8';
yandex_ad_format = 'direct';
yandex_font_size = .75;
yandex_direct_type = 'vertical';
yandex_direct_limit = 5;
yandex_direct_header_bg_color = 'ECECEC';
yandex_direct_bg_color = 'ECECEC';
yandex_direct_border_color = 'FFFFFF';
yandex_direct_title_color = '000000';
yandex_direct_url_color = '666666';
yandex_direct_all_color = '000000';
yandex_direct_text_color = '000000';
yandex_direct_hover_color = '000000';
yandex_direct_favicon = true;
//]]>
</script>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-11186859-1', 'auto');
  ga('send', 'pageview');

</script>

<script src='https://yastatic.net/jquery/2.1.3/jquery.min.js'></script>
<script src="https://api-maps.yandex.ru/2.0-stable/?load=package.standard&lang=ru-RU" type="text/javascript"></script>
<script type="text/javascript" src="/src/main.js?ver=32" async></script>

</body>
</html>