
<!DOCTYPE html>
<html>
<head>
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
	<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
    
	<meta name="yandex-verification" content="4c7141e5dab59132" />
	<meta name="google-site-verification" content="tossbk_I2eb3-RB8DxVbAUYPewK5KDyj6bnrnKC8-eU" />
	<meta name="mailru-verification" content="1505d3c11701cb6c" />
    <meta name="pmail-verification" content="49f3d0550d367c9cecde10c0a2d4cbd2">
	<meta name="viewport" content="width=device-width, initial-scale=1.0">
    <meta name="757a66e838ed83d5840779983391e519" content="">
	<title>Teleprogramma.pro: Владимир Машков потребовал, чтобы его дочь немедленно вернулась в Россию из США - Аргументы Недели</title><meta name="description" content="Актриса Мария Машкова, которая уже десять лет живет с супругом и детьми в США, рассказала журналистам, что ее отец Владимир Машков ранее потребовал, чтобы она немедленно вернулась в Россию."><meta name="twitter:title" content="Teleprogramma.pro: Владимир Машков потребовал, чтобы его дочь немедленно вернулась в Россию из США - Аргументы Недели"><meta name="twitter:image" content="https://imgurl.argumenti.ru/news/id/20220322053004-764666.jpeg"><meta name="og:title" content="Teleprogramma.pro: Владимир Машков потребовал, чтобы его дочь немедленно вернулась в Россию из США - Аргументы Недели"><meta name="og:description" content="Актриса Мария Машкова, которая уже десять лет живет с супругом и детьми в США, рассказала журналистам, что ее отец Владимир Машков ранее потребовал, чтобы она немедленно вернулась в Россию."><meta name="og:image" content="https://imgurl.argumenti.ru/news/id/20220322053004-764666.jpeg"><link rel="stylesheet" href="https://argumenti.ru/src/styles.css?ver=139" type="text/css"><link rel="image_src" href="https://argumenti.ru/images/arhnews/764666.20220322053004-764666.jpeg" >	<//base href="https://argumenti.ru/">
			<link rel="amphtml" href="https://argumenti.ru/culture/2022/03/764666/amp">
	
	<link title="argumenti_ru" type="application/rss+xml" rel="alternate" href="https://argumenti.ru/rss/argumenti_online.xml"/>
    <link rel="apple-touch-icon" sizes="57x57" href="/apple-icon-57x57.png">
    <link rel="apple-touch-icon" sizes="60x60" href="/apple-icon-60x60.png">
    <link rel="apple-touch-icon" sizes="72x72" href="/apple-icon-72x72.png">
    <link rel="apple-touch-icon" sizes="76x76" href="/apple-icon-76x76.png">
    <link rel="apple-touch-icon" sizes="114x114" href="/apple-icon-114x114.png">
    <link rel="apple-touch-icon" sizes="120x120" href="/apple-icon-120x120.png">
    <link rel="apple-touch-icon" sizes="144x144" href="/apple-icon-144x144.png">
    <link rel="apple-touch-icon" sizes="152x152" href="/apple-icon-152x152.png">
    <link rel="apple-touch-icon" sizes="180x180" href="/apple-icon-180x180.png">
    <link rel="icon" type="image/png" sizes="192x192"  href="/android-icon-192x192.png">
	<link rel="icon" type="image/ico" href="/favicon.ico" />
	<link rel="icon" type="image/png" sizes="32x32" href="/favicon-32x32.png">
    <link rel="icon" type="image/png" sizes="96x96" href="/favicon-96x96.png">
    <link rel="icon" type="image/png" sizes="16x16" href="/favicon-16x16.png">
    <link rel="stylesheet" href="/pub/styles/fontawesome/css/all.css?ver=1">
    <script async id="__lxGc__rtr" type="text/javascript" src="//s.clickiocdn.com/t/183738/360.js"></script>
    <script async type="text/javascript" src="//s.luxupcdnc.com/t/common_402.js"></script>
    <!-- Yandex.RTB -->
<script>window.yaContextCb=window.yaContextCb||[]</script>
<script src="https://yandex.ru/ads/system/context.js" async></script>
    <script async src="https://jsn.24smi.net/smi.js"></script>
            <script data-ad-client="ca-pub-1408921960916748" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
</head>
<body>
    
<!-- create page: 20:03:43 03.22.22 -->

<!-- Yandex.Metrika counter -->
<script type="text/javascript" >
   (function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)};
   m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)})
   (window, document, "script", "https://mc.yandex.ru/metrika/tag.js", "ym");

   ym(26004090, "init", {
        clickmap:true,
        trackLinks:true,
        accurateTrackBounce:true,
        webvisor:true
   });
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/26004090" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter --><!-- Rating Mail.ru counter -->
<script type="text/javascript">
var _tmr = window._tmr || (window._tmr = []);
_tmr.push({id: "1069168", type: "pageView", start: (new Date()).getTime()});
(function (d, w, id) {
  if (d.getElementById(id)) return;
  var ts = d.createElement("script"); ts.type = "text/javascript"; ts.async = true; ts.id = id;
  ts.src = "https://top-fwz1.mail.ru/js/code.js";
  var f = function () {var s = d.getElementsByTagName("script")[0]; s.parentNode.insertBefore(ts, s);};
  if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); }
})(document, window, "topmailru-code");
</script><noscript><div>
<img src="https://top-fwz1.mail.ru/counter?id=1069168;js=na" style="border:0;position:absolute;left:-9999px;" alt="Top.Mail.Ru" />
</div></noscript>
<!-- //Rating Mail.ru counter -->

<!--Desktop--!>
<header itemscope itemtype="http://schema.org/WPHeader">
    
                    <div style="position:fixed;top:0;left:0;width:100%;z-index: 99998;">
<nav id="topmenu">
    <div id="head-mobile"></div>
    <div class="button"></div>
    <ul>
	    <li><a href="/">Главная</a></li>
        <li><a href="/news">Все новости</a></li>
	    <li><a href="#">Рубрики<i class="fas fa-sort-down"></i></a>
            <ul>
                <li><a href="/opinion">Мнение</a></li>
                <li><a href="/heroes_speak">Говорят Герои</a></li>
                <li><a href="/tag/рейтинг+депутатов">Рейтинг депутатов</a></li>
                <li><a href="/interview">Интервью</a></li>
                <li><a href="/politics">Политика</a></li>
                <li><a href="/economics">Экономика</a></li>
                <li><a href="/society">Общество</a></li>
                <li><a href="/world">В мире</a></li>
                <li><a href="/showbiz">Шоубиз</a></li>
                <li><a href="/sport">Спорт</a></li>
                <li><a href="/lifestyle">Лайфстайл</a></li>
                <li><a href="/tourism">Туризм</a></li>
                <li><a href="/culture">Культура</a></li>
                <li><a href="/social">Соцпакет</a></li>
                <li><a href="/science">Наука</a></li>
                <li><a href="/gorodm">Город&nbsp;М</a></li>
                <li><a href="/earth">Сад-огород</a></li>
                <li><a href="/espionage">Шпионаж</a></li>
                <li><a href="/crime">Криминал</a></li>
                <li><a href="/health">Здоровье</a></li>
                <li><a href="/history">История</a></li>
                <li><a href="/education">Образование</a></li>
                <li><a href="/army">Армия</a></li>
                <li><a href="/hitech">Хайтек</a></li>
                <li><a href="/scandal">Скандал</a></li>
                <li><a href="/live">Live</a></li>
            </ul>
        </li>
        <li><a href="#">Регионы<i class="fas fa-sort-down"></i></a>
            <ul>
				<li><a href="/region/vladivostok">Владивосток</a></li>
				<li><a href="/region/volgograd">Волгоград</a></li>
				<li><a href="/region/chernozemje">Воронеж</a></li>
				<li><a href="/region/vyatka">Вятка</a></li>
				<li><a href="/region/irkutsk">Иркутск</a></li>
				<li><a href="/region/kuban">Кубань</a></li>
				<li><a href="/region/nnovgorod">Нижний Новгород</a></li>
				<li><a href="/region/novosib">Новосибирск</a></li>
				<li><a href="/region/perm">Пермь</a></li>
				<li><a href="/region/spb">Санкт-Петербург</a></li>
				<li><a href="/region/sakhlin">Сахалин</a></li>
				<li><a href="/region/tatarstan">Татарстан</a></li>
				<li><a href="/region/tver">Тверь</a></li>
				<li><a href="/region/hab">Хабаровск</a></li>
				<li><a href="/region/chelyabinsk">Челябинск</a></li>
            </ul>
        </li>
        <li><a href="/region/baltiya">Балтия</a></li>
        <li><a href="https://klan.argumenti.ru" target="_blank" rel="nofollow">Книги «АН»</a></li>
        <li class="menu_zharkoye"><a href="/zharkoye_iz_blogov">Жаркое из Блогов</a></li>
        <li><a href="https://an-crimea.ru/" rel="nofollow">АН-Крым</a></li>
        <li><a href="http://bioklad.info/" rel="nofollow">Биоклад</a></li>
        <li class="menu_youtube"><a style="width: calc(100% - 23px);text-align:center;" href="https://klan.argumenti.ru/?utm_source=argumenti.ru&utm_medium=menu&utm_campaign=klan" target="_blank">Войти в КЛАН</a></li>
        <li id="search_id" class="search_li">
            <form class="search_form" action="https://argumenti.ru/search" method="GET">
                <input type="search" placeholder="Введите запрос и Enter" name="text" class="search_input" value="" required="">
                <input type="submit" class="search_submit" value="Найти">
                <span class="search_icon" onclick="searchClick()"><i class="fas fa-search"></i></span>
            </form>
        </li>
    </ul>
</nav>
            <form class="desc_hidden search_form search_form-mob" action="https://argumenti.ru/search" method="GET">
                <input type="search" placeholder="Введите запрос и Enter" name="text" class="search_input-full" value="" required="">
                <input type="submit" class="search_submit-new" value="Найти">
            </form>
    </div>                    <div id="sticky_top-adv">
    <div id="main_adv" style="text-align:center;background: #FF4C00;">
        <div>
            <div class="share_box subscribe_box" style="border: 0px;background: #FF4C00;font-weight:bold;padding-bottom: 4px;">
                <a href="http://bit.ly/2LqkDD8" target="_blank">Подпишитесь на «АН» в Яндекс Дзен <i class="fas fa-hand-pointer"></i></a>
                <!--<a href="http://bit.ly/2GNhKLf" target="_blank">
                    <img id="img_main-adv" src="https://argumenti.ru/pub/images/partners/1012.png">
                </a>
                <p>Подпишись на АН:</p>
                <a style="background: #FF4C00;text-decoration:underline;" href="http://bit.ly/2GNhKLf" target="_blank"><span class="share_icon yn"></span>Яндекс Новости</a>-->
                            </div>
        </div>
    </div>
</div>
<div style="background: #ececec;padding: 7px;box-sizing: border-box;height: 264px;align-items: center;display: flex;justify-content: center;">
    <!-- Yandex.RTB R-A-50615-85 -->
    <div id="yandex_rtb_R-A-50615-85"></div>
    <script>window.yaContextCb.push(()=>{
    Ya.Context.AdvManager.render({
        renderTo: 'yandex_rtb_R-A-50615-85',
        blockId: 'R-A-50615-85'
    })
    })</script>
</div>                <div id="sub_header" class="mob_top-noadv">
    <div id="an_logo">
                    <a href="/">
                <img alt="Аргументы Недели (argumenti.ru)" src="https://argumenti.ru/images/argumenti/AN2.gif"/>
            </a>
            </div>
        <ul class="tabloid">

               <li>
            <a href="https://argumenti.ru/army/2022/03/763987?utm_source=argumenti.ru&utm_medium=tabloid&utm_campaign=top" target="_self">
                Юрий Кнутов: ВСУ бросили в бой свои последние резервы            </a>
        </li>


                           <li class="partner">
                <span>Авторы АН</span>
                <a href="https://argumenti.ru/interview/2022/03/764687">
                    Экономист Андрей Паршев: «В России никогда не было никаких источников инвестиций, кроме отечественных»                </a>
            </li>
        

                             <li class="partner">
                    <span>Новости партнеров</span>
                    <a href="https://smi2.ru/newdata/news?ad=11841739&bl=94907&ct=adpreview&st=45&nvuuid=07b072fe-c1cb-bb53-6200-00203ab40188&bvuuid=96bc0c34-3948-43b8-a807-716811b6fd15&rnd=545848915" target="_blank">Эти советы помогут каждому россиянину сохранить свой бюджет</a>
                </li>
        

      </ul></div>        <ul class="second_menu">

        <li class="number_download"><a href="/robomail/486?utm_source=argumenti.ru&utm_medium=menu&utm_campaign=tagmenu">Электронная подписка</a></li>
	                <li><a href="https://argumenti.ru/tag/коронавирус?utm_source=argumenti.ru&utm_medium=menu&utm_campaign=tagmenu?utm_source=argumenti.ru&utm_medium=menu&utm_campaign=tagmenu">#коронавирус</a></li>
                    <li><a href="https://argumenti.ru/tag/говорят+ветераны?utm_source=argumenti.ru&utm_medium=menu&utm_campaign=tagmenu">#Говорят_ветераны</a></li>
                    <li><a href="https://argumenti.ru/tag/армия?utm_source=argumenti.ru&utm_medium=menu&utm_campaign=tagmenu">Армия </a></li>
                    <li><a href="https://argumenti.ru/tag/20идей?utm_source=argumenti.ru&utm_medium=menu&utm_campaign=tagmenu">#20Идей</a></li>
                    <li><a href="https://argumenti.ru/tag/%D0%BD%D0%B5%D1%87%D0%B5%D0%BC%D0%B4%D1%8B%D1%88%D0%B0%D1%82%D1%8C?utm_source=argumenti.ru&utm_medium=menu&utm_campaign=tagmenu">#нечемдышать</a></li>
                    <li><a href="https://argumenti.ru/tag/Украина?utm_source=argumenti.ru&utm_medium=menu&utm_campaign=tagmenu">Украина</a></li>
        
    </ul>    
	</header>

<div class="container">

	<section id="center">

		<div id="block_after-adv" class="big_block big_block-news">
    <div id="news_item-container" class="col_big fs_896">
        <div id="region_news"></div>        <main class="news_article" id="main_news" itemscope="" itemtype="http://schema.org/Article">
                            <p class="namerub_new-small" style="background:#ececec;">
                                            <a href="/">Аргументы Недели</a> →       
                        
                    <a style="text-decoration:underline;letter-spacing: 0.3px;" href="https://argumenti.ru/culture" itemprop="articleSection">
                        Культура                    </a>

                    
                    
                    <span class="agecategory">
                                                    13+
                                            </span>
                </p>
            
                            
                <h1 itemprop="name">Teleprogramma.pro: Владимир Машков потребовал, чтобы его дочь немедленно вернулась в Россию из США</h1>
                

            	        <p class="info">

				                                <span class="number_info"><span itemprop="datePublished">22&nbsp;марта&nbsp;2022</span>,&nbsp;17:30</span>
                
                                    <span class="number_info">Источник:
                                                    <a href="https://teleprogramma.pro/news/3630022-vladimir-mashkov-potreboval-ot-docheri-nemedlenno-vernutsya-vmeste-s-detmi-v-u3419/" rel="noopener noreferrer" target="_blank">teleprogramma.pro</a>
                                            </span>
                		    </p>

		    <div class="publtxt doscroll_item" itemprop="articleBody" data-url="https://argumenti.ru/culture/2022/03/764666">
		        					<figure id="publ_photo">
                                                <img src="https://imgurl.argumenti.ru/news/news_id/20220322053004-764666.jpeg" alt="Teleprogramma.pro: Владимир Машков потребовал, чтобы его дочь немедленно вернулась в Россию из США"  itemprop="image"/>
																			<figcaption>Владимир Машков, Ekaterina Tsvetkova/Global Look Press</figcaption>
											</figure>
				
				
												    
				
																																																																	<p><strong>Актриса Мария Машкова, которая уже десять лет живет с супругом и детьми в США, рассказала журналистам, что ее отец Владимир Машков ранее потребовал, чтобы она немедленно вернулась в Россию.</strong></p>
<p>Мария Машкова уточнила, что папа попросил ее как можно скорее вернуться на родину вместе с дочерьми, "чтобы быть хорошей россиянкой", передает teleprogramma.pro.</p>
<p>Напомним, <a href="https://argumenti.ru/society/2021/11/748726?utm_source=argumenti.ru&utm_medium=news&utm_campaign=inside_link" target="_blank">Владимир Машков</a> является народным артистом России, лауреатом престижных премий "Ника", "Золотой орел" и "ТЭФИ".</p>                    
                    <p id="doscroll_prompt"></p>

                                    			</div>
            <p id="invite_bottom-news">
                Подписывайтесь на Аргументы недели: 
                <a href="https://yandex.ru/news/?favid=3532" onclick="ym(26004090,'reachGoal','yn_bottom-news')" target="_blank" rel="nofollow">Яндекс Новости</a> | 
                <a href="http://bit.ly/2LqkDD8" target="_blank" rel="nofollow">Яндекс Дзен</a> | 
                <a href="http://bit.ly/2UgsB6v" target="_blank" rel="nofollow">Telegram</a></p>
            <div class="RhbhSh322914"></div>
            <script>
                window.k_init = window.k_init || [];
                k_init.push({
                    id: 'RhbhSh322914',
                    type: 'bn',
                    domain: 'hdbcode.com',
                    next: 0
                });
                
                var s = document.createElement('script');
                s.setAttribute('async', true);
                s.setAttribute('charset', 'utf-8');
                s.setAttribute('data-cfasync', false);
                s.src = 'https://hdbcode.com/3sq0agq6.js'; 
                document.head && document.head.appendChild(s);
            </script>            <div class="share_box">
    <p style="margin: 3px 0px;line-height: 17px;padding: 0px 7px;font-weight:bold;">Станьте членом КЛАНа → Годовая подписка на электронную версию со скидкой от 70% → Эксклюзивные материалы, не вошедшие в газету → Премиум доступ к библиотеке книг Издательства → Весь архив номеров → Бесплатные юридические консультации наших экспертов</p>
    <ul class="list-payments">
        <li>Введите свой электронный адрес, после чего выберите любой удобный способ оплаты годовой подписки</li>
        <p style="margin: 3px 0px;line-height: 16px;padding: 0px 11px;font-weight:bold;">Или</p>
        <li>Отсканируйте QR. В открывшемся приложении Сбербанк Онлайн введите стоимость подписки год (490 рублей). После чего вышлите код подтверждения на почту <a style="text-decoration:underline;color: #3c3c3c;font-size: 1em;" href="mailto:shop@argumenti.ru" rel="nofollow">shop@argumenti.ru</a></li>
    </ul>
        <form class="subscript_form" name='frmSbc' method="post" action="https://argumenti.ru/robomail/486">
            <div class="donate-radio" onChange="SetAct(this.value);">
                <input type="radio" id="radio1" name="payment" value="486" checked="">
                <label class="button-left" for="radio1">Подписка до 22.03.2023</label>
                <input type="radio" id="radio2" name="payment" value="1118">
                <label class="button-right" for="radio2">Купите свежий номер</label>
            </div>

            <p>
                <input type="text" name="mail" id="mail" value="" placeholder="Ваш Электронный адрес">
                <span class="icon"><i class="fa fa-envelope-o"></i></span>
            </p>

            <p class="agreement">
                <input class="agree" style="display:none;" type="checkbox" name="check_agree" id="check_agree" checked="">
                <label>Нажимая кнопку «Купить», я соглашаюсь <a href="/subscribe_condition">с условиями подписки</a></label>
            </p>
            <input type="submit" value="Купить" id="submit" onclick="ym(26004090,'reachGoal','robokassa_news'); return true;">
        </form>
        <img src="https://argumenti.ru/pub/images/qrpdf.png">
</div>            <div class="share_box subscribe_box">
        <a href="http://bit.ly/2UgsB6v" target="_blank" rel="nofollow"><span class="share_icon"><i class="fa fa-telegram"></i></span></a>
        <a href="http://bit.ly/2lF3BrI" target="_blank" rel="nofollow"><span class="share_icon"><i class="fa fa-twitter"></i></span></a>
        <a href="http://bit.ly/2kkInPH" target="_blank" rel="nofollow"><span class="share_icon"><i class="fa fa-vk" aria-hidden="true"></i></span><span class="smm_name"></span></a>
        <a href="http://bit.ly/2lqpUS6" target="_blank" rel="nofollow"><span class="share_icon"><i class="fa fa-odnoklassniki" aria-hidden="true"></i></span><span class="smm_name"></span></a>
        <!--<a href="http://bit.ly/2lS0JYO" target="_blank" rel="nofollow"><span class="share_icon"><i class="fa fa-facebook" aria-hidden="true"></i></span><span class="smm_name"></span></a>
        <a href="http://bit.ly/2jSSNWu" target="_blank" rel="nofollow"><span class="share_icon"><i class="fa fa-instagram"></i></span><span class="smm_name"></span></a>-->
</div>

            <ul class="share_box">
				<li>
			<a href="https://argumenti.ru/tag/машков">Машков</a>
		</li>
				<li>
			<a href="https://argumenti.ru/tag/россия">Россия</a>
		</li>
				<li>
			<a href="https://argumenti.ru/tag/актер">актер</a>
		</li>
				<li>
			<a href="https://argumenti.ru/tag/актриса">актриса</a>
		</li>
				<li>
			<a href="https://argumenti.ru/tag/сша">США</a>
		</li>
							<li style="background: none; color:#939393; position: absolute; right:0px;">ЕТ</li>
			</ul>            <div style="text-align:center;">
                <!--Mob motion-->
            </div>
            <!--Временная. реклама-->
            <div class="smi24__informer smi24__auto" data-smi-blockid="13132"></div>
            <div class="FHQnta323707"></div>
            <script>
                window.k_init = window.k_init || [];
                k_init.push({
                    id: 'FHQnta323707',
                    type: 'bn',
                    domain: 'hdbcome.com',
                    next: 0
                });
                
                var s = document.createElement('script');
                s.setAttribute('async', true);
                s.setAttribute('charset', 'utf-8');
                s.setAttribute('data-cfasync', false);
                s.src = 'https://hdbcome.com/k9rh044y.js'; 
                document.head && document.head.appendChild(s);
            </script>
            <!--Временная. реклама. end-->
            <!--Zen-->
            <!--Clickscloud-->
        </main>
        <div id="doscroll" style="width:100%;"></div>
    </div>

    <article id="right_sidebar-doscroll" class="col fs_896" style="background:white;">
        <article class="pb_no fs_768">
        <h2 class="namerub_new-small" style="background:#ececec;"><a href="/">Аргументы Недели</a> → <a style="text-decoration:underline;letter-spacing: 0.3px;" href="/topnews">Самое читаемое</a></h2>
                                                                <div class="topnewsclicks">
                <a href="https://argumenti.ru/society/2022/03/764519?utm_source=argumenti.ru&utm_medium=news&utm_campaign=best">
                <div><span>1</span>
                    <p>
                                                    Украинский «Азов» остался без заместителя командира первого батальона «Фантома»                                            </p>
                </div>
                </a>
            </div>
                                                                    <div class="topnewsclicks">
                <a href="https://argumenti.ru/world/2022/03/764570?utm_source=argumenti.ru&utm_medium=news&utm_campaign=best">
                <div><span>2</span>
                    <p>
                                                    67 бойцов армии Украины и неонацистов сдались в плен военным РФ под Киевом                                            </p>
                </div>
                </a>
            </div>
                                                                    <div class="topnewsclicks">
                <a href="https://argumenti.ru/society/2022/03/764535?utm_source=argumenti.ru&utm_medium=news&utm_campaign=best">
                <div><span>3</span>
                    <p>
                                                    Чулпан Хаматова не останется без работы в Латвии                                            </p>
                </div>
                </a>
            </div>
                            <div class="topnewsclicks" style="font-weight:bold;font-size:.95em;">
                    <a href="https://news.mirtesen.ru/newdata/news?ad=11840820&bl=94050&ct=adpreview&st=46&nvuuid=07ad6f04-da34-6271-6200-002d3ab401a9&bvuuid=4a9b115e-e8f3-4e50-b50c-eee17560946b&rnd=766051441&ag=16" target="_blank">
                    <div>
                        <span class="br_partner">Новости партнеров</span>
                        <p>Директор фонда «Подари жизнь» высказалась об эмиграции Чулпан Хамат...</p>
                    </div>
                    </a>
                </div>
                                                                    <div class="topnewsclicks">
                <a href="https://argumenti.ru/world/2022/03/764595?utm_source=argumenti.ru&utm_medium=news&utm_campaign=best">
                <div><span>4</span>
                    <p>
                                                    WarGonzo: под Марьинкой офицеры ВСУ бросили данные украинских подразделений                                            </p>
                </div>
                </a>
            </div>
                                                                    <div class="topnewsclicks">
                <a href="https://argumenti.ru/society/2022/03/763364?utm_source=argumenti.ru&utm_medium=news&utm_campaign=best">
                <div><span>5</span>
                    <p>
                                                    Компьютерные войны: спецслужбы США могут использовать хранилище данных против России                                            </p>
                </div>
                </a>
            </div>
                            <div class="topnewsclicks" style="font-weight:bold;font-size:.95em;">
                    <a href="https://argumenti.ru/economics/2021/11/745136?utm_source=argumenti.ru&utm_medium=best&utm_campaign=promo" target="_blank">
                    <div>
                        <span class="br_partner">АН Рекомендует</span>
                        <p>Как нам обустроить города?</p>
                    </div>
                    </a>
                </div>
                            <div class="topnewsclicks">
            <div class="news_arh" style="font-weight: bold;text-align: center;background: #b6b6b6;padding: 13px;">
                <a style="width: 100%;" href="/topnews">
                    <p>Смотреть все лучшие новости</p>
                </a>
            </div>
        </div>
    </article>        <div id="right_stickblock-first" style="width:350px;padding:10px;">
                    <div class="sQynhd322524"></div>
            <script>
                window.k_init = window.k_init || [];
                k_init.push({
                    id: 'sQynhd322524',
                    type: 'bn',
                    domain: 'hdbcode.com',
                    next: 0
                });
                
                var s = document.createElement('script');
                s.setAttribute('async', true);
                s.setAttribute('charset', 'utf-8');
                s.setAttribute('data-cfasync', false);
                s.src = 'https://hdbcode.com/k4gaet8d.js'; 
                document.head && document.head.appendChild(s);
            </script>
            	<!--noindex-->

    <ul class="topanons" style="box-sizing: border-box;">
        									<li>
											<span class="news_time"><a href="http://bit.ly/3bvpFug"><i style="color:red;font-size: 1.1em;" class="fab fa-youtube"></i> #ЗАУГЛОМ</a></span>
										<a href="https://argumenti.ru/society/2022/03/764353" target="_blank">
                                                    На чем полетим вместо чужих Боингов и Эрбасов                                            </a>
				</li>
                												<li>
											<span class="news_time">17:30</span>
										<a href="https://argumenti.ru/culture/2022/03/764666">
                                                    Teleprogramma.pro: Владимир Машков потребовал, чтобы его дочь немедленно вернулась в Россию из США                                            </a>
				</li>
                												<li>
											<span class="news_time">21.03&nbsp;11:46</span>
										<a href="https://argumenti.ru/culture/2022/03/764462">
                                                    Запад отказывается от русской культуры                                            </a>
				</li>
                												<li>
											<span class="news_time">20.03&nbsp;22:03</span>
										<a href="https://argumenti.ru/culture/2022/03/764414">
                                                    Ушел из жизни дирижер Михаил Юровский                                             </a>
				</li>
                												<li>
											<span class="news_time">18.03&nbsp;14:56</span>
										<a href="https://argumenti.ru/culture/2022/03/764167">
                                                    Le Point: актер Ален Делон хочет сделать эвтаназию                                            </a>
				</li>
                					        </ul>
        <p class="news_arh news_arh-new" style="box-sizing: border-box;">
            <a href="https://argumenti.ru/news" style="font-size:1.1em">Все новости &gt;&gt;</a>
        </p>

	<!--/noindex-->

            <div id="right_stickblock-second" style="width:350px;padding:10px;">
                <a href="https://105.ru?utm_source=argumenti.ru&utm_medium=baner&utm_campaign=desktop"  style="display:flex;justify-content:center;" target="_blank" rel="nofollow">
<img src="https://argumenti.ru/pub/images/partners/1027.jpg" style="width:100%;">
</a>
            <!-- Yandex.RTB R-A-50615-70 -->
            <div id="yandex_rtb_R-A-50615-70"></div>
            <script type="text/javascript">
                (function(w, d, n, s, t) {
                    w[n] = w[n] || [];
                    w[n].push(function() {
                        Ya.Context.AdvManager.render({
                            blockId: "R-A-50615-70",
                            renderTo: "yandex_rtb_R-A-50615-70",
                            async: true
                        });
                    });
                    t = d.getElementsByTagName("script")[0];
                    s = d.createElement("script");
                    s.type = "text/javascript";
                    s.src = "//an.yandex.ru/system/context.js";
                    s.async = true;
                    t.parentNode.insertBefore(s, t);
                })(this, this.document, "yandexContextAsyncCallbacks");
            </script>            </div>
        </div>
    </article>
    <article id="right_sidebar-mob" class="col fs_896" style="background:white;">
        <article class="pb_no fs_768">
        <h2 class="namerub_new-small" style="background:#ececec;"><a href="/">Аргументы Недели</a> → <a style="text-decoration:underline;letter-spacing: 0.3px;" href="/topnews">Самое читаемое</a></h2>
                                                                <div class="topnewsclicks">
                <a href="https://argumenti.ru/society/2022/03/764519?utm_source=argumenti.ru&utm_medium=news&utm_campaign=best">
                <div><span>1</span>
                    <p>
                                                    Украинский «Азов» остался без заместителя командира первого батальона «Фантома»                                            </p>
                </div>
                </a>
            </div>
                                                                    <div class="topnewsclicks">
                <a href="https://argumenti.ru/world/2022/03/764570?utm_source=argumenti.ru&utm_medium=news&utm_campaign=best">
                <div><span>2</span>
                    <p>
                                                    67 бойцов армии Украины и неонацистов сдались в плен военным РФ под Киевом                                            </p>
                </div>
                </a>
            </div>
                                                                    <div class="topnewsclicks">
                <a href="https://argumenti.ru/society/2022/03/764535?utm_source=argumenti.ru&utm_medium=news&utm_campaign=best">
                <div><span>3</span>
                    <p>
                                                    Чулпан Хаматова не останется без работы в Латвии                                            </p>
                </div>
                </a>
            </div>
                            <div class="topnewsclicks" style="font-weight:bold;font-size:.95em;">
                    <a href="https://news.mirtesen.ru/newdata/news?ad=11840820&bl=94050&ct=adpreview&st=46&nvuuid=07ad6f04-da34-6271-6200-002d3ab401a9&bvuuid=4a9b115e-e8f3-4e50-b50c-eee17560946b&rnd=766051441&ag=16" target="_blank">
                    <div>
                        <span class="br_partner">Новости партнеров</span>
                        <p>Директор фонда «Подари жизнь» высказалась об эмиграции Чулпан Хамат...</p>
                    </div>
                    </a>
                </div>
                                                                    <div class="topnewsclicks">
                <a href="https://argumenti.ru/world/2022/03/764595?utm_source=argumenti.ru&utm_medium=news&utm_campaign=best">
                <div><span>4</span>
                    <p>
                                                    WarGonzo: под Марьинкой офицеры ВСУ бросили данные украинских подразделений                                            </p>
                </div>
                </a>
            </div>
                                                                    <div class="topnewsclicks">
                <a href="https://argumenti.ru/society/2022/03/763364?utm_source=argumenti.ru&utm_medium=news&utm_campaign=best">
                <div><span>5</span>
                    <p>
                                                    Компьютерные войны: спецслужбы США могут использовать хранилище данных против России                                            </p>
                </div>
                </a>
            </div>
                            <div class="topnewsclicks" style="font-weight:bold;font-size:.95em;">
                    <a href="https://argumenti.ru/economics/2021/11/745136?utm_source=argumenti.ru&utm_medium=best&utm_campaign=promo" target="_blank">
                    <div>
                        <span class="br_partner">АН Рекомендует</span>
                        <p>Как нам обустроить города?</p>
                    </div>
                    </a>
                </div>
                            <div class="topnewsclicks">
            <div class="news_arh" style="font-weight: bold;text-align: center;background: #b6b6b6;padding: 13px;">
                <a style="width: 100%;" href="/topnews">
                    <p>Смотреть все лучшие новости</p>
                </a>
            </div>
        </div>
    </article>                	<!--noindex-->

    <ul class="topanons" style="box-sizing: border-box;">
        									<li>
											<span class="news_time"><a href="http://bit.ly/3bvpFug"><i style="color:red;font-size: 1.1em;" class="fab fa-youtube"></i> #ЗАУГЛОМ</a></span>
										<a href="https://argumenti.ru/society/2022/03/764353" target="_blank">
                                                    На чем полетим вместо чужих Боингов и Эрбасов                                            </a>
				</li>
                												<li>
											<span class="news_time">17:30</span>
										<a href="https://argumenti.ru/culture/2022/03/764666">
                                                    Teleprogramma.pro: Владимир Машков потребовал, чтобы его дочь немедленно вернулась в Россию из США                                            </a>
				</li>
                												<li>
											<span class="news_time">21.03&nbsp;11:46</span>
										<a href="https://argumenti.ru/culture/2022/03/764462">
                                                    Запад отказывается от русской культуры                                            </a>
				</li>
                												<li>
											<span class="news_time">20.03&nbsp;22:03</span>
										<a href="https://argumenti.ru/culture/2022/03/764414">
                                                    Ушел из жизни дирижер Михаил Юровский                                             </a>
				</li>
                												<li>
											<span class="news_time">18.03&nbsp;14:56</span>
										<a href="https://argumenti.ru/culture/2022/03/764167">
                                                    Le Point: актер Ален Делон хочет сделать эвтаназию                                            </a>
				</li>
                					        </ul>
        <p class="news_arh news_arh-new" style="box-sizing: border-box;">
            <a href="https://argumenti.ru/news" style="font-size:1.1em">Все новости &gt;&gt;</a>
        </p>

	<!--/noindex-->

        <a href="https://105.ru?utm_source=argumenti.ru&utm_medium=baner&utm_campaign=desktop"  style="display:flex;justify-content:center;" target="_blank" rel="nofollow">
<img src="https://argumenti.ru/pub/images/partners/1027.jpg" style="width:100%;">
</a>
            <!-- Yandex.RTB R-A-50615-70 -->
            <div id="yandex_rtb_R-A-50615-70"></div>
            <script type="text/javascript">
                (function(w, d, n, s, t) {
                    w[n] = w[n] || [];
                    w[n].push(function() {
                        Ya.Context.AdvManager.render({
                            blockId: "R-A-50615-70",
                            renderTo: "yandex_rtb_R-A-50615-70",
                            async: true
                        });
                    });
                    t = d.getElementsByTagName("script")[0];
                    s = d.createElement("script");
                    s.type = "text/javascript";
                    s.src = "//an.yandex.ru/system/context.js";
                    s.async = true;
                    t.parentNode.insertBefore(s, t);
                })(this, this.document, "yandexContextAsyncCallbacks");
            </script>    </article>


</div>


<script>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</script>

      

<section id="news_id-bottom">
    <div class="adv_after-news news_after-news">
                <div id="unit_94348"><a href="http://mirtesen.ru/" >Новости МирТесен</a></div>
            <script type="text/javascript" charset="utf-8">
            (function() {
                var sc = document.createElement('script'); sc.type = 'text/javascript'; sc.async = true;
                sc.src = '//news.mirtesen.ru/data/js/94348.js'; sc.charset = 'utf-8';
                var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sc, s);
            }());
            </script><!--МТ-->
    </div>
    <!--Gnezdo/Clickscloud-->
	        <section class="row">
                        <article class="col">
            
        <div style="position:relative;">
                                    <p class="rubric_sign">Политика</p>

                <img class="col_img" data-src="https://imgurl.argumenti.ru/news/topday/20220322014346-764621.jpg" alt="Песков: переговорный процесс между Россией и Украиной идет медленнее и менее содержательно, чем хотелось бы">
                        <h3 class="col_header-small">
                <a href="https://argumenti.ru/politics/2022/03/764621">
                                            Песков: переговорный процесс между Россией и Украиной идет медленнее и менее содержательно, чем хотелось бы                                    </a>
            </h3>
            
        </div>
    </article>    <article class="col">
            
        <div style="position:relative;">
                                    <p class="rubric_sign">Политика</p>

                <img class="col_img" data-src="https://imgurl.argumenti.ru/news/topday/20220322122621-764607.jpg" alt="Сергей Рябков: Соединенные Штаты сами ведут дело к разрыву отношений с Россией">
                        <h3 class="col_header-small">
                <a href="https://argumenti.ru/politics/2022/03/764607">
                                            Сергей Рябков: Соединенные Штаты сами ведут дело к разрыву отношений с Россией                                    </a>
            </h3>
            
        </div>
    </article>    <article class="col">
            
        <div style="position:relative;">
                                    <p class="rubric_sign">Общество</p>

                <img class="col_img" data-src="https://imgurl.argumenti.ru/news/topday/20220322013849-764619.jpg" alt="Дмитрий Песков: россиян, которые не поддерживают спецоперацию России в Украине, меньшинство">
                        <h3 class="col_header-small">
                <a href="https://argumenti.ru/society/2022/03/764619">
                                            Дмитрий Песков: россиян, которые не поддерживают спецоперацию России в Украине, меньшинство                                    </a>
            </h3>
            
        </div>
    </article>    <article class="col">
            
        <div style="position:relative;">
                                    <p class="rubric_sign">Политика</p>

                <img class="col_img" data-src="https://imgurl.argumenti.ru/news/topday/20220322125622-764612.jpg" alt="Василий Небензя: Россию невозможно исключить из Совета безопасности ООН">
                        <h3 class="col_header-small">
                <a href="https://argumenti.ru/politics/2022/03/764612">
                                            Василий Небензя: Россию невозможно исключить из Совета безопасности ООН                                    </a>
            </h3>
            
        </div>
    </article>    <article class="col col_adv cc_adv-7">
                <a href="https://www.oaoapz.com/press/news/" style="display:flex;justify-content:center;" target="_blank" rel="nofollow">
<img src="https://argumenti.ru/pub/images/partners/1022.jpg" alt="Арзамазский приборостроительный завод" title="Арзамазский приборостроительный завод">
</a>    </article>
    <article class="col">
            
        <div style="position:relative;">
                                    <p class="rubric_sign">Политика</p>

                <img class="col_img" data-src="https://imgurl.argumenti.ru/news/topday/20220322084424-764568.jpg" alt="Байден считает, что Москва может ответить на санкции кибератаками">
                        <h3 class="col_header-small">
                <a href="https://argumenti.ru/politics/2022/03/764568">
                                            Байден считает, что Москва может ответить на санкции кибератаками                                    </a>
            </h3>
            
        </div>
    </article>
    <!--третья линия-->
    <article class="adv_100per2" style="padding:15px 10px; box-sizing:border-box;">
            </article>

    <article class="col">
            
        <div style="position:relative;">
                                    <p class="rubric_sign">Политика</p>

                <img class="col_img" data-src="https://imgurl.argumenti.ru/news/topday/20220322124905-764610.jpg" alt="Пасечник: войска ЛНР после взятия всей Луганской области продолжат участие в денацификации и демилитаризации Украины ">
                        <h3 class="col_header-small">
                <a href="https://argumenti.ru/politics/2022/03/764610">
                                            Пасечник: войска ЛНР после взятия всей Луганской области продолжат участие в денацификации и демилитаризации Украины                                     </a>
            </h3>
            
        </div>
    </article>    <article class="col">
            
        <div style="position:relative;">
                                    <p class="rubric_sign">В мире</p>

                <img class="col_img" data-src="https://imgurl.argumenti.ru/news/topday/20220322113736-764595.jpg" alt="WarGonzo: под Марьинкой офицеры ВСУ бросили данные украинских подразделений">
                        <h3 class="col_header-small">
                <a href="https://argumenti.ru/world/2022/03/764595">
                                            WarGonzo: под Марьинкой офицеры ВСУ бросили данные украинских подразделений                                    </a>
            </h3>
            
        </div>
    </article>    <article class="col">
            
        <div style="position:relative;">
                                    <p class="rubric_sign">В мире</p>

                <img class="col_img" data-src="https://imgurl.argumenti.ru/news/topday/20220322124224-764604.jpg" alt="Российская рок-певица Чичерина сняла украинский флаг с мэрии Энергодара">
                        <h3 class="col_header-small">
                <a href="https://argumenti.ru/world/2022/03/764604">
                                            Российская рок-певица Чичерина сняла украинский флаг с мэрии Энергодара                                    </a>
            </h3>
            
        </div>
    </article>    <article class="col">
            
        <div style="position:relative;">
                                    <p class="rubric_sign">Город М</p>

                <img class="col_img" data-src="https://imgurl.argumenti.ru/news/topday/764703.jpg" alt="В России смягчаются антиковидные ограничения">
                        <h3 class="col_header-small">
                <a href="https://argumenti.ru/gorodm/2022/03/764703">
                                            В России смягчаются антиковидные ограничения                                    </a>
            </h3>
            
        </div>
    </article>    <article class="col cc_adv-8">
                    <!-- Yandex.RTB R-A-50615-52 -->
            <div id="yandex_rtb_R-A-50615-52"></div>
            <script type="text/javascript">
                (function(w, d, n, s, t) {
                    w[n] = w[n] || [];
                    w[n].push(function() {
                        Ya.Context.AdvManager.render({
                            blockId: "R-A-50615-52",
                            renderTo: "yandex_rtb_R-A-50615-52",
                            async: true
                        });
                    });
                    t = d.getElementsByTagName("script")[0];
                    s = d.createElement("script");
                    s.type = "text/javascript";
                    s.src = "//an.yandex.ru/system/context.js";
                    s.async = true;
                    t.parentNode.insertBefore(s, t);
                })(this, this.document, "yandexContextAsyncCallbacks");
            </script>
    </article>
    <article class="col">
            
        <div style="position:relative;">
                                    <p class="rubric_sign">Город М</p>

                <img class="col_img" data-src="https://imgurl.argumenti.ru/news/topday/764702.jpg" alt="Власти Москвы разработали комплекс мер для поддержки бизнеса">
                        <h3 class="col_header-small">
                <a href="https://argumenti.ru/gorodm/2022/03/764702">
                                            Власти Москвы разработали комплекс мер для поддержки бизнеса                                    </a>
            </h3>
            
        </div>
    </article>
    <article class="adv_100per fs_768"><!--adlabs растяжку-->
                            <!-- Yandex.RTB R-A-50615-61 -->
            <div id="yandex_rtb_R-A-50615-61"></div>
            <script type="text/javascript">
                (function(w, d, n, s, t) {
                    w[n] = w[n] || [];
                    w[n].push(function() {
                        Ya.Context.AdvManager.render({
                            blockId: "R-A-50615-61",
                            renderTo: "yandex_rtb_R-A-50615-61",
                            async: true
                        });
                    });
                    t = d.getElementsByTagName("script")[0];
                    s = d.createElement("script");
                    s.type = "text/javascript";
                    s.src = "//an.yandex.ru/system/context.js";
                    s.async = true;
                    t.parentNode.insertBefore(s, t);
                })(this, this.document, "yandexContextAsyncCallbacks");
            </script>
    </article>

    <article class="col">
            
        <div style="position:relative;">
                                    <p class="rubric_sign">Политика</p>

                <img class="col_img" data-src="https://imgurl.argumenti.ru/news/topday/20220322082706-764725.jpeg" alt="Небензя назвал «тревожным сигналом» приостановку работы ряда оппозиционных партий на Украине">
                        <h3 class="col_header-small">
                <a href="https://argumenti.ru/politics/2022/03/764725">
                                            Небензя назвал «тревожным сигналом» приостановку работы ряда оппозиционных партий на Украине                                    </a>
            </h3>
            
        </div>
    </article>    <article class="col col_adv cc_adv-10">
                    <div id="unit_94088"><a href="http://mirtesen.ru/" >Новости МирТесен</a></div>
            <script type="text/javascript" charset="utf-8">
            (function() {
                var sc = document.createElement('script'); sc.type = 'text/javascript'; sc.async = true;
                sc.src = '//news.mirtesen.ru/data/js/94088.js'; sc.charset = 'utf-8';
                var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sc, s);
            }());
            </script>    </article>
    <article class="col">
            
        <div style="position:relative;">
                                    <p class="rubric_sign">Туризм</p>

                <img class="col_img" data-src="https://imgurl.argumenti.ru/news/topday/764697.jpg" alt="Российские туристы смогут путешествовать в Белоруссию и Абхазию">
                        <h3 class="col_header-small">
                <a href="https://argumenti.ru/tourism/2022/03/764697">
                                            Российские туристы смогут путешествовать в Белоруссию и Абхазию                                    </a>
            </h3>
            
        </div>
    </article>    <article class="col">
            
        <div style="position:relative;">
                                    <p class="rubric_sign">В мире</p>

                <img class="col_img" data-src="https://imgurl.argumenti.ru/news/topday/20220322081322-764724.jpg" alt="CNN: по оценкам НАТО, Белоруссия готовится вскоре присоединиться к спецоперации России на Украине  ">
                        <h3 class="col_header-small">
                <a href="https://argumenti.ru/world/2022/03/764724">
                                            CNN: по оценкам НАТО, Белоруссия готовится вскоре присоединиться к спецоперации России на Украине                                      </a>
            </h3>
            
        </div>
    </article>    <article class="col">
            
        <div style="position:relative;">
                                    <p class="rubric_sign">Общество</p>

                <img class="col_img" data-src="https://imgurl.argumenti.ru/news/topday/764696.jpg" alt="В крымском пансионате «Парковое» инвесторов лишают недвижимости">
                        <h3 class="col_header-small">
                <a href="https://argumenti.ru/society/2022/03/764696">
                                            Кто защитит добросовестных инвесторов в Крыму?                                    </a>
            </h3>
            
        </div>
    </article>    <article class="col">
            
        <div style="position:relative;">
                                    <p class="rubric_sign">Общество</p>

                <img class="col_img" data-src="https://imgurl.argumenti.ru/news/topday/20220322070425-764695.jpg" alt="Продолжение романа Андрея Угланова «Пробуждение троянского мустанга»">
                        <h3 class="col_header-small">
                <a href="https://argumenti.ru/society/2022/03/764695">
                                            Продолжение романа Андрея Угланова «Пробуждение троянского мустанга»                                    </a>
            </h3>
            
        </div>
    </article>
    <article class="adv_100per fs_768">
        <!-- Yandex.RTB R-A-50615-69 -->
<div id="yandex_rtb_R-A-50615-69"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-50615-69",
                renderTo: "yandex_rtb_R-A-50615-69",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script>    </article>

    <article class="col">
            
        <div style="position:relative;">
                                    <p class="rubric_sign">Экономика</p>

                <img class="col_img" data-src="https://imgurl.argumenti.ru/news/topday/764694.jpg" alt="За последние три года Дальний Восток покинули 100 тысяч россиян">
                        <h3 class="col_header-small">
                <a href="https://argumenti.ru/economics/2022/03/764694">
                                            За последние три года Дальний Восток покинули 100 тысяч россиян                                    </a>
            </h3>
            
        </div>
    </article>    <article class="col cc_adv-11">
                    <!-- Yandex.RTB R-A-50615-53 -->
            <div id="yandex_rtb_R-A-50615-53"></div>
            <script type="text/javascript">
                (function(w, d, n, s, t) {
                    w[n] = w[n] || [];
                    w[n].push(function() {
                        Ya.Context.AdvManager.render({
                            blockId: "R-A-50615-53",
                            renderTo: "yandex_rtb_R-A-50615-53",
                            async: true
                        });
                    });
                    t = d.getElementsByTagName("script")[0];
                    s = d.createElement("script");
                    s.type = "text/javascript";
                    s.src = "//an.yandex.ru/system/context.js";
                    s.async = true;
                    t.parentNode.insertBefore(s, t);
                })(this, this.document, "yandexContextAsyncCallbacks");
            </script>
    </article>
    <article class="col">
            
        <div style="position:relative;">
                                    <p class="rubric_sign">Общество</p>

                <img class="col_img" data-src="https://imgurl.argumenti.ru/news/topday/20220322080116-764722.jpeg" alt="СК возбудил в отношении журналиста Невзорова дело о распространении фейков о ВС России">
                        <h3 class="col_header-small">
                <a href="https://argumenti.ru/society/2022/03/764722">
                                            СК возбудил в отношении журналиста Невзорова дело о распространении фейков о ВС России                                    </a>
            </h3>
            
        </div>
    </article>    <article class="col">
            
        <div style="position:relative;">
                                    <p class="rubric_sign">Армия</p>

                <img class="col_img" data-src="https://imgurl.argumenti.ru/news/topday/20220322075725-764723.jpg" alt="Конашенков, - фронтовая и армейская авиация ВКС РФ атаковала 83 военных объекта Украины">
                        <h3 class="col_header-small">
                <a href="https://argumenti.ru/army/2022/03/764723">
                                            Конашенков, - фронтовая и армейская авиация ВКС РФ атаковала 83 военных объекта Украины                                    </a>
            </h3>
            
        </div>
    </article>    <article class="col">
            
        <div style="position:relative;">
                                    <p class="rubric_sign">Интервью</p>

                <img class="col_img" data-src="https://imgurl.argumenti.ru/news/topday/764693.jpg" alt="Врач Александр Шишонин: «Все лекарства – это токсины, яды»">
                        <h3 class="col_header-small">
                <a href="https://argumenti.ru/interview/2022/03/764693">
                                            Как навсегда избавиться от гипертонии                                    </a>
            </h3>
            
        </div>
    </article>    <article class="col">
            
        <div style="position:relative;">
                                    <p class="rubric_sign">В мире</p>

                <img class="col_img" data-src="https://imgurl.argumenti.ru/news/topday/20220322075252-764721.jpg" alt="Армия России уничтожила высокоточным оружием крупные украинские склады ГСМ в Лисичанске и Краматорске">
                        <h3 class="col_header-small">
                <a href="https://argumenti.ru/world/2022/03/764721">
                                            Армия России уничтожила высокоточным оружием крупные украинские склады ГСМ в Лисичанске и Краматорске                                    </a>
            </h3>
            
        </div>
    </article>
    <article class="adv_100per fs_768">
                    <!-- Yandex.RTB R-A-50615-54 -->
            <div id="yandex_rtb_R-A-50615-54"></div>
            <script type="text/javascript">
                (function(w, d, n, s, t) {
                    w[n] = w[n] || [];
                    w[n].push(function() {
                        Ya.Context.AdvManager.render({
                            blockId: "R-A-50615-54",
                            renderTo: "yandex_rtb_R-A-50615-54",
                            async: true
                        });
                    });
                    t = d.getElementsByTagName("script")[0];
                    s = d.createElement("script");
                    s.type = "text/javascript";
                    s.src = "//an.yandex.ru/system/context.js";
                    s.async = true;
                    t.parentNode.insertBefore(s, t);
                })(this, this.document, "yandexContextAsyncCallbacks");
            </script>
    </article>        </section>
	</section>
	</section>

	<footer>
		<div class="foot_menu">
            <ul>
                <li><a href="/">Главная</a></li>
                <li><a href="/news">Все новости</a></li>
                <li><a href="/authors">Авторы</a></li>
                <li><a href="/udobreniya">Биоклад</a></li>
            </ul>
            <ul style="margin-right:6px;">
                <li><span>Рубрики</span>
                    <ul>
                        <li><a href="/tag/рейтинг+депутатов">Рейтинг депутатов</a></li>
                        <li><a href="/politics">Политика</a></li>
                        <li><a href="/economics">Экономика</a></li>
                        <li><a href="/world">В мире</a></li>
                        <li><a href="/society">Общество</a></li>
                        <li><a href="/showbiz">Шоубиз</a></li>
                        <li><a href="/sport">Спорт</a></li>
                        <li><a href="/health">Здоровье</a></li>
                        <li><a href="/health/nutrition">Правильное питание</a></li>
                        <li><a href="/lifestyle">Лайфстайл</a></li>
                        <li><a href="/tourism">Туризм</a></li>
                        <li><a href="/culture">Культура</a></li>
                    </ul>
                    <ul>
                        <li><a href="/pravoved">Правовед</a></li>
                        <li><a href="/gorodm">Город&nbsp;М</a></li>
                        <li><a href="/earth">Сад-огород</a></li>
                        <li><a href="/espionage">Шпионаж</a></li>
                        <li><a href="/crime">Криминал</a></li>
                        <li><a href="/heroes_speak">Говорят герои</a></li>
                        <li><a href="/history">История</a></li>
                        <li><a href="/education">Образование</a></li>
                        <li><a href="/army">Армия</a></li>
                        <li><a href="/hitech">Хайтек</a></li>
                        <li><a href="/scandal">Скандал</a></li>
                        <li><a href="/social">Соцпакет</a></li>
                    </ul>
                </li>
            </ul>
            <ul>
                <li><span>Регионы</span>
                    <ul>
                        <li><a href="/region/vladivostok">Владивосток</a></li>
                        <li><a href="/region/volgograd">Волгоград</a></li>
                        <li><a href="/region/chernozemje">Воронеж</a></li>
                        <li><a href="/region/vyatka">Вятка</a></li>
                        <li><a href="/region/irkutsk">Иркутск</a></li>
                        <li><a href="https://an-crimea.ru/" rel="nofollow">Крым</a></li>
                        <li><a href="/region/kuban">Кубань</a></li>
                    </ul>
                    <ul>
                        <li><a href="/region/nnovgorod">Нижний Новгород</a></li>
                        <li><a href="/region/novosib">Новосибирск</a></li>
                        <li><a href="/region/perm">Пермь</a></li>
                        <li><a href="/region/spb">Санкт-Петербург</a></li>
                        <li><a href="/region/sakhlin">Сахалин</a></li>
                        <li><a href="/region/tatarstan">Татарстан</a></li>
                        <li><a href="/region/tver">Тверь</a></li>
                        <li><a href="/region/hab">Хабаровск</a></li>
                        <li><a href="/region/chelyabinsk">Челябинск</a></li>
                    </ul>
                </li>
            </ul>
        </div>

        <div class="footer_line">

            
	        <div id="logo_footer">

                                                                    <div id="endline"><p>Учредитель: АО ИД "Аргументы недели"</p>
                    <p>Главный редактор сайта: Торопов В. В.</p>
                    <p>Адрес редакции: Москва, ул. Тверская, д. 8/2 стр. 1</p>
                    <p style="margin-top:5px;">Возрастная категория сайта: <span class="plus18">18+</span></p>
                </div>

	        </div>

	        <div id="copy">

                <ul id="footer_menu">
                    <li>Редакция: <a href="tel:+74959816836">+7 (495) 981-68-36</a> / <a href="mailto:anonline@argumenti.ru" rel="nofollow">anonline@argumenti.ru</a></li>
                    <li><a href="https://argumenti.ru/reklama/publications.html" rel="nofollow">Реклама в газете:</a> <a href="tel:+74959815263">+7 (495) 638-52-63</a></li>
                    <li>Реклама на сайте: <a href="mailto:kapkova@argumenti.ru" rel="nofollow">kapkova@argumenti.ru</a></li>
                    <li><a href="https://argumenti.ru/pub/doc/an2020.pdf" target="_blank" rel="nofollow">Об издании</a></li>
                    <li><a href="https://argumenti.ru/parthers" target="_blank" rel="nofollow">Новости партнеров</a></li>
                </ul>
                <p>Свободное использование в Интернет-пространстве текстов, фото и видеоматериалов, опубликованных на этом сайте, допускается при условии обязательного размещения гиперссылки на источник публикации www.argumenti.ru. Использование материалов в печатных СМИ допускается только с письменного разрешения редакции.
                                    Сетевое издание "Аргументы неделi". Свидетельство о регистрации Эл № ФС77-60728 от 09 февраля 2015 г. выдано Федеральной службой по надзору в сфере связи, информационных технологий и массовых коммуникаций (Роскомнадзор).
                	        </div>
	        
            <div id = "rating">
                <ul id="socnets" style="margin-bottom:48px;">
                    <li><a class="vk" target="_blank" href="http://vkontakte.ru/club14409962" rel="nofollow"></a></li>
                    <li><a class="tw" target="_blank" href="http://twitter.com/argumenti" rel="nofollow"></a></li>
                    <!--<li><a class="fb" target="_blank" href="https://www.facebook.com/argumentinedeli" rel="nofollow"></a></li>-->
                    <li><a class="mm" target="_blank" href="http://my.mail.ru/community/argumenti" rel="nofollow"></a></li>
                    <li><a class="ok" target="_blank" href="http://www.odnoklassniki.ru/argumenti" rel="nofollow"></a></li>
                    <!--<li><a class="in" target="_blank" href="http://instagram.com/argumenti.ru" rel="nofollow"></a></li>-->
                </ul>

                <span class="counter">
                    <!-- Yandex.Metrika informer -->
                    <a href="https://metrika.yandex.ru/stat/?id=26004090&amp;from=informer"
                    target="_blank" rel="nofollow"><img src="https://informer.yandex.ru/informer/26004090/3_0_EFEFEFFF_EFEFEFFF_0_pageviews"
                    style="width:88px; height:31px; border:0;" alt="Яндекс.Метрика" title="Яндекс.Метрика: данные за сегодня (просмотры, визиты и уникальные посетители)" /></a>
                    <!-- /Yandex.Metrika informer -->
                </span>
            </div>
        </div>
    </footer>
</div>

<!--/noindex-->


<script type="text/javascript">
//<![CDATA[
yandex_direct_place = 'ya_direct';
yandex_partner_id = 50615;
yandex_site_bg_color = 'FFFFFF';
yandex_site_charset = 'utf-8';
yandex_ad_format = 'direct';
yandex_font_size = .75;
yandex_direct_type = 'vertical';
yandex_direct_limit = 5;
yandex_direct_header_bg_color = 'ECECEC';
yandex_direct_bg_color = 'ECECEC';
yandex_direct_border_color = 'FFFFFF';
yandex_direct_title_color = '000000';
yandex_direct_url_color = '666666';
yandex_direct_all_color = '000000';
yandex_direct_text_color = '000000';
yandex_direct_hover_color = '000000';
yandex_direct_favicon = true;
//]]>
</script>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-11186859-1', 'auto');
  ga('send', 'pageview');

</script>

<script src='https://yastatic.net/jquery/2.1.3/jquery.min.js'></script>
<script src="https://api-maps.yandex.ru/2.0-stable/?load=package.standard&lang=ru-RU" type="text/javascript"></script>
<!--<script type="text/javascript" src="/src/main.js?ver=33" async></script>-->
<script type="text/javascript" src="/pub/js/argumenti_newjs.js?ver=62" async></script>
</body>
</html>