<!DOCTYPE html>
<html>
<head>
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
	<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
    
	<meta name="yandex-verification" content="4c7141e5dab59132" />
	<meta name="google-site-verification" content="tossbk_I2eb3-RB8DxVbAUYPewK5KDyj6bnrnKC8-eU" />
	<meta name="mailru-verification" content="1505d3c11701cb6c" />
    <meta name="pmail-verification" content="49f3d0550d367c9cecde10c0a2d4cbd2">
	<meta name="viewport" content="width=device-width, initial-scale=1.0">
    <meta name="757a66e838ed83d5840779983391e519" content="">
	<title>Путин назвал Кириллова «патриархом отечественного телевидения» - Аргументы Недели</title><meta name="description" content="Президент России Владимир Путин в субботу, 30 октября, выразил соболезнования в связи с кончиной знаменитого телеведущего Игоря Кириллова, назвав его "патриархом отечественного телевидения"."><meta name="twitter:title" content="Путин назвал Кириллова «патриархом отечественного телевидения» - Аргументы Недели"><meta name="twitter:image" content="https://imgurl.argumenti.ru/news/id/20211030022429-744779.jpeg"><meta name="og:title" content="Путин назвал Кириллова «патриархом отечественного телевидения» - Аргументы Недели"><meta name="og:description" content="Президент России Владимир Путин в субботу, 30 октября, выразил соболезнования в связи с кончиной знаменитого телеведущего Игоря Кириллова, назвав его "патриархом отечественного телевидения"."><meta name="og:image" content="https://imgurl.argumenti.ru/news/id/20211030022429-744779.jpeg"><link rel="stylesheet" href="https://argumenti.ru/src/styles.css?ver=85" type="text/css"><link rel="image_src" href="https://argumenti.ru/images/arhnews/744779.20211030022429-744779.jpeg" >	<//base href="https://argumenti.ru/">
			<link rel="amphtml" href="https://argumenti.ru/culture/2021/10/744779/amp">
	
	<link title="argumenti_ru" type="application/rss+xml" rel="alternate" href="https://argumenti.ru/rss/argumenti_online.xml"/>
    <link rel="apple-touch-icon" sizes="57x57" href="/apple-icon-57x57.png">
    <link rel="apple-touch-icon" sizes="60x60" href="/apple-icon-60x60.png">
    <link rel="apple-touch-icon" sizes="72x72" href="/apple-icon-72x72.png">
    <link rel="apple-touch-icon" sizes="76x76" href="/apple-icon-76x76.png">
    <link rel="apple-touch-icon" sizes="114x114" href="/apple-icon-114x114.png">
    <link rel="apple-touch-icon" sizes="120x120" href="/apple-icon-120x120.png">
    <link rel="apple-touch-icon" sizes="144x144" href="/apple-icon-144x144.png">
    <link rel="apple-touch-icon" sizes="152x152" href="/apple-icon-152x152.png">
    <link rel="apple-touch-icon" sizes="180x180" href="/apple-icon-180x180.png">
    <link rel="icon" type="image/png" sizes="192x192"  href="/android-icon-192x192.png">
	<link rel="icon" type="image/ico" href="/favicon.ico" />
	<link rel="icon" type="image/png" sizes="32x32" href="/favicon-32x32.png">
    <link rel="icon" type="image/png" sizes="96x96" href="/favicon-96x96.png">
    <link rel="icon" type="image/png" sizes="16x16" href="/favicon-16x16.png">
    <link rel="stylesheet" href="/pub/styles/fontawesome/css/all.css?ver=1">
    <script async id="__lxGc__rtr" type="text/javascript" src="//s.clickiocdn.com/t/183738/360.js"></script>
    <script async type="text/javascript" src="//s.luxupcdnc.com/t/common_402.js"></script>
    <script async src="https://jsn.24smi.net/smi.js"></script>
            <script data-ad-client="ca-pub-1408921960916748" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
</head>
<body>
    
<!-- create page: 15:10:42 10.30.21 -->

<!-- Yandex.Metrika counter -->
<script type="text/javascript" >
   (function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)};
   m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)})
   (window, document, "script", "https://mc.yandex.ru/metrika/tag.js", "ym");

   ym(26004090, "init", {
        clickmap:true,
        trackLinks:true,
        accurateTrackBounce:true,
        webvisor:true
   });
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/26004090" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter --><!-- Rating Mail.ru counter -->
<script type="text/javascript">
var _tmr = window._tmr || (window._tmr = []);
_tmr.push({id: "1069168", type: "pageView", start: (new Date()).getTime()});
(function (d, w, id) {
  if (d.getElementById(id)) return;
  var ts = d.createElement("script"); ts.type = "text/javascript"; ts.async = true; ts.id = id;
  ts.src = "https://top-fwz1.mail.ru/js/code.js";
  var f = function () {var s = d.getElementsByTagName("script")[0]; s.parentNode.insertBefore(ts, s);};
  if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); }
})(document, window, "topmailru-code");
</script><noscript><div>
<img src="https://top-fwz1.mail.ru/counter?id=1069168;js=na" style="border:0;position:absolute;left:-9999px;" alt="Top.Mail.Ru" />
</div></noscript>
<!-- //Rating Mail.ru counter -->

<!--Desktop--!>
<header itemscope itemtype="http://schema.org/WPHeader">
    
                    <div style="position:fixed;top:0;left:0;width:100%;z-index: 99998;">
<nav id="topmenu">
    <div id="head-mobile"></div>
    <div class="button"></div>
    <ul>
	    <li><a href="/">Главная</a></li>
        <li><a href="/news">Все новости</a></li>
	    <li><a href="#">Рубрики<i class="fas fa-sort-down"></i></a>
            <ul>
                <li><a href="/opinion">Мнение</a></li>
                <li><a href="/heroes_speak">Говорят Герои</a></li>
                <li><a href="/tag/рейтинг+депутатов">Рейтинг депутатов</a></li>
                <li><a href="/interview">Интервью</a></li>
                <li><a href="/politics">Политика</a></li>
                <li><a href="/economics">Экономика</a></li>
                <li><a href="/society">Общество</a></li>
                <li><a href="/world">В мире</a></li>
                <li><a href="/showbiz">Шоубиз</a></li>
                <li><a href="/sport">Спорт</a></li>
                <li><a href="/lifestyle">Лайфстайл</a></li>
                <li><a href="/tourism">Туризм</a></li>
                <li><a href="/culture">Культура</a></li>
                <li><a href="/social">Соцпакет</a></li>
                <li><a href="/pravoved">Правовед</a></li>
                <li><a href="/gorodm">Город&nbsp;М</a></li>
                <li><a href="/earth">Сад-огород</a></li>
                <li><a href="/espionage">Шпионаж</a></li>
                <li><a href="/crime">Криминал</a></li>
                <li><a href="/health">Здоровье</a></li>
                <li><a href="/history">История</a></li>
                <li><a href="/education">Образование</a></li>
                <li><a href="/army">Армия</a></li>
                <li><a href="/hitech">Хайтек</a></li>
                <li><a href="/scandal">Скандал</a></li>
                <li><a href="/live">Live</a></li>
            </ul>
        </li>
        <li><a href="#">Регионы<i class="fas fa-sort-down"></i></a>
            <ul>
				<li><a href="/region/vladivostok">Владивосток</a></li>
				<li><a href="/region/volgograd">Волгоград</a></li>
				<li><a href="/region/chernozemje">Воронеж</a></li>
				<li><a href="/region/vyatka">Вятка</a></li>
				<li><a href="/region/irkutsk">Иркутск</a></li>
				<li><a href="/region/kuban">Кубань</a></li>
				<li><a href="/region/nnovgorod">Нижний Новгород</a></li>
				<li><a href="/region/novosib">Новосибирск</a></li>
				<li><a href="/region/perm">Пермь</a></li>
				<li><a href="/region/spb">Санкт-Петербург</a></li>
				<li><a href="/region/sakhlin">Сахалин</a></li>
				<li><a href="/region/tatarstan">Татарстан</a></li>
				<li><a href="/region/tver">Тверь</a></li>
				<li><a href="/region/hab">Хабаровск</a></li>
				<li><a href="/region/chelyabinsk">Челябинск</a></li>
            </ul>
        </li>
        <li><a href="/region/baltiya">Балтия</a></li>
        <li><a href="https://klan.argumenti.ru" target="_blank" rel="nofollow">Книги «АН»</a></li>
        <li class="menu_zharkoye"><a href="/zharkoye_iz_blogov">Жаркое из Блогов</a></li>
        <li><a href="https://an-crimea.ru/" rel="nofollow">АН-Крым</a></li>
        <li><a href="http://bioklad.info/" rel="nofollow">Биоклад</a></li>
        <li class="menu_youtube"><a style="width: calc(100% - 23px);text-align:center;" href="https://klan.argumenti.ru/?utm_source=argumenti.ru&utm_medium=menu&utm_campaign=klan" target="_blank">Войти в КЛАН</a></li>
        <li id="search_id" class="search_li">
            <form class="search_form" action="https://argumenti.ru/search" method="GET">
                <input type="search" placeholder="Введите запрос и Enter" name="text" class="search_input" value="" required="">
                <input type="submit" class="search_submit" value="Найти">
                <span class="search_icon" onclick="searchClick()"><i class="fas fa-search"></i></span>
            </form>
        </li>
    </ul>
</nav>
            <form class="desc_hidden search_form search_form-mob" action="https://argumenti.ru/search" method="GET">
                <input type="search" placeholder="Введите запрос и Enter" name="text" class="search_input-full" value="" required="">
                <input type="submit" class="search_submit-new" value="Найти">
            </form>
    </div>                    <div id="sticky_top-adv">
    <div id="main_adv" style="text-align:center;background: #ff3838;">
        <div>
            <div class="share_box subscribe_box" style="border: 0px;background: #ff3838;font-weight:bold;padding-bottom: 4px;">
                <a href="http://bit.ly/2GNhKLf" target="_blank">
                    <img id="img_main-adv" src="https://argumenti.ru/pub/images/partners/1012.png">
                </a>
                <!--<p>Подпишись на АН:</p>
                <a style="background: #FF4C00;text-decoration:underline;" href="http://bit.ly/2GNhKLf" target="_blank"><span class="share_icon yn"></span>Яндекс Новости</a>-->
                            </div>
        </div>
    </div>
</div>                <div id="sub_header" class="mob_top-noadv">
    <div id="an_logo">
                    <a href="/">
                <img alt="Аргументы Недели (argumenti.ru)" src="https://argumenti.ru/images/argumenti/AN2.gif"/>
            </a>
            <p class="logo-cta">
                <a href="https://argumenti.ru/robomail/486?utm_source=argumenti.ru&utm_medium=subscript&utm_campaign=logo">Стать членом <span style="color: #ed1c24;">К</span>Л<span style="color: #ed1c24;">А</span>На</a>
            </p>
            </div>
        <ul class="tabloid">

               <li>
            <a href="https://argumenti.ru/economics/2021/10/744649?utm_source=argumenti.ru&utm_medium=tabloid&utm_campaign=top" target="_self">
                Россия может стать Центром всемирного образования            </a>
        </li>


                           <li class="partner">
                <span>Авторы АН</span>
                <a href="https://argumenti.ru/society/2021/10/744236">
                    В Москве состоялся творческий вечер писателя Виктора Слипенчука                </a>
            </li>
        

                             <li class="partner">
                    <span>Новости партнеров</span>
                    <a href="https://smi2.ru/newdata/news?ad=11210081&bl=94907&ct=adpreview&st=45&nvuuid=3c0d722a-cc61-bbcd-6100-00057dab0108&bvuuid=d5f9fb2b-1d55-4296-b2e6-840a545e4f62&rnd=84421325" target="_blank">Это прибыльно: тысячи россиян стали зарабатывать непривычным способом</a>
                </li>
        

      </ul></div>        <ul class="second_menu">

        <li class="number_download"><a href="/an?utm_source=argumenti.ru&utm_medium=menu&utm_campaign=tagmenu">Скачать свежий номер</a></li>
	                <li><a href="https://argumenti.ru/tag/коронавирус?utm_source=argumenti.ru&utm_medium=menu&utm_campaign=tagmenu?utm_source=argumenti.ru&utm_medium=menu&utm_campaign=tagmenu">#коронавирус</a></li>
                    <li><a href="https://argumenti.ru/tag/говорят+ветераны?utm_source=argumenti.ru&utm_medium=menu&utm_campaign=tagmenu">#Говорят_ветераны</a></li>
                    <li><a href="https://argumenti.ru/tag/%D0%B2%D0%BE%D0%B9%D0%BD%D1%8B+%D0%B0%D1%80%D0%BC%D0%B8%D1%8F?utm_source=argumenti.ru&utm_medium=menu&utm_campaign=tagmenu">Войны Армия </a></li>
                    <li><a href="https://nsnet.ru/?utm_source=argumenti.ru&utm_medium=menu&utm_campaign=tagmenu">#Наука</a></li>
                    <li><a href="https://argumenti.ru/tag/%D0%BD%D0%B5%D1%87%D0%B5%D0%BC%D0%B4%D1%8B%D1%88%D0%B0%D1%82%D1%8C?utm_source=argumenti.ru&utm_medium=menu&utm_campaign=tagmenu">#нечемдышать</a></li>
        
    </ul>    
	</header>

<div class="container">


		<section id="center">

			<div id="block_after-adv" class="big_block big_block-news">
    <div class="col_big fs_896">
    <div id="region_news"></div>
    <main class="news_article" itemscope="" itemtype="http://schema.org/Article">
			<p class="namerub_new-small" style="background:#ececec;">
            <a href="/">Аргументы Недели</a> →
            <a style="text-decoration:underline;letter-spacing: 0.3px;" href="https://argumenti.ru/culture" itemprop="articleSection">
                Культура            </a>

			
			

			<span class="agecategory">
									13+
							</span>
		</p>
	
        <h1 itemprop="name">Путин назвал Кириллова «патриархом отечественного телевидения»</h1>
        	    <p class="info">

				
                                                <span class="number_info"><span itemprop="datePublished">30&nbsp;октября&nbsp;2021</span>,&nbsp;14:23</span>

                        


                        		</p>
		<div class="publtxt" itemprop="articleBody">
								<figure id="publ_photo">
                                                        <img src="https://imgurl.argumenti.ru/news/news_id/20211030022429-744779.jpeg" alt="Путин назвал Кириллова «патриархом отечественного телевидения»"  itemprop="image"/>
																						<figcaption>президент России Владимир Путин, Kremlin Pool/Global Look Press</figcaption>
													</figure>
					
					
																	
					
																							
																																																						<p><strong>Президент России Владимир Путин в субботу, 30 октября, выразил соболезнования в связи с кончиной знаменитого телеведущего Игоря Кириллова, назвав его "патриархом отечественного телевидения".</strong></p>
<p>Глава государства сообщил, что с глубоким прискорбием узнал о кончине <a href="https://argumenti.ru/culture/2021/10/744771?utm_source=argumenti.ru&utm_medium=news&utm_campaign=inside_link" target="_blank">Игоря Леонидовича Кириллова</a>, который являлся блестящим профессионалом.</p>
<p>В телеграмме, опубликованной сегодня на сайте Кремля, говорится, что диктор всегда трудился преданно и беззаветно служил своему делу. Он являлся достойным примером и центром притяжение для своих молодых коллег.</p>
<p>Владимир Путин подчеркнул, что память о&nbsp;журналисте навсегда сохранится не только в сердцах его близких и друзей, но также телезрителей.</p>                                <p id="invite_bottom-news">Добавьте АН в свои источники, чтобы не пропустить важные события - <a href="https://yandex.ru/news/?favid=3532" onclick="ym(26004090,'reachGoal','yn_bottom-news')" target="_blank" rel="nofollow">Яндекс Новости</a></p>
    <div style="justify-content:left;flex-wrap:wrap;align-items:center;margin: 15px 0px;width: 100%;" class="adv_after-news rsa_after_news">
		<img class="tizer-logo" src="https://argumenti.ru/pub/images/tizer_logo.png">
<div class="slider">
<ul id="also-teaser">
                                      <li class="slider__item">
                    <a href="https://argumenti.ru/world/2021/10/744427?utm_source=argumenti.ru&utm_medium=recommend&utm_campaign=first">
                        <img src="https://imgurl.argumenti.ru/news/also_new/20211027103102-744427.jpg" alt="Цена на газ в Европе снизилась на 3% после сообщений о готовности  «Газпрома» пополнить объемы ПХГ">
                        <p>Цена на газ в Европе снизилась на 3% после сообщений о готовности  «Газпрома» пополнить объемы ПХГ</p>
                    </a>
                </li>
                                                          <li class="slider__item">
                    <a href="https://argumenti.ru/opinion/2021/10/744599?utm_source=argumenti.ru&utm_medium=recommend&utm_campaign=first">
                        <img src="https://imgurl.argumenti.ru/news/also_new/20211029091613-744599.jpg" alt="На солнце произошёл мощный взрыв, и это может быть опасно">
                        <p>На солнце произошёл мощный взрыв, и это может быть опасно</p>
                    </a>
                </li>
                                                          <li class="slider__item">
                    <a href="https://argumenti.ru/culture/2021/10/744773?utm_source=argumenti.ru&utm_medium=recommend&utm_campaign=first">
                        <img src="https://imgurl.argumenti.ru/news/also_new/20211030013527-744773.jpeg" alt="Ректор ГИТИСа Заславский назвал диктора Кириллова «голосом страны»">
                        <p>Ректор ГИТИСа Заславский назвал диктора Кириллова «голосом страны»</p>
                    </a>
                </li>
                                                          <li class="slider__item">
                    <a href="https://argumenti.ru/society/2021/07/728963?utm_source=argumenti.ru&utm_medium=recommend&utm_campaign=first">
                        <img src="https://imgurl.argumenti.ru/news/also_new/20210705085930-728963.jpg" alt="Ушёл из жизни в 74 года бывший ведущий программы «Время» Юрий Петров">
                        <p>Ушёл из жизни в 74 года бывший ведущий программы «Время» Юрий Петров</p>
                    </a>
                </li>
                                                          <li class="slider__item">
                    <a href="https://argumenti.ru/world/2021/10/744546?utm_source=argumenti.ru&utm_medium=recommend&utm_campaign=next">
                        <img src="https://imgurl.argumenti.ru/news/also_new/20211028064326-744546.jpg" alt="Бойцы ВСУ, попавшие в окружение войск ДНР в районе Старомарьевки, записали видеообращение к Зеленскому">
                        <p>Бойцы ВСУ, попавшие в окружение войск ДНР в районе Старомарьевки, записали видеообращение к Зеленскому</p>
                    </a>
                </li>
                                                                                        <li class="slider__item">
                    <a href="https://argumenti.ru/culture/2021/10/744706?utm_source=argumenti.ru&utm_medium=recommend&utm_campaign=next">
                        <img src="https://imgurl.argumenti.ru/news/also_new/20211029061647-744706.jpg" alt="Ушла из жизни актриса Людмила Пашкова">
                        <p>Ушла из жизни актриса Людмила Пашкова</p>
                    </a>
                </li>
                                                          <li class="slider__item">
                    <a href="https://argumenti.ru/world/2021/10/742808?utm_source=argumenti.ru&utm_medium=recommend&utm_campaign=next">
                        <img src="https://imgurl.argumenti.ru/news/also_new/20211016113602-742808.jpg" alt="Украинские ведущие отказались говорить на русском языке с грузинским политологом">
                        <p>Украинские ведущие отказались говорить на русском языке с грузинским политологом</p>
                    </a>
                </li>
                                                          <li class="slider__item">
                    <a href="https://argumenti.ru/culture/2021/10/744779?utm_source=argumenti.ru&utm_medium=recommend&utm_campaign=next">
                        <img src="https://imgurl.argumenti.ru/news/also_new/20211030022429-744779.jpeg" alt="Путин назвал Кириллова «патриархом отечественного телевидения»">
                        <p>Путин назвал Кириллова «патриархом отечественного телевидения»</p>
                    </a>
                </li>
                                                          <li class="slider__item">
                    <a href="https://argumenti.ru/society/2021/10/744744?utm_source=argumenti.ru&utm_medium=recommend&utm_campaign=next">
                        <img src="https://imgurl.argumenti.ru/news/also_new/20211030095142-744744.jpeg" alt="В Хабаровске полиция разогнала акцию протеста">
                        <p>В Хабаровске полиция разогнала акцию протеста</p>
                    </a>
                </li>
                                                          <li class="slider__item">
                    <a href="https://argumenti.ru/society/2021/10/744509?utm_source=argumenti.ru&utm_medium=recommend&utm_campaign=next">
                        <img src="https://imgurl.argumenti.ru/news/also_new/20211028030830-744509.jpg" alt="Ушел из жизни ведущий программы «Суд присяжных» Валерий Степанов">
                        <p>Ушел из жизни ведущий программы «Суд присяжных» Валерий Степанов</p>
                    </a>
                </li>
                                                                                        <li class="slider__item">
                    <a href="https://argumenti.ru/culture/2021/10/744771?utm_source=argumenti.ru&utm_medium=recommend&utm_campaign=next">
                        <img src="https://imgurl.argumenti.ru/news/also_new/20211030011721-744771.jpeg" alt="Диктор Анна Шатилова сообщила, что Игорь Кириллов скончался в больнице из-за последствий COVID-19">
                        <p>Диктор Анна Шатилова сообщила, что Игорь Кириллов скончался в больнице из-за последствий COVID-19</p>
                    </a>
                </li>
                                                          <li class="slider__item">
                    <a href="https://argumenti.ru/interview/2021/10/744561?utm_source=argumenti.ru&utm_medium=recommend&utm_campaign=next">
                        <img src="https://imgurl.argumenti.ru/news/also_new/20211028075024-744561.jpg" alt="Евгений Сатановский: у России хватает всего для уничтожения США, а по мелочам разбирается Мария Захарова">
                        <p>Евгений Сатановский: у России хватает всего для уничтожения США, а по мелочам разбирается Мария Захарова</p>
                    </a>
                </li>
                                            </ul>
<a class="slider__control slider__control_left" href="#" role="button"></a>
<a class="slider__control slider__control_right slider__control_show" href="#" role="button"></a>
</div>

  <script>
        'use strict';
    var multiItemSlider = (function () {
      return function (selector, config) {
        var
          _mainElement = document.querySelector(selector), // основный элемент блока
          _sliderWrapper = _mainElement.querySelector('#also-teaser'), // обертка для .slider-item
          _sliderItems = _mainElement.querySelectorAll('.slider__item'), // элементы (.slider-item)
          _sliderControls = _mainElement.querySelectorAll('.slider__control'), // элементы управления
          _sliderControlLeft = _mainElement.querySelector('.slider__control_left'), // кнопка "LEFT"
          _sliderControlRight = _mainElement.querySelector('.slider__control_right'), // кнопка "RIGHT"
          _wrapperWidth = parseFloat(getComputedStyle(_sliderWrapper).width), // ширина обёртки
          _itemWidth = parseFloat(getComputedStyle(_sliderItems[0]).width), // ширина одного элемента
          _positionLeftItem = 0, // позиция левого активного элемента
          _transform = 0, // значение транфсофрмации .slider_wrapper
          _step = _itemWidth + 8, // величина шага (для трансформации)
          _items = []; // массив элементов

        // наполнение массива _items
        _sliderItems.forEach(function (item, index) {
          _items.push({ item: item, position: index, transform: 0 });
        });

        var position = {
          getMin: 0,
          getMax: _items.length - 1,
        }

        var _transformItem = function (direction) {
          if (direction === 'right') {
            if ((_positionLeftItem + _wrapperWidth / _itemWidth - 1) >= position.getMax) {
              return;
            }
            if (!_sliderControlLeft.classList.contains('slider__control_show')) {
              _sliderControlLeft.classList.add('slider__control_show');
            }
            if (_sliderControlRight.classList.contains('slider__control_show') && (_positionLeftItem + _wrapperWidth / _itemWidth) >= position.getMax) {
              _sliderControlRight.classList.remove('slider__control_show');
            }
            _positionLeftItem++;
            _transform -= _step;
          }
          if (direction === 'left') {
            if (_positionLeftItem <= position.getMin) {
              return;
            }
            if (!_sliderControlRight.classList.contains('slider__control_show')) {
              _sliderControlRight.classList.add('slider__control_show');
            }
            if (_sliderControlLeft.classList.contains('slider__control_show') && _positionLeftItem - 1 <= position.getMin) {
              _sliderControlLeft.classList.remove('slider__control_show');
            }
            _positionLeftItem--;
            _transform += _step;
          }
          _sliderWrapper.style.transform = 'translateX(' + _transform + 'px)';
        }

        // обработчик события click для кнопок "назад" и "вперед"
        var _controlClick = function (e) {
          if (e.target.classList.contains('slider__control')) {
            e.preventDefault();
            var direction = e.target.classList.contains('slider__control_right') ? 'right' : 'left';
            _transformItem(direction);
          }
        };

        var _setUpListeners = function () {
          // добавление к кнопкам "назад" и "вперед" обрботчика _controlClick для событя click
          _sliderControls.forEach(function (item) {
            item.addEventListener('click', _controlClick);
          });
        }

        // инициализация
        _setUpListeners();

        return {
          right: function () { // метод right
            _transformItem('right');
          },
          left: function () { // метод left
            _transformItem('left');
          }
        }

      }
    }());

    var slider = multiItemSlider('.slider')

</script>    </div>

						                        <div class="share_box">
    <p style="margin: 3px 0px;line-height: 20px;padding: 0px 11px;font-weight:bold;">Станьте членом КЛАНА и каждый вторник вы будете получать свежий номер «Аргументы Недели», со скидкой более чем 70%, вместе с эксклюзивными материалами, не вошедшими в полосы газеты. Получите премиум доступ к библиотеке интереснейших и популярных книг, а также архиву более чем 700 вышедших номеров БЕСПЛАТНО. В дополнение у вас появится возможность целый год пользоваться бесплатными юридическими консультациями наших экспертов.</p>
    <ul class="list-payments">
        <li>Введите свой электронный адрес, после чего выберите любой удобный способ оплаты годовой подписки</li>
        <p style="margin: 3px 0px;line-height: 20px;padding: 0px 11px;font-weight:bold;">Или</p>
        <li>Отсканируйте QR. В открывшемся приложении Сбербанк Онлайн введите стоимость подписки год (490 рублей). После чего вышлите код подтверждения на почту <a style="text-decoration:underline;color: #3c3c3c;font-size: 1em;" href="mailto:shop@argumenti.ru" rel="nofollow">shop@argumenti.ru</a></li>
    </ul>
        <form class="subscript_form" name='frmSbc' method="post" action="https://argumenti.ru/robomail/486">
            <div class="donate-radio" onChange="SetAct(this.value);">
                <input type="radio" id="radio1" name="payment" value="486" checked="">
                <label class="button-left" for="radio1">Подписка до 30.10.2022</label>
                <input type="radio" id="radio2" name="payment" value="1089">
                <label class="button-right" for="radio2">Купите свежий номер</label>
            </div>

            <p>
                <input type="text" name="mail" id="mail" value="" placeholder="Ваш Электронный адрес">
                <span class="icon"><i class="fa fa-envelope-o"></i></span>
            </p>

            <p class="agreement">
                <input class="agree" style="display:none;" type="checkbox" name="check_agree" id="check_agree" checked="">
                <label>Нажимая кнопку «Купить», я соглашаюсь <a href="/subscribe_condition">с условиями подписки</a></label>
            </p>
            <input type="submit" value="Купить" id="submit" onclick="ym(26004090,'reachGoal','robokassa_news'); return true;">
        </form>
        <img src="https://argumenti.ru/pub/images/qrpdf.png">
</div>
            
                        <div class="share_box subscribe_box">
        <h4 style="padding-top: 9px;width:100%;">Оставайтесь с нами. <strong>Добавьте нас в Ваши источники и подпишитесь на наши соцсети</strong>.</h4>
        <a style="background: #FF4C00;" href="http://bit.ly/2LqkDD8" target="_blank"><span class="share_icon zen"></span>Яндекс Дзен</a>
        <a style="background: #FF4C00;" href="http://bit.ly/2UgsB6v" target="_blank"><span class="share_icon tg"><i class="fa fa-telegram"></i></span>Telegram</a>
        <a style="background: #FF4C00;" href="http://bit.ly/31fwVEL" target="_blank"><span class="share_icon gn"></span>Google News</a>
        <a style="background: #FF4C00;" href="https://bit.ly/3rrE5lY" target="_blank"><span class="share_icon mt"></span>МирТесен</a>
        <a style="background: #FF4C00;" href="http://bit.ly/2lF3BrI" target="_blank"><span class="share_icon tw"><i class="fa fa-twitter"></i></span>Twitter</a>
        <a style="background: #FF4C00;" href="http://bit.ly/2kkInPH"><span class="share_icon"><i class="fa fa-vk" aria-hidden="true"></i></span><span class="smm_name">Вконтакте</span></a>
        <a style="background: #FF4C00;" href="http://bit.ly/2lqpUS6"><span class="share_icon"><i class="fa fa-odnoklassniki" aria-hidden="true"></i></span><span class="smm_name">Одноклассники</span></a>
        <a style="background: #FF4C00;" href="http://bit.ly/2lS0JYO"><span class="share_icon"><i class="fa fa-facebook" aria-hidden="true"></i></span><span class="smm_name">Facebook</span></a>
        <!--<a style="background: #322a28;" href="http://bit.ly/2jSSNWu"><span class="share_icon"><i class="fa fa-instagram" aria-hidden="true"></i></span><span class="smm_name">Instagram</span></a>-->
</div>        
				</div>

        <ul class="share_box">
        <li class="first_li"><p>Теги:</p></li>
				<li>
			<a href="https://argumenti.ru/tag/кириллов">Кириллов</a>
		</li>
				<li>
			<a href="https://argumenti.ru/tag/путин">Путин</a>
		</li>
				<li>
			<a href="https://argumenti.ru/tag/диктор">диктор</a>
		</li>
				<li>
			<a href="https://argumenti.ru/tag/ведущий">ведущий</a>
		</li>
				<li>
			<a href="https://argumenti.ru/tag/журналист">журналист</a>
		</li>
			</ul>
												<div id="initials">ЕТ</div>            <div style="text-align:center;">
                <!--Mob motion-->
            </div>
            <div class="adv_after-news">
                <!-- Composite Start -->
<div id="M465417ScriptRootC1126280"></div>
<script src="https://jsc.lentainform.com/a/r/argumenti.ru.1126280.js" async></script>
<!-- Composite End --><!--Zen-->
            </div>
                <div class="smi24__informer smi24__auto" data-smi-blockid="13132"></div>
<!--Clickscloud-->

    </main>
</div>

    <article id="right_sidebar" class="col fs_896" style="background:white;">
        <!--<a href="https://20idei.ru" target="_blank" class="mob_hidden">
            <img style="margin: 0px auto;display:block;margin-bottom:5px;" src="https://argumenti.ru/pub/images/partners/1016.jpeg" alt="Арзамазский приборостроительный завод" title="Арзамазский приборостроительный завод">
        </a>-->

        <article class="pb_no fs_768">
        <h2 class="namerub_new-small" style="background:#ececec;"><a href="/">Аргументы Недели</a> → <a style="text-decoration:underline;letter-spacing: 0.3px;" href="/topnews">Самое читаемое</a></h2>
                                                                <div class="topnewsclicks">
                <a href="https://argumenti.ru/society/2021/10/744744?utm_source=argumenti.ru&utm_medium=news&utm_campaign=best">
                <div><span>1</span>
                    <p>
                                                    В Хабаровске полиция разогнала акцию протеста                                            </p>
                </div>
                </a>
            </div>
                                                                    <div class="topnewsclicks">
                <a href="https://argumenti.ru/world/2021/10/744546?utm_source=argumenti.ru&utm_medium=news&utm_campaign=best">
                <div><span>2</span>
                    <p>
                                                    Бойцы ВСУ, попавшие в окружение войск ДНР в районе Старомарьевки, записали видеообращение к Зеленскому                                            </p>
                </div>
                </a>
            </div>
                                                                    <div class="topnewsclicks">
                <a href="https://argumenti.ru/opinion/2021/10/744599?utm_source=argumenti.ru&utm_medium=news&utm_campaign=best">
                <div><span>3</span>
                    <p>
                                                    На солнце произошёл мощный взрыв, и это может быть опасно                                            </p>
                </div>
                </a>
            </div>
                            <div class="topnewsclicks" style="font-weight:bold;font-size:.95em;">
                    <a href="https://news.mirtesen.ru/newdata/news?ad=11214319&bl=94050&ct=adpreview&st=46&nvuuid=3c1d6fcb-aaef-6232-6100-00627dab0113&bvuuid=5adb1049-330d-41bb-a0f7-2a64c7f4f2ab&rnd=1645464370&ag=16" target="_blank">
                    <div>
                        <span class="br_partner">Новости партнеров</span>
                        <p>В Китае прокомментировали доклад США о происхождении коронавируса</p>
                    </div>
                    </a>
                </div>
                                                                    <div class="topnewsclicks">
                <a href="https://argumenti.ru/politics/2021/10/744667?utm_source=argumenti.ru&utm_medium=news&utm_campaign=best">
                <div><span>4</span>
                    <p>
                                                    Депутат Госдумы Рашкин объяснил ситуацию с убитым лосем в его машине                                             </p>
                </div>
                </a>
            </div>
                                                                    <div class="topnewsclicks">
                <a href="https://argumenti.ru/interview/2021/10/744561?utm_source=argumenti.ru&utm_medium=news&utm_campaign=best">
                <div><span>5</span>
                    <p>
                                                    Евгений Сатановский: у России хватает всего для уничтожения США, а по мелочам разбирается Мария Захарова                                            </p>
                </div>
                </a>
            </div>
                            <div class="topnewsclicks" style="font-weight:bold;font-size:.95em;">
                    <a href="https://argumenti.ru/tag/говорят+ветераны?utm_source=argumenti.ru&utm_medium=best&utm_campaign=promo" target="_blank">
                    <div>
                        <span class="br_partner">АН Рекомендует</span>
                        <p>Говорят Ветераны</p>
                    </div>
                    </a>
                </div>
                            <div class="topnewsclicks">
            <div class="news_arh" style="font-weight: bold;text-align: center;background: #b6b6b6;padding: 13px;">
                <a style="width: 100%;" href="/topnews">
                    <p>Смотреть все лучшие новости</p>
                </a>
            </div>
        </div>
    </article>        <!-- Yandex.RTB R-A-50615-83 -->
        <div id="yandex_rtb_R-A-50615-83"></div>
        <script type="text/javascript">
            (function(w, d, n, s, t) {
                w[n] = w[n] || [];
                w[n].push(function() {
                    Ya.Context.AdvManager.render({
                        blockId: "R-A-50615-83",
                        renderTo: "yandex_rtb_R-A-50615-83",
                        async: true
                    });
                });
                t = d.getElementsByTagName("script")[0];
                s = d.createElement("script");
                s.type = "text/javascript";
                s.src = "//an.yandex.ru/system/context.js";
                s.async = true;
                t.parentNode.insertBefore(s, t);
            })(this, this.document, "yandexContextAsyncCallbacks");
        </script>
        	<!--noindex-->

    <ul class="topanons" style="box-sizing: border-box;">
        									<li>
											<span class="news_time"><a href="http://bit.ly/3bvpFug"><i style="color:red;font-size: 1.1em;" class="fab fa-youtube"></i> #ЗАУГЛОМ</a></span>
										<a href="https://argumenti.ru/society/2021/10/743970" target="_blank">
                                                    Академик Решетов о Жанне Фриске, Дм.Хворостовском и новой загадочной болезни                                            </a>
				</li>
                												<li>
											<span class="news_time">14:00</span>
										<a href="https://argumenti.ru/culture/2021/10/744775">
                                                    В ГИТИСе сообщили, что Валерий Гаркалин по-прежнему находится в реанимации                                            </a>
				</li>
                												<li>
											<span class="news_time">13:35</span>
										<a href="https://argumenti.ru/culture/2021/10/744773">
                                                    Ректор ГИТИСа Заславский назвал диктора Кириллова «голосом страны»                                            </a>
				</li>
                												<li>
											<span class="news_time">13:17</span>
										<a href="https://argumenti.ru/culture/2021/10/744771">
                                                    Диктор Анна Шатилова сообщила, что Игорь Кириллов скончался в больнице из-за последствий COVID-19                                            </a>
				</li>
                												<li>
											<span class="news_time">10:37</span>
										<a href="https://argumenti.ru/culture/2021/10/744751">
                                                    Ушел из жизни диктор Игорь Кириллов                                            </a>
				</li>
                								<li>
				<span class="news_time">Новости партнеров</span>
				<a href="https://news.mirtesen.ru/newdata/news?ad=11148064&bl=94050&ct=adpreview&st=46&nvuuid=3c1b6fcb-9820-6201-6100-00327daa0110&bvuuid=d6482bb2-d473-477c-a5b7-3dd36857b31b&rnd=839961345&ag=16" target="_blank">Важный сигнал: о чем может говорить изменение вашего веса</a>
            </li>
        </ul>
        <p class="news_arh news_arh-new" style="box-sizing: border-box;">
            <a href="https://argumenti.ru/news" style="font-size:1.1em">Все новости &gt;&gt;</a>
        </p>

	<!--/noindex-->

        <div id="block__fix-adv_r-bottom" style="width:350px;padding:10px;">
                        <!-- Yandex.RTB R-A-50615-70 -->
            <div id="yandex_rtb_R-A-50615-70"></div>
            <script type="text/javascript">
                (function(w, d, n, s, t) {
                    w[n] = w[n] || [];
                    w[n].push(function() {
                        Ya.Context.AdvManager.render({
                            blockId: "R-A-50615-70",
                            renderTo: "yandex_rtb_R-A-50615-70",
                            async: true
                        });
                    });
                    t = d.getElementsByTagName("script")[0];
                    s = d.createElement("script");
                    s.type = "text/javascript";
                    s.src = "//an.yandex.ru/system/context.js";
                    s.async = true;
                    t.parentNode.insertBefore(s, t);
                })(this, this.document, "yandexContextAsyncCallbacks");
            </script>        </div>
    </article>

</div>

<section id="news_id-bottom">
            <div class="adv_after-news news_after-news">
                        <div id="unit_94348"><a href="http://mirtesen.ru/" >Новости МирТесен</a></div>
            <script type="text/javascript" charset="utf-8">
            (function() {
                var sc = document.createElement('script'); sc.type = 'text/javascript'; sc.async = true;
                sc.src = '//news.mirtesen.ru/data/js/94348.js'; sc.charset = 'utf-8';
                var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sc, s);
            }());
            </script><!--МТ-->
            </div>

    <!--Gnezdo/Clickscloud-->
	    <section class="row">
        <article class="col">
            
        <div style="position:relative;">
                                    <p class="rubric_sign">Политика</p>

                <img class="col_img" data-src="https://imgurl.argumenti.ru/news/topday/20211030025241-744782.jpg" alt="Владимир Путин предложил лидерам «большой двадцатки» ускорить взаимное признание вакцин от COVID-19">
                        <h3 class="col_header-small">
                <a href="https://argumenti.ru/politics/2021/10/744782">
                                            Владимир Путин предложил лидерам «большой двадцатки» ускорить взаимное признание вакцин от COVID-19                                    </a>
            </h3>
            
        </div>
    </article>    <article class="col">
            
        <div style="position:relative;">
                                    <p class="rubric_sign">Мнение</p>

                <img class="col_img" data-src="https://imgurl.argumenti.ru/news/topday/20211029055027-744709.jpg" alt="Белоцерковский: такая деятельность направлена против наших детей, так они хотят убить нашу нацию">
                        <h3 class="col_header-small">
                <a href="https://argumenti.ru/opinion/2021/10/744709">
                                            Белоцерковский: такая деятельность направлена против наших детей, так они хотят убить нашу нацию                                    </a>
            </h3>
            
        </div>
    </article>        <article class="col">
            
        <div style="position:relative;">
                                    <p class="rubric_sign">Интервью</p>

                <img class="col_img" data-src="https://imgurl.argumenti.ru/news/topday/20211028075024-744561.jpg" alt="Евгений Сатановский: у России хватает всего для уничтожения США, а по мелочам разбирается Мария Захарова">
                        <h3 class="col_header-small">
                <a href="https://argumenti.ru/interview/2021/10/744561">
                                            Евгений Сатановский: у России хватает всего для уничтожения США, а по мелочам разбирается Мария Захарова                                    </a>
            </h3>
            
        </div>
    </article>
    <!--<article class="col cc_adv-2">
            </article>-->

    <!--вторая линия-->
    <article class="col_big">
            <p class="rubric_sign-big">В мире</p>
                            <img class="col_img" data-src="https://imgurl.argumenti.ru/news/762x350/20211030114219-744756.jpeg" alt="Депутат ГД Белик назвал «смешными» обвинения США в кибератаках «российских хакеров»">
                        <div class="col_big-back">
                <h3 class="col_header">
                    <a href="https://argumenti.ru/world/2021/10/744756">
                                                    Депутат ГД Белик назвал «смешными» обвинения США в кибератаках «российских хакеров»                                            </a>
                </h3>
                <p class="col_p">
                    <a href="https://argumenti.ru/world/2021/10/744756">
                        Член комитета ГД по международным делам Дмитрий Белик оценил призыв американских сенаторов Чака Грассли и Джони Эрнста о необходимости защитить с/х сектор США от кибератак "российских хакеров".                    </a>
                </p>
            </div>
        </article>    <article class="col">
                <div style="position:relative;">
                            <p class="rubric_sign">Общество</p>
                <img class="col_img" data-src="https://imgurl.argumenti.ru/news/topday/20211030121522-744766.jpeg" alt="В России выявили максимальное с начала пандемии количество случаев заражения коронавирусом за сутки – 40 251 ">
                        <h3 class="col_header-small">
                <a href="https://argumenti.ru/society/2021/10/744766">
                                            В России выявили максимальное с начала пандемии количество случаев заражения коронавирусом за сутки – 40 251                                     </a>
            </h3>
                            <p class="col_p high_block"><a href="https://argumenti.ru/society/2021/10/744766">За минувшие сутки в России зарегистрировали 40 251 случай заражения&hellip;</a></p>
                            </div>

    </article>
    <!--третья линия-->
    <article class="adv_100per2" style="padding:15px 10px; box-sizing:border-box;">
        <!-- Composite Start --> <div id="M465417ScriptRootC770211"> </div> <script src="https://jsc.lentainform.com/a/r/argumenti.ru.770211.js" async></script> <!-- Composite End -->    </article>

    <section class="big_block">
        <article class="col fs_768">
            <h2 class="namerub_new-small"><a href="/">Аргументы Недели</a> → <a style="text-decoration:underline;letter-spacing: 0.3px;" href="/authors">Авторы АН</a></h2><div class="online_top">
  <ul>
        
                

            <li style="display: inline-block; width:100%;">
            <a href="https://argumenti.ru/authors/uglanov">
            <img class="ourathors_img" src="https://imgurl.argumenti.ru/authors/73x73/20191219091956-1.jpg" alt="Андрей Угланов" /></a>
            <p class="nameauthor"><a href="https://argumenti.ru/authors/uglanov">Андрей Угланов</a></p>
            <h3><a href="https://argumenti.ru/society/2021/10/744245">Продолжение романа Андрея Угланова «Пробуждение троянского мустанга»</a></h3>
            <p><a href="https://argumenti.ru/society/2021/10/744245">«Аргументы не­дели» публикуют очередной отрывок из авантюрного романа&hellip;</a></p>
            </li>
            
          
                

            <li style="display: inline-block; width:100%;">
            <a href="https://argumenti.ru/authors/Krestiyaninov">
            <img class="ourathors_img" src="https://imgurl.argumenti.ru/authors/73x73/20200121040039-22.jpg" alt="Виктор Крестьянинов" /></a>
            <p class="nameauthor"><a href="https://argumenti.ru/authors/Krestiyaninov">Виктор Крестьянинов</a></p>
            <h3><a href="https://argumenti.ru/politics/2021/10/742283">Си Цзиньпин заявил, что Китай и Тайвань должны объединиться</a></h3>
            <p><a href="https://argumenti.ru/politics/2021/10/742283">Выступая 9 октября на торжественном собрании, посвящённом 110-летию&hellip;</a></p>
            </li>
            
                
                

            <li style="display: inline-block; width:100%;">
            <a href="https://argumenti.ru/authors/moskvina">
            <img class="ourathors_img" src="https://imgurl.argumenti.ru/authors/73x73/20191220020411-2.jpg" alt="Татьяна Москвина" /></a>
            <p class="nameauthor"><a href="https://argumenti.ru/authors/moskvina">Татьяна Москвина</a></p>
            <h3><a href="https://argumenti.ru/culture/2021/10/744244">Кинорежиссеру Игорю Масленникову исполнилось 90 лет</a></h3>
            <p><a href="https://argumenti.ru/culture/2021/10/744244">Публика знает Игоря Масленникова в основном по двум сверхпопулярным&hellip;</a></p>
            </li>
            
          
                

            <li style="display: inline-block; width:100%;">
            <a href="https://argumenti.ru/authors/leonov">
            <img class="ourathors_img" src="https://imgurl.argumenti.ru/authors/73x73/20191219094158-63.jpg" alt="Владимир Леонов" /></a>
            <p class="nameauthor"><a href="https://argumenti.ru/authors/leonov">Владимир Леонов</a></p>
            <h3><a href="https://argumenti.ru/society/2021/10/744233">Минтранс ужесточает требования к содержанию региональных аэродромов</a></h3>
            <p><a href="https://argumenti.ru/society/2021/10/744233">Сначала в 2015 г. приказом №246 были введены Федеральные авиационные&hellip;</a></p>
            </li>
            
          
                

            <li style="display: inline-block; width:100%;">
            <a href="https://argumenti.ru/authors/gurdin">
            <img class="ourathors_img" src="https://imgurl.argumenti.ru/authors/73x73/20200403032523-65.jpg" alt="Константин Гурдин" /></a>
            <p class="nameauthor"><a href="https://argumenti.ru/authors/gurdin">Константин Гурдин</a></p>
            <h3><a href="https://argumenti.ru/society/2021/08/733563">В России стартует сельскохозяйственная перепись</a></h3>
            <p><a href="https://argumenti.ru/society/2021/08/733563">Правительство снова пересчитает крестьян и земли – в РФ стартует&hellip;</a></p>
            </li>
                                <li style="display: inline-block; width:100%;">
                        <a href="https://argumenti.ru/authors/gurdin">
                        <span class="ourathors_img-partner">
                            <img src="data:image/svg+xml;base64,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" alt="Константин Гурдин">
                        </span>
                        </a>
                        <p style="font-weight: bold;"><a href="https://smi2.ru/newdata/news?ad=10433970&bl=94907&ct=adpreview&st=45&nvuuid=3c357266-ccb2-bb39-6100-007b7d9f012c&bvuuid=d5f9fb2b-1d55-4296-b2e6-840a545e4f62&rnd=2066507321" target="_blank">Что делают умные люди для того, чтобы богато жить в старости</a></p>
                    </li>
            
          
                

            <li style="display: inline-block; width:100%;">
            <a href="https://argumenti.ru/authors/tchuykov">
            <img class="ourathors_img" src="https://imgurl.argumenti.ru/authors/73x73/20191219093951-80.jpg" alt="Александр Чуйков" /></a>
            <p class="nameauthor"><a href="https://argumenti.ru/authors/tchuykov">Александр Чуйков</a></p>
            <h3><a href="https://argumenti.ru/economics/2021/10/744234">Михаил Мишустин призвал правительство оказать помощь в создании семеноводческих центров</a></h3>
            <p><a href="https://argumenti.ru/economics/2021/10/744234">Правительство не останется в стороне от борьбы с подорожанием скромной&hellip;</a></p>
            </li>
            
          
                

            <li style="display: inline-block; width:100%;">
            <a href="https://argumenti.ru/authors/ryazanov">
            <img class="ourathors_img" src="https://imgurl.argumenti.ru/authors/73x73/20191219094011-81.jpg" alt="Сергей Рязанов" /></a>
            <p class="nameauthor"><a href="https://argumenti.ru/authors/ryazanov">Сергей Рязанов</a></p>
            <h3><a href="https://argumenti.ru/interview/2021/10/744241">Военный историк Евгений Норин: Чеченская война была неизбежна</a></h3>
            <p><a href="https://argumenti.ru/interview/2021/10/744241">27 октября 1991 года Джохар Дудаев стал президентом Чечни и через пять&hellip;</a></p>
            </li>
            
          
                

            <li style="display: inline-block; width:100%;">
            <a href="https://argumenti.ru/authors/timuka">
            <img class="ourathors_img" src="https://imgurl.argumenti.ru/authors/73x73/20191219091735-90.JPG" alt="Татьяна Тимука" /></a>
            <p class="nameauthor"><a href="https://argumenti.ru/authors/timuka">Татьяна Тимука</a></p>
            <h3><a href="https://argumenti.ru/interview/2021/10/744762">«Крепкий орешек» Константин Соловьев</a></h3>
            <p><a href="https://argumenti.ru/interview/2021/10/744762">Сказать, что от встречи с актером я ждала чего-то особенного – нельзя&hellip;</a></p>
            </li>
            
          
                

            <li style="display: inline-block; width:100%;">
            <a href="https://argumenti.ru/authors/terentyev">
            <img class="ourathors_img" src="https://imgurl.argumenti.ru/authors/73x73/20191219094052-105.jpg" alt="Денис Терентьев" /></a>
            <p class="nameauthor"><a href="https://argumenti.ru/authors/terentyev">Денис Терентьев</a></p>
            <h3><a href="https://argumenti.ru/world/2021/10/743270">Страны Евросоюза массово высылают мигрантов</a></h3>
            <p><a href="https://argumenti.ru/world/2021/10/743270">В предыдущем номере «АН» рассказывали, как Америка полюбила социализм&hellip;</a></p>
            </li>
            
              </ul>
</div>        </article>

        <article class="col_big fs_768">
            <article class="col_middle">
                <div style="position:relative;">
                            <p class="rubric_sign">Общество</p>
                <img class="col_img" data-src="https://imgurl.argumenti.ru/news/topday/20211030105026-744750.jpg" alt="Руководство Росздравнадзора отправилось в регионы для помощи в борьбе с COVID-19">
                        <h3 class="col_header-small">
                <a href="https://argumenti.ru/society/2021/10/744750">
                                            Руководство Росздравнадзора отправилось в регионы для помощи в борьбе с COVID-19                                    </a>
            </h3>
            
        </div>
    </article>            <article class="col_middle cc_adv-3">
                                <!-- Yandex.RTB R-A-50615-49 -->
                <div id="yandex_rtb_R-A-50615-49"></div>
                <script type="text/javascript">
                    (function(w, d, n, s, t) {
                        w[n] = w[n] || [];
                        w[n].push(function() {
                            Ya.Context.AdvManager.render({
                                blockId: "R-A-50615-49",
                                renderTo: "yandex_rtb_R-A-50615-49",
                                async: true
                            });
                        });
                        t = d.getElementsByTagName("script")[0];
                        s = d.createElement("script");
                        s.type = "text/javascript";
                        s.src = "//an.yandex.ru/system/context.js";
                        s.async = true;
                        t.parentNode.insertBefore(s, t);
                    })(this, this.document, "yandexContextAsyncCallbacks");
                </script>
            </article>

            <article class="adv_100per fs_768">

                <!-- Composite Start -->
<div id="M465417ScriptRootC1010749">
</div>
<script src="https://jsc.lentainform.com/a/r/argumenti.ru.1010749.js" async></script>
<!-- Composite End -->            </article>


        <article class="col_middle">
                <div style="position:relative;">
                            <p class="rubric_sign">Общество</p>
                <img class="col_img" data-src="https://imgurl.argumenti.ru/news/topday/20211029073409-744720.jpg" alt="МВД: Полицейские нашли на месте разделки туши лося оружие и охотничий билет на имя Рашкина">
                        <h3 class="col_header-small">
                <a href="https://argumenti.ru/society/2021/10/744720">
                                            МВД: Полицейские нашли на месте разделки туши лося оружие и охотничий билет на имя Рашкина                                    </a>
            </h3>
            
        </div>
    </article>
        <!--<article class="col_middle col_adv">
                        <img style="width:100%;margin-bottom:-6px;" src="https://argumenti.ru/pub/images/brands/theatres.gif" alt="Партнеры">
        </article>-->

            <article class="col_middle">
                <div style="position:relative;">
                            <p class="rubric_sign">Здоровье</p>
                <img class="col_img" data-src="https://imgurl.argumenti.ru/news/topday/20211030071118-744732.jpg" alt="Гинцбург заявил, что привитые могут заболеть, поскольку при штамме «дельта» клетки памяти не успевают сработать">
                        <h3 class="col_header-small">
                <a href="https://argumenti.ru/health/2021/10/744732">
                                            Гинцбург заявил, что привитые могут заболеть, поскольку при штамме «дельта» клетки памяти не успевают сработать                                    </a>
            </h3>
            
        </div>
    </article>        </article>
    </section>

    <section class="big_block">
        <article class="col_big fs_768">

            <article class="col_middle">
                <div style="position:relative;">
                            <p class="rubric_sign">Общество</p>
                <img class="col_img" data-src="https://imgurl.argumenti.ru/news/topday/20211030090553-744738.jpeg" alt="В России начинаются нерабочие дни для сдерживания заболеваемости COVID-19">
                        <h3 class="col_header-small">
                <a href="https://argumenti.ru/society/2021/10/744738">
                                            В России начинаются нерабочие дни для сдерживания заболеваемости COVID-19                                    </a>
            </h3>
            
        </div>
    </article>            <article class="col_middle cc_adv-5">
                                <!-- Yandex.RTB R-A-50615-50 -->
                <div id="yandex_rtb_R-A-50615-50"></div>
                <script type="text/javascript">
                    (function(w, d, n, s, t) {
                        w[n] = w[n] || [];
                        w[n].push(function() {
                            Ya.Context.AdvManager.render({
                                blockId: "R-A-50615-50",
                                renderTo: "yandex_rtb_R-A-50615-50",
                                async: true
                            });
                        });
                        t = d.getElementsByTagName("script")[0];
                        s = d.createElement("script");
                        s.type = "text/javascript";
                        s.src = "//an.yandex.ru/system/context.js";
                        s.async = true;
                        t.parentNode.insertBefore(s, t);
                    })(this, this.document, "yandexContextAsyncCallbacks");
                </script>
            </article>

            <article class="adv_100per fs_768">
                <!-- Composite Start -->
<div id="M465417ScriptRootC1010752">
</div>
<script src="https://jsc.lentainform.com/a/r/argumenti.ru.1010752.js" async></script>
<!-- Composite End -->            </article>


            <article class="col_middle col_adv cc_adv-6">
                <div id="unit_94928"><a href="http://smi2.ru/" >Новости СМИ2</a></div>
<script type="text/javascript" charset="utf-8">
  (function() {
    var sc = document.createElement('script'); sc.type = 'text/javascript'; sc.async = true;
    sc.src = '//smi2.ru/data/js/94928.js'; sc.charset = 'utf-8';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sc, s);
  }());
</script>            </article>
            <article class="col_middle">
                <div style="position:relative;">
                            <p class="rubric_sign">Общество</p>
                <img class="col_img" data-src="https://imgurl.argumenti.ru/news/topday/20211030032458-744785.jpg" alt="Как в России наказывали сотрудников магазинов и врачей за нарушения санитарного режима">
                        <h3 class="col_header-small">
                <a href="https://argumenti.ru/society/2021/10/744785">
                                            Как в России наказывали сотрудников магазинов и врачей за нарушения санитарного режима                                    </a>
            </h3>
            
        </div>
    </article>
            </article>
                <article class="col fs_768">
                <h2 class="namerub_new-small"><a href="/">Аргументы Недели</a> → <a style="text-decoration:underline;letter-spacing: 0.3px;" href="/interview">Интервью</a></h2>

                <div class="online_top">
                    <ul>
                                                                                                                                    <li style="display: inline-block; width:100%;">
                                <h3><a href="https://argumenti.ru/interview/2021/10/744762">«Крепкий орешек» Константин Соловьев</a></h3>
                            </li>
                                                                                                            <li style="display: inline-block; width:100%;">
                                <h3><a href="https://argumenti.ru/interview/2021/10/744561">Евгений Сатановский: у России хватает всего для уничтожения США, а по мелочам разбирается Мария Захарова</a></h3>
                            </li>
                                                                                                            <li style="display: inline-block; width:100%;">
                                <h3><a href="https://argumenti.ru/interview/2021/10/744507">Заведующая ковид-отделением: «Когда заболел пятилетний сын, я запаниковала»</a></h3>
                            </li>
                                                                                                            <li style="display: inline-block; width:100%;">
                                <h3><a href="https://argumenti.ru/interview/2021/10/744335">Актриса Дарья Бондаренко: «Разговоры о деньгах – это некое бахвальство»</a></h3>
                            </li>
                                                                                                            <li style="display: inline-block; width:100%;">
                                <h3><a href="https://argumenti.ru/interview/2021/10/744241">Военный историк Евгений Норин: Чеченская война была неизбежна</a></h3>
                            </li>
                                                                                                                <li>
                                                                        <!-- Yandex.RTB R-A-50615-63 -->
                                    <div id="yandex_rtb_R-A-50615-63"></div>
                                    <script type="text/javascript">
                                        (function(w, d, n, s, t) {
                                            w[n] = w[n] || [];
                                            w[n].push(function() {
                                                Ya.Context.AdvManager.render({
                                                    blockId: "R-A-50615-63",
                                                    renderTo: "yandex_rtb_R-A-50615-63",
                                                    async: true
                                                });
                                            });
                                            t = d.getElementsByTagName("script")[0];
                                            s = d.createElement("script");
                                            s.type = "text/javascript";
                                            s.src = "//an.yandex.ru/system/context.js";
                                            s.async = true;
                                            t.parentNode.insertBefore(s, t);
                                        })(this, this.document, "yandexContextAsyncCallbacks");
                                    </script>
                                </li>
                                                        <li style="display: inline-block; width:100%;">
                                <h3><a href="https://argumenti.ru/interview/2021/10/744016">«Аллилуйя любви»: 40 лет рок-опере «Юнона и Авось»</a></h3>
                            </li>
                                                                                                            <li style="display: inline-block; width:100%;">
                                <h3><a href="https://argumenti.ru/interview/2021/10/743628">Марат Башаров: о мистике, «Битве экстрасенсов» и обычной жизни</a></h3>
                            </li>
                                                                                                            <li style="display: inline-block; width:100%;">
                                <h3><a href="https://argumenti.ru/interview/2021/10/743389">Писатель Анатолий Терещенко: «Нужны правдивые фильмы, а не фальшивки, принижающие роль Советской Армии и СМЕРШ в Великой Победе»</a></h3>
                            </li>
                                                                                                            <li style="display: inline-block; width:100%;">
                                <h3><a href="https://argumenti.ru/interview/2021/10/743387">Актриса Дарья Дроздовская: «У меня нет ни одного купленного животного»</a></h3>
                            </li>
                                                                                                            <li style="display: inline-block; width:100%;">
                                <h3><a href="https://argumenti.ru/interview/2021/10/742608">Певица Alseyda:  «Мне кажется, мы потеряли наши корни»</a></h3>
                            </li>
                                                                                                            <li style="display: inline-block; width:100%;">
                                <h3><a href="https://argumenti.ru/interview/2021/10/742949">Татьяна Арнтгольц: «Москва слезам не верит. Она ничему не верит»</a></h3>
                            </li>
                                                                                                            <li style="display: inline-block; width:100%;">
                                <h3><a href="https://argumenti.ru/interview/2021/10/742844">Гоша Куценко: «Из меня получился бы хороший философ»</a></h3>
                            </li>
                                                                                                            <li style="display: inline-block; width:100%;">
                                <h3><a href="https://argumenti.ru/interview/2021/10/742759">Патологоанатом Марина Куликова: «При ковиде пациент просто перестаёт дышать, потому что у него нет такой возможности»</a></h3>
                            </li>
                                                <li style="display: inline-block; width:100%;">
                            <a href="https://news.mirtesen.ru/newdata/news?ad=11215227&bl=94050&ct=adpreview&st=46&nvuuid=3c216f33-987b-6222-6100-00417dab0181&bvuuid=d6482bb2-d473-477c-a5b7-3dd36857b31b&rnd=1098986274&ag=16">
                                <span class="ourathors_img-partner">
                                    <img src="https://advert.mirtesen.ru/dashboard/assets/images/logos/Mirtesen.svg" alt="МирТесен">
                                </span>
                                </a>
                            <p style="font-weight: bold;"><a href="https://news.mirtesen.ru/newdata/news?ad=11215227&bl=94050&ct=adpreview&st=46&nvuuid=3c216f33-987b-6222-6100-00417dab0181&bvuuid=d6482bb2-d473-477c-a5b7-3dd36857b31b&rnd=1098986274&ag=16">Смолов пропустит матч с «Нижним Новгородом» из-за...</a></p>
                        </li>
                    </ul>
                </div>
                </article>
        </section>
        <article class="adv_100per fs_768">
                <!-- Yandex.RTB R-A-50615-78 -->
<div id="yandex_rtb_R-A-50615-78"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-50615-78",
                renderTo: "yandex_rtb_R-A-50615-78",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script>        </article>

        <article class="col">
            
        <div style="position:relative;">
                                    <p class="rubric_sign">Общество</p>

                <img class="col_img" data-src="https://imgurl.argumenti.ru/news/topday/20211030033148-744783.jpg" alt="Ученые назвали причиной облысения старение волосяных стволовых клеток">
                        <h3 class="col_header-small">
                <a href="https://argumenti.ru/society/2021/10/744783">
                                            Ученые назвали причиной облысения старение волосяных стволовых клеток                                    </a>
            </h3>
            
        </div>
    </article>        <article class="col col_adv cc_adv-7">
                <div class="smi24__informer smi24__auto" data-smi-blockid="12613"></div>        </article>
        <article class="col">
            
        <div style="position:relative;">
                                    <p class="rubric_sign">Экономика</p>

                <img class="col_img" data-src="https://imgurl.argumenti.ru/news/topday/20211030025644-744781.jpeg" alt="Путин заявил о существовании рисков глобальной инфляции в мире">
                        <h3 class="col_header-small">
                <a href="https://argumenti.ru/economics/2021/10/744781">
                                            Путин заявил о существовании рисков глобальной инфляции в мире                                    </a>
            </h3>
            
        </div>
    </article>        <article class="col cc_adv-8">
                            <!-- Yandex.RTB R-A-50615-52 -->
            <div id="yandex_rtb_R-A-50615-52"></div>
            <script type="text/javascript">
                (function(w, d, n, s, t) {
                    w[n] = w[n] || [];
                    w[n].push(function() {
                        Ya.Context.AdvManager.render({
                            blockId: "R-A-50615-52",
                            renderTo: "yandex_rtb_R-A-50615-52",
                            async: true
                        });
                    });
                    t = d.getElementsByTagName("script")[0];
                    s = d.createElement("script");
                    s.type = "text/javascript";
                    s.src = "//an.yandex.ru/system/context.js";
                    s.async = true;
                    t.parentNode.insertBefore(s, t);
                })(this, this.document, "yandexContextAsyncCallbacks");
            </script>
        </article>
        <article class="col">
            
        <div style="position:relative;">
                                    <p class="rubric_sign">Культура</p>

                <img class="col_img" data-src="https://imgurl.argumenti.ru/news/topday/20211030022429-744779.jpeg" alt="Путин назвал Кириллова «патриархом отечественного телевидения»">
                        <h3 class="col_header-small">
                <a href="https://argumenti.ru/culture/2021/10/744779">
                                            Путин назвал Кириллова «патриархом отечественного телевидения»                                    </a>
            </h3>
            
        </div>
    </article>        <article class="col">
            
        <div style="position:relative;">
                                    <p class="rubric_sign">Культура</p>

                <img class="col_img" data-src="https://imgurl.argumenti.ru/news/topday/20211030020044-744775.jpeg" alt="В ГИТИСе сообщили, что Валерий Гаркалин по-прежнему находится в реанимации">
                        <h3 class="col_header-small">
                <a href="https://argumenti.ru/culture/2021/10/744775">
                                            В ГИТИСе сообщили, что Валерий Гаркалин по-прежнему находится в реанимации                                    </a>
            </h3>
            
        </div>
    </article>
        <article class="adv_100per fs_768"><!--adlabs растяжку-->
                <!-- Yandex.RTB R-A-50615-69 -->
<div id="yandex_rtb_R-A-50615-69"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-50615-69",
                renderTo: "yandex_rtb_R-A-50615-69",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script>        </article>

        <article class="col">
            
        <div style="position:relative;">
                                    <p class="rubric_sign">Общество</p>

                <img class="col_img" data-src="https://imgurl.argumenti.ru/news/topday/20211030015940-744777.jpg" alt="Искусственный интеллект в России могут применить для выполнения функций государственных органов">
                        <h3 class="col_header-small">
                <a href="https://argumenti.ru/society/2021/10/744777">
                                            Искусственный интеллект в России могут применить для выполнения функций государственных органов                                    </a>
            </h3>
            
        </div>
    </article>        <article class="col">
            
        <div style="position:relative;">
                                    <p class="rubric_sign">Армия</p>

                <img class="col_img" data-src="https://imgurl.argumenti.ru/news/topday/20211030015924-744778.jpg" alt="Вашингтон критикует Москву за то, что она препятствует появлению военных баз США в странах Центральной Азии ">
                        <h3 class="col_header-small">
                <a href="https://argumenti.ru/army/2021/10/744778">
                                            Вашингтон критикует Москву за то, что она препятствует появлению военных баз США в странах Центральной Азии                                     </a>
            </h3>
            
        </div>
    </article>        <article class="col col_adv cc_adv-10">
                        <div id="unit_94088"><a href="http://mirtesen.ru/" >Новости МирТесен</a></div>
            <script type="text/javascript" charset="utf-8">
            (function() {
                var sc = document.createElement('script'); sc.type = 'text/javascript'; sc.async = true;
                sc.src = '//news.mirtesen.ru/data/js/94088.js'; sc.charset = 'utf-8';
                var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sc, s);
            }());
            </script>        </article>
        <article class="col">
            
        <div style="position:relative;">
                                    <p class="rubric_sign">Общество</p>

                <img class="col_img" data-src="https://imgurl.argumenti.ru/news/topday/20211030015603-744776.jpg" alt="Минздрав изменил рекомендации для вакцины «Спутник Лайт»: ее будут использовать только для ревакцинации">
                        <h3 class="col_header-small">
                <a href="https://argumenti.ru/society/2021/10/744776">
                                            Минздрав изменил рекомендации для вакцины «Спутник Лайт»: ее будут использовать только для ревакцинации                                    </a>
            </h3>
            
        </div>
    </article>        <article class="col cc_adv-11">
                        <!-- Yandex.RTB R-A-50615-53 -->
            <div id="yandex_rtb_R-A-50615-53"></div>
            <script type="text/javascript">
                (function(w, d, n, s, t) {
                    w[n] = w[n] || [];
                    w[n].push(function() {
                        Ya.Context.AdvManager.render({
                            blockId: "R-A-50615-53",
                            renderTo: "yandex_rtb_R-A-50615-53",
                            async: true
                        });
                    });
                    t = d.getElementsByTagName("script")[0];
                    s = d.createElement("script");
                    s.type = "text/javascript";
                    s.src = "//an.yandex.ru/system/context.js";
                    s.async = true;
                    t.parentNode.insertBefore(s, t);
                })(this, this.document, "yandexContextAsyncCallbacks");
            </script>
        </article>
        <article class="col">
            
        <div style="position:relative;">
                                    <p class="rubric_sign">Политика</p>

                <img class="col_img" data-src="https://imgurl.argumenti.ru/news/topday/20211030013649-744772.jpg" alt="Меркель призналась, что почувствовала «некое облегчение» в момент отставки">
                        <h3 class="col_header-small">
                <a href="https://argumenti.ru/politics/2021/10/744772">
                                            Меркель призналась, что почувствовала «некое облегчение» в момент отставки                                    </a>
            </h3>
            
        </div>
    </article>        <article class="col">
            
        <div style="position:relative;">
                                    <p class="rubric_sign">Культура</p>

                <img class="col_img" data-src="https://imgurl.argumenti.ru/news/topday/20211030013527-744773.jpeg" alt="Ректор ГИТИСа Заславский назвал диктора Кириллова «голосом страны»">
                        <h3 class="col_header-small">
                <a href="https://argumenti.ru/culture/2021/10/744773">
                                            Ректор ГИТИСа Заславский назвал диктора Кириллова «голосом страны»                                    </a>
            </h3>
            
        </div>
    </article>        <article class="col">
            
        <div style="position:relative;">
                                    <p class="rubric_sign">Природа</p>

                <img class="col_img" data-src="https://imgurl.argumenti.ru/news/topday/20211030012752-744774.jpg" alt="В Рейкьявике построят дом будущего с настоящим воссозданием тундры">
                        <h3 class="col_header-small">
                <a href="https://argumenti.ru/society/nature/2021/10/744774">
                                            В Рейкьявике построят дом будущего с настоящим воссозданием тундры                                    </a>
            </h3>
            
        </div>
    </article>        <article class="col">
            
        <div style="position:relative;">
                                    <p class="rubric_sign">Культура</p>

                <img class="col_img" data-src="https://imgurl.argumenti.ru/news/topday/20211030011721-744771.jpeg" alt="Диктор Анна Шатилова сообщила, что Игорь Кириллов скончался в больнице из-за последствий COVID-19">
                        <h3 class="col_header-small">
                <a href="https://argumenti.ru/culture/2021/10/744771">
                                            Диктор Анна Шатилова сообщила, что Игорь Кириллов скончался в больнице из-за последствий COVID-19                                    </a>
            </h3>
            
        </div>
    </article>
        <article class="adv_100per fs_768">
                        <!-- Yandex.RTB R-A-50615-61 -->
            <div id="yandex_rtb_R-A-50615-61"></div>
            <script type="text/javascript">
                (function(w, d, n, s, t) {
                    w[n] = w[n] || [];
                    w[n].push(function() {
                        Ya.Context.AdvManager.render({
                            blockId: "R-A-50615-61",
                            renderTo: "yandex_rtb_R-A-50615-61",
                            async: true
                        });
                    });
                    t = d.getElementsByTagName("script")[0];
                    s = d.createElement("script");
                    s.type = "text/javascript";
                    s.src = "//an.yandex.ru/system/context.js";
                    s.async = true;
                    t.parentNode.insertBefore(s, t);
                })(this, this.document, "yandexContextAsyncCallbacks");
            </script>
        </article>

        <article class="col">
            
        <div style="position:relative;">
                                    <p class="rubric_sign">Экономика</p>

                <img class="col_img" data-src="https://imgurl.argumenti.ru/news/topday/20211030120748-744765.jpg" alt="Молдавия в ноябре будет импортировать российский газ по $450 за 1 тысячу кубометров">
                        <h3 class="col_header-small">
                <a href="https://argumenti.ru/economics/2021/10/744765">
                                            Молдавия в ноябре будет импортировать российский газ по $450 за 1 тысячу кубометров                                    </a>
            </h3>
            
        </div>
    </article>        <article class="col">
            
        <div style="position:relative;">
                                    <p class="rubric_sign">Здоровье</p>

                <img class="col_img" data-src="https://imgurl.argumenti.ru/news/topday/20211030125929-744769.jpg" alt="Коронавирус может вызывать тяжелые нарушения слуха">
                        <h3 class="col_header-small">
                <a href="https://argumenti.ru/health/2021/10/744769">
                                            Коронавирус может вызывать тяжелые нарушения слуха                                    </a>
            </h3>
            
        </div>
    </article>        <article class="col">
            
        <div style="position:relative;">
                                    <p class="rubric_sign">Армия</p>

                <img class="col_img" data-src="https://imgurl.argumenti.ru/news/topday/20211030125645-744770.JPG" alt="Более 80 кораблей и судов ВМФ РФ демонстрируют Андреевский флаг в различных районах Мирового океана ">
                        <h3 class="col_header-small">
                <a href="https://argumenti.ru/army/2021/10/744770">
                                            Более 80 кораблей и судов ВМФ РФ демонстрируют Андреевский флаг в различных районах Мирового океана                                     </a>
            </h3>
            
        </div>
    </article>        <article class="col">
            
        <div style="position:relative;">
                                    <p class="rubric_sign">В мире</p>

                <img class="col_img" data-src="https://imgurl.argumenti.ru/news/topday/20211030114634-744758.jpg" alt="Иванке Трамп исполнилось 40 лет: работала моделью, продавала бриллианты, приняла иудейство ">
                        <h3 class="col_header-small">
                <a href="https://argumenti.ru/world/2021/10/744758">
                                            Иванке Трамп исполнилось 40 лет: работала моделью, продавала бриллианты, приняла иудейство                                     </a>
            </h3>
            
        </div>
    </article>        <article class="col">
            
        <div style="position:relative;">
                                    <p class="rubric_sign">В мире</p>

                <img class="col_img" data-src="https://imgurl.argumenti.ru/news/topday/20211030115800-744763.jpg" alt="61 год со дня рождения Диего Марадоны: жизнь гениального футболиста">
                        <h3 class="col_header-small">
                <a href="https://argumenti.ru/world/2021/10/744763">
                                            61 год со дня рождения Диего Марадоны: жизнь гениального футболиста                                    </a>
            </h3>
            
        </div>
    </article>        <article class="col">
            
        <div style="position:relative;">
                                    <p class="rubric_sign">Интервью</p>

                <img class="col_img" data-src="https://imgurl.argumenti.ru/news/topday/20211030123936-744762.jpg" alt="«Крепкий орешек» Константин Соловьев">
                        <h3 class="col_header-small">
                <a href="https://argumenti.ru/interview/2021/10/744762">
                                            «Крепкий орешек» Константин Соловьев                                    </a>
            </h3>
            
        </div>
    </article>        <article class="col">
            
        <div style="position:relative;">
                                    <p class="rubric_sign">Общество</p>

                <img class="col_img" data-src="https://imgurl.argumenti.ru/news/topday/20211030123527-744767.jpeg" alt="В России за сутки скончались 1 160 человек с COVID-19">
                        <h3 class="col_header-small">
                <a href="https://argumenti.ru/society/2021/10/744767">
                                            В России за сутки скончались 1 160 человек с COVID-19                                    </a>
            </h3>
            
        </div>
    </article>        <article class="col">
            
        <div style="position:relative;">
                                    <p class="rubric_sign">Природа</p>

                <img class="col_img" data-src="https://imgurl.argumenti.ru/news/topday/20211030122135-744768.jpg" alt="В США олень два года ходил с шиной на шее ">
                        <h3 class="col_header-small">
                <a href="https://argumenti.ru/society/nature/2021/10/744768">
                                            В США олень два года ходил с шиной на шее                                     </a>
            </h3>
            
        </div>
    </article>        <article class="col col_adv">
            <div class="smi24__informer smi24__auto" data-smi-blockid="12634"></div>
        </article>
        <article class="col">
            
        <div style="position:relative;">
                                    <p class="rubric_sign">Общество</p>

                <img class="col_img" data-src="https://imgurl.argumenti.ru/news/topday/20211030120552-744757.jpg" alt="Глава Росрыболовства Шестаков: дефицита красной икры перед Новым годом не будет, но о снижении цены на нее говорить рано">
                        <h3 class="col_header-small">
                <a href="https://argumenti.ru/society/2021/10/744757">
                                            Глава Росрыболовства Шестаков: дефицита красной икры перед Новым годом не будет, но о снижении цены на нее говорить рано                                    </a>
            </h3>
            
        </div>
    </article>        <article class="col">
            
        <div style="position:relative;">
                                    <p class="rubric_sign">Происшествия</p>

                <img class="col_img" data-src="https://imgurl.argumenti.ru/news/topday/20211030120019-744759.jpeg" alt="Автомобиль сбил мужчину, пересекавшего МКАД в неположенном месте">
                        <h3 class="col_header-small">
                <a href="https://argumenti.ru/incident/2021/10/744759">
                                            Автомобиль сбил мужчину, пересекавшего МКАД в неположенном месте                                    </a>
            </h3>
            
        </div>
    </article>        <article class="col">
            
        <div style="position:relative;">
                                    <p class="rubric_sign">Природа</p>

                <img class="col_img" data-src="https://imgurl.argumenti.ru/news/topday/20211030115526-744764.jpg" alt="Генетический анализ помог выявить происхождение загадочных китайских мумий">
                        <h3 class="col_header-small">
                <a href="https://argumenti.ru/society/nature/2021/10/744764">
                                            Генетический анализ помог выявить происхождение загадочных китайских мумий                                    </a>
            </h3>
            
        </div>
    </article>
        <article class="adv_100per fs_768">
                        <!-- Yandex.RTB R-A-50615-54 -->
            <div id="yandex_rtb_R-A-50615-54"></div>
            <script type="text/javascript">
                (function(w, d, n, s, t) {
                    w[n] = w[n] || [];
                    w[n].push(function() {
                        Ya.Context.AdvManager.render({
                            blockId: "R-A-50615-54",
                            renderTo: "yandex_rtb_R-A-50615-54",
                            async: true
                        });
                    });
                    t = d.getElementsByTagName("script")[0];
                    s = d.createElement("script");
                    s.type = "text/javascript";
                    s.src = "//an.yandex.ru/system/context.js";
                    s.async = true;
                    t.parentNode.insertBefore(s, t);
                })(this, this.document, "yandexContextAsyncCallbacks");
            </script>
        </article>

        <article class="col">
            
        <div style="position:relative;">
                                    <p class="rubric_sign">Общество</p>

                <img class="col_img" data-src="https://imgurl.argumenti.ru/news/topday/20211030114658-744761.jpg" alt="Православная вера: Хотелось бы многим недругам Россию «сжевать», да вот хранима она Святыми">
                        <h3 class="col_header-small">
                <a href="https://argumenti.ru/society/2021/10/744761">
                                            Православная вера: Хотелось бы многим недругам Россию «сжевать», да вот хранима она Святыми                                    </a>
            </h3>
            
        </div>
    </article>        <article class="col">
            
        <div style="position:relative;">
                                    <p class="rubric_sign">Общество</p>

                <img class="col_img" data-src="https://imgurl.argumenti.ru/news/topday/20211030114553-744760.JPG" alt="Всемирная универсальная выставка ЭКСПО может пройти в Москве в 2030 году">
                        <h3 class="col_header-small">
                <a href="https://argumenti.ru/society/2021/10/744760">
                                            Всемирная универсальная выставка ЭКСПО может пройти в Москве в 2030 году                                    </a>
            </h3>
            
        </div>
    </article>        <article class="col">
            
        <div style="position:relative;">
                                    <p class="rubric_sign">Общество</p>

                <img class="col_img" data-src="https://imgurl.argumenti.ru/news/topday/20211030112930-744753.jpg" alt="Иностранные дипломаты не могут получить в России QR-коды ">
                        <h3 class="col_header-small">
                <a href="https://argumenti.ru/society/2021/10/744753">
                                            Иностранные дипломаты не могут получить в России QR-коды                                     </a>
            </h3>
            
        </div>
    </article>        <article class="col">
            
        <div style="position:relative;">
                                    <p class="rubric_sign">Политика</p>

                <img class="col_img" data-src="https://imgurl.argumenti.ru/news/topday/20211030111955-744754.jpeg" alt="В акваторию Черного моря зашел американский эсминец «Портер»">
                        <h3 class="col_header-small">
                <a href="https://argumenti.ru/politics/2021/10/744754">
                                            В акваторию Черного моря зашел американский эсминец «Портер»                                    </a>
            </h3>
            
        </div>
    </article>        <article class="col">
                        <!-- Yandex.RTB R-A-50615-60 -->
            <div id="yandex_rtb_R-A-50615-60"></div>
            <script type="text/javascript">
                (function(w, d, n, s, t) {
                    w[n] = w[n] || [];
                    w[n].push(function() {
                        Ya.Context.AdvManager.render({
                            blockId: "R-A-50615-60",
                            renderTo: "yandex_rtb_R-A-50615-60",
                            async: true
                        });
                    });
                    t = d.getElementsByTagName("script")[0];
                    s = d.createElement("script");
                    s.type = "text/javascript";
                    s.src = "//an.yandex.ru/system/context.js";
                    s.async = true;
                    t.parentNode.insertBefore(s, t);
                })(this, this.document, "yandexContextAsyncCallbacks");
            </script>
        </article>
        <article class="col">
            
        <div style="position:relative;">
                                    <p class="rubric_sign">Общество</p>

                <img class="col_img" data-src="https://imgurl.argumenti.ru/news/topday/20211030110027-744752.jpeg" alt="Синоптик Леус сообщил, что в субботу в Москве температура воздуха поднимется до плюс 14 градусов">
                        <h3 class="col_header-small">
                <a href="https://argumenti.ru/society/2021/10/744752">
                                            Синоптик Леус сообщил, что в субботу в Москве температура воздуха поднимется до плюс 14 градусов                                    </a>
            </h3>
            
        </div>
    </article>        <article class="col">
            
        <div style="position:relative;">
                                    <p class="rubric_sign">Культура</p>

                <img class="col_img" data-src="https://imgurl.argumenti.ru/news/topday/20211030103733-744751.jpeg" alt="Ушел из жизни диктор Игорь Кириллов">
                        <h3 class="col_header-small">
                <a href="https://argumenti.ru/culture/2021/10/744751">
                                            Ушел из жизни диктор Игорь Кириллов                                    </a>
            </h3>
            
        </div>
    </article>        <article class="col">
            
        <div style="position:relative;">
                                    <p class="rubric_sign">В мире</p>

                <img class="col_img" data-src="https://imgurl.argumenti.ru/news/topday/20211030103100-744749.jpeg" alt="Джонсон заявил, что мир может повторить судьбу Римской империи, если не будет достигнуто соглашение по климату">
                        <h3 class="col_header-small">
                <a href="https://argumenti.ru/world/2021/10/744749">
                                            Джонсон заявил, что мир может повторить судьбу Римской империи, если не будет достигнуто соглашение по климату                                    </a>
            </h3>
            
        </div>
    </article>        <article class="col col_adv">
                        <div id="unit_94091"><a href="http://smi2.ru/" >Новости СМИ2</a></div>
            <script type="text/javascript" charset="utf-8">
            (function() {
                var sc = document.createElement('script'); sc.type = 'text/javascript'; sc.async = true;
                sc.src = '//smi2.ru/data/js/94091.js'; sc.charset = 'utf-8';
                var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sc, s);
            }());
            </script>
        </article>
        <article class="col">
            
        <div style="position:relative;">
                                    <p class="rubric_sign">В мире</p>

                <img class="col_img" data-src="https://imgurl.argumenti.ru/news/topday/20211030101001-744746.jpg" alt="Американские сенаторы Грассли и Эрнст заявили о необходимости защиты с/х сектора от кибератак «российских хакеров»">
                        <h3 class="col_header-small">
                <a href="https://argumenti.ru/world/2021/10/744746">
                                            Американские сенаторы Грассли и Эрнст заявили о необходимости защиты с/х сектора от кибератак «российских хакеров»                                    </a>
            </h3>
            
        </div>
    </article>        <article class="col">
            
        <div style="position:relative;">
                                    <p class="rubric_sign">Общество</p>

                <img class="col_img" data-src="https://imgurl.argumenti.ru/news/topday/20211030100504-744742.jpg" alt=" Разведывательное сообщество США представило обновленный доклад о происхождении нового коронавируса">
                        <h3 class="col_header-small">
                <a href="https://argumenti.ru/society/2021/10/744742">
                                             Разведывательное сообщество США представило обновленный доклад о происхождении нового коронавируса                                    </a>
            </h3>
            
        </div>
    </article>        <article class="col">
            
        <div style="position:relative;">
                                    <p class="rubric_sign">История</p>

                <img class="col_img" data-src="https://imgurl.argumenti.ru/news/topday/20211030095825-744747.jpg" alt="Между Молотовым и Сталиным: за что супруга знаменитого наркома была сослана в Казахстанскую степь​">
                        <h3 class="col_header-small">
                <a href="https://argumenti.ru/history/2021/10/744747">
                                            Между Молотовым и Сталиным: за что супруга знаменитого наркома была сослана в Казахстанскую степь​                                    </a>
            </h3>
            
        </div>
    </article>
        <article class="adv_100per fs_768">
                        <!-- Yandex.RTB R-A-50615-62 -->
            <div id="yandex_rtb_R-A-50615-62"></div>
            <script type="text/javascript">
                (function(w, d, n, s, t) {
                    w[n] = w[n] || [];
                    w[n].push(function() {
                        Ya.Context.AdvManager.render({
                            blockId: "R-A-50615-62",
                            renderTo: "yandex_rtb_R-A-50615-62",
                            async: true
                        });
                    });
                    t = d.getElementsByTagName("script")[0];
                    s = d.createElement("script");
                    s.type = "text/javascript";
                    s.src = "//an.yandex.ru/system/context.js";
                    s.async = true;
                    t.parentNode.insertBefore(s, t);
                })(this, this.document, "yandexContextAsyncCallbacks");
            </script>
        </article>

        <article class="col">
            
        <div style="position:relative;">
                                    <p class="rubric_sign">В мире</p>

                <img class="col_img" data-src="https://imgurl.argumenti.ru/news/topday/20211030095328-744743.jpg" alt="С 1 ноября в Армении начнет действовать обязательный масочный режим на открытом воздухе">
                        <h3 class="col_header-small">
                <a href="https://argumenti.ru/world/2021/10/744743">
                                            С 1 ноября в Армении начнет действовать обязательный масочный режим на открытом воздухе                                    </a>
            </h3>
            
        </div>
    </article>        <article class="col">
            
        <div style="position:relative;">
                                    <p class="rubric_sign">Общество</p>

                <img class="col_img" data-src="https://imgurl.argumenti.ru/news/topday/20211030094727-744740.jpg" alt="В НТИ сообщили, что в России разработан некопируемый QR-код с двухфакторной системой проверки">
                        <h3 class="col_header-small">
                <a href="https://argumenti.ru/society/2021/10/744740">
                                            В НТИ сообщили, что в России разработан некопируемый QR-код с двухфакторной системой проверки                                    </a>
            </h3>
            
        </div>
    </article>        <article class="col">
            
        <div style="position:relative;">
                                    <p class="rubric_sign">Мнение</p>

                <img class="col_img" data-src="https://imgurl.argumenti.ru/news/topday/20211029110305-744731.jpg" alt="Как себя уберечь от ГМО">
                        <h3 class="col_header-small">
                <a href="https://argumenti.ru/opinion/2021/10/744731">
                                            Как себя уберечь от ГМО                                    </a>
            </h3>
            
        </div>
    </article>        <article class="col">
            
        <div style="position:relative;">
                                    <p class="rubric_sign">Общество</p>

                <img class="col_img" data-src="https://imgurl.argumenti.ru/news/topday/20211030092759-744739.jpg" alt="Минпросвещения планирует отменить прием в колледжи по 43 профессиям, в том числе парикмахера">
                        <h3 class="col_header-small">
                <a href="https://argumenti.ru/society/2021/10/744739">
                                            Минпросвещения планирует отменить прием в колледжи по 43 профессиям, в том числе парикмахера                                    </a>
            </h3>
            
        </div>
    </article>        <article class="col">
            
        <div style="position:relative;">
                                    <p class="rubric_sign">Политика</p>

                <img class="col_img" data-src="https://imgurl.argumenti.ru/news/topday/20211030083317-744737.jpeg" alt="Шестой флот США сообщил об отправке своего командного корабля Mount Whitney в Черное море">
                        <h3 class="col_header-small">
                <a href="https://argumenti.ru/politics/2021/10/744737">
                                            Шестой флот США сообщил об отправке своего командного корабля Mount Whitney в Черное море                                    </a>
            </h3>
            
        </div>
    </article>        <article class="col col_adv">
            <div class="smi24__informer smi24__auto" data-smi-blockid="12635"></div>        </article>
        <article class="col">
            
        <div style="position:relative;">
                                    <p class="rubric_sign">В мире</p>

                <img class="col_img" data-src="https://imgurl.argumenti.ru/news/topday/20211030075945-744736.jpeg" alt="Гендиректор ВОЗ Гебрейесус предупредил о возможности появления нового вируса, который не удастся сдержать">
                        <h3 class="col_header-small">
                <a href="https://argumenti.ru/world/2021/10/744736">
                                            Гендиректор ВОЗ Гебрейесус предупредил о возможности появления нового вируса, который не удастся сдержать                                    </a>
            </h3>
            
        </div>
    </article>        <article class="col">
            
        <div style="position:relative;">
                                    <p class="rubric_sign">Экономика</p>

                <img class="col_img" data-src="https://imgurl.argumenti.ru/news/topday/20211030075539-744735.jpeg" alt="Макрон заявил, что не видит доказательств манипулирования Россией ценами на энергоносители">
                        <h3 class="col_header-small">
                <a href="https://argumenti.ru/economics/2021/10/744735">
                                            Макрон заявил, что не видит доказательств манипулирования Россией ценами на энергоносители                                    </a>
            </h3>
            
        </div>
    </article>        <article class="col">
            
        <div style="position:relative;">
                                    <p class="rubric_sign">В мире</p>

                <img class="col_img" data-src="https://imgurl.argumenti.ru/news/topday/20211030074907-744734.jpeg" alt="Представитель ЮНИСЕФ Аль-Джанаби заявил, что Афганистан переживает тяжелейший гуманитарный кризис">
                        <h3 class="col_header-small">
                <a href="https://argumenti.ru/world/2021/10/744734">
                                            Представитель ЮНИСЕФ Аль-Джанаби заявил, что Афганистан переживает тяжелейший гуманитарный кризис                                    </a>
            </h3>
            
        </div>
    </article>        <article class="col">
            
        <div style="position:relative;">
                                    <p class="rubric_sign">В мире</p>

                <img class="col_img" data-src="https://imgurl.argumenti.ru/news/topday/20211030072131-744733.jpg" alt="Financial Times сообщает, что союзники США поддержали принцип упреждающего ядерного удара по России и Китаю">
                        <h3 class="col_header-small">
                <a href="https://argumenti.ru/world/2021/10/744733">
                                            Financial Times сообщает, что союзники США поддержали принцип упреждающего ядерного удара по России и Китаю                                    </a>
            </h3>
            
        </div>
    </article>        <article class="col">
            <!-- Yandex.RTB R-A-50615-66 -->
<div id="yandex_rtb_R-A-50615-66"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-50615-66",
                renderTo: "yandex_rtb_R-A-50615-66",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script>
        </article>
        <article class="col">
            
        <div style="position:relative;">
                                    <p class="rubric_sign">Общество</p>

                <img class="col_img" data-src="https://imgurl.argumenti.ru/news/topday/20211029100451-744730.jpg" alt="Губернатор Севастополя Развожаев назвал ситуацию с COVID-19 в городе крайне тяжелой">
                        <h3 class="col_header-small">
                <a href="https://argumenti.ru/society/2021/10/744730">
                                            Губернатор Севастополя Развожаев назвал ситуацию с COVID-19 в городе крайне тяжелой                                    </a>
            </h3>
            
        </div>
    </article>        <article class="col">
            
        <div style="position:relative;">
                                    <p class="rubric_sign">Футбол</p>

                <img class="col_img" data-src="https://imgurl.argumenti.ru/news/topday/20211029093704-744729.jpg" alt="«Зенит» разгромил еще одного лидера РПЛ - «Динамо» 4:1">
                        <h3 class="col_header-small">
                <a href="https://argumenti.ru/sport/football/2021/10/744729">
                                            «Зенит» разгромил еще одного лидера РПЛ - «Динамо» 4:1                                    </a>
            </h3>
            
        </div>
    </article>        <article class="col">
            
        <div style="position:relative;">
                                    <p class="rubric_sign">В мире</p>

                <img class="col_img" data-src="https://imgurl.argumenti.ru/news/topday/20211029092814-744728.jpeg" alt="Зеленский: Применение Киевом беспилотника Bayraktar в Донбассе - ответ на действия противника">
                        <h3 class="col_header-small">
                <a href="https://argumenti.ru/world/2021/10/744728">
                                            Зеленский: Применение Киевом беспилотника Bayraktar в Донбассе - ответ на действия противника                                    </a>
            </h3>
            
        </div>
    </article>        <article class="col">
            
        <div style="position:relative;">
                                    <p class="rubric_sign">Общество</p>

                <img class="col_img" data-src="https://imgurl.argumenti.ru/news/topday/20211029091144-744727.jpg" alt="Росстат сообщил о cнижении уровня безработицы в России">
                        <h3 class="col_header-small">
                <a href="https://argumenti.ru/society/2021/10/744727">
                                            Росстат сообщил о cнижении уровня безработицы в России                                    </a>
            </h3>
            
        </div>
    </article>
        <article class="adv_100per fs_768">
                        <script async type='text/javascript' src='//s.luxupcdnc.com/t/common_402.js'></script>
            <script class='__lxGc__' type='text/javascript'>
            ((__lxGc__=window.__lxGc__||{'s':{},'b':0})['s']['_183738']=__lxGc__['s']['_183738']||{'b':{}})['b']['_642655']={'i':__lxGc__.b++};
            </script>        </article>

        <article class="col">
            
        <div style="position:relative;">
                                    <p class="rubric_sign">Общество</p>

                <img class="col_img" data-src="https://imgurl.argumenti.ru/news/topday/20211029082024-744725.jpg" alt="Роспотребнадзор: В России выявлены пять случаев дельта-штамма коронавируса AY.4.2">
                        <h3 class="col_header-small">
                <a href="https://argumenti.ru/society/2021/10/744725">
                                            Роспотребнадзор: В России выявлены пять случаев дельта-штамма коронавируса AY.4.2                                    </a>
            </h3>
            
        </div>
    </article>        <article class="col">
            
        <div style="position:relative;">
                                    <p class="rubric_sign">Общество</p>

                <img class="col_img" data-src="https://imgurl.argumenti.ru/news/topday/20211029081650-744726.jpeg" alt="От создателей «Игры в кальмара»: криптовалюта Squid взлетела в цене ">
                        <h3 class="col_header-small">
                <a href="https://argumenti.ru/society/2021/10/744726">
                                            От создателей «Игры в кальмара»: криптовалюта Squid взлетела в цене                                     </a>
            </h3>
            
        </div>
    </article>        <article style="display:flex;align-items:center;"class="col">
            <p class="rubric_sign">Общество</p>
        <div style="position:relative;">
                        <h3 class="col_header-small">
                <a href="https://argumenti.ru/society/2021/10/744722">
                                            Росстат: COVID-19 назван основной причиной смерти 39 638 человек в сентябре                                    </a>
            </h3>
                            <p class="col_p">
                    <a href="https://argumenti.ru/society/2021/10/744722">
                        В России новая коронавирусная инфекция стала основной причиной смерти 39 638 человек в сентябре 2021 года. Информацию о летальных случаях раскрыл Росстат, она опубликована на сайте ведомства в пятницу.

                    </a>
                </p>
            
        </div>
    </article>        <article class="col">
            
        <div style="position:relative;">
                                    <p class="rubric_sign">В мире</p>

                <img class="col_img" data-src="https://imgurl.argumenti.ru/news/topday/20211029075407-744724.jpg" alt="Ведущая Холли Уиллоби раскрыла правду о модельном бизнесе из личного опыта ">
                        <h3 class="col_header-small">
                <a href="https://argumenti.ru/world/2021/10/744724">
                                            Ведущая Холли Уиллоби раскрыла правду о модельном бизнесе из личного опыта                                     </a>
            </h3>
            
        </div>
    </article>        <article class="col col_adv">
                        <div id="unit_94092"><a href="http://smi2.ru/" >Новости СМИ2</a></div>
            <script type="text/javascript" charset="utf-8">
            (function() {
                var sc = document.createElement('script'); sc.type = 'text/javascript'; sc.async = true;
                sc.src = '//smi2.ru/data/js/94092.js'; sc.charset = 'utf-8';
                var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sc, s);
            }());
            </script>
        </article>
        <article class="col">
            
        <div style="position:relative;">
                                    <p class="rubric_sign">Общество</p>

                <img class="col_img" data-src="https://imgurl.argumenti.ru/news/topday/20211029074055-744723.jpg" alt="Сибирский город обогнал Москву по темпам роста стоимости жилья ">
                        <h3 class="col_header-small">
                <a href="https://argumenti.ru/society/2021/10/744723">
                                            Сибирский город обогнал Москву по темпам роста стоимости жилья                                     </a>
            </h3>
            
        </div>
    </article>        <article class="col">
            
        <div style="position:relative;">
                                    <p class="rubric_sign">В мире</p>

                <img class="col_img" data-src="https://imgurl.argumenti.ru/news/topday/20211029073310-744721.jpg" alt="Суд признал Зейна Малика виновным в насилии по отношению к Джиджи Хадид и Иоланды Хадид ">
                        <h3 class="col_header-small">
                <a href="https://argumenti.ru/world/2021/10/744721">
                                            Суд признал Зейна Малика виновным в насилии по отношению к Джиджи Хадид и Иоланды Хадид                                     </a>
            </h3>
            
        </div>
    </article>        <article class="col">
            
        <div style="position:relative;">
                                    <p class="rubric_sign">Общество</p>

                <img class="col_img" data-src="https://imgurl.argumenti.ru/news/topday/20211029073409-744720.jpg" alt="МВД: Полицейские нашли на месте разделки туши лося оружие и охотничий билет на имя Рашкина">
                        <h3 class="col_header-small">
                <a href="https://argumenti.ru/society/2021/10/744720">
                                            МВД: Полицейские нашли на месте разделки туши лося оружие и охотничий билет на имя Рашкина                                    </a>
            </h3>
            
        </div>
    </article>        <article class="col">
            
        <div style="position:relative;">
                                    <p class="rubric_sign">Общество</p>

                <img class="col_img" data-src="https://imgurl.argumenti.ru/news/topday/20211029071952-744719.jpg" alt="В Ивановской области восемь человек пострадали в результате ДТП ">
                        <h3 class="col_header-small">
                <a href="https://argumenti.ru/society/2021/10/744719">
                                            В Ивановской области восемь человек пострадали в результате ДТП                                     </a>
            </h3>
            
        </div>
    </article>        <article class="adv_100per fs_768">
                        <!-- Yandex.RTB R-A-50615-65 -->
            <div id="yandex_rtb_R-A-50615-65"></div>
            <script type="text/javascript">
                (function(w, d, n, s, t) {
                    w[n] = w[n] || [];
                    w[n].push(function() {
                        Ya.Context.AdvManager.render({
                            blockId: "R-A-50615-65",
                            renderTo: "yandex_rtb_R-A-50615-65",
                            async: true
                        });
                    });
                    t = d.getElementsByTagName("script")[0];
                    s = d.createElement("script");
                    s.type = "text/javascript";
                    s.src = "//an.yandex.ru/system/context.js";
                    s.async = true;
                    t.parentNode.insertBefore(s, t);
                })(this, this.document, "yandexContextAsyncCallbacks");
            </script>
        </article>    </section>
	
</section>
		</section>

	<footer>

		<div class="foot_menu">
            <ul>
                <li><a href="/">Главная</a></li>
                <li><a href="/news">Все новости</a></li>
                <li><a href="/authors">Авторы</a></li>
                <li><a href="/udobreniya">Биоклад</a></li>
            </ul>
            <ul style="margin-right:6px;">
                <li><span>Рубрики</span>
                    <ul>
                        <li><a href="/tag/рейтинг+депутатов">Рейтинг депутатов</a></li>
                        <li><a href="/politics">Политика</a></li>
                        <li><a href="/economics">Экономика</a></li>
                        <li><a href="/world">В мире</a></li>
                        <li><a href="/society">Общество</a></li>
                        <li><a href="/showbiz">Шоубиз</a></li>
                        <li><a href="/sport">Спорт</a></li>
                        <li><a href="/health">Здоровье</a></li>
                        <li><a href="/health/nutrition">Правильное питание</a></li>
                        <li><a href="/lifestyle">Лайфстайл</a></li>
                        <li><a href="/tourism">Туризм</a></li>
                        <li><a href="/culture">Культура</a></li>
                    </ul>
                    <ul>
                        <li><a href="/pravoved">Правовед</a></li>
                        <li><a href="/gorodm">Город&nbsp;М</a></li>
                        <li><a href="/earth">Сад-огород</a></li>
                        <li><a href="/espionage">Шпионаж</a></li>
                        <li><a href="/crime">Криминал</a></li>
                        <li><a href="/heroes_speak">Говорят герои</a></li>
                        <li><a href="/history">История</a></li>
                        <li><a href="/education">Образование</a></li>
                        <li><a href="/army">Армия</a></li>
                        <li><a href="/hitech">Хайтек</a></li>
                        <li><a href="/scandal">Скандал</a></li>
                        <li><a href="/social">Соцпакет</a></li>
                    </ul>
                </li>
            </ul>
            <ul>
                <li><span>Регионы</span>
                    <ul>
                        <li><a href="/region/vladivostok">Владивосток</a></li>
                        <li><a href="/region/volgograd">Волгоград</a></li>
                        <li><a href="/region/chernozemje">Воронеж</a></li>
                        <li><a href="/region/vyatka">Вятка</a></li>
                        <li><a href="/region/irkutsk">Иркутск</a></li>
                        <li><a href="https://an-crimea.ru/" rel="nofollow">Крым</a></li>
                        <li><a href="/region/kuban">Кубань</a></li>
                    </ul>
                    <ul>
                        <li><a href="/region/nnovgorod">Нижний Новгород</a></li>
                        <li><a href="/region/novosib">Новосибирск</a></li>
                        <li><a href="/region/perm">Пермь</a></li>
                        <li><a href="/region/spb">Санкт-Петербург</a></li>
                        <li><a href="/region/sakhlin">Сахалин</a></li>
                        <li><a href="/region/tatarstan">Татарстан</a></li>
                        <li><a href="/region/tver">Тверь</a></li>
                        <li><a href="/region/hab">Хабаровск</a></li>
                        <li><a href="/region/chelyabinsk">Челябинск</a></li>
                    </ul>
                </li>
            </ul>
        </div>


<div class="footer_line">



	<div id="logo_footer">

	<div id="endline"><p>Учредитель: АО ИД "Аргументы недели"</p>
	<p>Главный редактор сайта: Торопов В. В.</p>
    <p>Адрес редакции: Москва, ул. Тверская, д. 8/2 стр. 1</p>
	<p style="margin-top:5px;">Возрастная категория сайта: <span class="plus18">18+</span></p>
</div>

	</div>


	<div id="copy">

		<ul id="footer_menu">
			<li>Редакция: <a href="tel:+74959816836">+7 (495) 981-68-36</a> / <a href="mailto:anonline@argumenti.ru" rel="nofollow">anonline@argumenti.ru</a></li>
			<li><a href="https://argumenti.ru/reklama/publications.html" rel="nofollow">Реклама в газете:</a> <a href="tel:+74959815263">+7 (495) 638-52-63</a></li>
			<li>Реклама на сайте: <a href="mailto:kapkova@argumenti.ru" rel="nofollow">kapkova@argumenti.ru</a></li>
			<li><a href="https://argumenti.ru/pub/doc/an2020.pdf" target="_blank" rel="nofollow">Об издании</a></li>
            <li><a href="https://argumenti.ru/parthers" target="_blank" rel="nofollow">Новости партнеров</a></li>
		</ul>
		<p>Свободное использование в Интернет-пространстве текстов, фото и видеоматериалов, опубликованных на этом сайте, допускается при условии обязательного размещения гиперссылки на источник публикации www.argumenti.ru. Использование материалов в печатных СМИ допускается только с письменного разрешения редакции.
					Сетевое издание "Аргументы неделi". Свидетельство о регистрации Эл № ФС77-60728 от 09 февраля 2015 г. выдано Федеральной службой по надзору в сфере связи, информационных технологий и массовых коммуникаций (Роскомнадзор).
		


	</div>
	<div id = "rating">
<ul id="socnets" style="margin-bottom:48px;">
				<li><a class="vk" target="_blank" href="http://vkontakte.ru/club14409962" rel="nofollow"></a></li>
				<li><a class="tw" target="_blank" href="http://twitter.com/argumenti" rel="nofollow"></a></li>
				<li><a class="fb" target="_blank" href="https://www.facebook.com/argumentinedeli" rel="nofollow"></a></li>
				<li><a class="mm" target="_blank" href="http://my.mail.ru/community/argumenti" rel="nofollow"></a></li>
				<li><a class="ok" target="_blank" href="http://www.odnoklassniki.ru/argumenti" rel="nofollow"></a></li>
				<li><a class="in" target="_blank" href="http://instagram.com/argumenti.ru" rel="nofollow"></a></li>
			</ul>



<span class="counter">
<!-- Yandex.Metrika informer -->
<a href="https://metrika.yandex.ru/stat/?id=26004090&amp;from=informer"
target="_blank" rel="nofollow"><img src="https://informer.yandex.ru/informer/26004090/3_0_EFEFEFFF_EFEFEFFF_0_pageviews"
style="width:88px; height:31px; border:0;" alt="Яндекс.Метрика" title="Яндекс.Метрика: данные за сегодня (просмотры, визиты и уникальные посетители)" /></a>
<!-- /Yandex.Metrika informer -->

</span>



</div>
</div>

</footer>

</div>

<!--/noindex-->


<script type="text/javascript">
//<![CDATA[
yandex_direct_place = 'ya_direct';
yandex_partner_id = 50615;
yandex_site_bg_color = 'FFFFFF';
yandex_site_charset = 'utf-8';
yandex_ad_format = 'direct';
yandex_font_size = .75;
yandex_direct_type = 'vertical';
yandex_direct_limit = 5;
yandex_direct_header_bg_color = 'ECECEC';
yandex_direct_bg_color = 'ECECEC';
yandex_direct_border_color = 'FFFFFF';
yandex_direct_title_color = '000000';
yandex_direct_url_color = '666666';
yandex_direct_all_color = '000000';
yandex_direct_text_color = '000000';
yandex_direct_hover_color = '000000';
yandex_direct_favicon = true;
//]]>
</script>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-11186859-1', 'auto');
  ga('send', 'pageview');

</script>

<script src='https://yastatic.net/jquery/2.1.3/jquery.min.js'></script>
<script src="https://api-maps.yandex.ru/2.0-stable/?load=package.standard&lang=ru-RU" type="text/javascript"></script>
<!--<script type="text/javascript" src="/src/main.js?ver=33" async></script>-->
<script type="text/javascript" src="/pub/js/argumenti_newjs.js?ver=35" async></script>
</body>
</html>