<!DOCTYPE html>
<html>
	<head>
	<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
	<meta name='yandex-verification' content='57463a260b82b280' />
	<meta name="google-site-verification" content="tossbk_I2eb3-RB8DxVbAUYPewK5KDyj6bnrnKC8-eU" />
	<meta name="mailru-verification" content="1505d3c11701cb6c" />
	<meta name="dumedia-verify" content="df31ef70be34">
		<!--[if IE]>
<script src="http://html5shiv.googlecode.com/svn/trunk/html5.js"></script>
<![endif]-->
	<meta name="757a66e838ed83d5840779983391e519" content="">
	<title>Кремль прокомментировал факт похищения российских военных сотрудниками СБУ - АН-онлайн</title><meta name="description" content="Прежде всего, российские власти подчеркивают, что для них сейчас важно  то, что похищенные контрактники были гражданами России, а не то, что когда-то они служили в вооруженных силах страны, которая их похитила."><meta name="twitter:title" content="Кремль прокомментировал факт похищения российских военных сотрудниками СБУ - АН-онлайн"><meta name="twitter:image" content="http://argumenti.ru/images/arhnews/474398.jpg"><meta name="og:title" content="Кремль прокомментировал факт похищения российских военных сотрудниками СБУ - АН-онлайн"><meta name="og:description" content="Прежде всего, российские власти подчеркивают, что для них сейчас важно  то, что похищенные контрактники были гражданами России, а не то, что когда-то они служили в вооруженных силах страны, которая их похитила."><meta name="og:image" content="http://argumenti.ru/images/arhnews/474398.jpg"><link rel="stylesheet" href="http://argumenti.ru/pub/styles/reset.css" type="text/css"><link rel="stylesheet" href="http://argumenti.ru/pub/styles/mainv.css?ver=8" type="text/css"><link rel="stylesheet" href="http://argumenti.ru/pub/styles/mistakes.css" type="text/css"><link rel="stylesheet" href="http://argumenti.ru/pub/js/jdropdowns/css/style7.css?ver=2" type="text/css"><link rel="image_src" href="http://argumenti.ru/images/arhnews/474398.jpg" >	<//base href="http://argumenti.ru/" />
		    <link rel="stylesheet" href="//maxcdn.bootstrapcdn.com/font-awesome/4.3.0/css/font-awesome.min.css">

	<link title="argumenti_ru" type="application/rss+xml" rel="alternate" href="http://www.argumenti.ru/rss/argumenti_online.xml"/>
	<link rel="icon" type="image/png" href="http://www.argumenti.ru/pub/images/favicon.ico" />
	<link rel="apple-touch-icon" href="http://www.argumenti.ru/pub/images/apple-touch-icon-iphone.png" />
	<link rel="apple-touch-icon" sizes="72x72" href="http://www.argumenti.ru/pub/images/apple-touch-icon-ipad.png" />
	<link rel="apple-touch-icon" sizes="114x114" href="http://www.argumenti.ru/pub/images/apple-touch-icon-iphone4.png" />
	<link rel="apple-touch-icon" sizes="144x144" href="http://www.argumenti.ru/pub/images/apple-touch-icon-ipad3.png" />
	<script type="text/javascript" src="http://ajax.googleapis.com/ajax/libs/jquery/1.7.1/jquery.min.js"></script>
	<script language="JavaScript" src="http://argumenti.ru/pub/js/argumenti_21.js"></script>
	<script language="JavaScript" src="http://argumenti.ru/pub/js/mistakes_2.js"></script>
	<script type="text/javascript" src="http://argumenti.ru/pub/js/jdropdowns/jquery.dropdownPlain.js"></script>
	<script type="text/javascript" src="http://argumentiru.com/pub/js/jscroller-0.4.js"></script>
	<script language="JavaScript" src="http://argumenti.ru/pub/js/jquery.jcarousel.min.js"></script>
	<script language="JavaScript" src="http://argumenti.ru/pub/js/jquery.validate.min.js"></script>
	<script type="text/javascript" src="http://ajax.googleapis.com/ajax/libs/jqueryui/1.5.3/jquery-ui.min.js"></script>
    <script type="text/javascript" src="http://argumenti.ru/pub/js/tinycarusel.js"></script>
<script type="text/javascript" src="http://argumentiru.com/pub/js/adfox.asyn.code.scroll/adfox.asyn.code.ver3.js"></script>
		<script type="text/javascript" src="http://argumentiru.com/pub/js/adfox.asyn.code.scroll/adfox.asyn.code.scroll.js"> </script>

	</head>

			<body>
	
	<!-- adv 49 -->
<!-- create page: 17:11:30 11.22.16 -->

<!-- Yandex.Metrika counter  ONLINE -->
<script type="text/javascript">
(function (d, w, c) {
    (w[c] = w[c] || []).push(function() {
        try {
            w.yaCounter26004090 = new Ya.Metrika({id:26004090,
                    clickmap:true,
                    trackLinks:true,
                    accurateTrackBounce:true});
        } catch(e) { }
    });

    var n = d.getElementsByTagName("script")[0],
        s = d.createElement("script"),
        f = function () { n.parentNode.insertBefore(s, n); };
    s.type = "text/javascript";
    s.async = true;
    s.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//mc.yandex.ru/metrika/watch.js";

    if (w.opera == "[object Opera]") {
        d.addEventListener("DOMContentLoaded", f, false);
    } else { f(); }
})(document, window, "yandex_metrika_callbacks");
</script>
<noscript><div><img src="//mc.yandex.ru/watch/26004090" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->
<!--Desktop--!>
<!-- adv 25 --><!-- Rating@Mail.ru counter -->
<script type="text/javascript">
var _tmr = window._tmr || (window._tmr = []);
_tmr.push({id: "2828898", type: "pageView", start: (new Date()).getTime()});
(function (d, w, id) {
  if (d.getElementById(id)) return;
  var ts = d.createElement("script"); ts.type = "text/javascript"; ts.async = true; ts.id = id;
  ts.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//top-fwz1.mail.ru/js/code.js";
  var f = function () {var s = d.getElementsByTagName("script")[0]; s.parentNode.insertBefore(ts, s);};
  if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); }
})(document, window, "topmailru-code");
</script><noscript><div style="position:absolute;left:-10000px;">
<img src="//top-fwz1.mail.ru/counter?id=2828898;js=na" style="border:0;" height="1" width="1" alt="Рейтинг@Mail.ru" />
</div></noscript>
<!-- //Rating@Mail.ru counter --><header>
<nav>
	<ul id="dropdown" class="dropdown">
	    <li><a href="http://argumenti.ru/">Главная страница</a></li>
		<li><a href="http://argumenti.ru/online">АН - Онлайн</a></li>
		<li><a href="http://argumenti.ru/live">АН LIVE</a></li>
		<!--<li><a href="http://argumenti.ru/news">Все новости</a></li>-->
		<li><a href="http://argumenti.ru/region/spb">АН - CПб</a></li>
		<li><a href="http://an-crimea.ru/" rel='nofollow'>АН - Крым</a></li>
		<!--<li><a href="http://argumenti.ru/region/baltiya">АН - Балтия</a></li>-->
		<!--<li><a href="http://argumenti.ru/region/chelyabinsk">АН - Челябинск</a></li>--><li><a href="http://argumenti.ru/udobreniya">Биоклад</a></li>

		<li><a href="http://argumenti.ru/region/ekb">АН - Екб</a></li>
		<li><a href="http://argumenti.ru/region/tver">АН - Тверь</a></li>

			<a href="http://argumenti.ru/50plus"><li style="float:right; height:24px; width: 45px; background-image: url(http://www.argumenti.ru/pub/images/images_sl/50plus.png); background-repeat: no-repeat; border-right:none;"></li></a>

		<li class="greenbuy"><a href="http://argumenti.ru/an">Купить газету</a></li>

	</ul>
</nav>
<div id="star">
			<ul>
																								<li id="64588">
																<a href="http://argumenti.ru/world/2016/11/474355" target="_self"><img src="http://argumenti.ru/images/preview/arhnews/7742a7f228e609108698e38986b18b98.jpg" width="70" height="70" alt="100 дней после инаугурации: Трамп поделился планами первых реформ" />
																					<p>100 дней после инаугурации: Трамп поделился планами первых реформ</p></a>	
						</li>

																								<li id="64587" >
							<!-- adv 40 -->																	<a href="http://argumenti.ru/politics/2016/11/474377" target="_self"><img src="http://argumenti.ru/images/preview/arhnews/8d69c23081299e05e2173ea29be7ee54.jpeg" width="70" height="70" alt="Эрдоган сделал шокирующее заявление насчет Клинтон" />
																<p>Эрдоган сделал шокирующее заявление насчет Клинтон</p></a>
								
						</li>
																									<li id="64590">
																<a href="http://argumenti.ru/society/2016/11/474381" target="_self"><img src="http://argumenti.ru/images/preview/arhnews/5b1423d0938f93d84bc6b4266650b302.jpeg" width="70" height="70" alt="В Госдуме не будет новогодних корпоративов" />
																					<p>В Госдуме не будет новогодних корпоративов</p></a>	
						</li>

																								<li id="64589" class="end">
							<!-- adv 40 -->																	<a href="http://argumenti.ru/crime/2016/11/474360" target="_self"><img src="http://argumenti.ru/images/preview/arhnews/9a9d429da819d62d60b1dcc0542a9998.JPG" width="70" height="70" alt="Улюкаев приезжал в офис &laquo;Роснефти&raquo; по приглашению Сечина" />
																<p>Улюкаев приезжал в офис «Роснефти» по приглашению Сечина</p></a>
								
						</li>
												</ul>
		</div></header>
        <div id="scroller_main"><span class="scroll_b">СРОЧНО</span>
        <div id="scroller_container">
           
          <div id="scroller">
          
           |<span><a href="http://argumenti.ru/incident/2016/11/474409">16:46</span>&nbsp;&nbsp;Украинская учительница пыталась продать ребенка на органы</a>
          
           |<span><a href="http://argumenti.ru/economics/2016/11/474407">16:32</span>&nbsp;&nbsp;В Кремле не разделяют мнение Глазьева о &quot;предынфарктном состоянии экономики&quot;</a>
          
           |<span><a href="http://argumenti.ru/sport-expert/2016/11/474410">16:27</span>&nbsp;&nbsp;Победитель боя Чахкиев-Власов поборется за титул чемпиона мира по версии WBA</a>
          
           |<span><a href="http://argumenti.ru/sport-expert/2016/11/474405">16:07</span>&nbsp;&nbsp;Закон об уголовной ответственности за склонении спортсменов к допингу подписан Путиным</a>
          
           |<span><a href="http://argumenti.ru/incident/2016/11/474403">15:55</span>&nbsp;&nbsp;&quot;Целитель&quot; Владимира Винокура и Оксаны Федоровой искалечил москвичку</a>
          
           |<span><a href="http://argumenti.ru/sport-expert/2016/11/474402">15:29</span>&nbsp;&nbsp;14-й тур РФПЛ: &laquo;похороны&raquo; от Глушакова, а также главный &laquo;бык&raquo; снова в строю</a>
          
           |<span><a href="http://argumenti.ru/politics/2016/11/474398">15:18</span>&nbsp;&nbsp;Кремль прокомментировал факт похищения российских военных сотрудниками СБУ</a>
          
           |<span><a href="http://argumenti.ru/incident/2016/11/474395">14:55</span>&nbsp;&nbsp;В московской многоэтажке бушует пожар, есть жертвы</a>
          
           |<span><a href="http://argumenti.ru/economics/2016/11/474392">14:52</span>&nbsp;&nbsp;​Глазьев назвал состояние экономики инфарктом</a>
          
           |<span><a href="http://argumenti.ru/sport-expert/2016/11/474380">13:58</span>&nbsp;&nbsp;Гроссмейсер Карлсен оштрафован на десятую часть своего гонорара</a>
          
           |<span><a href="http://argumenti.ru/sport-expert/2016/11/474391">13:54</span>&nbsp;&nbsp;Бывшего врача женской сборной США по гимнастике обвинили в изнасиловании</a>
          
           |<span><a href="http://argumenti.ru/economics/2016/11/474383">13:19</span>&nbsp;&nbsp;Вынужденная мера против беззакония</a>
          
           |<span><a href="http://argumenti.ru/incident/2016/11/474378">12:24</span>&nbsp;&nbsp;Ревнивая жительница Петербурга пыталась забить до смерти спящего мужа</a>
          
           |<span><a href="http://argumenti.ru/politics/2016/11/474377">12:09</span>&nbsp;&nbsp;Эрдоган сделал шокирующее заявление насчет Клинтон</a>
          
           |<span><a href="http://argumenti.ru/sport-expert/2016/11/474376">11:57</span>&nbsp;&nbsp;Президент Bellator: болельщики в США давно ждали возвращения Емельяненко</a>
          
           |<span><a href="http://argumenti.ru/politics/2016/11/474375">11:53</span>&nbsp;&nbsp;Лавров высказался об отношениях России и Белоруссии</a>
          
           |<span><a href="http://argumenti.ru/incident/2016/11/474372">11:40</span>&nbsp;&nbsp;В Москве угнали автомобиль стоимостью 5 млн рублей</a>
          
           |<span><a href="http://argumenti.ru/sport-expert/2016/11/474370">11:19</span>&nbsp;&nbsp;Россиянин Карякин повёл в матче за мировую шахматную корону</a>
          
           |<span><a href="http://argumenti.ru/incident/2016/11/474365">10:37</span>&nbsp;&nbsp;В одну из квартир в центре Москвы заползла ядовитая змея</a>
          
           |<span><a href="http://argumenti.ru/incident/2016/11/474354">09:09</span>&nbsp;&nbsp;Несовершеннолетняя жительница Смоленска родила ребенка и спрятала его в шкафу</a>
          
           |<span><a href="http://argumenti.ru/incident/2016/11/474352">08:47</span>&nbsp;&nbsp;Молодой мужчина убил работницу почты из-за компьютерного сбоя</a>
          
           |<span><a href="http://argumenti.ru/incident/2016/11/474344">21.11&nbsp;23:07</span>&nbsp;&nbsp;Минобороны РФ:украинские спецслужбы похитили двух российских военных</a>
          
           |<span><a href="http://argumenti.ru/sport-expert/2016/11/474341">21.11&nbsp;22:37</span>&nbsp;&nbsp;Армейцы Санкт-Петербурга одолели московских в матче КХЛ</a>
          
           |<span><a href="http://argumenti.ru/sport-expert/2016/11/474338">21.11&nbsp;22:04</span>&nbsp;&nbsp;Юлия Зарипова лишилась золотой медали по решению МОК</a>
          
           |<span><a href="http://argumenti.ru/sport-expert/2016/11/474332">21.11&nbsp;21:12</span>&nbsp;&nbsp;Российских паралимпийцев восстановят в Международной организации</a>
          
           |<span><a href="http://argumenti.ru/politics/2016/11/474328">21.11&nbsp;20:45</span>&nbsp;&nbsp;Депутаты-единороссы устроили флешмоб (ВИДЕО)</a>
          
           |<span><a href="http://argumenti.ru/politics/2016/11/474326">21.11&nbsp;20:19</span>&nbsp;&nbsp;Журналистам стало известно, когда Путин выступит с посланием Федсобранию</a>
          
           |<span><a href="http://argumenti.ru/sport-expert/2016/11/474322">21.11&nbsp;20:00</span>&nbsp;&nbsp;КХЛ: &quot;Металлург&quot; обыграл московское &quot;Динамо&quot;</a>
          
           |<span><a href="http://argumenti.ru/sport-expert/2016/11/474324">21.11&nbsp;19:47</span>&nbsp;&nbsp;Капшай: надеемся выиграть всё &laquo;золото&raquo; чемпионата мира по ММА</a>
          
           |<span><a href="http://argumenti.ru/economics/2016/11/474317">21.11&nbsp;19:22</span>&nbsp;&nbsp;Китай возведет под Чернобылем солнечную электростанцию</a>
                    </div>
        </div>
      </div>

<div class="container">
	<div class="content">
		<!-- логотип -->

		<div id="corp">
							<a href="http://argumenti.ru/" id="an_logo"><img width="408" alt="Аргументы Недели (argumenti.ru)" src="http://www.argumenti.ru/images/argumenti/AN2.gif"/></a>
					<div id="search_time">

																<a href="http://argumenti.ru/an"><div class="newnum2"></div></a>
					<!--<a href="http://argumenti.ru/numbers/number/536"><div class="newnum2"></div></a>-->
								
			<!--<div id="datetime">
					<span id="timer"><script language="JavaScript">document.write(date_now());</script></span>
					<a href="http://argumenti.ru/" id="mainlink">на главную страницу</a>
			</div>-->



<div class="ya-site-form ya-site-form_inited_no" onclick="return {'action':'http://argumenti.ru/search','arrow':false,'bg':'transparent','fontsize':12,'fg':'#000000','language':'ru','logo':'rb','publicname':'Yandex Site Search #2186328','suggest':true,'tld':'ru','type':2,'usebigdictionary':true,'searchid':2186328,'webopt':false,'websearch':false,'input_fg':'#000000','input_bg':'#ffffff','input_fontStyle':'normal','input_fontWeight':'normal','input_placeholder':'Поиск...','input_placeholderColor':'#000000','input_borderColor':'#7f9db9'}">
	<form action="http://yandex.ru/sitesearch" method="get" target="_blank">
		<input type="hidden" name="searchid" value="2186328"/>
		<input type="hidden" name="l10n" value="ru"/>
		<input type="hidden" name="reqenc" value=""/>
		<input type="search" name="text" value=""/>
		<input type="submit" value="Найти"/>
	</form></div><style type="text/css">.ya-page_js_yes .ya-site-form_inited_no { display: none; }</style><script type="text/javascript">(function(w,d,c){var s=d.createElement('script'),h=d.getElementsByTagName('script')[0],e=d.documentElement;if((' '+e.className+' ').indexOf(' ya-page_js_yes ')===-1){e.className+=' ya-page_js_yes';}s.type='text/javascript';s.async=true;s.charset='utf-8';s.src=(d.location.protocol==='https:'?'https:':'http:')+'//site.yandex.net/v2.0/js/all.js';h.parentNode.insertBefore(s,h);(w[c]||(w[c]=[])).push(function(){Ya.Site.Form.init()})})(window,document,'yandex_site_callbacks');</script>

	</div>
			<ul id="socnets" style="float: right; width:185px; margin-top:3px;">
				<li><a class="vk" target="_blank" href="http://vkontakte.ru/club14409962" rel="nofollow"></a></li>
				<li><a class="tw" target="_blank" href="http://twitter.com/argumenti" rel="nofollow"></a></li>
				<li><a class="fb" target="_blank" href="https://www.facebook.com/argumentinedeli" rel="nofollow"></a></li>
				<li><a class="mt2" target="_blank" href="http://argumenti.mirtesen.ru/" rel="nofollow"></a></li>
				<li><a class="ok" target="_blank" href="http://www.odnoklassniki.ru/argumenti" rel="nofollow"></a></li>
			</ul>


			<div id="parts">
		<select id="Regions" onchange="window.location.href=this.options[this.selectedIndex].value">
			<option value="">Регион</option>
			<option value="http://argumenti.ru/">Вся Россия</option>
								
				<option value="http://argumenti.ru/region/altay">Алтайский край</option>
								
				<option value="http://argumenti.ru/region/baltiya">Балтия</option>
								
				<option value="http://argumenti.ru/region/belrus">Белоруссия</option>
								
				<option value="http://argumenti.ru/region/vladivostok">Владивосток</option>
								
				<option value="http://argumenti.ru/region/volgograd">Волгоград</option>
								
				<option value="http://argumenti.ru/region/vyatka">Вятка</option>
								
				<option value="http://argumenti.ru/region/ekb">Екатеринбург</option>
								
				<option value="http://argumenti.ru/region/irkutsk">Иркутск</option>
								
				<option value="http://argumenti.ru/region/kamchatka">Камчатка</option>
								
				<option value="http://an-crimea.ru/">Крым</option>
								
				<option value="http://argumenti.ru/region/kursk">Курск</option>
								
				<option value="http://argumenti.kg/">Кыргызстан</option>
								
				<option value="http://argumenti.ru/region/lipetsk">Липецк</option>
								
				<option value="http://argumenti.ru/region/murmansk">Мурманск</option>
								
				<option value="http://argumenti.ru/region/orel">Орел</option>
								
				<option value="http://argumenti.ru/region/penza">Пенза</option>
								
				<option value="http://argumenti.ru/region/perm">Пермь</option>
								
				<option value="http://argumenti.ru/region/petrozavodsk">Петрозаводск</option>
								
				<option value="http://argumenti.ru/region/petropavlovsk">Петропавловск-К</option>
								
				<option value="http://argumenti.ru/region/spb">Санкт-Петербург</option>
								
				<option value="http://www.ansakhalin.ru">Сахалин</option>
								
				<option value="http://argumenti.ru/region/kavkaz">Северный Кавказ</option>
								
				<option value="http://argumenti.ru/region/tatarstan">Татарстан</option>
								
				<option value="http://argumenti.ru/region/tver">Тверь</option>
								
				<option value="http://argumenti.ru/region/ural">Урал</option>
								
				<option value="http://argumenti.ru/region/chelyabinsk">Челябинск</option>
								
				<option value="http://argumenti.ru/region/yakutsk">Якутск</option>
								
				<option value="http://argumenti.ru/region/yaroslavl">Ярославль</option>
				
		</select>
	</div>
		</div>

		<div class="new_corp" style="width: 846px;">
								<div id="menus">
		<ul class="mainmenu">
			<li><a href="http://argumenti.ru/politics">Политика</a></li>
			<li><a href="http://argumenti.ru/economics">Экономика</a></li>
			<li><a href="http://argumenti.ru/society">Общество</a></li>
			<li><a href="http://argumenti.ru/world">В мире</a></li>
			<li><a href="http://argumenti.ru/social">Соцпакет</a></li>
			<li><a href="http://argumenti.ru/pravoved">Правовед</a></li>
			<li><a href="http://argumenti.ru/rassledovanie">Расследования</a></li>
			<li><a href="http://argumenti.ru/gorodm">Город&nbsp;М</a></li>
			<li><a href="http://argumenti.ru/earth"><nobr>Сад-огород</nobr></a></li>
			<li><a href="http://argumenti.ru/espionage">Шпионаж</a></li>
			<li><a href="http://argumenti.ru/scandal">Скандал</a></li>
			<li><a style="color:red;"  href="http://argumenti.ru/sport-expert">Спорт-Эксперт</a></li>
		</ul>
		<ul class="mainmenu">
			<li><a href="http://argumenti.ru/crime">Криминал</a></li>
			<li><a href="http://argumenti.ru/culture">Культура</a></li>
			<li><a href="http://argumenti.ru/showbiz"><nobr>Шоубиз</nobr></a></li>
			<li><a href="http://argumenti.ru/health">Здоровье</a></li>
			<li><a href="http://argumenti.ru/history">История</a></li>
			<li><a href="http://argumenti.ru/education">Образование</a></li>
			<li><a href="http://argumenti.ru/tourism">Туризм</a></li>
			<li><a href="http://argumenti.ru/army">Армия</a></li>
			<li><a href="http://argumenti.ru/na">Нацакцент</a></li>
			<li><a href="http://argumenti.ru/novoe_pokolenie">Новое поколение</a></li>
			<li><a style="color:red;" href="http://argumenti.ru/charity">Сможем вместе</a></li>
            <li><a style="color:red;" href="http://argumenti.ru/50plus">50 ПЛЮС</a></li>
		</ul>
</div>
		<!-- Rating@Mail.ru counter -->
<script type="text/javascript">//<![CDATA[
var _tmr = _tmr || [];
_tmr.push({id: "1069168", type: "pageView", start: (new Date()).getTime()});
(function (d, w) {
   var ts = d.createElement("script"); ts.type = "text/javascript"; ts.async = true;
   ts.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//top-fwz1.mail.ru/js/code.js";
   var f = function () {var s = d.getElementsByTagName("script")[0]; s.parentNode.insertBefore(ts, s);};
   if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); }
})(document, window);
//]]></script><noscript><div style="position:absolute;left:-10000px;">
<img src="//top-fwz1.mail.ru/counter?id=1069168;js=na" style="border:0;" height="1" width="1" alt="Рейтинг@Mail.ru" />
</div></noscript>
<!-- //Rating@Mail.ru counter -->

		</div>


			<div id="left">

	<!-- adv 1 -->	
		
			<!-- adv 2 --><!-- Яндекс.Директ -->
<div id="yandex_ad"></div>
<script type="text/javascript">
(function(w, d, n, s, t) {
    w[n] = w[n] || [];
    w[n].push(function() {
        Ya.Direct.insertInto(50615, "yandex_ad", {
            ad_format: "direct",
            font_size: 0.8,
            type: "vertical",
            border_type: "block",
            limit: 4,
            title_font_size: 1,
            links_underline: true,
            site_bg_color: "FFFFFF",
            header_bg_color: "FEEAC7",
            bg_color: "EEEEEE",
            border_color: "FBE5C0",
            title_color: "0000CC",
            url_color: "006600",
            text_color: "000000",
            hover_color: "0066FF",
            sitelinks_color: "0000CC",
            favicon: true,
            no_sitelinks: true
        });
    });
    t = d.getElementsByTagName("script")[0];
    s = d.createElement("script");
    s.src = "//an.yandex.ru/system/context.js";
    s.type = "text/javascript";
    s.async = true;
    t.parentNode.insertBefore(s, t);
})(window, document, "yandex_context_callbacks");
</script>

		<div id="titules" style="margin-bottom: 4px;">
		<!--<a href="http://argumenti.ru/numbers/number/536">-->
		
	<a href="http://argumenti.ru/an">
		<IMG c::$content['endnumber'] src="http://argumenti.ru/images/number/565/1531f93ba37d3cae9248386e70495d64.jpg" alt="Аргументы Недели №536" />
	</a>


		
	</div>

	<!-- подменю -->
	<ul id="corpmenu">
		<!--<li><a href="http://argumenti.ru/numbers/number/536">Купить номер<span class="my_count_number">№45&nbsp;(536)</span></a></li>-->
		<!--  №45&nbsp;(536)?> -->
		<li style="background-color:#2E8B57;"><a style="color:#FFF;" href="http://argumenti.ru/an">Скачать номер бесплатно</a></li>
		<li><a style="color: red; font-size: 0.9em;" href="http://argumenti.ru/udobreniya" rel="nofollow">Проект АН: Биоклад</a></li>
		<li><a href="http://argumenti.ru/novoe_pokolenie">Новое поколение</a></li>
		<!--<li><a href="http://argumenti.ru/numbers">Архив номеров c 2006-2012</a></li>-->
		<li><a href="http://argumenti.ru/live"><span class="live3" style="font-size:110%;">Live</span> - архив</a></li>
		<li><a href="http://argumenti.ru/culture/books/2016/10/469573">Подари детям книгу</a></li>
		<!--<li><a href="http://argumenti.ru/presscenter">Пресс-центр «АН»</a></li>-->
		<li class="live3"><a style="color:white;" href="http://argumenti.ru/allbooks">Электронные книги АН</a></li>
		<li><a style="color: red;" href="http://knigi-an.ru" target="_blank" rel="nofollow">Книги «АН»</a></li>
		<li><a href="http://www.argumenti.ru/reklama/internet.html">Реклама</a></li>
		<li><a href="http://argumenti.ru/subscript">Подписка</a></li>
	
	</ul>


	<script language="JavaScript" type="text/javascript">
		function NewRegion() {
			region_url = $('#Regions option:selected').val();
			if (region_url !='')
				window.location = region_url;
		}
	</script>		
<!-- adv 42 -->
<div class="tabs">
    <h4 class="namerub"><span class="rem">//</span>Мы в соцсетях</h4>

        <input id="tab1" class="socialtabs" type="radio" name="tabs" checked>
        <label class="sociallabels vk" for="tab1" title="Wordpress"></label>
    
        <input id="tab2" class="socialtabs" type="radio" name="tabs">
        <label class="sociallabels fb" for="tab2" title="Windows"></label>
    
        <input id="tab3" class="socialtabs" type="radio" name="tabs">
        <label class="sociallabels ok" for="tab3" title="HTML5"></label>
    
        <input id="tab4" class="socialtabs" type="radio" name="tabs">
        <label class="sociallabels mt" for="tab4" title="CSS3"></label>
    
            <input id="tab5" class="socialtabs" type="radio" name="tabs">
        <label class="sociallabels gp" for="tab5" title="CSS"></label>

        <input id="tab6" class="socialtabs" type="radio" name="tabs">
        <label class="sociallabels tw" for="tab6" title="CSS3"></label>

        <section id="content1" class="tab-content">
<script type="text/javascript" src="//vk.com/js/api/openapi.js?115"></script>

<!-- VK Widget -->
<div id="vk_groups"></div>
<script type="text/javascript">
VK.Widgets.Group("vk_groups", {mode: 0, width: "240", height: "300", color1: 'FFFFFF', color2: '2B587A', color3: '5B7FA6'}, 14409962);
</script>

       </section>  
       <section id="content2" class="tab-content">
		<div id="fb-root"></div>
			<script>(function(d, s, id) {
		  var js, fjs = d.getElementsByTagName(s)[0];
		  if (d.getElementById(id)) return;
		  js = d.createElement(s); js.id = id;
		  js.src = "//connect.facebook.net/ru_RU/all.js#xfbml=1";
		  fjs.parentNode.insertBefore(js, fjs);
		}(document, 'script', 'facebook-jssdk'));</script>

		<div class="fb-like-box" data-href="http://www.facebook.com/argumentinedeli" data-width="240" data-height="303" data-show-faces="true" data-stream="false" data-border-color="b1bad0" data-header="true" data-rel="nofollow"></div>
        </section> 
        <section id="content3" class="tab-content">
		<div id="ok_group_widget"></div>
		<script>
		!function (d, id, did, st) {
		var js = d.createElement("script");
		js.src = "http://connect.ok.ru/connect.js";
		js.onload = js.onreadystatechange = function () {
		if (!this.readyState || this.readyState == "loaded" || this.readyState == "complete") {
		if (!this.executed) {
		this.executed = true;
		setTimeout(function () {
		OK.CONNECT.insertGroupWidget(id,did,st);
		}, 0);
		}
		}}
		d.documentElement.appendChild(js);
		}(document,"ok_group_widget","54308951490571","{width:240,height:335}");
		</script>
        </section> 
        <section id="content4" class="tab-content">
		<script type="text/javascript">
		(function(id,url){
		document.write('<div id="mirtesen_informer_'+id+'"></div>');var mt=document.createElement('script');mt.type='text/javascript';mt.async=true;mt.src=url+id+'.js';var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(mt,s);
		})(20015311282,'http://js.inf.mtml.ru/')
		</script>
		<script type="text/javascript">
		(function(id,url){
		document.write('<div id="mirtesen_informer_'+id+'"></div>');var mt=document.createElement('script');mt.type='text/javascript';mt.async=true;mt.src=url+id+'.js';var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(mt,s);
		})(20015311282,'http://js.inf.mtml.ru/')
		</script>

        </section>    
        <section id="content5" class="tab-content">
                			<!-- Place this tag where you want the widget to render. -->
		<div class="g-page" data-width="240" data-href="//plus.google.com/117867948115527814801" data-rel="publisher"></div>
		<!-- Place this tag after the last widget tag. -->
		<script type="text/javascript">
		(function() {
		var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
		po.src = 'https://apis.google.com/js/platform.js';
		var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
		})();
		</script>

        </section>    
        <section id="content6" class="tab-content">
        			<a class="twitter-timeline" href="https://twitter.com/argumenti" data-widget-id="492289106248876032" rel="nofollow">Твиты пользователя @argumenti</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>

        </section>    

   </div>
<!-- Крупные preview -->
<!-- По умолчанию -->
		<noindex>
	<h2 class="namerub"><span class="rem">//</span>НАШИ ПАРТНЕРЫ</h2>
	<!-- adv 3 --><!-- ex_adv 3 --><!--noindex-->
      <a href="" alt="" target="_blank" rel="nofollow"><img src="http://www.argumenti.ru/images/partners/524.gif" width="240" height="100"></a>
      <!--/noindex-->	<!-- adv 44 --><a href="http://www.helikon.ru/ru/performances/magiya-barokko.html"_blank" rel="nofollow">
<img src="http://argumenti.ru/photo/2016/6Y12BB1QJwUfKTHwigBY9d4vn.jpg" width="240" height="240" alt="helikon"  border="0" /></a>


<!-- <h2 class="namerub"><span class="rem">//</span>новости infox</h2> -->
<script  src="https://yastatic.net/pcode/adfox/loader.js"> </script>
<!--AdFox START-->
<!--infox-->
<!-- ________________________AdFox Asynchronous code START__________________________ -->
<script type="text/javascript">
<!--
if (typeof(pr) == 'undefined') { var pr = Math.floor(Math.random() * 4294967295 ) + 1; }
if (typeof(document.referrer) != 'undefined') {
    if (typeof(afReferrer) == 'undefined') {
        afReferrer = encodeURIComponent(document.referrer);
    }
} else { afReferrer = ''; }
var addate = new Date();
var dl = encodeURIComponent(document.location);
var pr1 = Math.floor(Math.random() * 4294967295 ) + 1;
document.write('<div id="AdFox_banner_'+pr1+'"><\/div>');
document.write('<div style="visibility:hidden; position:absolute;"><iframe id="AdFox_iframe_'+pr1+'" width=1 height=1 marginwidth=0 marginheight=0 scrolling=no frameborder=0><\/iframe><\/div>');

AdFox_Scroll(pr1,'//ads.adfox.ru/3844/prepareCode?p1=bvzlw&p2=flwl&pfc=a&pfb=a&plp=a&pli=a&pop=a&pr=' + pr +'&pt=b&pd=' + addate.getDate() + '&pw=' + addate.getDay() + '&pv=' + addate.getHours() + '&prr=' + afReferrer + '&dl='+dl+'&pr1='+pr1);
// -->
</script>
<!-- _________________________AdFox Asynchronous code END___________________________ -->



<!--
<h2 class="namerub"><span class="rem">//</span>новости rtbsystem</h2>
<div id="RTBDIV_70967"> <div id="RTBPL_70967"> </div> </div>
<script type="text/javascript">
     if (document.getElementById('RTBDIV_70967')) {
        var _s=document.createElement('SCRIPT');
        _s.charset='UTF-8';_s.type='text/javascript';
        _s.src='//code.rtbsystem.com/70967.js?t='+ new Date().getTime();
    _s.async = false;
        document.getElementById('RTBDIV_70967').appendChild(_s);     }
</script>
-->	
	</noindex>
			
		
		
		
	<!-- adv 5 --><!-- BEGIN AdMelon http://argumenti.ru (240x400) -->
<script type="text/javascript">
(function() {
    var placeId = 2207, frameId = '_adm_' + placeId + '_iframe', src = document.location.protocol + '//engine.admelon.ru/c?pid=' + placeId + '&rid=' + Math.floor(Math.random() * 1000000000);
    document.write('<div id="_adm_' + placeId + '_div"></div>');
    document.write('<div style="visibility:hidden;position:absolute;"><iframe id="'+ frameId + '" width="1" height="1" marginwidth="0" marginheight="0" scrolling="no" style="border:0;"></iframe></div>');
    var tryCount=0,fn=function(){var a;if(10>tryCount){try{document.all&&!/opera/i.test(navigator.userAgent)?a=window.frames[frameId].document:document.getElementById&&(a=document.getElementById(frameId).contentDocument)}catch(b){}a?a.write(unescape('%3Cscript src="'+src+'" type="text/javascript"%3E%3C/script%3E')):(tryCount++,setTimeout(fn,100))}};fn();})();
</script>
<!-- END AdMelon -->




<h2 class="namerub"><span class="rem">//</span>новости MIXADVERT.com</h2>
<div id="MIXADV_357" class="MIXADVERT_NET"></div>
<script type="text/javascript" src="https://s.mixadvert.com/show/?id=357" async></script>




<h2 class="namerub"><span class="rem">//</span>новости 24СМИ</h2>
<div id="smi_teaser_2695">
    <center><a href="http://ex.24smi.org" rel="nofollow">новости</a></center>
    </div>

<script type="text/JavaScript" encoding="utf8">
        (function() {
        var sm = document.createElement("script");
        sm.type = "text/javascript";
        sm.async = true;
        sm.src = "http://jsn.24smi.org/d/b/2695.js";
        var s = document.getElementsByTagName("script")[0];
        s.parentNode.insertBefore(sm, s);})();
    </script>




<h2 class="namerub"><span class="rem">//</span>Новости</h2>
<!-- MarketGidComposite Start -->
<div id="MarketGidScriptRootC39254">
<div id="MarketGidPreloadC39254">
<a id="mg_add39254" href="http://usr.marketgid.com/demo/goods/" target="_blank" rel="nofollow">Добавить свое объявление</a><br> <a href="http://marketgid.com/" target="_blank" rel="nofollow">Загрузка...</a> 
</div>
<script> 
(function(){
var D=new Date(),d=document,b='body',ce='createElement',ac='appendChild',st='style',ds='display',n='none',gi='getElementById';
var i=d[ce]('iframe');i[st][ds]=n;d[gi]("MarketGidScriptRootC39254")[ac](i);try{var iw=i.contentWindow.document;iw.open();iw.writeln("<ht"+"ml><body></body></ht"+"ml>");iw.close();var c=iw[b];}
catch(e){var iw=d;var c=d[gi]("MarketGidScriptRootC39254");}var dv=iw[ce]('div');dv.id="MG_ID";dv[st][ds]=n;dv.innerHTML=39254;c[ac](dv);
var s=iw[ce]('script');s.async='async';s.defer='defer';s.charset='utf-8';s.src="http://jsc.dt00.net/n/e/news.argumenti.ru.39254.js?t="+D.getYear()+D.getMonth()+D.getDate()+D.getHours();c[ac](s);})();
</script>
</div>
<!-- MarketGidComposite End -->

<div id="smi2adblock_81550"><a href="http://advert.mirtesen.ru/" rel="nofollow">Новости advert.mirtesen.ru</a></div>
<script type="text/javascript" charset="utf-8">
  (function() {
    var sc = document.createElement('script'); sc.type = 'text/javascript'; sc.async = true;
    sc.src = '//js.advert.mirtesen.ru/data/js/81550.js'; sc.charset = 'utf-8';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sc, s);
  }());
</script>						<h4 class="namerub"><span class="rem">//</span>50 Плюс</h4>
<div id="wr_informer" style="height: 230px;">
	<div class="wr-block">
		 
		<div class="wr-item">
			<div class="wr-img">
				<a href="http://www.50plus.ru/news/5821.xml" rel="nofollow" target="_blank">
					<img src="http://argumenti.ru/images/preview/plus_informer/5b08ba9da50a5b66e9e50138cb79f5e6.jpg"  alt="Никогда ничего не берите у неудачников, чтобы сохранить свою чистую ауру и энергетику" title="" />
				</a>
			</div>
			<div class="desc">
				<a href="http://www.50plus.ru/news/5821.xml" rel="nofollow" target="_blank">
					Никогда ничего не берите у неудачников, чтобы сохранить свою чистую ауру и энергетику				</a>
			</div>
			<div class="clear">
			</div>
		</div>
		 
		<div class="wr-item">
			<div class="wr-img">
				<a href="http://www.50plus.ru/news/5818.xml" rel="nofollow" target="_blank">
					<img src="http://argumenti.ru/images/preview/plus_informer/9e6f4d25ef34736305e527aabfc36042.jpg"  alt="Александр Пашутин: &laquo;Меня не покидает ощущение, что мне всё так же 40&raquo;. Откровенный разговор с актёром" title="" />
				</a>
			</div>
			<div class="desc">
				<a href="http://www.50plus.ru/news/5818.xml" rel="nofollow" target="_blank">
					Александр Пашутин: &laquo;Меня не покидает ощущение, что мне всё так же 40&raquo;. Откровенный разговор с актёром				</a>
			</div>
			<div class="clear">
			</div>
		</div>
		 
		<div class="wr-item">
			<div class="wr-img">
				<a href="http://www.50plus.ru/news/5815.xml" rel="nofollow" target="_blank">
					<img src="http://argumenti.ru/images/preview/plus_informer/73dd16dcaffede5ec6d9adf6d71dc7a2.jpg"  alt="Как прожить до глубокой старости в добром здравии и ясном уме по учению хирурга Николая Амосова" title="" />
				</a>
			</div>
			<div class="desc">
				<a href="http://www.50plus.ru/news/5815.xml" rel="nofollow" target="_blank">
					Как прожить до глубокой старости в добром здравии и ясном уме по учению хирурга Николая Амосова				</a>
			</div>
			<div class="clear">
			</div>
		</div>
			</div>
</div>
					<h4 class="namerub"><span class="rem">//</span>Пиши-Читай</h4>
<div id="wr_informer" style="height: 230px;">
	<div class="wr-block">
		 
		<div class="wr-item">
			<div class="wr-img">
				<a href="http://write-read.ru/news/6066" rel="nofollow" target="_blank">
					<img src="http://argumenti.ru/images/preview/wr_informer/ee31a26af6f85ba49b031b2ad20ed3c8.jpg"  alt="" title="" />
				</a>
			</div>
			<div class="desc">
				<a href="http://write-read.ru/news/6066" rel="nofollow" target="_blank">
					Американские хасиды нацелились на активы России из-за библиотеки Шнеерсона				</a>
			</div>
			<div class="clear">
			</div>
		</div>
		 
		<div class="wr-item">
			<div class="wr-img">
				<a href="http://write-read.ru/news/6065" rel="nofollow" target="_blank">
					<img src="http://argumenti.ru/images/preview/wr_informer/d11b472aa93631dcec0229e44733b82f.jpg"  alt="" title="" />
				</a>
			</div>
			<div class="desc">
				<a href="http://write-read.ru/news/6065" rel="nofollow" target="_blank">
					Британская киноактриса Эмма Уотсон занялась пропагандой книг в лондонском метро				</a>
			</div>
			<div class="clear">
			</div>
		</div>
		 
		<div class="wr-item">
			<div class="wr-img">
				<a href="http://write-read.ru/news/6060" rel="nofollow" target="_blank">
					<img src="http://argumenti.ru/images/preview/wr_informer/311d6a11064afb8087e9b1df9b9b1419.jpg"  alt="" title="" />
				</a>
			</div>
			<div class="desc">
				<a href="http://write-read.ru/news/6060" rel="nofollow" target="_blank">
					Московские библиотеки начали представлять услуги профессиональным фотографам				</a>
			</div>
			<div class="clear">
			</div>
		</div>
			</div>
</div>



	<div>
	

			

<!-- adv 6 --><!-- adv 7 --><h2 class="namerub"><span class="rem">//</span>Новости news.net.finam.ru</h2>
<div id="smi2adblock_68993"><a href="http://finance.comon.ru/" rel="nofollow">Новости finance.comon.ru</a></div>
<script async type="text/javascript" charset="windows-1251">
  (function() {
    var sc = document.createElement('script'); sc.type = 'text/javascript'; sc.async = true;
    sc.src = 'http://js.finance.comon.ru/data/js/68993.js'; sc.charset = 'windows-1251';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sc, s);
  }());
</script>


<div id="unit_83036"><a href="http://smi2.net/" rel="nofollow">Новости СМИ2</a></div>
<script type="text/javascript" charset="utf-8">
  (function() {
    var sc = document.createElement('script'); sc.type = 'text/javascript'; sc.async = true;
    sc.src = '//news.smi2.ru/data/js/83036.js'; sc.charset = 'utf-8';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sc, s);
  }());
</script>





	</div>

		
	<h4 class="namerub"><span class="rem">//</span>Поп-новости</h4>
<ul class="main_inf_anons">
			<li>
							<a href="http://argumenti.ru/showbiz/2016/11/474385">
					<img src="http://argumenti.ru/images/preview/arhnews/dc465354acbc14a0fb90c129f677806f.jpg" alt="Света Курицына решила уменьшить свое главное достоинство" />
				</a>
						
			<a href="http://argumenti.ru/showbiz/2016/11/474385" style="font-size:1.05em;">Света Курицына решила уменьшить свое главное достоинство</a>
		</li>
			<li>
							<a href="http://argumenti.ru/showbiz/2016/11/474373">
					<img src="http://argumenti.ru/images/preview/arhnews/21535f24178c1f44ba3c25ad8f4906e4.jpg" alt="Ксения Собчак опубликовала первый снимок в детской комнате сына" />
				</a>
						
			<a href="http://argumenti.ru/showbiz/2016/11/474373" style="font-size:1.05em;">Ксения Собчак опубликовала первый снимок в детской комнате сына</a>
		</li>
			<li>
							<a href="http://argumenti.ru/showbiz/2016/11/474366">
					<img src="http://argumenti.ru/images/preview/arhnews/7816f3ab3db07d52eb5738109398b097.jpeg" alt="Рэперу Канье Уэсту поставили странный диагноз" />
				</a>
						
			<a href="http://argumenti.ru/showbiz/2016/11/474366" style="font-size:1.05em;">Рэперу Канье Уэсту поставили странный диагноз</a>
		</li>
			<li>
							<a href="http://argumenti.ru/showbiz/2016/11/474356">
					<img src="http://argumenti.ru/images/preview/arhnews/7620688eaab6043f62e4a97498536522.jpeg" alt="Маленький сын Жанны Фриске не знает правды о маме" />
				</a>
						
			<a href="http://argumenti.ru/showbiz/2016/11/474356" style="font-size:1.05em;">Маленький сын Жанны Фриске не знает правды о маме</a>
		</li>
	</ul>	<!-- adv 8 --><!-- ex_adv 8 --><!--noindex-->
      <a href="http://www.ecogorod-expo.ru/" alt="" target="_blank" rel="nofollow"><img src="http://www.argumenti.ru/images/partners/634.gif" width="240" height="240"></a>
      <!--/noindex-->			<!-- adv 4 -->	<!-- adv 48 --><!-- ex_adv 48 --><!--noindex-->
      <a href="http://argumenti.ru/society/2016/09/469115" alt="" target="_blank" rel="nofollow"><img src="http://www.argumenti.ru/images/partners/625.gif" width="240" height="480"></a>
      <!--/noindex-->

		
<!--<h4 class="namerub"><span class="rem">//</span>Наши партнеры</h4>-->


</div>	
		<section id="center">

			<!--noindex-->

	<ul id="topanons">
					<li><span class="news_time">15:18</span><a href="http://argumenti.ru/politics/2016/11/474398">Кремль прокомментировал факт похищения российских военных сотрудниками СБУ</a></li>
					<li><span class="news_time">12:09</span><a href="http://argumenti.ru/politics/2016/11/474377">Эрдоган сделал шокирующее заявление насчет Клинтон</a></li>
					<li><span class="news_time">11:53</span><a href="http://argumenti.ru/politics/2016/11/474375">Лавров высказался об отношениях России и Белоруссии</a></li>
					<li><span class="news_time">21.11&nbsp;20:45</span><a href="http://argumenti.ru/politics/2016/11/474328">Депутаты-единороссы устроили флешмоб (ВИДЕО)</a></li>
					<li><span class="news_time">21.11&nbsp;20:19</span><a href="http://argumenti.ru/politics/2016/11/474326">Журналистам стало известно, когда Путин выступит с посланием Федсобранию</a></li>
				<li class="news_arh">
							<a href="http://argumenti.ru/politics/news">Политика</a> /
						<a href="http://argumenti.ru/news" style="font-size:1.2em">все новости</a>

		</li>
	</ul>

	<!--/noindex-->	
			<p class="namerub">
			<span class="rem">//</span><a href="http://argumenti.ru/politics">Политика</a>
				
		</p>				
		
	
	<article>
		<header>
	<h1>Кремль прокомментировал факт похищения российских военных сотрудниками СБУ</h1>
	
				<p class="info">
					<span class="number_info">
																								
							




													22&nbsp;ноября&nbsp;2016,&nbsp;15:18							
													[&nbsp;«АН-онлайн»&nbsp;]
												
					</span>
				</p>
			</header>
				<div class="publtxt">
																		<figure id="publ_photo">
																<img src="http://argumenti.ru/images/preview/arhnews/f4a0809628f570e922aa278617ffe6c9.jpg" alt="Кремль прокомментировал факт похищения российских военных сотрудниками СБУ" />
																									<figcaption>globallookpress.com    </figcaption>
															</figure>
																

												<div></div>
										<div><p><strong>Прежде всего, российские власти подчеркивают, что для них сейчас важно&nbsp; то, что похищенные контрактники были гражданами России, а не то, что когда-то они служили в вооруженных силах страны, которая их похитила.</strong></p>
<p><strong>Дмитрий Песков</strong>, пресс-секретарь российского президента, сделал именно такой акцент на видение ситуации в Кремле, передают РИА Новости.</p>
<p>Журналистам стало известно, что похищенные <strong>СБУ</strong> российские военнослужащие были прежде украинскими военными. Однако, Дмитрий Песков отметил, что в данной ситуации это не так важно. <strong>Контрактники</strong> служили в российской армии, значит, они <strong>граждане России</strong>.</p>
<p>Ранее &laquo;АН-онлайн&raquo;<a href="http://argumenti.ru/incident/2016/11/474344"> сообщали </a>о похищении российских контрактников на территории Крыма. Глава российского МИДа Сергей Лавров, комментируя данную ситуацию, сказал, что <a href="http://argumenti.ru/world/2015/09/415430">провокацию </a>украинских спецслужб (так он называет похищение наших военных) сейчас расследуют соответствующие службы.</p>
<p>&nbsp;</p></div>

						
					
				</div>
			</article>
				<div id="publ_panel">
						
					<p class="er_info"><a href="javascript:void(0)" onclick="winop()">Ошибка в тексте? Пожалуйста, выделите ее и нажмите "Ctrl + Enter"</a>
					<span id="clicks" class="clicks"></span>
					

					<!--<script type="text/javascript">
						 $('#clicks').load('ar_clicks/ar_clicks.php?find=474398&date=2016-11-22');
					</script>--></p>

					<div id = "drop_sub">
						<a href="http://www.argumenti.ru/rss/argumenti_online.xml" target="_blank" rel="nofollow">RSS</a>, 
						<a href="javascript:void(0);" onclick="return bookmark(this);">Избранное</a>, 
						<a href="http://twitter.com/argumenti" target="_blank" rel="nofollow">Twitter</a>, 
						<a href="http://www.facebook.com/pages/Argumentyru/110475665647188?ref=mf"  target="_blank" rel="nofollow">Facebook</a>, 
						<a href="http://vkontakte.ru/club14409962" target="_blank" rel="nofollow">В Контакте</a>, 
						<a href="http://my.mail.ru/community/argumenti" target="_blank" rel="nofollow">Мой мир</a> 
					</div>
										
					<script type="text/javascript">
						// выпадающий список под ссылкой
						(function($) {
							$.fn.dropDownBlock = function(block, options) {
							var defaults = {
								speed: 'fast',
								top: $(this).height(),
								left: 0
							},
						opts 	= $.extend(defaults, options),
						toggler = $(this),
						block 	= $(block);
						toggler.css({'outline': 'none'})

						toggler.click(function(e) {
							e.preventDefault();
							$(block).css({
								'position' 	: 'absolute',
								'top' 		: (toggler.offset().top + opts['top']) + 'px',
								'left' 		: (toggler.offset().left + opts['left']) + 'px'
							});
						if($(block).is(':visible')) $(block).fadeOut(opts['speed']);
						else $(block).fadeIn(opts['speed']);
						this.focus();
						});
						toggler.blur(function() {
							$(block).fadeOut(opts['speed']);
						});
					};
				})(jQuery);
				
				$('#li_sub').dropDownBlock($('#drop_sub'));
						

			</script>
		
					
					
												<div id="initials">АД</div>
									</div>	
				
											
								<ul id="tags"><li>Теги:&nbsp;</li> 
														<li>  
						<a href="http://argumenti.ru/tag/кремль">кремль</a>
					</li>
														<li>,&nbsp;  
						<a href="http://argumenti.ru/tag/дмитрий+песков">дмитрий песков</a>
					</li>
														<li>,&nbsp;  
						<a href="http://argumenti.ru/tag/похищение+военнослужащих">похищение военнослужащих</a>
					</li>
														<li>,&nbsp;  
						<a href="http://argumenti.ru/tag/провокация">провокация</a>
					</li>
														<li>,&nbsp;  
						<a href="http://argumenti.ru/tag/сбу">сбу</a>
					</li>
														<li>,&nbsp;  
						<a href="http://argumenti.ru/tag/украина">украина</a>
					</li>
						</ul><br>
				
				
									
						
			
			
	<script type="text/javascript">commented()</script>	

	
	<br/>
	
	<script type="text/javascript">(function() {
  if (window.pluso)if (typeof window.pluso.start == "function") return;
  if (window.ifpluso==undefined) { window.ifpluso = 1;
    var d = document, s = d.createElement('script'), g = 'getElementsByTagName';
    s.type = 'text/javascript'; s.charset='UTF-8'; s.async = true;
    s.src = ('https:' == window.location.protocol ? 'https' : 'http')  + '://share.pluso.ru/pluso-like.js';
    var h=d[g]('body')[0];
    h.appendChild(s);
  }})();</script>

<p id="comment_info">Обсудить наши публикации можно на страничках «АН» в <a href="http://facebook.com/argumentinedeli" target="_blank" rel="nofollow">Facebook</a> и <a href="http://vk.com/club14409962" target="_blank" rel="nofollow">ВКонтакте</a></p>
  
<div id = "socmedia">
		<div id="socializ">
			<script type="text/javascript">(function() {
  if (window.pluso)if (typeof window.pluso.start == "function") return;
  if (window.ifpluso==undefined) { window.ifpluso = 1;
    var d = document, s = d.createElement('script'), g = 'getElementsByTagName';
    s.type = 'text/javascript'; s.charset='UTF-8'; s.async = true;
    s.src = ('https:' == window.location.protocol ? 'https' : 'http')  + '://share.pluso.ru/pluso-like.js';
    var h=d[g]('body')[0];
    h.appendChild(s);
  }})();</script>
<div class="pluso" data-background="#ebebeb" data-options="medium,square,multiline,horizontal,counter,theme=04" data-services="vkontakte,odnoklassniki,facebook,twitter,google,moimir,livejournal,evernote,readability,tumblr,pinterest,surfingbird,email,print"></div>

			
		</div>
		<div id="like">	
			<div id="fbook"></div>
			<div id="vk_like"></div>
		</div>
	</div>
	
	
	<script type="text/javascript">$('#fbook').html('<iframe src="http://www.facebook.com/plugins/like.php?href='+u+'&amp;layout=button_count&amp;show_faces=true&amp;width=150&amp;action=recommend&amp;colorscheme=light&amp;height=21" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:150px; height:21px;" allowTransparency="true"></iframe>');</script>	
	<!-- Put this script tag to the <head> of your page -->
<script type="text/javascript" src="http://userapi.com/js/api/openapi.js?1"></script>

<script type="text/javascript">
  VK.init({apiId: 1862566, onlyWidgets: true});
</script>

<!-- Put this div tag to the place, where the Like block will be -->
<script type="text/javascript">
VK.Widgets.Like("vk_like", {type: "button", verb: 1});
</script>

		
	<!-- adv 9 --><div id="unit_83639"><a href="http://advert.mirtesen.ru/" rel="nofollow">Новости advert.mirtesen.ru</a></div>
<script type="text/javascript" charset="utf-8">
(function() {
var sc = document.createElement('script'); sc.type = 'text/javascript'; sc.async = true;
sc.src = '//js.advert.mirtesen.ru/data/js/83639.js'; sc.charset = 'utf-8';
var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sc, s);
}());
</script>



	
			<div class="mainrub">
		<p class="namerub"><span class="rem">//</span><a href="http://argumenti.ru/rubrics/auto">Авто</a></p>
	



	<img src="http://argumenti.ru/images/preview/arhnews/e7bb40749db89a86acf7ee1858857b81.jpg" alt="Статистика: россияне стали реже покупать &quot;Майбахи&quot; и &quot;Бентли&quot;" />
	
<p class="maxititle"><a href="http://argumenti.ru/auto/2016/11/474412">Статистика: россияне стали реже покупать &quot;Майбахи&quot; и &quot;Бентли&quot;</a></p>
<div class="anonstxt"><a href="http://argumenti.ru/auto/2016/11/474412">Падение продаж люксовых авто продолжается уже три месяца, сообщает агентство «Автостат» 22 ноября. По данным статистики, продажи иномарок экстра-класса упали в октябре 2016 года на треть (- 31процент).</a></div>	</div>
	<div class="rub_columns">
		<div class="minirub_left">
			<p class="namerub"><span class="rem">//</span><a href="http://argumenti.ru/rubrics/economics">Экономика</a></p>	
	




	<img src="http://argumenti.ru/images/preview/arhnews/f0118a3d1a3ca6025585fc3d9ac47ab7.jpg" alt="​Глазьев назвал состояние экономики инфарктом" />
	

<p class="minititle"><a href="http://argumenti.ru/economics/2016/11/474392">​Глазьев назвал состояние экономики инфарктом</a></p>
<div class="anonstxt"><a href="http://argumenti.ru/economics/2016/11/474392">Ни в одной стране мира не бывало такой волатильности национальной валюты и девальвационных скачков, уверен советник президента РФ Сергей Глазьев. Отпуск рубля в свободное плаванье оказался инфарктом экономики.</a></div>		</div>
		<div class="minirub_right">
			<p class="namerub"><span class="rem">//</span><a href="http://argumenti.ru/rubrics/society">Общество</a></p>	
	




	<img src="http://argumenti.ru/images/preview/arhnews/5b3e890f8759edbb611e525c1cd48366.JPG" alt="Улюкаеву подыскивали замену еще в сентябре" />
	

<p class="minititle"><a href="http://argumenti.ru/society/2016/11/474379">Улюкаеву подыскивали замену еще в сентябре</a></p>
<div class="anonstxt"><a href="http://argumenti.ru/society/2016/11/474379">Как стало известно накануне, в администрации президента сформирован предварительный список из трех кандидатов на место арестованного министра экономического развития Алексея Улюкаева.

</a></div>		</div>
	</div>
	<div class="rub_columns">
		<div class="minirub_left">
			<p class="namerub"><span class="rem">//</span><a href="http://argumenti.ru/rubrics/society">Общество</a></p>	
	




	<img src="http://argumenti.ru/images/preview/arhnews/fc9a455f01863e1eca09a92da494f450.jpg" alt="Президент подписал закон об единовременной денежной выплате пенсионерам" />
	

<p class="minititle"><a href="http://argumenti.ru/society/2016/11/474404">Президент подписал закон об единовременной денежной выплате пенсионерам</a></p>
<div class="anonstxt"><a href="http://argumenti.ru/society/2016/11/474404">Решение о предоставлении выплаты российским пенсионерам в размере пяти тысяч рублей было ранее одобрено Государственной думой и Советом Федерации. Теперь закон подписал президент РФ Владимир Путин. </a></div>		</div>
		<div class="minirub_right">
			<p class="namerub"><span class="rem">//</span><a href="http://argumenti.ru/rubrics/society">Общество</a></p>	
	




	<img src="http://argumenti.ru/images/preview/arhnews/0a37c565f6eeafdce2014c8081f4947d.jpg" alt="Рейтинг самых угоняемых в России автомобилей" />
	

<p class="minititle"><a href="http://argumenti.ru/society/2016/11/474399">Рейтинг самых угоняемых в России автомобилей</a></p>
<div class="anonstxt"><a href="http://argumenti.ru/society/2016/11/474399">Страховые компании обнародовали любопытные данные. Они проанализировали информацию об угонах и составили рейтинг самых популярных среди преступников машин. Причем, как в Москве, так и в целом по России.</a></div>		</div>
	</div>
<!-- заввершающая линия -->
	<div class="publ_line">
		<div class="publ_line_lend">
		</div>
		<div class="publ_line_rend">
		</div>
	</div>


	<!-- adv 10 -->
<div id="yandex_under_article" style="margin:0 auto"></div>
<script type="text/javascript">
if (window.matchMedia("only screen and (max-device-width: 600px)").matches){document.getElementById("yandex_under_article").style.width = "100px";var m= 1; ty="posterVertical"}
else if (window.matchMedia("only screen and (min-device-width: 600px)").matches){var m= 2; ty="vertical"}
(function(w, d, n, s, t) {
   w[n] = w[n] || [];
   w[n].push(function() {
       Ya.Direct.insertInto(50615, "yandex_under_article", {
           ad_format: "direct",
           font_size: 0.8,
           type: "horizontal",
           limit: 2,
           title_font_size: 1,
           links_underline: false,
           site_bg_color: "E7E7E7",
           bg_color: "E7E7E7",
           header_bg_color: "FFFFFF",
           border_color: "FFFFFF",
           title_color: "673366",
           url_color: "333333",
           text_color: "000000",
           hover_color: "0066FF",
           sitelinks_color: "0000CC",
           favicon: true,
           no_sitelinks: true
       });
   });
   t = d.getElementsByTagName("script")[0];
   s = d.createElement("script");
   s.src = "//an.yandex.ru/system/context.js";
   s.type = "text/javascript";
   s.async = true;
   t.parentNode.insertBefore(s, t);
})(window, document, "yandex_context_callbacks");
</script>  
<br>
<!-- TR AN --><!--54569596--><!--54569596-->	
	<div class="rub_columns">
		<div class="minirub_left">
			<p class="namerub"><span class="rem">//</span><a href="http://argumenti.ru/rubrics/world">В мире</a></p>	
	




	<img src="http://argumenti.ru/images/preview/arhnews/b6c6cb42a72ef6da4b02da186226835b.jpg" alt="В СМИ появилась информация об убийстве Гульнары Каримовой" />
	

<p class="minititle"><a href="http://argumenti.ru/world/2016/11/474394">В СМИ появилась информация об убийстве Гульнары Каримовой</a></p>
<div class="anonstxt"><a href="http://argumenti.ru/world/2016/11/474394">Во вторник, 22 ноября, в СМИ появилась шокирующая информация о том, что старшая дочь первого президента Узбекистана Ислама Каримова Гульнара скончалась на днях в больнице от сильного отравления.</a></div>		</div>
		<div class="minirub_right">
			<p class="namerub"><span class="rem">//</span><a href="http://argumenti.ru/rubrics/society">Общество</a></p>	
	




	<img src="http://argumenti.ru/images/preview/arhnews/f74a81275f473a5fbcc71af108612df8.jpg" alt="Владимир Маркин избран главой комитета по безопасности РФС" />
	

<p class="minititle"><a href="http://argumenti.ru/society/2016/11/474396">Владимир Маркин избран главой комитета по безопасности РФС</a></p>
<div class="anonstxt"><a href="http://argumenti.ru/society/2016/11/474396">О новом назначении Владимира Маркина, экс-представителя российского Следственного комитета по работе со средствами массовой информации 22 ноября представителям прессы сообщил президент РФС Виталий Мутко.</a></div>		</div>
	</div>

	<div class="rub_columns">
		<div class="minirub_left">
			<p class="namerub"><span class="rem">//</span><a href="http://argumenti.ru/rubrics/incident">Происшествия</a></p>	
	




	<img src="http://argumenti.ru/images/preview/arhnews/f9bebe387f770ea7019c5c67bba92816.JPG" alt="&quot;Целитель&quot; Владимира Винокура и Оксаны Федоровой искалечил москвичку" />
	

<p class="minititle"><a href="http://argumenti.ru/incident/2016/11/474403">&quot;Целитель&quot; Владимира Винокура и Оксаны Федоровой искалечил москвичку</a></p>
<div class="anonstxt"><a href="http://argumenti.ru/incident/2016/11/474403">Правоохранители начали проверку по факту нанесения увечий москвичке, обратившейся на прием к народному целителю Игорю Сакулину. После сеанса у врачевателя женщина оказалась на больничной койке.

</a></div>		</div>
		<div class="minirub_right">
			<p class="namerub"><span class="rem">//</span><a href="http://argumenti.ru/rubrics/showbiz">Шоу-бизнес</a></p>	
	




	<img src="http://argumenti.ru/images/preview/arhnews/cf3d213bec1cf8a5f031e5fab39368e9.jpg" alt="Света Курицына решила уменьшить свое главное достоинство" />
	

<p class="minititle"><a href="http://argumenti.ru/showbiz/2016/11/474385">Света Курицына решила уменьшить свое главное достоинство</a></p>
<div class="anonstxt"><a href="http://argumenti.ru/showbiz/2016/11/474385">Девушка из провинции, ставшая в одночасье звездой НТВ, Светлана Курицына, больше известная как Света из Иваново, решилась на радикальные меры. Она страдает от своего главного достоинства – большой груди.


</a></div>		</div>
	</div>

	<div class="rub_columns">
		<div class="minirub_left">
			<p class="namerub"><span class="rem">//</span><a href="http://argumenti.ru/rubrics/society">Общество</a></p>	
	




	<img src="http://argumenti.ru/images/preview/arhnews/7fab80d04e3f736e46df08d7810856a8.png" alt="Российских военных заманили в Украину дипломами" />
	

<p class="minititle"><a href="http://argumenti.ru/society/2016/11/474400">Российских военных заманили в Украину дипломами</a></p>
<div class="anonstxt"><a href="http://argumenti.ru/society/2016/11/474400">Стало известно, как российские военнослужащие по контракту Максим Одинцов и Александр Баранов оказались на территории Украины. По сообщению источника РИА Новости в силовых структурах, их не выкрадывали.</a></div>		</div>
		<div class="minirub_right">
			<p class="namerub"><span class="rem">//</span><a href="http://argumenti.ru/rubrics/charity">Сможем вместе</a></p>	
	




	<img src="http://argumenti.ru/images/preview/arhnews/85f38c1d8b7d4467e405f3e417ae78f8.jpg" alt="В Казани наладят работу по развитию благотворительности" />
	

<p class="minititle"><a href="http://argumenti.ru/charity/2016/11/474416">В Казани наладят работу по развитию благотворительности</a></p>
<div class="anonstxt"><a href="http://argumenti.ru/charity/2016/11/474416">30 ноября — 1 декабря в столице Татарстана пройдет Первый Открытый форум «Добрая Казань: развитие культуры благотворительности».</a></div>		</div>
	</div>

	<!-- adv 11 --><h2 class="namerub"><span class="rem">//</span>Новости ADWILE</h2>
<div id="smi_teaser_10213">
<center><a href="http://partner.adwile.com" rel="nofollow">Нативная реклама ADWILE</a></center>
</div>
<script type="text/JavaScript" encoding="utf8">
 (function() {
 var sm = document.createElement("script");
 sm.type = "text/javascript";
 sm.async = true;
 sm.src = "//jsn.24smi.net/4/c/10213.js";
 var s = document.getElementsByTagName("script")[0];
 s.parentNode.insertBefore(sm, s);})();
</script>

	<div class="rub_columns">
		<div class="minirub_left">
			<p class="namerub"><span class="rem">//</span><a href="http://argumenti.ru/rubrics/incident">Происшествия</a></p>	
	




	<img src="http://argumenti.ru/images/preview/arhnews/9968ad6dd24867c106c27ef7fb800dcd.jpg" alt="Украинская учительница пыталась продать ребенка на органы" />
	

<p class="minititle"><a href="http://argumenti.ru/incident/2016/11/474409">Украинская учительница пыталась продать ребенка на органы</a></p>
<div class="anonstxt"><a href="http://argumenti.ru/incident/2016/11/474409">Около года педагог вынашивала план. Она искала покупателей, торговалась с ними. И, наконец, решилась. Учительница попросила у «черных трансплантологов» немалую сумму. Она оценила девочку в 10 тысяч долларов.</a></div>		</div>
		<div class="minirub_right">
			<p class="namerub"><span class="rem">//</span><a href="http://argumenti.ru/rubrics/society">Общество</a></p>	
	




	<img src="http://argumenti.ru/images/preview/arhnews/014599fb05d4cfe45af38f3996f2e519.jpg" alt="Новосибирские депутаты разработали дресс-код для журналистов" />
	

<p class="minititle"><a href="http://argumenti.ru/society/2016/11/474414">Новосибирские депутаты разработали дресс-код для журналистов</a></p>
<div class="anonstxt"><a href="http://argumenti.ru/society/2016/11/474414">Совет депутатов Новосибирска на декабрьской сессии рассмотрит введение аккредитации, а также форму одежды для представителей новосибирской прессы, - сообщает новосибирский портал "НДН.Инфо".</a></div>		</div>
	</div>



	<div class="rub_columns">
		<div class="minirub_left">
			<p class="namerub"><span class="rem">//</span><a href="http://argumenti.ru/rubrics/world">В мире</a></p>	
	




	<img src="http://argumenti.ru/images/preview/arhnews/657c7a8a534459482545d0f18c0ef570.jpg" alt="Трамп намерен президентствовать два срока" />
	

<p class="minititle"><a href="http://argumenti.ru/world/2016/11/474411">Трамп намерен президентствовать два срока</a></p>
<div class="anonstxt"><a href="http://argumenti.ru/world/2016/11/474411">Победивший на выборах президента США республиканец-миллиардер Дональд Трамп заявил о своем намерении сохранить пост главы государства и на следующих выборах, т.е. он намерен оставаться у руля державы 8 лет.


</a></div>		</div>
		<div class="minirub_right">
			<p class="namerub"><span class="rem">//</span><a href="http://argumenti.ru/rubrics/economics">Экономика</a></p>	
	




	<img src="http://argumenti.ru/images/preview/arhnews/18407a2aa91c4e54aa4beaa8ba965891.jpg" alt="В Кремле не разделяют мнение Глазьева о &quot;предынфарктном состоянии экономики&quot;" />
	

<p class="minititle"><a href="http://argumenti.ru/economics/2016/11/474407">В Кремле не разделяют мнение Глазьева о &quot;предынфарктном состоянии экономики&quot;</a></p>
<div class="anonstxt"><a href="http://argumenti.ru/economics/2016/11/474407">Экономист и советник российского лидера Сергей Глазьев выразил свое личное мнение о положении в российской экономике, и это мнение в Кремле не разделяют. Так прокомментировал Дмитрий Песков цитату экономиста.</a></div>		</div>
	</div>




	<div class="rub_columns">
		<div class="minirub_left">
			<p class="namerub"><span class="rem">//</span><a href="http://argumenti.ru/rubrics/sport-expert">Спорт</a></p>	
	




	<img src="http://argumenti.ru/images/preview/arhnews/c14bfb64d99879773b47c4d4b5761e31.jpg" alt="Победитель боя Чахкиев-Власов поборется за титул чемпиона мира по версии WBA" />
	

<p class="minititle"><a href="http://argumenti.ru/sport-expert/2016/11/474410">Победитель боя Чахкиев-Власов поборется за титул чемпиона мира по версии WBA</a></p>
<div class="anonstxt"><a href="http://argumenti.ru/sport-expert/2016/11/474410">На кону поединка между Рахимом Чахкиевым Максимом Власовым будет стоять не только вакантный титул WBA International, но и право на бой за пояс чемпиона мира по версии WBA, которым владеет казахстанец Бейбут Шуменов.</a></div>		</div>
		<div class="minirub_right">
			<p class="namerub"><span class="rem">//</span><a href="http://argumenti.ru/rubrics/crime">Криминал</a></p>	
	




	<img src="http://argumenti.ru/images/preview/arhnews/eb886119da76501043e45b268590ad1b.jpg" alt="Не тайная связь" />
	

<p class="minititle"><a href="http://argumenti.ru/crime/2016/11/474408">Не тайная связь</a></p>
<div class="anonstxt"><a href="http://argumenti.ru/crime/2016/11/474408">Следственным отделом Петропавловска–Камчатского возбуждено уголовное дело в отношении 21-летнего местного жителя. Он подозревается в нарушении тайны телефонных переговоров с использованием своего служебного положения. </a></div>		</div>
	</div>

	<!-- заввершающая линия -->
	<div class="publ_line">
		<div class="publ_line_lend">
		</div>
		<div class="publ_line_rend">
		</div>
	</div>


	<!-- adv 12 --><h2 class="namerub"><span class="rem">//</span>новости MIXADVERT.com</h2>
<div id="MIXADV_358" class="MIXADVERT_NET"></div>
<script type="text/javascript" src="https://s.mixadvert.com/show/?id=358" async></script>

	<div class="rub_columns">
		<div class="minirub_left">
			<p class="namerub"><span class="rem">//</span><a href="http://argumenti.ru/rubrics/society">Общество</a></p>	
	




	<img src="http://argumenti.ru/images/preview/arhnews/abb2c5bc828ed7529e0bbf41a51e9f13.jpg" alt="В Екатеринбурге кондуктор выгнала из автобуса ребенка в 30-градусный мороз" />
	

<p class="minititle"><a href="http://argumenti.ru/society/2016/11/474406">В Екатеринбурге кондуктор выгнала из автобуса ребенка в 30-градусный мороз</a></p>
<div class="anonstxt"><a href="http://argumenti.ru/society/2016/11/474406">Это уже не первый случай, когда поступают жалобы на перевозчиков в данном городе. Летом из автобуса высадили школьницу, приняв ее кардиостимулятор за взрывное устройство. Теперь ребенка выгнали на мороз. </a></div>		</div>
		<div class="minirub_right">
			<p class="namerub"><span class="rem">//</span><a href="http://argumenti.ru/rubrics/sport-expert">Спорт</a></p>	
	




	<img src="http://argumenti.ru/images/preview/arhnews/c05b76318de972057aaa0aeacba550ce.jpg" alt="Закон об уголовной ответственности за склонении спортсменов к допингу подписан Путиным" />
	

<p class="minititle"><a href="http://argumenti.ru/sport-expert/2016/11/474405">Закон об уголовной ответственности за склонении спортсменов к допингу подписан Путиным</a></p>
<div class="anonstxt"><a href="http://argumenti.ru/sport-expert/2016/11/474405">Этот закон в российском профессиональном спорте ждали, и вот свершилось: закон о правовом регулировании в сфере профессионального спорта подписан президентом Российской Федерации Владимиром Путиным.</a></div>		</div>
	</div>

	<div class="rub_columns">
		<div class="minirub_left">
			<p class="namerub"><span class="rem">//</span><a href="http://argumenti.ru/rubrics/society">Общество</a></p>	
	




	<img src="http://argumenti.ru/images/preview/arhnews/9d8efbb637e217d9e51a194faf9b39ec.jpg" alt="Российский СУ-35 всполошил Испанию и Португалию" />
	

<p class="minititle"><a href="http://argumenti.ru/society/2016/11/474401">Российский СУ-35 всполошил Испанию и Португалию</a></p>
<div class="anonstxt"><a href="http://argumenti.ru/society/2016/11/474401">Российский экипаж СУ-35 границ не нарушил, но полет многоцелевого российского истребителя заставил подняться по тревоге пилотов Испании, а затем и Португалии. Самолет российских ВКС вели от юго-востока Британии.</a></div>		</div>
		<div class="minirub_right">
			<p class="namerub"><span class="rem">//</span><a href="http://argumenti.ru/rubrics/sport-expert">Спорт</a></p>	
	




	<img src="http://argumenti.ru/images/preview/arhnews/8271e6b81d22077dacb237a01fe88b2d.jpg" alt="14-й тур РФПЛ: &laquo;похороны&raquo; от Глушакова, а также главный &laquo;бык&raquo; снова в строю" />
	

<p class="minititle"><a href="http://argumenti.ru/sport-expert/2016/11/474402">14-й тур РФПЛ: &laquo;похороны&raquo; от Глушакова, а также главный &laquo;бык&raquo; снова в строю</a></p>
<div class="anonstxt"><a href="http://argumenti.ru/sport-expert/2016/11/474402">Столичный «Спартак» благодаря голу Дениса Глушакова вырвал победу в матче с «Амкаром». Лучший бомбардир РФПЛ, нападающий «Краснодара» Фёдор Смолов отличился голом в первом же матче после восстановления от травмы.</a></div>		</div>
	</div>




	<div class="rub_columns">
		<div class="minirub_left">
			<p class="namerub"><span class="rem">//</span><a href="http://argumenti.ru/rubrics/politics">Политика</a></p>	
	




	<img src="http://argumenti.ru/images/preview/arhnews/dcc3c06925f90ef0ed207a142c747b3c.jpg" alt="Кремль прокомментировал факт похищения российских военных сотрудниками СБУ" />
	

<p class="minititle"><a href="http://argumenti.ru/politics/2016/11/474398">Кремль прокомментировал факт похищения российских военных сотрудниками СБУ</a></p>
<div class="anonstxt"><a href="http://argumenti.ru/politics/2016/11/474398">Прежде всего, российские власти подчеркивают, что для них сейчас важно  то, что похищенные контрактники были гражданами России, а не то, что когда-то они служили в вооруженных силах страны, которая их похитила.</a></div>		</div>
		<div class="minirub_right">
			<p class="namerub"><span class="rem">//</span><a href="http://argumenti.ru/rubrics/society">Общество</a></p>	
	




	<img src="http://argumenti.ru/images/preview/arhnews/a1568c24a38691e5b8ec7139f577396c.jpg" alt="Собянин распорядился ввести карантин по бешенству в одном из районов Москвы" />
	

<p class="minititle"><a href="http://argumenti.ru/society/2016/11/474397">Собянин распорядился ввести карантин по бешенству в одном из районов Москвы</a></p>
<div class="anonstxt"><a href="http://argumenti.ru/society/2016/11/474397">Мэр столицы подписал соответствующий документ. Статистика неутешительна. В Москве участились случаи заболевания бешенством. Чтобы остановить распространение инфекции, были приняты меры предосторожности.</a></div>		</div>
	</div>


<!-- adv 13 --><p class="namerub"><span class="rem">//</span>Новости партнеров</p>
<div id="smi_teaser_3101">
    <center><a href="http://24smi.info" rel="nofollow">Агрегатор новостей 24СМИ</a></center>
</div>
<script type="text/JavaScript" encoding="utf8">
                (function() {
                var sm = document.createElement("script");
                sm.type = "text/javascript";
                sm.async = true;
                sm.src = "//jsn.24smi.net/6/2/3101.js";
                var s = document.getElementsByTagName("script")[0];
                s.parentNode.insertBefore(sm, s);})();</script>
            
<hr>
	<div class="rub_columns">
		<div class="minirub_left">
			<p class="namerub"><span class="rem">//</span><a href="http://argumenti.ru/rubrics/incident">Происшествия</a></p>	
	




	<img src="http://argumenti.ru/images/preview/arhnews/91a1e6a97c8f30a41f011ae251b1a710.jpeg" alt="В московской многоэтажке бушует пожар, есть жертвы" />
	

<p class="minititle"><a href="http://argumenti.ru/incident/2016/11/474395">В московской многоэтажке бушует пожар, есть жертвы</a></p>
<div class="anonstxt"><a href="http://argumenti.ru/incident/2016/11/474395">Во вторник, 22 ноября, в центре Москвы в одной из квартир многоэтажного дома вспыхнул серьезный пожар. Пламя охватило помещение на седьмом этаже дома номер 44, расположенного по улице Воронцовской.</a></div>		</div>
		<div class="minirub_right">
			<p class="namerub"><span class="rem">//</span><a href="http://argumenti.ru/rubrics/society">Общество</a></p>	
	




	<img src="http://argumenti.ru/images/preview/arhnews/5cbd69999aa08eddcee1dfc222fac9d2.jpg" alt="В Липецке установят памятник летчику, погибшему в Сирии" />
	

<p class="minititle"><a href="http://argumenti.ru/society/2016/11/474393">В Липецке установят памятник летчику, погибшему в Сирии</a></p>
<div class="anonstxt"><a href="http://argumenti.ru/society/2016/11/474393">В четверг, 24 ноября, в Липецке установят памятник летчику Олегу Пешкову, погибшему в Сирии. Монумент, как сообщается, появится на могиле российского военнослужащего в честь годовщины смерти.</a></div>		</div>
	</div>	
	<div class="rub_columns">
		<div class="minirub_left">
			<p class="namerub"><span class="rem">//</span><a href="http://argumenti.ru/rubrics/world">В мире</a></p>	
	




	<img src="http://argumenti.ru/images/preview/arhnews/1cb12388ee4562c19d77661662a02dfd.jpeg" alt="Всемирно известный актер намерен баллотироваться на пост президента США" />
	

<p class="minititle"><a href="http://argumenti.ru/world/2016/11/474389">Всемирно известный актер намерен баллотироваться на пост президента США</a></p>
<div class="anonstxt"><a href="http://argumenti.ru/world/2016/11/474389">Всемирно известный голливудский актер Дуэйн "Скала" Джонсон заявил, что намерен баллотироваться на пост президента США. Артист добавил, что на худой конец согласен и на должность губернатора.</a></div>		</div>
		<div class="minirub_right">
			<p class="namerub"><span class="rem">//</span><a href="http://argumenti.ru/rubrics/sport-expert">Спорт</a></p>	
	




	<img src="http://argumenti.ru/images/preview/arhnews/69434d0432c64e4cc47fbdcb608dcef0.jpg" alt="Гроссмейсер Карлсен оштрафован на десятую часть своего гонорара" />
	

<p class="minititle"><a href="http://argumenti.ru/sport-expert/2016/11/474380">Гроссмейсер Карлсен оштрафован на десятую часть своего гонорара</a></p>
<div class="anonstxt"><a href="http://argumenti.ru/sport-expert/2016/11/474380">Десятую часть от своих призовых потерял норвежский шахматист Магнус Карлсен за отказ ответить на вопросы журналистов после своего первого поражения в матче с российским коллегой Сергеем Карякиным.</a></div>		</div>
	</div>	
	<div class="rub_columns">
		<div class="minirub_left">
			<p class="namerub"><span class="rem">//</span><a href="http://argumenti.ru/rubrics/sport-expert">Спорт</a></p>	
	




	<img src="http://argumenti.ru/images/preview/arhnews/091ff77d5d7fec418853a813aa26ce3b.jpg" alt="Бывшего врача женской сборной США по гимнастике обвинили в изнасиловании" />
	

<p class="minititle"><a href="http://argumenti.ru/sport-expert/2016/11/474391">Бывшего врача женской сборной США по гимнастике обвинили в изнасиловании</a></p>
<div class="anonstxt"><a href="http://argumenti.ru/sport-expert/2016/11/474391">Бывшего физиотерапевта женской команды США по гимнастике Ларри Нассара арестовали по обвинению в совершении насильственных действий сексуального характера в отношении как минимум одной несовершеннолетней.</a></div>		</div>
		<div class="minirub_right">
			<p class="namerub"><span class="rem">//</span><a href="http://argumenti.ru/rubrics/analyst">Психоанализ</a></p>	
	




	<img src="http://argumenti.ru/images/preview/arhnews/b9ad134cf5105213a6c86004a537c942.jpeg" alt="Эвакуатор с автомобилем загорелся в Санкт-Петербурге" />
	

<p class="minititle"><a href="http://argumenti.ru/analyst/2016/11/474387">Эвакуатор с автомобилем загорелся в Санкт-Петербурге</a></p>
<div class="anonstxt"><a href="http://argumenti.ru/analyst/2016/11/474387">Во вторник, 22 ноября, в Санкт-Петербурге на Васильевском острове загорелся эвакуатор, на борту которого находился автомобиль. Инцидент произошел сегодня около 12.20 по московскому времени.</a></div>		</div>
	</div>	
		<div class="rub_columns">
		<div class="minirub_left">
			<p class="namerub"><span class="rem">//</span><a href="http://argumenti.ru/rubrics/showbiz">Шоу-бизнес</a></p>	
	




	<img src="http://argumenti.ru/images/preview/arhnews/49fe3405447108881d5326e8023f3b33.jpg" alt="Ксения Собчак опубликовала первый снимок в детской комнате сына" />
	

<p class="minititle"><a href="http://argumenti.ru/showbiz/2016/11/474373">Ксения Собчак опубликовала первый снимок в детской комнате сына</a></p>
<div class="anonstxt"><a href="http://argumenti.ru/showbiz/2016/11/474373">Как уже писали АН, Ксения Собчак вернулась с новорожденным сыном домой без подарков и шариков. Новоиспеченная мама выложила в Instagram первый снимок после роддома, сделанный в детской комнате сына.

</a></div>		</div>
		<div class="minirub_right">
			<p class="namerub"><span class="rem">//</span><a href="http://argumenti.ru/rubrics/society">Общество</a></p>	
	




	<img src="http://argumenti.ru/images/preview/arhnews/2fb3075f921f46df06d158f63ba7c4c5.jpeg" alt="В первый день зимы Путин обратится к Федеральному собранию с посланием" />
	

<p class="minititle"><a href="http://argumenti.ru/society/2016/11/474386">В первый день зимы Путин обратится к Федеральному собранию с посланием</a></p>
<div class="anonstxt"><a href="http://argumenti.ru/society/2016/11/474386">Во вторник, 22 ноября, пресс-секретарь российского лидера Дмитрий Песков подтвердил, что Владимир Путин намерен обратиться с посланием к Федеральному собранию в первый день зимы текущего года.</a></div>		</div>
	</div>	
	<div class="rub_columns">
		<div class="minirub_left">
			<p class="namerub"><span class="rem">//</span><a href="http://argumenti.ru/rubrics/economics">Экономика</a></p>	
	




	<img src="http://argumenti.ru/images/preview/arhnews/8ef2c94c32d4d83794da5a10ab920210.jpg" alt="Вынужденная мера против беззакония" />
	

<p class="minititle"><a href="http://argumenti.ru/economics/2016/11/474383">Вынужденная мера против беззакония</a></p>
<div class="anonstxt"><a href="http://argumenti.ru/economics/2016/11/474383">Крестьяне СПК «Колос» из Динского района, чьи земли были захвачены ОАО «Воронцовское», на прошлой неделе встретились с руководством Общественной палаты, Верховного Суда РФ и депутатами Государственной Думы России.</a></div>		</div>
		<div class="minirub_right">
			<p class="namerub"><span class="rem">//</span><a href="http://argumenti.ru/rubrics/world">В мире</a></p>	
	




	<img src="http://argumenti.ru/images/preview/arhnews/7979652406e7e77653b3ba0099e1cb55.jpg" alt="Пассажирский автобус рухнул в 50-метровую пропасть в Таиланде" />
	

<p class="minititle"><a href="http://argumenti.ru/world/2016/11/474384">Пассажирский автобус рухнул в 50-метровую пропасть в Таиланде</a></p>
<div class="anonstxt"><a href="http://argumenti.ru/world/2016/11/474384">Рано утром во вторник, 22 ноября, в провинции Уттарадит в Таиланде произошла чудовищная авария. Пассажирский автобус, в салоне которого находились 40 человек, рухнул в пятидесятиметровую пропасть.</a></div>		</div>
	</div>		</section>
	</div>

			<div style="margin-top: 8px;" class="right">

<div class="adv_corp">
	<!-- adv 40 -->	<!-- adv 14 --><div id="smi2adblock_45368"><a href="http://smi2.ru/" rel="nofollow">Новости СМИ2</a></div>
<script async type="text/javascript" charset="windows-1251">
  (function() {
    var sc = document.createElement('script'); sc.type = 'text/javascript'; sc.async = true;
    sc.src = 'http://js.smi2.ru/data/js/45368.js'; sc.charset = 'windows-1251';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sc, s);
  }());
</script>

</div>
		<script>
	$(document).ready(function(){
		$(".auth_but").click(function(){
		$(".a").toggle();
		$(".auth_but").toggle();
	});
});
</script>

	<h2 class="newsrub"><span class="rem">//</span>Авторы АН</h2>
	<div id="authors">
					<div class="author">
												<a href="http://argumenti.ru/authors/uglanov"><img src="http://argumenti.ru/images/authors/18919e6512ca050243ca6758f0d3ae40.jpg" alt="" /></a>
				<p class="auth_title"><a href="http://argumenti.ru/authors/uglanov">Андрей Угланов</a></p>
				<p class="auth_anons"><a href="http://argumenti.ru/politics/n565/473758">На вершине айсберга с именем &laquo;Улюкаев&raquo;</a></p>
			</div>
					<div class="author">
												<a href="http://argumenti.ru/authors/moskvina"><img src="http://argumenti.ru/images/authors/68b5a0cec33d5790ced5dbf530b53cda.jpg" alt="" /></a>
				<p class="auth_title"><a href="http://argumenti.ru/authors/moskvina">Татьяна Москвина</a></p>
				<p class="auth_anons"><a href="http://argumenti.ru/culture/n565/473788">Актуальный фильм для губернатора Полтавченко и мэра Собянина</a></p>
			</div>
					<div class="author">
												<a href="http://argumenti.ru/authors/Krestiyaninov"><img src="http://argumenti.ru/images/authors/d82c89f68b4166b1aca801aef9299d80.jpg" alt="" /></a>
				<p class="auth_title"><a href="http://argumenti.ru/authors/Krestiyaninov">Виктор Крестьянинов</a></p>
				<p class="auth_anons"><a href="http://argumenti.ru/politics/n565/473753">Степан Бандера перевернулся в гробу и даже вспотел</a></p>
			</div>
					<div class="author">
												<a href="http://argumenti.ru/authors/gurdin"><img src="http://argumenti.ru/images/authors/4c145198cfaa439093dc3fe9c702628e.jpg" alt="" /></a>
				<p class="auth_title"><a href="http://argumenti.ru/authors/gurdin">Константин Гурдин</a></p>
				<p class="auth_anons"><a href="http://argumenti.ru/economics/n565/473773">&laquo;Газпром&raquo; опять себя не обидел</a></p>
			</div>
						
	</div>	



	<div id="authors">

													<div class="a author">
																		<a href="http://argumenti.ru/authors/leonov"><img src="http://argumenti.ru/images/authors/713b23e010290cbe2897d9d2287532ac.jpg" alt="Владимир Леонов" /></a>
						<p class="auth_title"><a href="http://argumenti.ru/authors/leonov">Владимир Леонов</a></p>
						<p class="auth_anons"><a href="http://argumenti.ru/society/n565/473768">МАКС-2017&nbsp;&ndash; победила авиация</a></p>
					</div>
																		<div class="a author">
																		<a href="http://argumenti.ru/authors/tchuykov"><img src="http://argumenti.ru/images/authors/53a57ea5a54087725200bc171897e697.jpg" alt="Александр Чуйков" /></a>
						<p class="auth_title"><a href="http://argumenti.ru/authors/tchuykov">Александр Чуйков</a></p>
						<p class="auth_anons"><a href="http://argumenti.ru/society/2016/11/472760">Страна услуг</a></p>
					</div>
																		<div class="a author">
																		<a href="http://argumenti.ru/authors/ryazanov"><img src="http://argumenti.ru/images/authors/8941e3fe0828997c7877c9b05db1b2d2.jpg" alt="Сергей Рязанов" /></a>
						<p class="auth_title"><a href="http://argumenti.ru/authors/ryazanov">Сергей Рязанов</a></p>
						<p class="auth_anons"><a href="http://argumenti.ru/society/n563/472283">Музыканты &ndash; круче политиков</a></p>
					</div>
						
</div>
<p class="auth_but">Все авторы >></p>
<p class="auth_but" style="display:none;"><< Скрыть всех авторов</p>
		<!-- adv 20 -->


		<h2 class="newsrub"><span class="rem">//</span><a href="http://argumenti.ru/culture/muzpodarok/">Музподарок от Юры Валова</a></h2>
	<ul class="minf_anons" style="background-color: #69C;">
	<li style="border: none;">
																<!--<a href="http://argumenti.ru/culture/2016/11/474229" style="color: white;" target="_self"><img src="http://argumenti.ru/images/preview/arhnews/53876e4f4dc27b2621dd77baae237750.jpg" width="70" height="70" alt="Музподарок от Юрия Валова: &ldquo;ЦВЕТЫ&rdquo; из &ldquo;ПОЛИТБЮРО&rdquo;" />-->
								<a href="http://argumenti.ru/culture/2016/11/474229" style="color: white;" target="_self"><img src="http://www.argumenti.ru/pub/images/images_sl/valov.jpeg" width="70" height="70" alt="Музподарок от Юрия Валова: &ldquo;ЦВЕТЫ&rdquo; из &ldquo;ПОЛИТБЮРО&rdquo;" />
														<p class="live">Live</p>
							<p>&ldquo;ЦВЕТЫ&rdquo; из &ldquo;ПОЛИТБЮРО&rdquo;</p></a>
							
						</li>			


		</ul>		<noindex>
		<!-- adv 15 --><a href="http://argumenti.ru/culture/books/2016/11/473497" target="_blank" rel="nofollow">
<img src="http://argumenti.ru/pub/images/partners/635.gif" width="240" height="240" alt="Pic" border="0" /></a>


<h2 class="namerub"><span class="rem">//</span>Новости</h2>
<div id="smi2adblock_76450"><a href="http://net.finam.ru/" rel="nofollow">Новости net.finam.ru</a></div>
<script type="text/javascript" charset="utf-8">
  (function() {
    var sc = document.createElement('script'); sc.type = 'text/javascript'; sc.async = true;
    sc.src = 'http://js.net.finam.ru/data/js/76450.js'; sc.charset = 'utf-8';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sc, s);
  }());
</script>

		</noindex>
						
		
		<!-- adv 16 --><div id="lx_561097"></div>
<script type="text/javascript">(function(){var j=183738,f=false,b=document,c=b.documentElement,e=window;function g(){var a="";a+="rt="+(new Date).getTime()%1E7*100+Math.round(Math.random()*99);a+=b.referrer?"&r="+escape(b.referrer):"";return a}function h(){var a=b.getElementsByTagName("head")[0];if(a)return a;for(a=c.firstChild;a&&a.nodeName.toLowerCase()=="#text";)a=a.nextSibling;if(a&&a.nodeName.toLowerCase()!="#text")return a;a=b.createElement("head");c.appendChild(a);return a}function i(){var a=b.createElement("script");a.setAttribute("type","text/javascript");a.setAttribute("src","http://s.luxadv.com/t/lb"+j+"_3.js?"+g());typeof a!="undefined"&&h().appendChild(a)}function d(){if(!f){f=true;i()}};if(b.addEventListener)b.addEventListener("DOMContentLoaded",d,false);else if(b.attachEvent){c.doScroll&&e==e.top&&function(){try{c.doScroll("left")}catch(a){setTimeout(arguments.callee,0);return}d()}();b.attachEvent("onreadystatechange",function(){b.readyState==="complete"&&d()})}else e.onload=d})();</script>
	


		<!-- adv 17 --><h2 class="namerub"><span class="rem">//</span>Новости ADWILE</h2>
<div id="smi_teaser_10167">
<center><a href="http://partner.adwile.com" rel="nofollow">Нативная реклама ADWILE</a></center>
</div>
<script type="text/JavaScript" encoding="utf8">
 (function() {
 var sm = document.createElement("script");
 sm.type = "text/javascript";
 sm.async = true;
 sm.src = "//jsn.24smi.net/d/f/10167.js";
 var s = document.getElementsByTagName("script")[0];
 s.parentNode.insertBefore(sm, s);})();
</script>



<h2 class="namerub"><span class="rem">//</span>Новости advert.mirtesen.ru</h2>
<div id="smi2adblock_81549"><a href="http://advert.mirtesen.ru/" rel="nofollow">Новости advert.mirtesen.ru</a></div>
<script type="text/javascript" charset="utf-8">
  (function() {
    var sc = document.createElement('script'); sc.type = 'text/javascript'; sc.async = true;
    sc.src = 'http://js.advert.mirtesen.ru/data/js/81549.js'; sc.charset = 'utf-8';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sc, s);
  }());
</script>






		
								<h2 class="newsrub"><span class="rem">//</span><a href="http://photo.argumenti.ru/" rel="nofollow">Наши фотогалереи</a></h2>
						<div class="photo_anons">
				<a href="http://photo.argumenti.ru/pobedakam" target="_blank" rel="nofollow"><img src="http://argumenti.ru/images/preview/photogallery/original/84533ad4e30be179ad548c82bf1fb955.jpg"  rel="nofollow" alt="" title="" /></a>
			</div>
					
		<!-- adv 18 --><!-- FMX Tag Start, Do Not Modify: WebsiteID 5539 > ZoneID 24977 > Size 240x400 -->
<!--/*
  * Replace all instances of INSERT_RANDOM_NUMBER_HERE with a generated random number (or timestamp).
  */-->
<ins data-revive-zoneid="24977" data-revive-ct0="INSERT_ENCODED_CLICKURL_HERE" data-revive-id="e4e640bf991976b775890dbaa60610b6"></ins>
<script async src="//x.fidelity-media.com/delivery/asyncjs.php"></script>
<!-- FMX Tag End -->	


		<h4 class="namerub"><span class="rem">//</span>Читайте также</h4>
<ul class="main_inf_anons">
			<li>
							<a href="http://argumenti.ru/society/2016/11/474381" target="_blank" rel="nofollow"><img src="http://argumenti.ru/images/preview/arhnews/5b1423d0938f93d84bc6b4266650b302.jpeg" alt="В Госдуме не будет новогодних корпоративов" /></a>
						<a href="http://argumenti.ru/society/2016/11/474381" target="_blank" rel="nofollow">В Госдуме не будет новогодних корпоративов</a>
		</li>
			<li>
							<a href="http://argumenti.ru/live/2014/12/382199" target="_blank" rel="nofollow"><img src="http://argumenti.ru/images/preview/tabloid/1dbb56d0ae71548aed7278c2e050ce57.jpg" alt="«Боевики утром проснутся, а их вешать пришли...»" /></a>
						<a href="http://argumenti.ru/live/2014/12/382199" target="_blank" rel="nofollow">«Боевики утром проснутся, а их вешать пришли...»</a>
		</li>
			<li>
							<a href="http://argumenti.ru/world/2016/11/474355" target="_blank" rel="nofollow"><img src="http://argumenti.ru/images/preview/arhnews/7742a7f228e609108698e38986b18b98.jpg" alt="100 дней после инаугурации: Трамп поделился планами первых реформ" /></a>
						<a href="http://argumenti.ru/world/2016/11/474355" target="_blank" rel="nofollow">100 дней после инаугурации: Трамп поделился планами первых реформ</a>
		</li>
	</ul>
		
		<!-- adv 19 -->



<!-- R-50615-1 Яндекс.RTB-блок  -->
<div id="yandex_ad_R-50615-1"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-50615-1",
                renderTo: "yandex_ad_R-50615-1",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script>		<!-- adv 21 -->		<!-- adv 22 --><h2 class="namerub"><span class="rem">//</span>D-agency.net</h2>
<noindex>
<div id="DADIV_70191">
        <div id="DAPL_70191">
        </div>
</div>
<script type="text/javascript">
    if (document.getElementById('DADIV_70191')) {
        document.write('<scr'+'ipt type="text/javascript" async '
            +'src="//code.d-agency.net/70191.js?t='+ new Date().getTime() + '" charset="utf-8" ></scr'+'ipt>');
    }
</script>
</noindex>




		<!-- adv 23 --><h2 class="namerub"><span class="rem">//</span>Новости GlobalTeaser</h2>
<div id="teaser_13630"><a href="http://globalteaser.ru/" rel="nofollow">Новости GlobalTeaser</a></div>
<script type="text/javascript">document.write('<scr'+'ipt type="text/jav'+'ascript" async src="http://globalteaser.ru/show/?block_id=13630&r='+escape(document.referrer)+'&'+Math.round(Math.random()*100000)+'"></scr'+'ipt>');</script>


<h2 class="namerub"><span class="rem">//</span>Новости СМИ2</h2>
<div id="smi2adblock_72157"><a href="http://smi2.ru/" rel="nofollow">Новости СМИ2</a></div>
<script type="text/javascript" charset="utf-8">
  (function() {
    var sc = document.createElement('script'); sc.type = 'text/javascript'; sc.async = true;
    sc.src = 'http://js.smi2.ru/data/js/72157.js'; sc.charset = 'utf-8';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sc, s);
  }());
</script>


<h2 class="namerub"><span class="rem">//</span>Новости Lentainform.com</h2>
<!-- LentaInformNews Start -->
<div id="LentaInformScriptRootN13735" class="news-block-magick">
    <div id="LentaInformPreloadN13735">
                <a href="http://lentainform.com/" target="_blank" rel="nofollow">Загрузка...</a>    
    </div>
    <script>
                        (function(){
            var D=new Date(),d=document,b='body',ce='createElement',ac='appendChild',st='style',ds='display',n='none',gi='getElementById';
            var i=d[ce]('iframe');i[st][ds]=n;d[gi]("LentaInformScriptRootN13735")[ac](i);try{var iw=i.contentWindow.document;iw.open();iw.writeln("<ht"+"ml><bo"+"dy></bo"+"dy></ht"+"ml>");iw.close();var c=iw[b];}
            catch(e){var iw=d;var c=d[gi]("LentaInformScriptRootN13735");}var dv=iw[ce]('div');dv.id="MG_ID";dv[st][ds]=n;dv.innerHTML=13735;c[ac](dv);
            var s=iw[ce]('script');s.async='async';s.defer='defer';s.charset='utf-8';s.src="//jsn.lentainform.com/a/r/argumenti.ru.13735.js?t="+D.getYear()+D.getMonth()+D.getDate()+D.getHours();c[ac](s);})();
    </script>
</div>
<!-- LentaInformNews End -->		
		
			
			
		<!-- adv 24 -->

<h2 class="namerub"><span class="rem">//</span>Новости LiveInternet.ru</h2>
<script src='//mediametrics.ru/partner/inject/inject.js' type='text/javascript' id='MediaMetricsInject' data-width='240' data-height='300' data-img='true' data-imgsize='70' data-type='img' data-bgcolor='FFFFFF' data-bordercolor='000000' data-linkscolor='232323' data-transparent='' data-rows='4' data-inline='' data-font='small' data-fontfamily='roboto' data-border='' data-borderwidth='1' data-alignment='vertical' data-country='ru' data-site='mmet/argumenti_ru'> </script>			
					

		
		<!-- adv 20 -->
		




	<div id="parthers_link"><a href="http://www.argumenti.ru/parthers">Новости партнеров</a>&nbsp;/<a href="http://www.argumenti.ru/info" rel="nofollow">Информация</a></div>
		</div>	
<div style="text-align:center; clear:both;">
	<div style="display:inline-block;">
		<h1 class="namerub" style="text-align:left;"><span class="rem">//</span>Наши партнеры</h1>
			<!-- adv 31 --><!-- ex_adv 31 --><!--noindex-->
      <a href="http://www.luchnik.ru" alt="" target="_blank" rel="nofollow"><img src="http://www.argumenti.ru/images/partners/632.gif" width="200" height="200"></a>
      <!--/noindex-->			<!-- adv 32 --><!-- ex_adv 32 --><!--noindex-->
      <a href="http://www.art-center.ru/" alt="" target="_blank" rel="nofollow"><img src="http://www.argumenti.ru/images/partners/575.gif" width="200" height="200"></a>
      <!--/noindex-->			<!-- adv 33 --><!-- ex_adv 33 --><!--noindex-->
      <a href="http://estetfashionweek.ru/" alt="" target="_blank" rel="nofollow"><img src="http://www.argumenti.ru/images/partners/455.jpg" width="200" height="200"></a>
      <!--/noindex-->			<!-- adv 34 --><!-- ex_adv 34 --><!--noindex-->
      <a href="http://dialog-pokoleniy.ru" alt="" target="_blank" rel="nofollow"><img src="http://www.argumenti.ru/images/partners/505.png" width="200" height="200"></a>
      <!--/noindex-->			<!-- adv 39 --><!-- ex_adv 39 --><!--noindex-->
      <a href="http://stas-mihaylov.ru/" alt="" target="_blank" rel="nofollow"><img src="http://www.argumenti.ru/images/partners/621.jpg" width="200" height="200"></a>
      <!--/noindex-->	</div>
</div>
	<footer>


		<center><div id="menus">
		<ul class="mainmenu">
			<li><a href="http://argumenti.ru/politics">Политика</a></li>
			<li><a href="http://argumenti.ru/economics">Экономика</a></li>
			<li><a href="http://argumenti.ru/society">Общество</a></li>
			<li><a href="http://argumenti.ru/world">В мире</a></li>
			<li><a href="http://argumenti.ru/social">Соцпакет</a></li>
			<li><a href="http://argumenti.ru/pravoved">Правовед</a></li>
			<li><a href="http://argumenti.ru/rassledovanie">Расследования</a></li>
			<li><a href="http://argumenti.ru/gorodm">Город&nbsp;М</a></li>
			<li><a href="http://argumenti.ru/earth"><nobr>Сад-огород</nobr></a></li>
			<li><a href="http://argumenti.ru/espionage">Шпионаж</a></li>
			<li><a href="http://argumenti.ru/scandal">Скандал</a></li>
			<li><a style="color:red;"  href="http://argumenti.ru/sport-expert">Спорт-Эксперт</a></li>
		</ul>
		<ul class="mainmenu">
			<li><a href="http://argumenti.ru/crime">Криминал</a></li>
			<li><a href="http://argumenti.ru/culture">Культура</a></li>
			<li><a href="http://argumenti.ru/showbiz"><nobr>Шоубиз</nobr></a></li>
			<li><a href="http://argumenti.ru/health">Здоровье</a></li>
			<li><a href="http://argumenti.ru/history">История</a></li>
			<li><a href="http://argumenti.ru/education">Образование</a></li>
			<li><a href="http://argumenti.ru/tourism">Туризм</a></li>
			<li><a href="http://argumenti.ru/army">Армия</a></li>
			<li><a href="http://argumenti.ru/na">Нацакцент</a></li>
			<li><a href="http://argumenti.ru/novoe_pokolenie">Новое поколение</a></li>
			<li><a style="color:red;" href="http://argumenti.ru/charity">Сможем вместе</a></li>
            <li><a style="color:red;" href="http://argumenti.ru/50plus">50 ПЛЮС</a></li>
		</ul>
</div></center>
	
	<!-- adv 26 -->	

<div class="footer_line">



	<div id="logo_footer">
		<!--noindex--><p>© Учредитель и редакция ЗАО «ИД АРГУМЕНТЫ НЕДЕЛИ» тел: , эл. почта: <a href="mailto:anonline@argumenti.ru" rel="nofollow">anonline@argumenti.ru</a>, <a href="mailto:argumenti@argumenti.ru" rel="nofollow">argumenti@argumenti.ru</a></p><!--/noindex-->
		<div id="endline">
		<p style="margin-top:5px;">Возрастная категория сайта: <span class="plus18">18+</span><!--LiveInternet counter--><script type="text/javascript"><!--
document.write("<a href='//www.liveinternet.ru/click' "+
"target=_blank><img src='//counter.yadro.ru/hit?t44.6;r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";"+Math.random()+
"' alt='' title='LiveInternet' "+
"border='0' width='31' height='31'><\/a>")
//--></script><!--/LiveInternet--></p>
     </div>

	</div>

<!--noindex-->

	<div id="copy">
		<ul id="footer_menu">
			<li>Ваш город: /</li>
			<li><a href="http://argumenti.ru/reklama/internet.html" rel="nofollow">РЕКЛАМА</a> +7 (495) 638-52-63</li>
			<li><a href="http://argumenti.ru/pub/doc/an.pdf" target="_blank" rel="nofollow">Об издании</a></li>
		</ul>
		<p>Свободное использование в Интернет-пространстве текстов, фото и видеоматериалов, опубликованных на этом сайте, допускается при условии обязательного размещения гиперссылки на источник публикации www.argumenti.ru. Использование материалов в печатных СМИ допускается только с письменного разрешения редакции. Сетевое издание "Аргументы неделi". Свидетельство о регистрации Эл № ФС77-60728 от 09 февраля 2015 г. выдано Федеральной службой по надзору в сфере связи, информационных технологий и массовых коммуникаций (Роскомнадзор).


	</div>
	<div id = "rating">
<p class="soc_sub">Подписка:</p>
<ul id="socnets" style="margin-bottom:48px;">
				<li><a class="vk" target="_blank" href="http://vkontakte.ru/club14409962" rel="nofollow"></a></li>
				<li><a class="tw" target="_blank" href="http://twitter.com/argumenti" rel="nofollow"></a></li>
				<li><a class="fb" target="_blank" href="https://www.facebook.com/argumentinedeli" rel="nofollow"></a></li>
				<li><a class="mm" target="_blank" href="http://my.mail.ru/community/argumenti" rel="nofollow"></a></li>
				<li><a class="ok" target="_blank" href="http://www.odnoklassniki.ru/argumenti" rel="nofollow"></a></li>
				<li><a class="in" target="_blank" href="http://instagram.com/argumenti.ru" rel="nofollow"></a></li>
			</ul>



<span class="counter">

<!-- Rating@Mail.ru logo -->
<a href="http://top.mail.ru/jump?from=1069168" rel="nofollow">
<img src="//top-fwz1.mail.ru/counter?id=1069168;t=479;l=1"
style="border:0;" height="31" width="88" alt="Рейтинг@Mail.ru" /></a>
<!-- //Rating@Mail.ru logo -->

</span>


<div id='top100counter' style="float:right"></div>
<script type="text/javascript">
var _top100q = _top100q || [];

_top100q.push(["setAccount", "1425289"]);
_top100q.push(["trackPageviewByLogo", document.getElementById("top100counter")]);


(function(){
var top100 = document.createElement("script"); top100.type = "text/javascript";

top100.async = true;
top100.src = ("https:" == document.location.protocol ? "https:" : "http:") + "//st.top100.ru/top100/top100.js";
var s = document.getElementsByTagName("script")[0]; s.parentNode.insertBefore(top100, s);
})();
</script>
<a style="float:right" target="_blank" href="http://www.rambler.ru/" rel="nofollow">"Партнер Рамблера"</a>




</div>
</div>


<!--<div id="footer_parthers"></div>-->

</footer>

</div>

<!--/noindex-->


<script type="text/javascript">
//<![CDATA[
yandex_direct_place = 'ya_direct';
yandex_partner_id = 50615;
yandex_site_bg_color = 'FFFFFF';
yandex_site_charset = 'utf-8';
yandex_ad_format = 'direct';
yandex_font_size = .75;
yandex_direct_type = 'vertical';
yandex_direct_limit = 5;
yandex_direct_header_bg_color = 'ECECEC';
yandex_direct_bg_color = 'ECECEC';
yandex_direct_border_color = 'FFFFFF';
yandex_direct_title_color = '000000';
yandex_direct_url_color = '666666';
yandex_direct_all_color = '000000';
yandex_direct_text_color = '000000';
yandex_direct_hover_color = '000000';
yandex_direct_favicon = true;
//]]>
</script>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-11186859-1', 'auto');
  ga('send', 'pageview');

</script>




<!--<script type="text/javascript" src="http://an.yandex.ru/system/context.js"></script>-->


<!--// Rating@Mail.ru logo-->

<script async="async" src="https://w.uptolike.com/widgets/v1/zp.js?pid=631008" type="text/javascript"></script>
<script type="text/javascript">
function addLink() {
    var body_element = document.getElementsByTagName('body')[0];
    var selection;
    selection = window.getSelection();
    var pagelink = "<br/><br/><p>Использование этого материала сайта газеты «Аргументы недели» в Интернет-пространстве допускается только при обязательном размещении гиперссылки на источник публикации:<br/><a href='"+document.location.href+"'>"+document.location.href+"</a></p>";
    var copytext = selection + pagelink;
    var newdiv = document.createElement('span');
    newdiv.style.position='absolute';
    newdiv.style.left='-99999px';
    body_element.appendChild(newdiv);
    newdiv.innerHTML = copytext;
    selection.selectAllChildren(newdiv);
    window.setTimeout(function() {
        body_element.removeChild(newdiv);
    },0);
}
document.oncopy = addLink;
</script>

</script>
</body>
</html>