<!DOCTYPE html>
<html>
	<head>
	<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
	<meta name='yandex-verification' content='57463a260b82b280' />
	<meta name="google-site-verification" content="tossbk_I2eb3-RB8DxVbAUYPewK5KDyj6bnrnKC8-eU" />
	<meta name="mailru-verification" content="1505d3c11701cb6c" />
	<meta name="dumedia-verify" content="df31ef70be34">
	<meta name="viewport" content="width=device-width, initial-scale=1.0">
		<!--[if IE]>
<script src="http://html5shiv.googlecode.com/svn/trunk/html5.js"></script>
<![endif]-->
	<meta name="757a66e838ed83d5840779983391e519" content="">
	<title>В Рязанской области учительница на уроке ударила школьника - Аргументы Недели. Рязань</title><meta name="description" content="Полиция изучает видео происшествия в одной из школ Рязанской области. Ролик появился в соцсетях 28 сентября. На видео учительница избивает ученика старшего класса рукой и учебником, - бьет по лицу и по голове."><meta name="twitter:title" content="В Рязанской области учительница на уроке ударила школьника - Аргументы Недели. Рязань"><meta name="twitter:image" content="http://argumenti.ru/images/arhnews/550677.png"><meta name="og:title" content="В Рязанской области учительница на уроке ударила школьника - Аргументы Недели. Рязань"><meta name="og:description" content="Полиция изучает видео происшествия в одной из школ Рязанской области. Ролик появился в соцсетях 28 сентября. На видео учительница избивает ученика старшего класса рукой и учебником, - бьет по лицу и по голове."><meta name="og:image" content="http://argumenti.ru/images/arhnews/550677.png"><link rel="stylesheet" href="http://argumenti.ru/pub/styles/reset.css" type="text/css"><link rel="stylesheet" href="http://argumenti.ru/pub/styles/mainv.css?ver=59" type="text/css"><link rel="stylesheet" href="http://argumenti.ru/mistakes/static/mistakes.css" type="text/css"><link rel="image_src" href="http://argumenti.ru/images/arhnews/550677.png" >	<//base href="http://argumenti.ru/" />
		<link rel="amphtml" href="http://argumenti.ru/incident/2017/09/550677/amp">
			    <link rel="stylesheet" href="//maxcdn.bootstrapcdn.com/font-awesome/4.3.0/css/font-awesome.min.css">

	<link title="argumenti_ru" type="application/rss+xml" rel="alternate" href="http://www.argumenti.ru/rss/argumenti_online.xml"/>
	<link rel="icon" type="image/png" href="http://www.argumenti.ru/favicon.ico" />
	<link rel="apple-touch-icon" href="http://www.argumenti.ru/pub/images/apple-touch-icon-iphone.png" />
	<link rel="apple-touch-icon" sizes="72x72" href="http://www.argumenti.ru/pub/images/apple-touch-icon-ipad.png" />
	<link rel="apple-touch-icon" sizes="114x114" href="http://www.argumenti.ru/pub/images/apple-touch-icon-iphone4.png" />
	<link rel="apple-touch-icon" sizes="144x144" href="http://www.argumenti.ru/pub/images/apple-touch-icon-ipad3.png" />

		



	<script type="text/javascript" src="http://ajax.googleapis.com/ajax/libs/jquery/1.7.1/jquery.min.js"></script>
	<script language="JavaScript" src="http://argumenti.ru/pub/js/argumenti_21.js?ver=2"></script>
	<script language="JavaScript" src="http://argumenti.ru/mistakes/static/mistakes_2.js"></script>
	<script type="text/javascript" src="http://argumenti.ru/pub/js/jdropdowns/jquery.dropdownPlain.js"></script>
	<script type="text/javascript" src="http://argumentiru.com/pub/js/jscroller-0.4.js"></script>
	<script language="JavaScript" src="http://argumenti.ru/pub/js/jquery.jcarousel.min.js"></script>
	<script language="JavaScript" src="http://argumenti.ru/pub/js/jquery.validate.min.js"></script>
	<script type="text/javascript" src="http://ajax.googleapis.com/ajax/libs/jqueryui/1.5.3/jquery-ui.min.js"></script>
    <script type="text/javascript" src="http://argumenti.ru/pub/js/tinycarusel.js"></script>
<script type="text/javascript" src="http://argumentiru.com/pub/js/adfox.asyn.code.scroll/adfox.asyn.code.ver3.js"></script>
		<script type="text/javascript" src="http://argumentiru.com/pub/js/adfox.asyn.code.scroll/adfox.asyn.code.scroll.js"> </script>
<!-- Put this script tag to the <head> of your page -->
<script type="text/javascript" src="https://vk.com/js/api/share.js?94" charset="windows-1251"></script>
<script id="my-widget-script" async
        src="https://likemore-go.imgsmail.ru/widget.js"
        data-uid="9f8d155b17e468abed8b96495fb48897">
</script>
	</head>

			<body>
	
<!-- create page: 15:09:06 09.28.17 -->

<!-- Yandex.Metrika counter  ONLINE -->
<script type="text/javascript">
(function (d, w, c) {
    (w[c] = w[c] || []).push(function() {
        try {
            w.yaCounter26004090 = new Ya.Metrika({id:26004090,
                    clickmap:true,
                    trackLinks:true,
                    accurateTrackBounce:true});
        } catch(e) { }
    });

    var n = d.getElementsByTagName("script")[0],
        s = d.createElement("script"),
        f = function () { n.parentNode.insertBefore(s, n); };
    s.type = "text/javascript";
    s.async = true;
    s.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//mc.yandex.ru/metrika/watch.js";

    if (w.opera == "[object Opera]") {
        d.addEventListener("DOMContentLoaded", f, false);
    } else { f(); }
})(document, window, "yandex_metrika_callbacks");
</script>
<noscript><div><img src="//mc.yandex.ru/watch/26004090" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->
<!--Desktop--!>
<!-- Rating@Mail.ru counter -->
<script type="text/javascript">
var _tmr = window._tmr || (window._tmr = []);
_tmr.push({id: "2828898", type: "pageView", start: (new Date()).getTime()});
(function (d, w, id) {
  if (d.getElementById(id)) return;
  var ts = d.createElement("script"); ts.type = "text/javascript"; ts.async = true; ts.id = id;
  ts.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//top-fwz1.mail.ru/js/code.js";
  var f = function () {var s = d.getElementsByTagName("script")[0]; s.parentNode.insertBefore(ts, s);};
  if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); }
})(document, window, "topmailru-code");
</script><noscript><div style="position:absolute;left:-10000px;">
<img src="//top-fwz1.mail.ru/counter?id=2828898;js=na" style="border:0;" height="1" width="1" alt="Рейтинг@Mail.ru" />
</div></noscript>
<!-- //Rating@Mail.ru counter --><header>
<nav>
<div class="menu_wrapper">
<div class="menuToggle"><i class="fa fa-bars" aria-hidden="true"></i></div>
	<ul id="dropdown" class="dropdown">
	    <li class="mob_hidden"><a href="http://argumenti.ru/?utm_source=argumenti.ru&utm_medium=menu&utm_campaign=upmenu">Главная страница</a></li>
		<li class="mob_hidden"><a href="http://argumenti.ru/live?utm_source=argumenti.ru&utm_medium=menu&utm_campaign=upmenu">АН LIVE</a></li>
		<li class="mob_hidden"><a href="http://argumenti.ru/an?utm_source=argumenti.ru&utm_medium=menu&utm_campaign=upmenu">Скачать «Аргументы Недели»</a></li>
		<li class="mob_hidden"><a href="http://argumenti.ru/charity?utm_source=argumenti.ru&utm_medium=menu&utm_campaign=upmenu">Сможем вместе</a></li>
		<li class="mob_hidden"><a href="http://knigi-an.ru" target="_blank" rel="nofollow">Книги «АН»</a></li>
		<li class="mob_hidden"><a href="http://argumenti.ru/complanes?utm_source=argumenti.ru&utm_medium=menu&utm_campaign=upmenu">Книга жалоб</a></li>
		<li class="mob_hidden"><a href="http://argumenti.ru/udobreniya?utm_source=argumenti.ru&utm_medium=menu&utm_campaign=upmenu">Биоклад</a></li>
		<li class="mob_hidden up_bars"><i class="fa fa-bars" aria-hidden="true"></i></li>
		<div class="dropmenu">
		<ul>
			<li><a href="http://argumenti.ru/social?utm_source=argumenti.ru&utm_medium=menu&utm_campaign=dropmenu">Соцпакет</a></li>
			<li><a href="http://argumenti.ru/pravoved?utm_source=argumenti.ru&utm_medium=menu&utm_campaign=dropmenu">Правовед</a></li>
			<li><a href="http://argumenti.ru/gorodm?utm_source=argumenti.ru&utm_medium=menu&utm_campaign=dropmenu">Город&nbsp;М</a></li>
			<li><a href="http://argumenti.ru/earth?utm_source=argumenti.ru&utm_medium=menu&utm_campaign=dropmenu"><nobr>Сад-огород</nobr></a></li>
			<li><a href="http://argumenti.ru/espionage?utm_source=argumenti.ru&utm_medium=menu&utm_campaign=dropmenu">Шпионаж</a></li>
			<li><a href="http://argumenti.ru/crime?utm_source=argumenti.ru&utm_medium=menu&utm_campaign=dropmenu">Криминал</a></li>
			<li><a href="http://argumenti.ru/culture?utm_source=argumenti.ru&utm_medium=menu&utm_campaign=dropmenu">Культура</a></li>
			<li><a href="http://argumenti.ru/health?utm_source=argumenti.ru&utm_medium=menu&utm_campaign=dropmenu">Здоровье</a></li>
			<li><a href="http://argumenti.ru/history?utm_source=argumenti.ru&utm_medium=menu&utm_campaign=dropmenu">История</a></li>
			<li><a href="http://argumenti.ru/education?utm_source=argumenti.ru&utm_medium=menu&utm_campaign=dropmenu">Образование</a></li>
			<li><a href="http://argumenti.ru/army?utm_source=argumenti.ru&utm_medium=menu&utm_campaign=dropmenu">Армия</a></li>
			<li><a href="http://argumenti.ru/hitech?utm_source=argumenti.ru&utm_medium=menu&utm_campaign=dropmenu">Хайтек</a></li>
			<li style="border-bottom: none!important;"><a href="http://argumenti.ru/scandal?utm_source=argumenti.ru&utm_medium=menu&utm_campaign=dropmenu">Скандал</a></li>
			<li class="drop_sub">Регионы</li>
			<li><a href="http://argumenti.ru/region/spb">АН - CПб</a></li>
			<li><a href="http://an-crimea.ru/" rel='nofollow'>АН - Крым</a></li>
			<li><a href="http://argumenti.ru/region/ekb">АН - Екб</a></li>		</ul>
		</div>
	</ul>
	<ul id="dropdown" class="dropdown desc_hidden">
		<li><a href="http://argumenti.ru">Главная</a></li>
		<li><a href="http://argumenti.ru/live">АН LIVE</a></li>
		<li><a href="http://argumenti.ru/news">Все новости</a></li>
	    <li class="submenu_name">Рубрики</li>
		<li><a href="http://argumenti.ru/politics">Политика</a></li>
		<li><a href="http://argumenti.ru/economics">Экономика</a></li>
		<li><a href="http://argumenti.ru/society">Общество</a></li>
		<li><a href="http://argumenti.ru/world">В мире</a></li>
		<li><a href="http://argumenti.ru/social">Соцпакет</a></li>
		<li><a href="http://argumenti.ru/pravoved">Правовед</a></li>
		<li><a href="http://argumenti.ru/rassledovanie">Расследования</a></li>
		<li><a href="http://argumenti.ru/hitech">Хайтек</a></li>
		<li><a href="http://argumenti.ru/gorodm">Город&nbsp;М</a></li>
		<li><a href="http://argumenti.ru/earth"><nobr>Сад-огород</nobr></a></li>
		<li><a href="http://argumenti.ru/espionage">Шпионаж</a></li>
		<li><a href="http://argumenti.ru/scandal">Скандал</a></li>
		<li><a href="http://argumenti.ru/sport">Спорт</a></li>
		<li><a href="http://argumenti.ru/crime">Криминал</a></li>
		<li><a href="http://argumenti.ru/showbiz"><nobr>Шоубиз</nobr></a></li>
		<li><a href="http://argumenti.ru/health">Здоровье</a></li>
		<li><a href="http://argumenti.ru/history">История</a></li>
		<li><a href="http://argumenti.ru/education">Образование</a></li>
		<li><a href="http://argumenti.ru/tourism">Туризм</a></li>
		<li><a href="http://argumenti.ru/army">Армия</a></li>
	</ul>	
</div>
</nav>
<div id="star">
			<ul>
																								<li id="75181">
																<a href="http://argumenti.ru/politics/2017/09/550623?utm_source=argumenti.ru&utm_medium=tabloid&utm_campaign=top" target="_self"><img src="http://argumenti.ru/images/preview/arhnews/2a8b121cc5dfa247a5ed9370caf35ea5.jpg" width="150" height="90" alt="Представитель Сирии в ООН: США не дают освободить Дейр-эз-Зор" />
																					<p>Представитель Сирии в ООН: США не дают освободить Дейр-эз-Зор</p></a>	
						</li>

																								<li id="75186" >
																								<a href="http://argumenti.ru/society/2017/09/550667?utm_source=argumenti.ru&utm_medium=tabloid&utm_campaign=top" target="_self"><img src="http://argumenti.ru/images/preview/arhnews/a49fb50a471611275a063e45458c3399.jpg" width="150" height="90" alt="Уличным гонщикам грозят миллионные штрафы и тюрьма" />
																<p>Уличным гонщикам грозят миллионные штрафы и тюрьма</p></a>
								
						</li>
																									<li id="75184">
																<a href="http://argumenti.ru/unknown/2017/09/550652?utm_source=argumenti.ru&utm_medium=tabloid&utm_campaign=top" target="_self"><img src="http://argumenti.ru/images/preview/arhnews/f79a313334b25538396f4b2c125f37c1.jpg" width="150" height="90" alt="Опубликована запись странных &laquo;трубных&raquo; звуков с неба над Словакией" />
																					<p>Опубликована запись странных &laquo;трубных&raquo; звуков с неба над Словакией</p></a>	
						</li>

												</ul>
		</div></header>
        
<div class="container">
	<div class="content">
		<!-- логотип -->

		<div id="corp">
							<a href="http://argumenti.ru/" id="an_logo"><img alt="Аргументы Недели (argumenti.ru)" src="http://www.argumenti.ru/images/argumenti/AN2.gif"/></a>
					<div id="search_time">

								<a href="http://argumenti.ru/region/"><div class="regiontitle">Рязань</div></a>
			


<div class="ya-site-form ya-site-form_inited_no" onclick="return {'action':'http://argumenti.ru/search','arrow':false,'bg':'transparent','fontsize':12,'fg':'#000000','language':'ru','logo':'rb','publicname':'Yandex Site Search #2186328','suggest':true,'tld':'ru','type':2,'usebigdictionary':true,'searchid':2186328,'webopt':false,'websearch':false,'input_fg':'#000000','input_bg':'#ffffff','input_fontStyle':'normal','input_fontWeight':'normal','input_placeholder':'Поиск...','input_placeholderColor':'#000000','input_borderColor':'#7f9db9'}">
	<form action="http://yandex.ru/sitesearch" method="get" target="_blank">
		<input type="hidden" name="searchid" value="2186328"/>
		<input type="hidden" name="l10n" value="ru"/>
		<input type="hidden" name="reqenc" value=""/>
		<input type="search" name="text" value=""/>
		<input type="submit" value="Найти"/>
	</form></div><style type="text/css">.ya-page_js_yes .ya-site-form_inited_no { display: none; }</style><script type="text/javascript">(function(w,d,c){var s=d.createElement('script'),h=d.getElementsByTagName('script')[0],e=d.documentElement;if((' '+e.className+' ').indexOf(' ya-page_js_yes ')===-1){e.className+=' ya-page_js_yes';}s.type='text/javascript';s.async=true;s.charset='utf-8';s.src=(d.location.protocol==='https:'?'https:':'http:')+'//site.yandex.net/v2.0/js/all.js';h.parentNode.insertBefore(s,h);(w[c]||(w[c]=[])).push(function(){Ya.Site.Form.init()})})(window,document,'yandex_site_callbacks');</script>

	</div>
		<div class="soc_reg">

            <ul id="socnets" style="width:100%">
				<li><a class="vk" target="_blank" href="http://vkontakte.ru/club14409962" rel="nofollow"></a></li>
				<li><a class="tw" target="_blank" href="http://twitter.com/argumenti" rel="nofollow"></a></li>
				<li><a class="fb" target="_blank" href="https://www.facebook.com/argumentinedeli" rel="nofollow"></a></li>
				<li><a class="mt2" target="_blank" href="http://argumenti.mirtesen.ru/" rel="nofollow"></a></li>
				<li><a class="ok" target="_blank" href="http://www.odnoklassniki.ru/argumenti" rel="nofollow"></a></li>
			</ul>


			<div id="parts">
		<select id="Regions" onchange="window.location.href=this.options[this.selectedIndex].value">
			<option value="">Регион</option>
			<option value="http://argumenti.ru/">Вся Россия</option>
								
				<option value="http://argumenti.ru/region/altay">Алтайский край</option>
								
				<option value="http://argumenti.ru/region/baltiya">Балтия</option>
								
				<option value="http://argumenti.ru/region/belrus">Белоруссия</option>
								
				<option value="http://argumenti.ru/region/vladivostok">Владивосток</option>
								
				<option value="http://argumenti.ru/region/volgograd">Волгоград</option>
								
				<option value="http://argumenti.ru/region/vyatka">Вятка</option>
								
				<option value="http://argumenti.ru/region/ekb">Екатеринбург</option>
								
				<option value="http://argumenti.ru/region/irkutsk">Иркутск</option>
								
				<option value="http://argumenti.ru/region/kamchatka">Камчатка</option>
								
				<option value="http://argumenti.ru/region/krasnoyarsk">Красноярск</option>
								
				<option value="http://an-crimea.ru/">Крым</option>
								
				<option value="http://argumenti.ru/region/kursk">Курск</option>
								
				<option value="http://argumenti.kg/">Кыргызстан</option>
								
				<option value="http://argumenti.ru/region/lipetsk">Липецк</option>
								
				<option value="http://argumenti.ru/region/murmansk">Мурманск</option>
								
				<option value="http://argumenti.ru/region/novosib">Новосибирск</option>
								
				<option value="http://argumenti.ru/region/orel">Орел</option>
								
				<option value="http://argumenti.ru/region/penza">Пенза</option>
								
				<option value="http://argumenti.ru/region/perm">Пермь</option>
								
				<option value="http://argumenti.ru/region/petrozavodsk">Петрозаводск</option>
								
				<option value="http://argumenti.ru/region/petropavlovsk">Петропавловск-К</option>
								
				<option value="http://argumenti.ru/region/spb">Санкт-Петербург</option>
								
				<option value="http://argumenti.ru/region/sakhlin">Сахалин</option>
								
				<option value="http://argumenti.ru/region/kavkaz">Северный Кавказ</option>
								
				<option value="http://argumenti.ru/region/tatarstan">Татарстан</option>
								
				<option value="http://argumenti.ru/region/tver">Тверь</option>
								
				<option value="http://argumenti.ru/region/ural">Урал</option>
								
				<option value="http://argumenti.ru/region/chelyabinsk">Челябинск</option>
								
				<option value="http://argumenti.ru/region/yakutsk">Якутск</option>
								
				<option value="http://argumenti.ru/region/yaroslavl">Ярославль</option>
				
		</select>
	</div>        </div>

		</div>

		<div class="new_corp">
								<div id="menus">
		<ul class="mainmenu">
			<li><a href="http://argumenti.ru/politics?utm_source=argumenti.ru&utm_medium=menu&utm_campaign=medium">Политика</a></li>
			<li><a href="http://argumenti.ru/economics?utm_source=argumenti.ru&utm_medium=menu&utm_campaign=medium">Экономика</a></li>
			<li><a href="http://argumenti.ru/society?utm_source=argumenti.ru&utm_medium=menu&utm_campaign=medium">Общество</a></li>
			<li><a href="http://argumenti.ru/world?utm_source=argumenti.ru&utm_medium=menu&utm_campaign=medium">В мире</a></li>			
			<li><a href="http://argumenti.ru/showbiz?utm_source=argumenti.ru&utm_medium=menu&utm_campaign=medium"><nobr>Шоубиз</nobr></a></li>
			<li><a href="http://argumenti.ru/sport?utm_source=argumenti.ru&utm_medium=menu&utm_campaign=medium">Спорт</a></li>
			<li><a href="http://argumenti.ru/rassledovanie?utm_source=argumenti.ru&utm_medium=menu&utm_campaign=medium">Расследования</a></li>
			<li><a href="http://argumenti.ru/tourism?utm_source=argumenti.ru&utm_medium=menu&utm_campaign=dropmenu">Туризм</a></li>
			<li><a href="http://argumenti.ru/culture?utm_source=argumenti.ru&utm_medium=menu&utm_campaign=dropmenu">Культура</a></li>
		</ul>
</div>
		<!-- Rating@Mail.ru counter -->
<script type="text/javascript">//<![CDATA[
var _tmr = _tmr || [];
_tmr.push({id: "1069168", type: "pageView", start: (new Date()).getTime()});
(function (d, w) {
   var ts = d.createElement("script"); ts.type = "text/javascript"; ts.async = true;
   ts.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//top-fwz1.mail.ru/js/code.js";
   var f = function () {var s = d.getElementsByTagName("script")[0]; s.parentNode.insertBefore(ts, s);};
   if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); }
})(document, window);
//]]></script><noscript><div style="position:absolute;left:-10000px;">
<img src="//top-fwz1.mail.ru/counter?id=1069168;js=na" style="border:0;" height="1" width="1" alt="Рейтинг@Mail.ru" />
</div></noscript>
<!-- //Rating@Mail.ru counter -->

		</div>


			<div id="left">

		
		
			<!-- Яндекс.Директ -->
<div id="yandex_ad"></div>
<script type="text/javascript">
(function(w, d, n, s, t) {
    w[n] = w[n] || [];
    w[n].push(function() {
        Ya.Direct.insertInto(50615, "yandex_ad", {
            ad_format: "direct",
            font_size: 0.8,
            type: "vertical",
            border_type: "block",
            limit: 4,
            title_font_size: 1,
            links_underline: true,
            site_bg_color: "FFFFFF",
            header_bg_color: "FEEAC7",
            bg_color: "EEEEEE",
            border_color: "FBE5C0",
            title_color: "0000CC",
            url_color: "006600",
            text_color: "000000",
            hover_color: "0066FF",
            sitelinks_color: "0000CC",
            favicon: true,
            no_sitelinks: true
        });
    });
    t = d.getElementsByTagName("script")[0];
    s = d.createElement("script");
    s.src = "//an.yandex.ru/system/context.js";
    s.type = "text/javascript";
    s.async = true;
    t.parentNode.insertBefore(s, t);
})(window, document, "yandex_context_callbacks");
</script>

		<div id="titules" style="margin-bottom: 4px;">
		
	<a href="http://argumenti.ru/an">

	<img src="http://argumenti.ru/images/preview/price/0237be34699b3df98c17ae1aff668d49.jpg" alt="Аргументы Недели. 38(580) от 28.09.2017">		
	</a>

		
	</div>

	<!-- подменю -->
	<ul id="corpmenu">
		<li><a href="http://argumenti.ru/an">Скачать «Аргументы Недели»</a></li>
		<li><a href="http://www.argumenti.ru/reklama/internet.html">Реклама в «АН»</a></li>
		<li><a href="http://argumenti.ru/subscript">Подписка на газету</a></li>
	
	</ul>


	<script language="JavaScript" type="text/javascript">
		function NewRegion() {
			region_url = $('#Regions option:selected').val();
			if (region_url !='')
				window.location = region_url;
		}
	</script>		


<!-- Крупные preview -->
<!-- По умолчанию -->
		<noindex>
	<h2 class="namerub"><span class="rem">//</span>НАШИ ПАРТНЕРЫ</h2>
	<h2 class="namerub"><span class="rem">//</span>Новости</h2>
<div id="smi2adblock_76450"><a href="http://net.finam.ru/" rel="nofollow">Новости net.finam.ru</a></div>
<script type="text/javascript" charset="utf-8">
  (function() {
    var sc = document.createElement('script'); sc.type = 'text/javascript'; sc.async = true;
    sc.src = 'http://js.net.finam.ru/data/js/76450.js'; sc.charset = 'utf-8';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sc, s);
  }());
</script>

<!--  
<h2 class="namerub"><span class="rem">//</span>События/Афиша</h2>
<a href="http://m-g-t.ru/performance/vysotskij-rozhdenie-legendy" rel="nofollow">
<img src="http://argumenti.ru/pub/images/partners/696.gif" width="240" height="240" alt="vysotskij-rozhdenie-legendy"  border="0" /></a>
-->



	<!-- ex_adv 44 --><a href="" alt="" target="_blank" rel="nofollow"><img src="http://www.argumenti.ru/images/partners/524.gif" width="240" height="100"></a>	
	</noindex>
			
	
					<h4 class="namerub"><span class="rem">//</span>Сад и огород</h4>
		<ul class="minf_anons">
							<li><a href="http://argumenti.ru/ad_informer/click/71442" target="_blank"><img src="http://argumenti.ru/images/preview/tabloid/b507e17e2ea914d0e5f3374bcea75a13.jpg" width="70" height="70" alt="Биоклад"  border="0" /><div class="inf_txt">Агротехника фасоли и бобов</div></a></li>	
							<li><a href="http://argumenti.ru/ad_informer/click/68946" target="_blank"><img src="http://argumenti.ru/images/preview/tabloid/41be9494515abc45b9a4829cf417a55c.png" width="70" height="70" alt="Биоклад"  border="0" /><div class="inf_txt">Биоклад лёгок и удобен в применении на вашем дачном участке</div></a></li>	
					</ul>
	
	
		
		
	<h2 class="namerub"><span class="rem">//</span>Новости MarketGid</h2>
<!-- MarketGidComposite Start -->
<div id="MarketGidScriptRootC39254">
<div id="MarketGidPreloadC39254">
<a id="mg_add39254" href="http://usr.marketgid.com/demo/goods/" target="_blank" rel="nofollow">Добавить свое объявление</a><br> <a href="http://marketgid.com/" target="_blank" rel="nofollow">Загрузка...</a> 
</div>
<script> 
(function(){
var D=new Date(),d=document,b='body',ce='createElement',ac='appendChild',st='style',ds='display',n='none',gi='getElementById';
var i=d[ce]('iframe');i[st][ds]=n;d[gi]("MarketGidScriptRootC39254")[ac](i);try{var iw=i.contentWindow.document;iw.open();iw.writeln("<ht"+"ml><body></body></ht"+"ml>");iw.close();var c=iw[b];}
catch(e){var iw=d;var c=d[gi]("MarketGidScriptRootC39254");}var dv=iw[ce]('div');dv.id="MG_ID";dv[st][ds]=n;dv.innerHTML=39254;c[ac](dv);
var s=iw[ce]('script');s.async='async';s.defer='defer';s.charset='utf-8';s.src="http://jsc.dt00.net/n/e/news.argumenti.ru.39254.js?t="+D.getYear()+D.getMonth()+D.getDate()+D.getHours();c[ac](s);})();
</script>
</div>
<!-- MarketGidComposite End -->






<h2 class="namerub"><span class="rem">//</span>новости 24СМИ</h2>
<div id="smi_teaser_2695">
    <center>
        <a href="https://24smi.info/?utm_source=informer_2695" rel="nofollow">
            Агрегатор новостей 24СМИ
        </a>
    </center>
</div>

<script type="text/JavaScript" encoding="utf8">
 (function() {
 var sm = document.createElement("script");
 sm.type = "text/javascript";
 sm.async = true;
 sm.src = "//jsn.24smi.net/d/b/2695.js";
 var s = document.getElementsByTagName("script")[0];
 s.parentNode.insertBefore(sm, s);})();
</script>




<div id="smi2adblock_81550"><a href="http://advert.mirtesen.ru/" rel="nofollow">Новости advert.mirtesen.ru</a></div>
<script type="text/javascript" charset="utf-8">
  (function() {
    var sc = document.createElement('script'); sc.type = 'text/javascript'; sc.async = true;
    sc.src = '//js.advert.mirtesen.ru/data/js/81550.js'; sc.charset = 'utf-8';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sc, s);
  }());
</script>






	<div>
	

			

<a href="https://podpiska.pochta.ru/press/%D0%9F1029" rel="nofollow">
<img src="http://argumenti.ru/pub/images/partners/705.jpg" width="240" height="400" alt="podpiska-pochta" border="0" /></a>
<div id="unit_83036"><a href="http://smi2.net/" rel="nofollow">Новости СМИ2</a></div>
<script type="text/javascript" charset="utf-8">
  (function() {
    var sc = document.createElement('script'); sc.type = 'text/javascript'; sc.async = true;
    sc.src = '//news.smi2.ru/data/js/83036.js'; sc.charset = 'utf-8';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sc, s);
  }());
</script>



	</div>

		
	<h4 class="namerub"><span class="rem">//</span>Поп-новости</h4>
<ul class="main_inf_anons">
			<li>
							<a href="http://argumenti.ru/showbiz/2017/09/550664">
					<img src="http://argumenti.ru/images/preview/arhnews/856ce02b5053d678b0ee04862ca73b78.jpg" alt="Юлия Ковальчук не скрывает беременность" />
				</a>
						
			<a href="http://argumenti.ru/showbiz/2017/09/550664" style="font-size:1.05em;">Юлия Ковальчук не скрывает беременность</a>
		</li>
			<li>
							<a href="http://argumenti.ru/showbiz/2017/09/550658">
					<img src="http://argumenti.ru/images/preview/arhnews/859f8a1cc2dc936b11f746d244341444.jpg" alt="СМИ: Гузеева накричала на одну из невест в шоу &laquo;Давай поженимся&raquo;" />
				</a>
						
			<a href="http://argumenti.ru/showbiz/2017/09/550658" style="font-size:1.05em;">СМИ: Гузеева накричала на одну из невест в шоу &laquo;Давай поженимся&raquo;</a>
		</li>
			<li>
							<a href="http://argumenti.ru/showbiz/2017/09/550657">
					<img src="http://argumenti.ru/images/preview/arhnews/ee793554e88848f45a995740f33f42ff.jpg" alt="Певица Мадонна спародировала Ким Кардашьян (ВИДЕО)" />
				</a>
						
			<a href="http://argumenti.ru/showbiz/2017/09/550657" style="font-size:1.05em;">Певица Мадонна спародировала Ким Кардашьян (ВИДЕО)</a>
		</li>
			<li>
							<a href="http://argumenti.ru/showbiz/2017/09/550601">
					<img src="http://argumenti.ru/images/preview/arhnews/19586506bbf20ab61d59863621544855.jpg" alt="Балерину Анастасию Волочкову обокрала ее собственная прислуга" />
				</a>
						
			<a href="http://argumenti.ru/showbiz/2017/09/550601" style="font-size:1.05em;">Балерину Анастасию Волочкову обокрала ее собственная прислуга</a>
		</li>
	</ul>	<h2 class="namerub"><span class="rem">//</span>Новости news.net.finam.ru</h2>
<div id="smi2adblock_68993"><a href="http://finance.comon.ru/" rel="nofollow">Новости finance.comon.ru</a></div>
<script async type="text/javascript" charset="windows-1251">
  (function() {
    var sc = document.createElement('script'); sc.type = 'text/javascript'; sc.async = true;
    sc.src = 'http://js.finance.comon.ru/data/js/68993.js'; sc.charset = 'windows-1251';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sc, s);
  }());
</script>



				

		
<!--<h4 class="namerub"><span class="rem">//</span>Наши партнеры</h4>-->


</div>	
		<section id="center">

			<!-- your device: Desktop -->


					<!--noindex-->

	<ul id="topanons">
					<li><span class="news_time">14:59</span><a href="http://argumenti.ru/incident/2017/09/550679?utm_source=argumenti.ru&utm_medium=news&utm_campaign=anons">В Петербурге уволена учительница за надпись &quot;дурак&quot; на лбу ученика</a></li>
					<li><span class="news_time">13:35</span><a href="http://argumenti.ru/incident/2017/09/550670?utm_source=argumenti.ru&utm_medium=news&utm_campaign=anons">Офицеры, охранявшие военные склады на Украине, были пьяны</a></li>
					<li><span class="news_time">11:42</span><a href="http://argumenti.ru/incident/2017/09/550661?utm_source=argumenti.ru&utm_medium=news&utm_campaign=anons">СК России: задержаны генеральный директор и главный бухгалтер &quot;ВИМ-Авиа&quot;</a></li>
					<li><span class="news_time">08:14</span><a href="http://argumenti.ru/incident/2017/09/550626?utm_source=argumenti.ru&utm_medium=news&utm_campaign=anons">Появилось видео с места гибели актера из сериала &quot;Физрук&quot;</a></li>
					<li><span class="news_time">06:41</span><a href="http://argumenti.ru/incident/2017/09/550621?utm_source=argumenti.ru&utm_medium=news&utm_campaign=anons">Кортеж президента США попал в ДТП</a></li>
				<li class="news_arh">
							<a href="http://argumenti.ru/incident/news?utm_source=argumenti.ru&utm_medium=news&utm_campaign=anons">Происшествия</a> /
							<a href="http://argumenti.ru/region//archive">Рязань</a> /
				<a href="http://argumenti.ru/news" style="font-size:1.2em">все новости</a>

		</li>
	</ul>

	<!--/noindex-->		
			<p class="namerub">
			<span class="rem">//</span><a href="http://argumenti.ru/incident">Происшествия</a>
						<span class="agecategory">
									13+
							</span>
		</p>
	
	<article>
	<h1>В Рязанской области учительница на уроке ударила школьника (ВИДЕО)</h1>
	
				<p class="info">
					<span class="number_info">

						



													28&nbsp;сентября&nbsp;2017,&nbsp;14:32																			[&nbsp;«Аргументы Недели. Рязань»&nbsp;]
						
					</span>
				</p>
				<div class="publtxt">
																		<figure id="publ_photo">
																<img src="http://argumenti.ru/images/preview/arhnews/d0bc3af8b6ccc4d3362c21befb98ef87.png" alt="В Рязанской области учительница на уроке ударила школьника (ВИДЕО)" />
																									<figcaption>pixabay.com</figcaption>
															</figure>
											

												<div></div>
					
																<div><p><strong>Полиция изучает видео происшествия в одной из школ Рязанской области. Ролик появился в соцсетях 28 сентября. На видео учительница избивает ученика старшего класса рукой и учебником, - бьет по лицу и по голове.</strong></p>
<p>По факту инцидента в школе села Истье Рязанской области полиция начала доследственную проверку, стражи порядка выясняют все подробности ЧП, хотя недостойное поведение учителя налицо, сообщает РИА Новости.</p>
<p>Учительница сначала кричит на ученика, а затем дает волю рукам, - школьнику достается по голове и по лицу. Учительница бьет ученика и руками, и учебником, который оказался под рукой.</p>
<p>Осталось за кадром продолжение скандала: избитый школьник выше самой учительницы и мог ей ответить. Все это вскоре выяснит полиция.&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p><iframe src="https://www.youtube.com/embed/QLHkq_4zwa8" frameborder="0" width="640" height="363"></iframe></p>
<p>&nbsp;</p></div>
						
					

					
				</div>
			</article>
				<div id="publ_panel">

					<p class="er_info"><a href="javascript:void(0)" onclick="winop()">Ошибка в тексте? Пожалуйста, выделите ее и нажмите "Ctrl + Enter"</a>
					<span id="clicks" class="clicks"></span>
					

					<!--<script type="text/javascript">
						 $('#clicks').load('ar_clicks/ar_clicks.php?find=550677&date=2017-09-28');
					</script>--></p>

					<div id = "drop_sub">
						<a href="http://www.argumenti.ru/rss/argumenti_online.xml" target="_blank" rel="nofollow">RSS</a>,
						<a href="javascript:void(0);" onclick="return bookmark(this);">Избранное</a>,
						<a href="http://twitter.com/argumenti" target="_blank" rel="nofollow">Twitter</a>,
						<a href="http://www.facebook.com/pages/Argumentyru/110475665647188?ref=mf"  target="_blank" rel="nofollow">Facebook</a>,
						<a href="http://vkontakte.ru/club14409962" target="_blank" rel="nofollow">В Контакте</a>,
						<a href="http://my.mail.ru/community/argumenti" target="_blank" rel="nofollow">Мой мир</a>
					</div>

					<script type="text/javascript">
						// выпадающий список под ссылкой
						(function($) {
							$.fn.dropDownBlock = function(block, options) {
							var defaults = {
								speed: 'fast',
								top: $(this).height(),
								left: 0
							},
						opts 	= $.extend(defaults, options),
						toggler = $(this),
						block 	= $(block);
						toggler.css({'outline': 'none'})

						toggler.click(function(e) {
							e.preventDefault();
							$(block).css({
								'position' 	: 'absolute',
								'top' 		: (toggler.offset().top + opts['top']) + 'px',
								'left' 		: (toggler.offset().left + opts['left']) + 'px'
							});
						if($(block).is(':visible')) $(block).fadeOut(opts['speed']);
						else $(block).fadeIn(opts['speed']);
						this.focus();
						});
						toggler.blur(function() {
							$(block).fadeOut(opts['speed']);
						});
					};
				})(jQuery);

				$('#li_sub').dropDownBlock($('#drop_sub'));


			</script>



												<div id="initials">АД</div>
									</div>


								<ul id="tags"><li>Теги:&nbsp;</li>
														<li>						<a href="http://argumenti.ru/search/%23%D1%83%D1%87%D0%B8%D1%82%D0%B5%D0%BB%D1%8C%D0%BD%D0%B8%D1%86%D0%B0">учительница</a>
					</li>
														<li>,&nbsp;						<a href="http://argumenti.ru/search/%23%D1%80%D1%8F%D0%B7%D0%B0%D0%BD%D1%8C">рязань</a>
					</li>
														<li>,&nbsp;						<a href="http://argumenti.ru/search/%23%D1%88%D0%BA%D0%BE%D0%BB%D1%8C%D0%BD%D0%B8%D0%BA%D0%B8">школьники</a>
					</li>
														<li>,&nbsp;						<a href="http://argumenti.ru/search/%23%D0%B8%D0%B7%D0%B1%D0%B8%D0%B5%D0%BD%D0%B8%D0%B5%2B%D1%83%D1%87%D0%B5%D0%BD%D0%B8%D0%BA%D0%B0">избиение ученика</a>
					</li>
						</ul><br>
	

			
		
	<script type="text/javascript">commented()</script>


	<br/>
	



<p id="comment_info">Обсудить наши публикации можно на страничках «АН» в <a href="http://facebook.com/argumentinedeli" target="_blank" rel="nofollow">Facebook</a> и <a href="http://vk.com/club14409962" target="_blank" rel="nofollow">ВКонтакте</a></p>

<script type="text/javascript">(function() {
  if (window.pluso)if (typeof window.pluso.start == "function") return;
  if (window.ifpluso==undefined) { window.ifpluso = 1;
    var d = document, s = d.createElement('script'), g = 'getElementsByTagName';
    s.type = 'text/javascript'; s.charset='UTF-8'; s.async = true;
    s.src = ('https:' == window.location.protocol ? 'https' : 'http')  + '://share.pluso.ru/pluso-like.js';
    var h=d[g]('body')[0];
    h.appendChild(s);
  }})();</script>
<div class="pluso" data-background="none;" data-options="medium,square,line,horizontal,counter,sepcounter=1,theme=14" data-services="vkontakte,odnoklassniki,facebook,twitter,moimir"></div>

<p class="namerub"><span class="rem">//</span>Подписаться на рассылку эксклюзива от АН</p>
	<noindex>
		<iframe src="http://mailing.argumenti.ru/" style="width:97%; border: none;padding: 0px;">
	    	Ваш браузер не поддерживает плавающие фреймы!
		 </iframe>
	 </noindex>

		
	<div id="unit_83639"><a href="http://advert.mirtesen.ru/" rel="nofollow">Новости advert.mirtesen.ru</a></div>
<script type="text/javascript" charset="utf-8">
(function() {
var sc = document.createElement('script'); sc.type = 'text/javascript'; sc.async = true;
sc.src = '//js.advert.mirtesen.ru/data/js/83639.js'; sc.charset = 'utf-8';
var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sc, s);
}());
</script>




			<div class="mainrub">
		<p class="namerub"><span class="rem">//</span><a href="http://argumenti.ru/rubrics/politics">Политика</a></p>
	



	<img src="http://argumenti.ru/images/preview/arhnews/104802d108bedaf76f41f8f986132def.jpg" alt="Украина готовит против России крупный иск по Донбассу" />
	
<p class="maxititle"><a href="http://argumenti.ru/politics/2017/09/550313">Украина готовит против России крупный иск по Донбассу</a></p>
<div class="anonstxt"><a href="http://argumenti.ru/politics/2017/09/550313">Украина завершает подготовку большого иска, который будет подан в Международный суд в ООН против России из-за ситуации в Донбассе, заявил министр юстиции Украины Павел Петренко.
</a></div>	</div>
	<div class="rub_columns">
		<div class="minirub_left">
			<p class="namerub"><span class="rem">//</span><a href="http://argumenti.ru/rubrics/politics">Политика</a></p>	
	




	<img src="http://argumenti.ru/images/preview/arhnews/5c6646153742b5b9de47f8f0b72b6c25.jpg" alt="Меркель и Порошенко в телефонной беседе обсудили размещение миротворцев ООН" />
	

<p class="minititle"><a href="http://argumenti.ru/politics/2017/09/550676?utm_source=argumenti.ru&utm_medium=news&utm_campaign=after">Меркель и Порошенко в телефонной беседе обсудили размещение миротворцев ООН</a></p>
<div class="anonstxt"><a href="http://argumenti.ru/politics/2017/09/550676?utm_source=argumenti.ru&utm_medium=news&utm_campaign=after">Петр Порошенко по телефону поздравил федерального канцлера Германии Ангелу Меркель с победой на выборах и скоординировал с ней подходы по реализации инициативы введения миротворческой операции ООН на Донбассе.


</a></div>		</div>
		<div class="minirub_right">
			<p class="namerub"><span class="rem">//</span><a href="http://argumenti.ru/rubrics/world">В мире</a></p>	
	




	<img src="http://argumenti.ru/images/preview/arhnews/a97786456d3a30dd7af828c9a4bdf5f7.jpg" alt="У Корейского полуострова могут появиться стратегические ракеты США" />
	

<p class="minititle"><a href="http://argumenti.ru/world/2017/09/550628?utm_source=argumenti.ru&utm_medium=news&utm_campaign=after">У Корейского полуострова могут появиться стратегические ракеты США</a></p>
<div class="anonstxt"><a href="http://argumenti.ru/world/2017/09/550628?utm_source=argumenti.ru&utm_medium=news&utm_campaign=after">Америка планирует развернуть вблизи Корейского полуострова свои стратегические вооружения на ротационной основе в конце текущего года. Об этом 28 сентября заявил журналистам советник президента Южной Кореи.</a></div>		</div>
	</div>
	<div id="unit_83639"><a href="http://advert.mirtesen.ru/" rel="nofollow">Новости advert.mirtesen.ru</a></div>
<script type="text/javascript" charset="utf-8">
(function() {
var sc = document.createElement('script'); sc.type = 'text/javascript'; sc.async = true;
sc.src = '//js.advert.mirtesen.ru/data/js/83639.js'; sc.charset = 'utf-8';
var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sc, s);
}());
</script>	<h2 class="namerub"><span class="rem">//</span>Новости Гнездо.ру</h2>
<!-- Асинхронный код информера news.2xclick.ru -->
<div id="gnezdo_ru_14115">Загрузка...</div>
<script language='JavaScript'>
var s = document.createElement("script"),
f = function(){ document.getElementsByTagName("head")[0].appendChild(s); };
s.type = "text/javascript";
s.async = true;
s.src = '//news.2xclick.ru/show/14115/block_a.js';
if (window.opera == "[object Opera]") {
document.addEventListener("DOMContentLoaded", f);
} else { f(); }
</script>
<!-- Конец кода информера news.2xclick.ru -->

	<div class="rub_columns">
		<div class="minirub_left">
			<p class="namerub"><span class="rem">//</span><a href="http://argumenti.ru/rubrics/society">Общество</a></p>	
	




	<img src="http://argumenti.ru/images/preview/arhnews/8400ffb382d6f62edac859f2379a8fcf.jpg" alt="В Кремле прокомментировали возможность снять с Дворковича транспортную тематику" />
	

<p class="minititle"><a href="http://argumenti.ru/society/2017/09/550653?utm_source=argumenti.ru&utm_medium=news&utm_campaign=after">В Кремле прокомментировали возможность снять с Дворковича транспортную тематику</a></p>
<div class="anonstxt"><a href="http://argumenti.ru/society/2017/09/550653?utm_source=argumenti.ru&utm_medium=news&utm_campaign=after">Пресс-секретарь президента России Дмитрий Песков прокомментировал возможность снятия с вице-премьера Аркадия Дворковича вопросов транспортной тематики после критики от главы государства. 
</a></div>		</div>
		<div class="minirub_right">
			<p class="namerub"><span class="rem">//</span><a href="http://argumenti.ru/rubrics/crime">Криминал</a></p>	
	




	<img src="http://argumenti.ru/images/preview/arhnews/1617cba65291738eee8aa1b8fd2610e0.jpg" alt="В Москве задержана банда похитителей денег с банковских карт" />
	

<p class="minititle"><a href="http://argumenti.ru/crime/2017/09/550672?utm_source=argumenti.ru&utm_medium=news&utm_campaign=after">В Москве задержана банда похитителей денег с банковских карт</a></p>
<div class="anonstxt"><a href="http://argumenti.ru/crime/2017/09/550672?utm_source=argumenti.ru&utm_medium=news&utm_campaign=after">В Москве задержана группа мошенников, которые подозреваются в крупных хищениях денежных средств с банковских карт. Полиция провела восемь обысков на квартирах задержанных, изъяты мобильные телефоны и наркотики.</a></div>		</div>
	</div>
<!-- заввершающая линия -->
	<div class="publ_line">
		<div class="publ_line_lend">
		</div>
		<div class="publ_line_rend">
		</div>
	</div>


		<h2 class="namerub"><span class="rem">//</span>Новости ADWILE</h2>
<div id="smi_teaser_10213">
<center><a href="http://partner.adwile.com" rel="nofollow">Нативная реклама ADWILE</a></center>
</div>
<script type="text/JavaScript" encoding="utf8">
 (function() {
 var sm = document.createElement("script");
 sm.type = "text/javascript";
 sm.async = true;
 sm.src = "//jsn.24smi.net/4/c/10213.js";
 var s = document.getElementsByTagName("script")[0];
 s.parentNode.insertBefore(sm, s);})();
</script>
	
	<div class="rub_columns">
		<div class="minirub_left">
			<p class="namerub"><span class="rem">//</span><a href="http://argumenti.ru/rubrics/incident">Происшествия</a></p>	
	




	<img src="http://argumenti.ru/images/preview/arhnews/b28e511140954e353028c82e95355f46.jpg" alt="Землетрясение произошло в городе Сочи" />
	

<p class="minititle"><a href="http://argumenti.ru/incident/2017/09/550642?utm_source=argumenti.ru&utm_medium=news&utm_campaign=after">Землетрясение произошло в городе Сочи</a></p>
<div class="anonstxt"><a href="http://argumenti.ru/incident/2017/09/550642?utm_source=argumenti.ru&utm_medium=news&utm_campaign=after">В городе Сочи рано утром 28 сентября (в 06.35) произошло землетрясение магнитудой 3,6 балла. Эпицентр толчков находился на глубине два километра и в 15 километрах от Лазаревского района города в горах.</a></div>		</div>
		<div class="minirub_right">
			<p class="namerub"><span class="rem">//</span><a href="http://argumenti.ru/rubrics/society">Общество</a></p>	
	




	<img src="http://argumenti.ru/images/preview/arhnews/86afdab2dbad1334f43c199df55e070f.jpg" alt="В Московском метро откроется Мобильный планетарий" />
	

<p class="minititle"><a href="http://argumenti.ru/society/2017/09/550631?utm_source=argumenti.ru&utm_medium=news&utm_campaign=after">В Московском метро откроется Мобильный планетарий</a></p>
<div class="anonstxt"><a href="http://argumenti.ru/society/2017/09/550631?utm_source=argumenti.ru&utm_medium=news&utm_campaign=after">В начале октября на станции в Московском метрополитене появится купол Мобильного планетария. Открытие необычного комплекса в столичной подземке приурочено к проведению Всемирной недели космоса.</a></div>		</div>
	</div>
	
<div id="yandex_under_article" style="margin:0 auto"></div>
<script type="text/javascript">
if (window.matchMedia("only screen and (max-device-width: 100px)").matches){document.getElementById("yandex_under_article").style.width = "100px";var m= 2; ty="posterVertical"}
else if (window.matchMedia("only screen and (min-device-width: 100px)").matches){var m= 2; ty="vertical"}
(function(w, d, n, s, t) {
   w[n] = w[n] || [];
   w[n].push(function() {
       Ya.Direct.insertInto(50615, "yandex_under_article", {
           ad_format: "direct",
           font_size: 0.8,
           type: "horizontal",
           limit: 2,
           title_font_size: 1,
           links_underline: false,
           site_bg_color: "E7E7E7",
           bg_color: "E7E7E7",
           header_bg_color: "FFFFFF",
           border_color: "FFFFFF",
           title_color: "673366",
           url_color: "333333",
           text_color: "000000",
           hover_color: "0066FF",
           sitelinks_color: "0000CC",
           favicon: true,
           no_sitelinks: true
       });
   });
   t = d.getElementsByTagName("script")[0];
   s = d.createElement("script");
   s.src = "//an.yandex.ru/system/context.js";
   s.type = "text/javascript";
   s.async = true;
   t.parentNode.insertBefore(s, t);
})(window, document, "yandex_context_callbacks");
</script>  

	<div class="rub_columns">
		<div class="minirub_left">
			<p class="namerub"><span class="rem">//</span><a href="http://argumenti.ru/rubrics/incident">Происшествия</a></p>	
	




	<img src="http://argumenti.ru/images/preview/arhnews/51509990ce48cd303ed49f2493bd6223.jpg" alt="Москвичка по ошибке перевела незнакомке 2,5 миллиона рублей" />
	

<p class="minititle"><a href="http://argumenti.ru/incident/2017/09/550645?utm_source=argumenti.ru&utm_medium=news&utm_campaign=after">Москвичка по ошибке перевела незнакомке 2,5 миллиона рублей</a></p>
<div class="anonstxt"><a href="http://argumenti.ru/incident/2017/09/550645?utm_source=argumenti.ru&utm_medium=news&utm_campaign=after">Москвичка по ошибке перевела незнакомой женщине два с половиной миллиона рублей и теперь требует свои деньги обратно, но остается разыскать незнакомку, которая возвращать деньги отказывается.</a></div>		</div>
		<div class="minirub_right">
			<p class="namerub"><span class="rem">//</span><a href="http://argumenti.ru/rubrics/science">Наука</a></p>	
	




	<img src="http://argumenti.ru/images/preview/arhnews/f91d04d9944d5785ed08c0ef7ec5d44e.jpg" alt="Уфологи уточнили сроки вторжения инопланетян на Землю" />
	

<p class="minititle"><a href="http://argumenti.ru/science/2017/09/550663?utm_source=argumenti.ru&utm_medium=news&utm_campaign=after">Уфологи уточнили сроки вторжения инопланетян на Землю</a></p>
<div class="anonstxt"><a href="http://argumenti.ru/science/2017/09/550663?utm_source=argumenti.ru&utm_medium=news&utm_campaign=after">Конспирологи подсчитали сроки вторжения на нашу планету инопланетной цивилизации. Согласно утверждениям уфологов, вторжение произойдет в декабре 2017 года и флот инопланетян уже направляется к Земле.</a></div>		</div>
	</div>
	
<p class="namerub"><span class="rem">//</span>Новости партнеров</p>
<div id="smi_teaser_3101">
    <center><a href="http://24smi.info" rel="nofollow">Агрегатор новостей 24СМИ</a></center>
</div>
<script type="text/JavaScript" encoding="utf8">
                (function() {
                var sm = document.createElement("script");
                sm.type = "text/javascript";
                sm.async = true;
                sm.src = "//jsn.24smi.net/6/2/3101.js";
                var s = document.getElementsByTagName("script")[0];
                s.parentNode.insertBefore(sm, s);})();</script>
            
<hr>
	<div class="rub_columns">
		<div class="minirub_left">
			<p class="namerub"><span class="rem">//</span><a href="http://argumenti.ru/rubrics/politics">Политика</a></p>	
	




	<img src="http://argumenti.ru/images/preview/arhnews/20ac2037962d93150e92488e15547b1d.jpg" alt="Порошенко заявил об угрозе нацбезопасности Украины в связи с пожарами на складах" />
	

<p class="minititle"><a href="http://argumenti.ru/politics/2017/09/550680?utm_source=argumenti.ru&utm_medium=news&utm_campaign=after">Порошенко заявил об угрозе нацбезопасности Украины в связи с пожарами на складах</a></p>
<div class="anonstxt"><a href="http://argumenti.ru/politics/2017/09/550680?utm_source=argumenti.ru&utm_medium=news&utm_campaign=after">Президент Украины Петр Порошенко назвал ситуации, аналогичные пожару на военном складе в Виннице, угрозой для национальной безопасности. Он поручил СНБО обеспечить максимально надежную охрану на всех военных арсеналов.
</a></div>		</div>
		<div class="minirub_right">
			<p class="namerub"><span class="rem">//</span><a href="http://argumenti.ru/rubrics/incident">Происшествия</a></p>	
	




	<img src="http://argumenti.ru/images/preview/arhnews/e551263550dac208b2cffcdbec2e32f6.jpg" alt="В Петербурге уволена учительница за надпись &quot;дурак&quot; на лбу ученика" />
	

<p class="minititle"><a href="http://argumenti.ru/incident/2017/09/550679?utm_source=argumenti.ru&utm_medium=news&utm_campaign=after">В Петербурге уволена учительница за надпись &quot;дурак&quot; на лбу ученика</a></p>
<div class="anonstxt"><a href="http://argumenti.ru/incident/2017/09/550679?utm_source=argumenti.ru&utm_medium=news&utm_campaign=after">Про инцидент с учительницей начальных классов в Санкт-Петербурге «Аргументы недели» ранее сообщали. Учительница маркером написала на лбу второклассника слово «дурак» и будет за это уволена из школы.</a></div>		</div>
	</div>

		

	<div class="rub_columns">
		<div class="minirub_left">
			<p class="namerub"><span class="rem">//</span><a href="http://argumenti.ru/rubrics/incident">Происшествия</a></p>	
	




	<img src="http://argumenti.ru/images/preview/arhnews/72110d285686cc96c06e44acd127ca5f.png" alt="В Рязанской области учительница на уроке ударила школьника (ВИДЕО)" />
	

<p class="minititle"><a href="http://argumenti.ru/incident/2017/09/550677?utm_source=argumenti.ru&utm_medium=news&utm_campaign=after">В Рязанской области учительница на уроке ударила школьника (ВИДЕО)</a></p>
<div class="anonstxt"><a href="http://argumenti.ru/incident/2017/09/550677?utm_source=argumenti.ru&utm_medium=news&utm_campaign=after">Полиция изучает видео происшествия в одной из школ Рязанской области. Ролик появился в соцсетях 28 сентября. На видео учительница избивает ученика старшего класса рукой и учебником, - бьет по лицу и по голове.</a></div>		</div>
		<div class="minirub_right">
			<p class="namerub"><span class="rem">//</span><a href="http://argumenti.ru/rubrics/crime">Криминал</a></p>	
	




	<img src="http://argumenti.ru/images/preview/arhnews/d63f22640407ef51791d76b928e60b14.jpg" alt="В Кузбассе судебный пристав притворился девушкой, чтобы найти должника" />
	

<p class="minititle"><a href="http://argumenti.ru/crime/2017/09/550674?utm_source=argumenti.ru&utm_medium=news&utm_campaign=after">В Кузбассе судебный пристав притворился девушкой, чтобы найти должника</a></p>
<div class="anonstxt"><a href="http://argumenti.ru/crime/2017/09/550674?utm_source=argumenti.ru&utm_medium=news&utm_campaign=after">В городе Мыски (Кузбасс) судебный пристав вынужден был ловить злостного алиментщика «на живца» и завести в социальных сетях аккаунт от имени девушки. Ловушка сработала, должник по алиментам найден.</a></div>		</div>
	</div>


	
	<div class="rub_columns">
		<div class="minirub_left">
			<p class="namerub"><span class="rem">//</span><a href="http://argumenti.ru/rubrics/politics">Политика</a></p>	
	




	<img src="http://argumenti.ru/images/preview/arhnews/5fc2c805682bbe78c78064f6bd0bbbb5.jpg" alt="Видео из Дейр эз-Зора, на котором виден украинский флаг в убежище боевиков" />
	

<p class="minititle"><a href="http://argumenti.ru/politics/2017/09/550673?utm_source=argumenti.ru&utm_medium=news&utm_campaign=after">Видео из Дейр эз-Зора, на котором виден украинский флаг в убежище боевиков</a></p>
<div class="anonstxt"><a href="http://argumenti.ru/politics/2017/09/550673?utm_source=argumenti.ru&utm_medium=news&utm_campaign=after">Правительственные войска Сирии обнаружили в командном пункте боевиков предметы, которые могут принадлежать украинскому боевику запрещенной в России террористической организации ИГ.
</a></div>		</div>
		<div class="minirub_right">
			<p class="namerub"><span class="rem">//</span><a href="http://argumenti.ru/rubrics/incident">Происшествия</a></p>	
	




	<img src="http://argumenti.ru/images/preview/arhnews/250935795411a4b39ecdc0db8c433cc8.jpg" alt="Офицеры, охранявшие военные склады на Украине, были пьяны" />
	

<p class="minititle"><a href="http://argumenti.ru/incident/2017/09/550670?utm_source=argumenti.ru&utm_medium=news&utm_campaign=after">Офицеры, охранявшие военные склады на Украине, были пьяны</a></p>
<div class="anonstxt"><a href="http://argumenti.ru/incident/2017/09/550670?utm_source=argumenti.ru&utm_medium=news&utm_campaign=after">Офицеры одной из воинских частей Украины отстранены от службы. Они охраняли склад с ракетами к тактическому комплексу "Точка-У" в состоянии "полного алкогольного опьянения", сообщил главный военный прокурор Анатолий Матиос.
</a></div>		</div>
	</div>




	<div class="rub_columns">
		<div class="minirub_left">
			<p class="namerub"><span class="rem">//</span><a href="http://argumenti.ru/rubrics/society">Общество</a></p>	
	




	<img src="http://argumenti.ru/images/preview/arhnews/95cd11ca7b3f2299867b3e7960ea5277.jpg" alt="Москвичей предупредили: сотовая связь ухудшится" />
	

<p class="minititle"><a href="http://argumenti.ru/society/2017/09/550669?utm_source=argumenti.ru&utm_medium=news&utm_campaign=after">Москвичей предупредили: сотовая связь ухудшится</a></p>
<div class="anonstxt"><a href="http://argumenti.ru/society/2017/09/550669?utm_source=argumenti.ru&utm_medium=news&utm_campaign=after">Жителей и гостей Москвы городские власти предупреждают об ухудшении сотовой связи в ближайшие дни. Трудности со связью будут временными и обусловлены реализацией городской программы «Моя улица».</a></div>		</div>
		<div class="minirub_right">
			<p class="namerub"><span class="rem">//</span><a href="http://argumenti.ru/rubrics/society">Общество</a></p>	
	




	<img src="http://argumenti.ru/images/preview/arhnews/a3df8fbdda20d4cc84ab15ae58ba5ca8.jpg" alt="Россияне жалуются на грязные крымские пляжи" />
	

<p class="minititle"><a href="http://argumenti.ru/society/2017/09/550671?utm_source=argumenti.ru&utm_medium=news&utm_campaign=after">Россияне жалуются на грязные крымские пляжи</a></p>
<div class="anonstxt"><a href="http://argumenti.ru/society/2017/09/550671?utm_source=argumenti.ru&utm_medium=news&utm_campaign=after">На «горячую линию» Общественной палаты РФ со всей страны поступило 800 звонков с вопросами о курортах, а половина из них касалась Крыма.</a></div>		</div>
	</div>

	<!-- заввершающая линия -->
	<div class="publ_line">
		<div class="publ_line_lend">
		</div>
		<div class="publ_line_rend">
		</div>
	</div>


	
	<div class="rub_columns">
		<div class="minirub_left">
			<p class="namerub"><span class="rem">//</span><a href="http://argumenti.ru/rubrics/society">Общество</a></p>	
	




	<img src="http://argumenti.ru/images/preview/arhnews/401e2083e007909e4995c0c88cf0d474.jpg" alt="Уличным гонщикам грозят миллионные штрафы и тюрьма" />
	

<p class="minititle"><a href="http://argumenti.ru/society/2017/09/550667?utm_source=argumenti.ru&utm_medium=news&utm_campaign=after">Уличным гонщикам грозят миллионные штрафы и тюрьма</a></p>
<div class="anonstxt"><a href="http://argumenti.ru/society/2017/09/550667?utm_source=argumenti.ru&utm_medium=news&utm_campaign=after">Депутаты Госдумы России намерены ужесточить ответственность за автомобильные гонки на ночных улицах городов. Предлагается ввести для стритрейсеров миллионные денежные штрафы и тюремное наказание.</a></div>		</div>
		<div class="minirub_right">
			<p class="namerub"><span class="rem">//</span><a href="http://argumenti.ru/rubrics/society">Общество</a></p>	
	




	<img src="http://argumenti.ru/images/preview/arhnews/00e596ce6d65cee0cf94efd59fafac52.jpg" alt="Археологи нашли в центре Москвы старинный клад" />
	

<p class="minititle"><a href="http://argumenti.ru/society/2017/09/550668?utm_source=argumenti.ru&utm_medium=news&utm_campaign=after">Археологи нашли в центре Москвы старинный клад</a></p>
<div class="anonstxt"><a href="http://argumenti.ru/society/2017/09/550668?utm_source=argumenti.ru&utm_medium=news&utm_campaign=after">Клад из старинных монет XVII века найден в центре Москвы, сообщил на своей странице в социальной сети  мэр Москвы Сергей Собянин. Клад был обнаружен в ходе благоустройства Нижней Радищевской улицы.
</a></div>		</div>
	</div>

	<div class="rub_columns">
		<div class="minirub_left">
			<p class="namerub"><span class="rem">//</span><a href="http://argumenti.ru/rubrics/crime">Криминал</a></p>	
	




	<img src="http://argumenti.ru/images/preview/arhnews/4856cae0ab57b1991434b424836f3ddf.jpg" alt="Как мошенники получили кредит на 500 млн рублей" />
	

<p class="minititle"><a href="http://argumenti.ru/crime/2017/09/550666?utm_source=argumenti.ru&utm_medium=news&utm_campaign=after">Как мошенники получили кредит на 500 млн рублей</a></p>
<div class="anonstxt"><a href="http://argumenti.ru/crime/2017/09/550666?utm_source=argumenti.ru&utm_medium=news&utm_campaign=after">В Москве мошенники получили кредит на 500 миллионов рублей, возбуждено уголовное дело, сообщается на сайте МВД РФ. Аферисты, действуя от имени пяти физических лиц, предоставили в банк поддельные документы.

</a></div>		</div>
		<div class="minirub_right">
			<p class="namerub"><span class="rem">//</span><a href="http://argumenti.ru/rubrics/crime">Криминал</a></p>	
	




	<img src="http://argumenti.ru/images/preview/arhnews/53fa32fbc22881a2636c05d085ca07ae.jpg" alt="Информатор WADA Родченков объявлен в международный розыск" />
	

<p class="minititle"><a href="http://argumenti.ru/crime/2017/09/550665?utm_source=argumenti.ru&utm_medium=news&utm_campaign=after">Информатор WADA Родченков объявлен в международный розыск</a></p>
<div class="anonstxt"><a href="http://argumenti.ru/crime/2017/09/550665?utm_source=argumenti.ru&utm_medium=news&utm_campaign=after">Бывший глава Московской антидопинговой лаборатории и информатор ВАДА Григорий Родченков объявлен российским судом в международный розыск. Суд также выдал санкцию на арест Григория Родченкова.</a></div>		</div>
	</div>


	<div class="rub_columns">
		<div class="minirub_left">
			<p class="namerub"><span class="rem">//</span><a href="http://argumenti.ru/rubrics/showbiz">Шоу-бизнес</a></p>	
	




	<img src="http://argumenti.ru/images/preview/arhnews/c42c64795397d088dc41144c52556f50.jpg" alt="Юлия Ковальчук не скрывает беременность" />
	

<p class="minititle"><a href="http://argumenti.ru/showbiz/2017/09/550664?utm_source=argumenti.ru&utm_medium=news&utm_campaign=after">Юлия Ковальчук не скрывает беременность</a></p>
<div class="anonstxt"><a href="http://argumenti.ru/showbiz/2017/09/550664?utm_source=argumenti.ru&utm_medium=news&utm_campaign=after">Певица Юлия Ковальчук рассекретила свое интересное положение. Она снялась для обложки глянцевого журнала вместе с супругом Алексеем Чумаковым и впервые показала фото с округлившимся животом. 
</a></div>		</div>
		<div class="minirub_right">
			<p class="namerub"><span class="rem">//</span><a href="http://argumenti.ru/rubrics/society">Общество</a></p>	
	




	<img src="http://argumenti.ru/images/preview/arhnews/7ea7eb0d69d10843965182a0f6848d85.jpg" alt="В Новосибирске депутаты запретили собакам лаять по ночам" />
	

<p class="minititle"><a href="http://argumenti.ru/society/2017/09/550660?utm_source=argumenti.ru&utm_medium=news&utm_campaign=after">В Новосибирске депутаты запретили собакам лаять по ночам</a></p>
<div class="anonstxt"><a href="http://argumenti.ru/society/2017/09/550660?utm_source=argumenti.ru&utm_medium=news&utm_campaign=after">Депутаты Заксобрания Новосибирской области в первом чтении приняли поправки к «закону о тишине» и внесли правки в региональный административный кодекс: владельцы собак будут отвечать за лай своих питомцев.</a></div>		</div>
	</div>

	<div class="rub_columns">
		<div class="minirub_left">
			<p class="namerub"><span class="rem">//</span><a href="http://argumenti.ru/rubrics/incident">Происшествия</a></p>	
	




	<img src="http://argumenti.ru/images/preview/arhnews/39bebb33e6bc9ce698da5ecb179e491b.jpg" alt="СК России: задержаны генеральный директор и главный бухгалтер &quot;ВИМ-Авиа&quot;" />
	

<p class="minititle"><a href="http://argumenti.ru/incident/2017/09/550661?utm_source=argumenti.ru&utm_medium=news&utm_campaign=after">СК России: задержаны генеральный директор и главный бухгалтер &quot;ВИМ-Авиа&quot;</a></p>
<div class="anonstxt"><a href="http://argumenti.ru/incident/2017/09/550661?utm_source=argumenti.ru&utm_medium=news&utm_campaign=after">Официальный представитель Следственного Комитета России Светлана Петренко заявила, что задержаны генеральный директор и главный бухгалтер авиакомпании «ВИМ-Авиа». Об этом сообщается на сайте СК РФ.
</a></div>		</div>
		<div class="minirub_right">
			<p class="namerub"><span class="rem">//</span><a href="http://argumenti.ru/rubrics/showbiz">Шоу-бизнес</a></p>	
	




	<img src="http://argumenti.ru/images/preview/arhnews/67edf02253e10e7506beabecf061ceb7.jpg" alt="СМИ: Гузеева накричала на одну из невест в шоу &laquo;Давай поженимся&raquo;" />
	

<p class="minititle"><a href="http://argumenti.ru/showbiz/2017/09/550658?utm_source=argumenti.ru&utm_medium=news&utm_campaign=after">СМИ: Гузеева накричала на одну из невест в шоу &laquo;Давай поженимся&raquo;</a></p>
<div class="anonstxt"><a href="http://argumenti.ru/showbiz/2017/09/550658?utm_source=argumenti.ru&utm_medium=news&utm_campaign=after">Во время очередной съемки телевизионного шоу «Давай поженимся!» ведущая Лариса Гузеева слишком эмоционально отреагировала на слова потенциальной невесты из Тамбова. Об этом сама девушка рассказала в интервью тамбовским СМИ.
</a></div>		</div>
	</div>	

	<div class="rub_columns">
		<div class="minirub_left">
			<p class="namerub"><span class="rem">//</span><a href="http://argumenti.ru/rubrics/showbiz">Шоу-бизнес</a></p>	
	




	<img src="http://argumenti.ru/images/preview/arhnews/9ae98283bbddce1690ac314d95206d3f.jpg" alt="Певица Мадонна спародировала Ким Кардашьян (ВИДЕО)" />
	

<p class="minititle"><a href="http://argumenti.ru/showbiz/2017/09/550657?utm_source=argumenti.ru&utm_medium=news&utm_campaign=after">Певица Мадонна спародировала Ким Кардашьян (ВИДЕО)</a></p>
<div class="anonstxt"><a href="http://argumenti.ru/showbiz/2017/09/550657?utm_source=argumenti.ru&utm_medium=news&utm_campaign=after">Певица Мадонна спародировала светскую львицу Ким Кардашьян в эфире американского ток-шоу The Tonight Show с ведущим Джимми Фэллоном. Певица пришла на шоу для презентации своей линии косметики.</a></div>		</div>
		<div class="minirub_right">
			<p class="namerub"><span class="rem">//</span><a href="http://argumenti.ru/rubrics/society">Общество</a></p>	
	




	<img src="http://argumenti.ru/images/preview/arhnews/6754fc4f626f45955586c92fd11fc168.jpg" alt="В России мужчины стали жить дольше" />
	

<p class="minititle"><a href="http://argumenti.ru/society/2017/09/550656?utm_source=argumenti.ru&utm_medium=news&utm_campaign=after">В России мужчины стали жить дольше</a></p>
<div class="anonstxt"><a href="http://argumenti.ru/society/2017/09/550656?utm_source=argumenti.ru&utm_medium=news&utm_campaign=after">Разрыв в средней продолжительности жизни мужчин и женщин в России впервые сокращен на десять лет, задача - максимально его сократить. Об сообщила министр здравоохранения России Вероника Скворцова.

</a></div>		</div>
	</div>	
	<div class="rub_columns">
		<div class="minirub_left">
			<p class="namerub"><span class="rem">//</span><a href="http://argumenti.ru/rubrics/crime">Криминал</a></p>	
	




	<img src="http://argumenti.ru/images/preview/arhnews/74ee2e6647778fb3f3f78d10b11a4296.jpg" alt="СМИ: владельца &quot;ВИМ-Авиа&quot; вызвали на допрос по факту мошенничества" />
	

<p class="minititle"><a href="http://argumenti.ru/crime/2017/09/550654?utm_source=argumenti.ru&utm_medium=news&utm_campaign=after">СМИ: владельца &quot;ВИМ-Авиа&quot; вызвали на допрос по факту мошенничества</a></p>
<div class="anonstxt"><a href="http://argumenti.ru/crime/2017/09/550654?utm_source=argumenti.ru&utm_medium=news&utm_campaign=after">Ранее «Аргументы недели» сообщали про то, что владелец авиакомпании «ВИМ-Авиа» Рашид Мурсекаев объявил о продаже своего бизнеса за бесценок и перестал отвечать на звонки. Мурсекаева вызвали на допрос.</a></div>		</div>
		<div class="minirub_right">
			<p class="namerub"><span class="rem">//</span><a href="http://argumenti.ru/rubrics/society">Общество</a></p>	
	




	<img src="http://argumenti.ru/images/preview/arhnews/6b62eb151642f0cd26ac1b190415cbd7.jpg" alt="Эксперты объяснили разницу в зарплатах мужчин и женщин в России" />
	

<p class="minititle"><a href="http://argumenti.ru/society/2017/09/550649?utm_source=argumenti.ru&utm_medium=news&utm_campaign=after">Эксперты объяснили разницу в зарплатах мужчин и женщин в России</a></p>
<div class="anonstxt"><a href="http://argumenti.ru/society/2017/09/550649?utm_source=argumenti.ru&utm_medium=news&utm_campaign=after">Из доклада, оказавшегося в распоряжении СМИ, следует, что наибольшие различия в зарплатах мужчин и женщин в РФ приходятся на середину карьеры, а в странах Евросоюза - на предпенсионный возраст. </a></div>		</div>
	</div>	

	<div class="rub_columns">
		<div class="minirub_left">
			<p class="namerub"><span class="rem">//</span><a href="http://argumenti.ru/rubrics/crime">Криминал</a></p>	
	




	<img src="http://argumenti.ru/images/preview/arhnews/e877779e8eeb474d3f230c61c7683bf5.jpeg" alt="На Балтике испытали подводного невидимого робота (ВИДЕО)" />
	

<p class="minititle"><a href="http://argumenti.ru/crime/2017/09/550650?utm_source=argumenti.ru&utm_medium=news&utm_campaign=after">На Балтике испытали подводного невидимого робота (ВИДЕО)</a></p>
<div class="anonstxt"><a href="http://argumenti.ru/crime/2017/09/550650?utm_source=argumenti.ru&utm_medium=news&utm_campaign=after">Подводный невидимый аппарат «Морская тень» успешно прошел испытания в Балтийском море. Аппарат прозвали «глайдером» (летающий) за его способность бесшумно передвигаться под водой. Отследить аппарат невозможно.</a></div>		</div>
		<div class="minirub_right">
			<p class="namerub"><span class="rem">//</span><a href="http://argumenti.ru/rubrics/unknown">Непознанное</a></p>	
	




	<img src="http://argumenti.ru/images/preview/arhnews/3287d1048489cfdcdfb3f0520467e7f9.jpg" alt="Опубликована запись странных &laquo;трубных&raquo; звуков с неба над Словакией" />
	

<p class="minititle"><a href="http://argumenti.ru/unknown/2017/09/550652?utm_source=argumenti.ru&utm_medium=news&utm_campaign=after">Опубликована запись странных &laquo;трубных&raquo; звуков с неба над Словакией</a></p>
<div class="anonstxt"><a href="http://argumenti.ru/unknown/2017/09/550652?utm_source=argumenti.ru&utm_medium=news&utm_campaign=after">24 сентября жители Словакии наблюдали странное явление, которое не оставило равнодушным даже самых неверующих. Очевидцу удалось снять видео, как среди ясного неба открываются «небесные врата» и трубный звук льется с небес.
</a></div>		</div>
	</div>	

	<div class="rub_columns">
		<div class="minirub_left">
			<p class="namerub"><span class="rem">//</span><a href="http://argumenti.ru/rubrics/unknown">Непознанное</a></p>	
	




	<img src="http://argumenti.ru/images/preview/arhnews/eb6353a732f16ab04224cf6371ddfad9.jpg" alt="В кольцах Сатурна уфологи разглядели захоронения инопланетян" />
	

<p class="minititle"><a href="http://argumenti.ru/unknown/2017/09/550644?utm_source=argumenti.ru&utm_medium=news&utm_campaign=after">В кольцах Сатурна уфологи разглядели захоронения инопланетян</a></p>
<div class="anonstxt"><a href="http://argumenti.ru/unknown/2017/09/550644?utm_source=argumenti.ru&utm_medium=news&utm_campaign=after">Космический аппарат «Кассини» завершил свою работу на орбите Сатурна, сгорев в его атмосфере. Уфологи, изучившие полученные с его помощью фотографии, сообщили, в кольцах планеты располагается кладбище гуманоидов.

</a></div>		</div>
		<div class="minirub_right">
			<p class="namerub"><span class="rem">//</span><a href="http://argumenti.ru/rubrics/crime">Криминал</a></p>	
	




	<img src="http://argumenti.ru/images/preview/arhnews/5fee50ef63d76720cb608124c9583258.jpg" alt="Топ-менеджер энергетической компании оказался под домашним арестом" />
	

<p class="minititle"><a href="http://argumenti.ru/crime/2017/09/550636?utm_source=argumenti.ru&utm_medium=news&utm_campaign=after">Топ-менеджер энергетической компании оказался под домашним арестом</a></p>
<div class="anonstxt"><a href="http://argumenti.ru/crime/2017/09/550636?utm_source=argumenti.ru&utm_medium=news&utm_campaign=after">В Москве поместили под домашний арест топ-менеджера En+ Group, которую контролирует предприниматель Олег Дерипаска. Дмитрий Пономарев подозревается правоохранителями в мошенничестве в особо крупном размере.</a></div>		</div>
	</div>	



<div class="mainrub">
		<p class="namerub"><span class="rem">//</span><a href="http://argumenti.ru/rubrics/politics">Политика</a></p>
	



	<img src="http://argumenti.ru/images/preview/arhnews/104802d108bedaf76f41f8f986132def.jpg" alt="Украина готовит против России крупный иск по Донбассу" />
	
<p class="maxititle"><a href="http://argumenti.ru/politics/2017/09/550313">Украина готовит против России крупный иск по Донбассу</a></p>
<div class="anonstxt"><a href="http://argumenti.ru/politics/2017/09/550313">Украина завершает подготовку большого иска, который будет подан в Международный суд в ООН против России из-за ситуации в Донбассе, заявил министр юстиции Украины Павел Петренко.
</a></div>	</div>
	<div class="rub_columns">
		<div class="minirub_left">
			<p class="namerub"><span class="rem">//</span><a href="http://argumenti.ru/rubrics/politics">Политика</a></p>	
	




	<img src="http://argumenti.ru/images/preview/arhnews/5c6646153742b5b9de47f8f0b72b6c25.jpg" alt="Меркель и Порошенко в телефонной беседе обсудили размещение миротворцев ООН" />
	

<p class="minititle"><a href="http://argumenti.ru/politics/2017/09/550676?utm_source=argumenti.ru&utm_medium=news&utm_campaign=after">Меркель и Порошенко в телефонной беседе обсудили размещение миротворцев ООН</a></p>
<div class="anonstxt"><a href="http://argumenti.ru/politics/2017/09/550676?utm_source=argumenti.ru&utm_medium=news&utm_campaign=after">Петр Порошенко по телефону поздравил федерального канцлера Германии Ангелу Меркель с победой на выборах и скоординировал с ней подходы по реализации инициативы введения миротворческой операции ООН на Донбассе.


</a></div>		</div>
		<div class="minirub_right">
			<p class="namerub"><span class="rem">//</span><a href="http://argumenti.ru/rubrics/world">В мире</a></p>	
	




	<img src="http://argumenti.ru/images/preview/arhnews/a97786456d3a30dd7af828c9a4bdf5f7.jpg" alt="У Корейского полуострова могут появиться стратегические ракеты США" />
	

<p class="minititle"><a href="http://argumenti.ru/world/2017/09/550628?utm_source=argumenti.ru&utm_medium=news&utm_campaign=after">У Корейского полуострова могут появиться стратегические ракеты США</a></p>
<div class="anonstxt"><a href="http://argumenti.ru/world/2017/09/550628?utm_source=argumenti.ru&utm_medium=news&utm_campaign=after">Америка планирует развернуть вблизи Корейского полуострова свои стратегические вооружения на ротационной основе в конце текущего года. Об этом 28 сентября заявил журналистам советник президента Южной Кореи.</a></div>		</div>
	</div>
	<div class="rub_columns">
		<div class="minirub_left">
			<p class="namerub"><span class="rem">//</span><a href="http://argumenti.ru/rubrics/society">Общество</a></p>	
	




	<img src="http://argumenti.ru/images/preview/arhnews/8400ffb382d6f62edac859f2379a8fcf.jpg" alt="В Кремле прокомментировали возможность снять с Дворковича транспортную тематику" />
	

<p class="minititle"><a href="http://argumenti.ru/society/2017/09/550653?utm_source=argumenti.ru&utm_medium=news&utm_campaign=after">В Кремле прокомментировали возможность снять с Дворковича транспортную тематику</a></p>
<div class="anonstxt"><a href="http://argumenti.ru/society/2017/09/550653?utm_source=argumenti.ru&utm_medium=news&utm_campaign=after">Пресс-секретарь президента России Дмитрий Песков прокомментировал возможность снятия с вице-премьера Аркадия Дворковича вопросов транспортной тематики после критики от главы государства. 
</a></div>		</div>
		<div class="minirub_right">
			<p class="namerub"><span class="rem">//</span><a href="http://argumenti.ru/rubrics/crime">Криминал</a></p>	
	




	<img src="http://argumenti.ru/images/preview/arhnews/1617cba65291738eee8aa1b8fd2610e0.jpg" alt="В Москве задержана банда похитителей денег с банковских карт" />
	

<p class="minititle"><a href="http://argumenti.ru/crime/2017/09/550672?utm_source=argumenti.ru&utm_medium=news&utm_campaign=after">В Москве задержана банда похитителей денег с банковских карт</a></p>
<div class="anonstxt"><a href="http://argumenti.ru/crime/2017/09/550672?utm_source=argumenti.ru&utm_medium=news&utm_campaign=after">В Москве задержана группа мошенников, которые подозреваются в крупных хищениях денежных средств с банковских карт. Полиция провела восемь обысков на квартирах задержанных, изъяты мобильные телефоны и наркотики.</a></div>		</div>
	</div>
<!-- заввершающая линия -->
	<div class="publ_line">
		<div class="publ_line_lend">
		</div>
		<div class="publ_line_rend">
		</div>
	</div>
	
	<div class="rub_columns">
		<div class="minirub_left">
			<p class="namerub"><span class="rem">//</span><a href="http://argumenti.ru/rubrics/incident">Происшествия</a></p>	
	




	<img src="http://argumenti.ru/images/preview/arhnews/b28e511140954e353028c82e95355f46.jpg" alt="Землетрясение произошло в городе Сочи" />
	

<p class="minititle"><a href="http://argumenti.ru/incident/2017/09/550642?utm_source=argumenti.ru&utm_medium=news&utm_campaign=after">Землетрясение произошло в городе Сочи</a></p>
<div class="anonstxt"><a href="http://argumenti.ru/incident/2017/09/550642?utm_source=argumenti.ru&utm_medium=news&utm_campaign=after">В городе Сочи рано утром 28 сентября (в 06.35) произошло землетрясение магнитудой 3,6 балла. Эпицентр толчков находился на глубине два километра и в 15 километрах от Лазаревского района города в горах.</a></div>		</div>
		<div class="minirub_right">
			<p class="namerub"><span class="rem">//</span><a href="http://argumenti.ru/rubrics/society">Общество</a></p>	
	




	<img src="http://argumenti.ru/images/preview/arhnews/86afdab2dbad1334f43c199df55e070f.jpg" alt="В Московском метро откроется Мобильный планетарий" />
	

<p class="minititle"><a href="http://argumenti.ru/society/2017/09/550631?utm_source=argumenti.ru&utm_medium=news&utm_campaign=after">В Московском метро откроется Мобильный планетарий</a></p>
<div class="anonstxt"><a href="http://argumenti.ru/society/2017/09/550631?utm_source=argumenti.ru&utm_medium=news&utm_campaign=after">В начале октября на станции в Московском метрополитене появится купол Мобильного планетария. Открытие необычного комплекса в столичной подземке приурочено к проведению Всемирной недели космоса.</a></div>		</div>
	</div>

	<div class="rub_columns">
		<div class="minirub_left">
			<p class="namerub"><span class="rem">//</span><a href="http://argumenti.ru/rubrics/incident">Происшествия</a></p>	
	




	<img src="http://argumenti.ru/images/preview/arhnews/51509990ce48cd303ed49f2493bd6223.jpg" alt="Москвичка по ошибке перевела незнакомке 2,5 миллиона рублей" />
	

<p class="minititle"><a href="http://argumenti.ru/incident/2017/09/550645?utm_source=argumenti.ru&utm_medium=news&utm_campaign=after">Москвичка по ошибке перевела незнакомке 2,5 миллиона рублей</a></p>
<div class="anonstxt"><a href="http://argumenti.ru/incident/2017/09/550645?utm_source=argumenti.ru&utm_medium=news&utm_campaign=after">Москвичка по ошибке перевела незнакомой женщине два с половиной миллиона рублей и теперь требует свои деньги обратно, но остается разыскать незнакомку, которая возвращать деньги отказывается.</a></div>		</div>
		<div class="minirub_right">
			<p class="namerub"><span class="rem">//</span><a href="http://argumenti.ru/rubrics/science">Наука</a></p>	
	




	<img src="http://argumenti.ru/images/preview/arhnews/f91d04d9944d5785ed08c0ef7ec5d44e.jpg" alt="Уфологи уточнили сроки вторжения инопланетян на Землю" />
	

<p class="minititle"><a href="http://argumenti.ru/science/2017/09/550663?utm_source=argumenti.ru&utm_medium=news&utm_campaign=after">Уфологи уточнили сроки вторжения инопланетян на Землю</a></p>
<div class="anonstxt"><a href="http://argumenti.ru/science/2017/09/550663?utm_source=argumenti.ru&utm_medium=news&utm_campaign=after">Конспирологи подсчитали сроки вторжения на нашу планету инопланетной цивилизации. Согласно утверждениям уфологов, вторжение произойдет в декабре 2017 года и флот инопланетян уже направляется к Земле.</a></div>		</div>
	</div>

	<div class="rub_columns">
		<div class="minirub_left">
			<p class="namerub"><span class="rem">//</span><a href="http://argumenti.ru/rubrics/politics">Политика</a></p>	
	




	<img src="http://argumenti.ru/images/preview/arhnews/20ac2037962d93150e92488e15547b1d.jpg" alt="Порошенко заявил об угрозе нацбезопасности Украины в связи с пожарами на складах" />
	

<p class="minititle"><a href="http://argumenti.ru/politics/2017/09/550680?utm_source=argumenti.ru&utm_medium=news&utm_campaign=after">Порошенко заявил об угрозе нацбезопасности Украины в связи с пожарами на складах</a></p>
<div class="anonstxt"><a href="http://argumenti.ru/politics/2017/09/550680?utm_source=argumenti.ru&utm_medium=news&utm_campaign=after">Президент Украины Петр Порошенко назвал ситуации, аналогичные пожару на военном складе в Виннице, угрозой для национальной безопасности. Он поручил СНБО обеспечить максимально надежную охрану на всех военных арсеналов.
</a></div>		</div>
		<div class="minirub_right">
			<p class="namerub"><span class="rem">//</span><a href="http://argumenti.ru/rubrics/incident">Происшествия</a></p>	
	




	<img src="http://argumenti.ru/images/preview/arhnews/e551263550dac208b2cffcdbec2e32f6.jpg" alt="В Петербурге уволена учительница за надпись &quot;дурак&quot; на лбу ученика" />
	

<p class="minititle"><a href="http://argumenti.ru/incident/2017/09/550679?utm_source=argumenti.ru&utm_medium=news&utm_campaign=after">В Петербурге уволена учительница за надпись &quot;дурак&quot; на лбу ученика</a></p>
<div class="anonstxt"><a href="http://argumenti.ru/incident/2017/09/550679?utm_source=argumenti.ru&utm_medium=news&utm_campaign=after">Про инцидент с учительницей начальных классов в Санкт-Петербурге «Аргументы недели» ранее сообщали. Учительница маркером написала на лбу второклассника слово «дурак» и будет за это уволена из школы.</a></div>		</div>
	</div>

	<div class="rub_columns">
		<div class="minirub_left">
			<p class="namerub"><span class="rem">//</span><a href="http://argumenti.ru/rubrics/incident">Происшествия</a></p>	
	




	<img src="http://argumenti.ru/images/preview/arhnews/72110d285686cc96c06e44acd127ca5f.png" alt="В Рязанской области учительница на уроке ударила школьника (ВИДЕО)" />
	

<p class="minititle"><a href="http://argumenti.ru/incident/2017/09/550677?utm_source=argumenti.ru&utm_medium=news&utm_campaign=after">В Рязанской области учительница на уроке ударила школьника (ВИДЕО)</a></p>
<div class="anonstxt"><a href="http://argumenti.ru/incident/2017/09/550677?utm_source=argumenti.ru&utm_medium=news&utm_campaign=after">Полиция изучает видео происшествия в одной из школ Рязанской области. Ролик появился в соцсетях 28 сентября. На видео учительница избивает ученика старшего класса рукой и учебником, - бьет по лицу и по голове.</a></div>		</div>
		<div class="minirub_right">
			<p class="namerub"><span class="rem">//</span><a href="http://argumenti.ru/rubrics/crime">Криминал</a></p>	
	




	<img src="http://argumenti.ru/images/preview/arhnews/d63f22640407ef51791d76b928e60b14.jpg" alt="В Кузбассе судебный пристав притворился девушкой, чтобы найти должника" />
	

<p class="minititle"><a href="http://argumenti.ru/crime/2017/09/550674?utm_source=argumenti.ru&utm_medium=news&utm_campaign=after">В Кузбассе судебный пристав притворился девушкой, чтобы найти должника</a></p>
<div class="anonstxt"><a href="http://argumenti.ru/crime/2017/09/550674?utm_source=argumenti.ru&utm_medium=news&utm_campaign=after">В городе Мыски (Кузбасс) судебный пристав вынужден был ловить злостного алиментщика «на живца» и завести в социальных сетях аккаунт от имени девушки. Ловушка сработала, должник по алиментам найден.</a></div>		</div>
	</div>



	<div class="rub_columns">
		<div class="minirub_left">
			<p class="namerub"><span class="rem">//</span><a href="http://argumenti.ru/rubrics/politics">Политика</a></p>	
	




	<img src="http://argumenti.ru/images/preview/arhnews/5fc2c805682bbe78c78064f6bd0bbbb5.jpg" alt="Видео из Дейр эз-Зора, на котором виден украинский флаг в убежище боевиков" />
	

<p class="minititle"><a href="http://argumenti.ru/politics/2017/09/550673?utm_source=argumenti.ru&utm_medium=news&utm_campaign=after">Видео из Дейр эз-Зора, на котором виден украинский флаг в убежище боевиков</a></p>
<div class="anonstxt"><a href="http://argumenti.ru/politics/2017/09/550673?utm_source=argumenti.ru&utm_medium=news&utm_campaign=after">Правительственные войска Сирии обнаружили в командном пункте боевиков предметы, которые могут принадлежать украинскому боевику запрещенной в России террористической организации ИГ.
</a></div>		</div>
		<div class="minirub_right">
			<p class="namerub"><span class="rem">//</span><a href="http://argumenti.ru/rubrics/incident">Происшествия</a></p>	
	




	<img src="http://argumenti.ru/images/preview/arhnews/250935795411a4b39ecdc0db8c433cc8.jpg" alt="Офицеры, охранявшие военные склады на Украине, были пьяны" />
	

<p class="minititle"><a href="http://argumenti.ru/incident/2017/09/550670?utm_source=argumenti.ru&utm_medium=news&utm_campaign=after">Офицеры, охранявшие военные склады на Украине, были пьяны</a></p>
<div class="anonstxt"><a href="http://argumenti.ru/incident/2017/09/550670?utm_source=argumenti.ru&utm_medium=news&utm_campaign=after">Офицеры одной из воинских частей Украины отстранены от службы. Они охраняли склад с ракетами к тактическому комплексу "Точка-У" в состоянии "полного алкогольного опьянения", сообщил главный военный прокурор Анатолий Матиос.
</a></div>		</div>
	</div>




	<div class="rub_columns">
		<div class="minirub_left">
			<p class="namerub"><span class="rem">//</span><a href="http://argumenti.ru/rubrics/society">Общество</a></p>	
	




	<img src="http://argumenti.ru/images/preview/arhnews/95cd11ca7b3f2299867b3e7960ea5277.jpg" alt="Москвичей предупредили: сотовая связь ухудшится" />
	

<p class="minititle"><a href="http://argumenti.ru/society/2017/09/550669?utm_source=argumenti.ru&utm_medium=news&utm_campaign=after">Москвичей предупредили: сотовая связь ухудшится</a></p>
<div class="anonstxt"><a href="http://argumenti.ru/society/2017/09/550669?utm_source=argumenti.ru&utm_medium=news&utm_campaign=after">Жителей и гостей Москвы городские власти предупреждают об ухудшении сотовой связи в ближайшие дни. Трудности со связью будут временными и обусловлены реализацией городской программы «Моя улица».</a></div>		</div>
		<div class="minirub_right">
			<p class="namerub"><span class="rem">//</span><a href="http://argumenti.ru/rubrics/society">Общество</a></p>	
	




	<img src="http://argumenti.ru/images/preview/arhnews/a3df8fbdda20d4cc84ab15ae58ba5ca8.jpg" alt="Россияне жалуются на грязные крымские пляжи" />
	

<p class="minititle"><a href="http://argumenti.ru/society/2017/09/550671?utm_source=argumenti.ru&utm_medium=news&utm_campaign=after">Россияне жалуются на грязные крымские пляжи</a></p>
<div class="anonstxt"><a href="http://argumenti.ru/society/2017/09/550671?utm_source=argumenti.ru&utm_medium=news&utm_campaign=after">На «горячую линию» Общественной палаты РФ со всей страны поступило 800 звонков с вопросами о курортах, а половина из них касалась Крыма.</a></div>		</div>
	</div>

	<!-- заввершающая линия -->
	<div class="publ_line">
		<div class="publ_line_lend">
		</div>
		<div class="publ_line_rend">
		</div>
	</div>


	<h2 class="namerub"><span class="rem">//</span>Новости Гнездо.ру</h2>
<!-- Асинхронный код информера news.2xclick.ru -->
<div id="gnezdo_ru_14115">Загрузка...</div>
<script language='JavaScript'>
var s = document.createElement("script"),
f = function(){ document.getElementsByTagName("head")[0].appendChild(s); };
s.type = "text/javascript";
s.async = true;
s.src = '//news.2xclick.ru/show/14115/block_a.js';
if (window.opera == "[object Opera]") {
document.addEventListener("DOMContentLoaded", f);
} else { f(); }
</script>
<!-- Конец кода информера news.2xclick.ru -->

	<div class="rub_columns">
		<div class="minirub_left">
			<p class="namerub"><span class="rem">//</span><a href="http://argumenti.ru/rubrics/society">Общество</a></p>	
	




	<img src="http://argumenti.ru/images/preview/arhnews/401e2083e007909e4995c0c88cf0d474.jpg" alt="Уличным гонщикам грозят миллионные штрафы и тюрьма" />
	

<p class="minititle"><a href="http://argumenti.ru/society/2017/09/550667?utm_source=argumenti.ru&utm_medium=news&utm_campaign=after">Уличным гонщикам грозят миллионные штрафы и тюрьма</a></p>
<div class="anonstxt"><a href="http://argumenti.ru/society/2017/09/550667?utm_source=argumenti.ru&utm_medium=news&utm_campaign=after">Депутаты Госдумы России намерены ужесточить ответственность за автомобильные гонки на ночных улицах городов. Предлагается ввести для стритрейсеров миллионные денежные штрафы и тюремное наказание.</a></div>		</div>
		<div class="minirub_right">
			<p class="namerub"><span class="rem">//</span><a href="http://argumenti.ru/rubrics/society">Общество</a></p>	
	




	<img src="http://argumenti.ru/images/preview/arhnews/00e596ce6d65cee0cf94efd59fafac52.jpg" alt="Археологи нашли в центре Москвы старинный клад" />
	

<p class="minititle"><a href="http://argumenti.ru/society/2017/09/550668?utm_source=argumenti.ru&utm_medium=news&utm_campaign=after">Археологи нашли в центре Москвы старинный клад</a></p>
<div class="anonstxt"><a href="http://argumenti.ru/society/2017/09/550668?utm_source=argumenti.ru&utm_medium=news&utm_campaign=after">Клад из старинных монет XVII века найден в центре Москвы, сообщил на своей странице в социальной сети  мэр Москвы Сергей Собянин. Клад был обнаружен в ходе благоустройства Нижней Радищевской улицы.
</a></div>		</div>
	</div>

	<div class="rub_columns">
		<div class="minirub_left">
			<p class="namerub"><span class="rem">//</span><a href="http://argumenti.ru/rubrics/crime">Криминал</a></p>	
	




	<img src="http://argumenti.ru/images/preview/arhnews/4856cae0ab57b1991434b424836f3ddf.jpg" alt="Как мошенники получили кредит на 500 млн рублей" />
	

<p class="minititle"><a href="http://argumenti.ru/crime/2017/09/550666?utm_source=argumenti.ru&utm_medium=news&utm_campaign=after">Как мошенники получили кредит на 500 млн рублей</a></p>
<div class="anonstxt"><a href="http://argumenti.ru/crime/2017/09/550666?utm_source=argumenti.ru&utm_medium=news&utm_campaign=after">В Москве мошенники получили кредит на 500 миллионов рублей, возбуждено уголовное дело, сообщается на сайте МВД РФ. Аферисты, действуя от имени пяти физических лиц, предоставили в банк поддельные документы.

</a></div>		</div>
		<div class="minirub_right">
			<p class="namerub"><span class="rem">//</span><a href="http://argumenti.ru/rubrics/crime">Криминал</a></p>	
	




	<img src="http://argumenti.ru/images/preview/arhnews/53fa32fbc22881a2636c05d085ca07ae.jpg" alt="Информатор WADA Родченков объявлен в международный розыск" />
	

<p class="minititle"><a href="http://argumenti.ru/crime/2017/09/550665?utm_source=argumenti.ru&utm_medium=news&utm_campaign=after">Информатор WADA Родченков объявлен в международный розыск</a></p>
<div class="anonstxt"><a href="http://argumenti.ru/crime/2017/09/550665?utm_source=argumenti.ru&utm_medium=news&utm_campaign=after">Бывший глава Московской антидопинговой лаборатории и информатор ВАДА Григорий Родченков объявлен российским судом в международный розыск. Суд также выдал санкцию на арест Григория Родченкова.</a></div>		</div>
	</div>




	<div class="rub_columns">
		<div class="minirub_left">
			<p class="namerub"><span class="rem">//</span><a href="http://argumenti.ru/rubrics/showbiz">Шоу-бизнес</a></p>	
	




	<img src="http://argumenti.ru/images/preview/arhnews/c42c64795397d088dc41144c52556f50.jpg" alt="Юлия Ковальчук не скрывает беременность" />
	

<p class="minititle"><a href="http://argumenti.ru/showbiz/2017/09/550664?utm_source=argumenti.ru&utm_medium=news&utm_campaign=after">Юлия Ковальчук не скрывает беременность</a></p>
<div class="anonstxt"><a href="http://argumenti.ru/showbiz/2017/09/550664?utm_source=argumenti.ru&utm_medium=news&utm_campaign=after">Певица Юлия Ковальчук рассекретила свое интересное положение. Она снялась для обложки глянцевого журнала вместе с супругом Алексеем Чумаковым и впервые показала фото с округлившимся животом. 
</a></div>		</div>
		<div class="minirub_right">
			<p class="namerub"><span class="rem">//</span><a href="http://argumenti.ru/rubrics/society">Общество</a></p>	
	




	<img src="http://argumenti.ru/images/preview/arhnews/7ea7eb0d69d10843965182a0f6848d85.jpg" alt="В Новосибирске депутаты запретили собакам лаять по ночам" />
	

<p class="minititle"><a href="http://argumenti.ru/society/2017/09/550660?utm_source=argumenti.ru&utm_medium=news&utm_campaign=after">В Новосибирске депутаты запретили собакам лаять по ночам</a></p>
<div class="anonstxt"><a href="http://argumenti.ru/society/2017/09/550660?utm_source=argumenti.ru&utm_medium=news&utm_campaign=after">Депутаты Заксобрания Новосибирской области в первом чтении приняли поправки к «закону о тишине» и внесли правки в региональный административный кодекс: владельцы собак будут отвечать за лай своих питомцев.</a></div>		</div>
	</div>



	<div class="rub_columns">
		<div class="minirub_left">
			<p class="namerub"><span class="rem">//</span><a href="http://argumenti.ru/rubrics/incident">Происшествия</a></p>	
	




	<img src="http://argumenti.ru/images/preview/arhnews/39bebb33e6bc9ce698da5ecb179e491b.jpg" alt="СК России: задержаны генеральный директор и главный бухгалтер &quot;ВИМ-Авиа&quot;" />
	

<p class="minititle"><a href="http://argumenti.ru/incident/2017/09/550661?utm_source=argumenti.ru&utm_medium=news&utm_campaign=after">СК России: задержаны генеральный директор и главный бухгалтер &quot;ВИМ-Авиа&quot;</a></p>
<div class="anonstxt"><a href="http://argumenti.ru/incident/2017/09/550661?utm_source=argumenti.ru&utm_medium=news&utm_campaign=after">Официальный представитель Следственного Комитета России Светлана Петренко заявила, что задержаны генеральный директор и главный бухгалтер авиакомпании «ВИМ-Авиа». Об этом сообщается на сайте СК РФ.
</a></div>		</div>
		<div class="minirub_right">
			<p class="namerub"><span class="rem">//</span><a href="http://argumenti.ru/rubrics/showbiz">Шоу-бизнес</a></p>	
	




	<img src="http://argumenti.ru/images/preview/arhnews/67edf02253e10e7506beabecf061ceb7.jpg" alt="СМИ: Гузеева накричала на одну из невест в шоу &laquo;Давай поженимся&raquo;" />
	

<p class="minititle"><a href="http://argumenti.ru/showbiz/2017/09/550658?utm_source=argumenti.ru&utm_medium=news&utm_campaign=after">СМИ: Гузеева накричала на одну из невест в шоу &laquo;Давай поженимся&raquo;</a></p>
<div class="anonstxt"><a href="http://argumenti.ru/showbiz/2017/09/550658?utm_source=argumenti.ru&utm_medium=news&utm_campaign=after">Во время очередной съемки телевизионного шоу «Давай поженимся!» ведущая Лариса Гузеева слишком эмоционально отреагировала на слова потенциальной невесты из Тамбова. Об этом сама девушка рассказала в интервью тамбовским СМИ.
</a></div>		</div>
	</div>	
	<div class="rub_columns">
		<div class="minirub_left">
			<p class="namerub"><span class="rem">//</span><a href="http://argumenti.ru/rubrics/showbiz">Шоу-бизнес</a></p>	
	




	<img src="http://argumenti.ru/images/preview/arhnews/9ae98283bbddce1690ac314d95206d3f.jpg" alt="Певица Мадонна спародировала Ким Кардашьян (ВИДЕО)" />
	

<p class="minititle"><a href="http://argumenti.ru/showbiz/2017/09/550657?utm_source=argumenti.ru&utm_medium=news&utm_campaign=after">Певица Мадонна спародировала Ким Кардашьян (ВИДЕО)</a></p>
<div class="anonstxt"><a href="http://argumenti.ru/showbiz/2017/09/550657?utm_source=argumenti.ru&utm_medium=news&utm_campaign=after">Певица Мадонна спародировала светскую львицу Ким Кардашьян в эфире американского ток-шоу The Tonight Show с ведущим Джимми Фэллоном. Певица пришла на шоу для презентации своей линии косметики.</a></div>		</div>
		<div class="minirub_right">
			<p class="namerub"><span class="rem">//</span><a href="http://argumenti.ru/rubrics/society">Общество</a></p>	
	




	<img src="http://argumenti.ru/images/preview/arhnews/6754fc4f626f45955586c92fd11fc168.jpg" alt="В России мужчины стали жить дольше" />
	

<p class="minititle"><a href="http://argumenti.ru/society/2017/09/550656?utm_source=argumenti.ru&utm_medium=news&utm_campaign=after">В России мужчины стали жить дольше</a></p>
<div class="anonstxt"><a href="http://argumenti.ru/society/2017/09/550656?utm_source=argumenti.ru&utm_medium=news&utm_campaign=after">Разрыв в средней продолжительности жизни мужчин и женщин в России впервые сокращен на десять лет, задача - максимально его сократить. Об сообщила министр здравоохранения России Вероника Скворцова.

</a></div>		</div>
	</div>	
	<div class="rub_columns">
		<div class="minirub_left">
			<p class="namerub"><span class="rem">//</span><a href="http://argumenti.ru/rubrics/crime">Криминал</a></p>	
	




	<img src="http://argumenti.ru/images/preview/arhnews/74ee2e6647778fb3f3f78d10b11a4296.jpg" alt="СМИ: владельца &quot;ВИМ-Авиа&quot; вызвали на допрос по факту мошенничества" />
	

<p class="minititle"><a href="http://argumenti.ru/crime/2017/09/550654?utm_source=argumenti.ru&utm_medium=news&utm_campaign=after">СМИ: владельца &quot;ВИМ-Авиа&quot; вызвали на допрос по факту мошенничества</a></p>
<div class="anonstxt"><a href="http://argumenti.ru/crime/2017/09/550654?utm_source=argumenti.ru&utm_medium=news&utm_campaign=after">Ранее «Аргументы недели» сообщали про то, что владелец авиакомпании «ВИМ-Авиа» Рашид Мурсекаев объявил о продаже своего бизнеса за бесценок и перестал отвечать на звонки. Мурсекаева вызвали на допрос.</a></div>		</div>
		<div class="minirub_right">
			<p class="namerub"><span class="rem">//</span><a href="http://argumenti.ru/rubrics/society">Общество</a></p>	
	




	<img src="http://argumenti.ru/images/preview/arhnews/6b62eb151642f0cd26ac1b190415cbd7.jpg" alt="Эксперты объяснили разницу в зарплатах мужчин и женщин в России" />
	

<p class="minititle"><a href="http://argumenti.ru/society/2017/09/550649?utm_source=argumenti.ru&utm_medium=news&utm_campaign=after">Эксперты объяснили разницу в зарплатах мужчин и женщин в России</a></p>
<div class="anonstxt"><a href="http://argumenti.ru/society/2017/09/550649?utm_source=argumenti.ru&utm_medium=news&utm_campaign=after">Из доклада, оказавшегося в распоряжении СМИ, следует, что наибольшие различия в зарплатах мужчин и женщин в РФ приходятся на середину карьеры, а в странах Евросоюза - на предпенсионный возраст. </a></div>		</div>
	</div>	
		<div class="rub_columns">
		<div class="minirub_left">
			<p class="namerub"><span class="rem">//</span><a href="http://argumenti.ru/rubrics/crime">Криминал</a></p>	
	




	<img src="http://argumenti.ru/images/preview/arhnews/e877779e8eeb474d3f230c61c7683bf5.jpeg" alt="На Балтике испытали подводного невидимого робота (ВИДЕО)" />
	

<p class="minititle"><a href="http://argumenti.ru/crime/2017/09/550650?utm_source=argumenti.ru&utm_medium=news&utm_campaign=after">На Балтике испытали подводного невидимого робота (ВИДЕО)</a></p>
<div class="anonstxt"><a href="http://argumenti.ru/crime/2017/09/550650?utm_source=argumenti.ru&utm_medium=news&utm_campaign=after">Подводный невидимый аппарат «Морская тень» успешно прошел испытания в Балтийском море. Аппарат прозвали «глайдером» (летающий) за его способность бесшумно передвигаться под водой. Отследить аппарат невозможно.</a></div>		</div>
		<div class="minirub_right">
			<p class="namerub"><span class="rem">//</span><a href="http://argumenti.ru/rubrics/unknown">Непознанное</a></p>	
	




	<img src="http://argumenti.ru/images/preview/arhnews/3287d1048489cfdcdfb3f0520467e7f9.jpg" alt="Опубликована запись странных &laquo;трубных&raquo; звуков с неба над Словакией" />
	

<p class="minititle"><a href="http://argumenti.ru/unknown/2017/09/550652?utm_source=argumenti.ru&utm_medium=news&utm_campaign=after">Опубликована запись странных &laquo;трубных&raquo; звуков с неба над Словакией</a></p>
<div class="anonstxt"><a href="http://argumenti.ru/unknown/2017/09/550652?utm_source=argumenti.ru&utm_medium=news&utm_campaign=after">24 сентября жители Словакии наблюдали странное явление, которое не оставило равнодушным даже самых неверующих. Очевидцу удалось снять видео, как среди ясного неба открываются «небесные врата» и трубный звук льется с небес.
</a></div>		</div>
	</div>	
	<div class="rub_columns">
		<div class="minirub_left">
			<p class="namerub"><span class="rem">//</span><a href="http://argumenti.ru/rubrics/unknown">Непознанное</a></p>	
	




	<img src="http://argumenti.ru/images/preview/arhnews/eb6353a732f16ab04224cf6371ddfad9.jpg" alt="В кольцах Сатурна уфологи разглядели захоронения инопланетян" />
	

<p class="minititle"><a href="http://argumenti.ru/unknown/2017/09/550644?utm_source=argumenti.ru&utm_medium=news&utm_campaign=after">В кольцах Сатурна уфологи разглядели захоронения инопланетян</a></p>
<div class="anonstxt"><a href="http://argumenti.ru/unknown/2017/09/550644?utm_source=argumenti.ru&utm_medium=news&utm_campaign=after">Космический аппарат «Кассини» завершил свою работу на орбите Сатурна, сгорев в его атмосфере. Уфологи, изучившие полученные с его помощью фотографии, сообщили, в кольцах планеты располагается кладбище гуманоидов.

</a></div>		</div>
		<div class="minirub_right">
			<p class="namerub"><span class="rem">//</span><a href="http://argumenti.ru/rubrics/crime">Криминал</a></p>	
	




	<img src="http://argumenti.ru/images/preview/arhnews/5fee50ef63d76720cb608124c9583258.jpg" alt="Топ-менеджер энергетической компании оказался под домашним арестом" />
	

<p class="minititle"><a href="http://argumenti.ru/crime/2017/09/550636?utm_source=argumenti.ru&utm_medium=news&utm_campaign=after">Топ-менеджер энергетической компании оказался под домашним арестом</a></p>
<div class="anonstxt"><a href="http://argumenti.ru/crime/2017/09/550636?utm_source=argumenti.ru&utm_medium=news&utm_campaign=after">В Москве поместили под домашний арест топ-менеджера En+ Group, которую контролирует предприниматель Олег Дерипаска. Дмитрий Пономарев подозревается правоохранителями в мошенничестве в особо крупном размере.</a></div>		</div>
	</div>		</section>
	</div>

			<div style="margin-top: 8px;" class="right">

<div class="adv_corp">
		<div id="smi2adblock_45368"><a href="http://smi2.ru/" rel="nofollow">Новости СМИ2</a></div>
<script async type="text/javascript" charset="windows-1251">
  (function() {
    var sc = document.createElement('script'); sc.type = 'text/javascript'; sc.async = true;
    sc.src = 'http://js.smi2.ru/data/js/45368.js'; sc.charset = 'windows-1251';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sc, s);
  }());
</script>

</div>
		<script>
	$(document).ready(function(){
		$(".auth_but").click(function(){
		$(".a").toggle();
		$(".auth_but").toggle();
	});
});
</script>

	<h2 class="newsrub"><span class="rem">//</span>Авторы АН</h2>
	<div id="authors">
					<div class="author">
												<a href="http://argumenti.ru/authors/uglanov"><img src="http://argumenti.ru/images/authors/18919e6512ca050243ca6758f0d3ae40.jpg" alt="" /></a>
				<p class="auth_title"><a href="http://argumenti.ru/authors/uglanov">Андрей Угланов</a></p>
				<p class="auth_anons"><a href="http://argumenti.ru/society/2017/09/550580">Ураган &laquo;Матильда&raquo;: буря в стакане с царской кровью</a></p>
			</div>
					<div class="author">
												<a href="http://argumenti.ru/authors/moskvina"><img src="http://argumenti.ru/images/authors/68b5a0cec33d5790ced5dbf530b53cda.jpg" alt="" /></a>
				<p class="auth_title"><a href="http://argumenti.ru/authors/moskvina">Татьяна Москвина</a></p>
				<p class="auth_anons"><a href="http://argumenti.ru/culture/2017/09/550595">Светлана Немоляева как драгоценность</a></p>
			</div>
					<div class="author">
												<a href="http://argumenti.ru/authors/Krestiyaninov"><img src="http://argumenti.ru/images/authors/d82c89f68b4166b1aca801aef9299d80.jpg" alt="" /></a>
				<p class="auth_title"><a href="http://argumenti.ru/authors/Krestiyaninov">Виктор Крестьянинов</a></p>
				<p class="auth_anons"><a href="http://argumenti.ru/politics/2017/09/550582">Чем ответит Москва за убийство российского генерала в Сирии</a></p>
			</div>
					<div class="author">
												<a href="http://argumenti.ru/authors/gurdin"><img src="http://argumenti.ru/images/authors/4c145198cfaa439093dc3fe9c702628e.jpg" alt="" /></a>
				<p class="auth_title"><a href="http://argumenti.ru/authors/gurdin">Константин Гурдин</a></p>
				<p class="auth_anons"><a href="http://argumenti.ru/economics/2017/09/550590">Ядерные столпы</a></p>
			</div>
						
	</div>	



	<div id="authors">

													<div class="a author">
																		<a href="http://argumenti.ru/authors/leonov"><img src="http://argumenti.ru/images/authors/713b23e010290cbe2897d9d2287532ac.jpg" alt="Владимир Леонов" /></a>
						<p class="auth_title"><a href="http://argumenti.ru/authors/leonov">Владимир Леонов</a></p>
						<p class="auth_anons"><a href="http://argumenti.ru/society/2017/09/548871">Крутая китайская головоломка</a></p>
					</div>
																		<div class="a author">
																		<a href="http://argumenti.ru/authors/tchuykov"><img src="http://argumenti.ru/images/authors/53a57ea5a54087725200bc171897e697.jpg" alt="Александр Чуйков" /></a>
						<p class="auth_title"><a href="http://argumenti.ru/authors/tchuykov">Александр Чуйков</a></p>
						<p class="auth_anons"><a href="http://argumenti.ru/society/2017/09/550587">Учёные и &laquo;АН&raquo; победили &laquo;дракона&raquo; Фурсенко</a></p>
					</div>
																		<div class="a author">
																		<a href="http://argumenti.ru/authors/ryazanov"><img src="http://argumenti.ru/images/authors/8941e3fe0828997c7877c9b05db1b2d2.jpg" alt="Сергей Рязанов" /></a>
						<p class="auth_title"><a href="http://argumenti.ru/authors/ryazanov">Сергей Рязанов</a></p>
						<p class="auth_anons"><a href="http://argumenti.ru/culture/2017/09/550586">&laquo;Тараканы&raquo; старого  работника культуры</a></p>
					</div>
						
</div>
<p class="auth_but">Все авторы >></p>
<p class="auth_but" style="display:none;"><< Скрыть всех авторов</p>
		


				<noindex>
		<h2 class="namerub"><span class="rem">//</span>Новости Гнездо.ру</h2>
<!-- Асинхронный код информера news.2xclick.ru -->
<div id="gnezdo_ru_14114">Загрузка...</div>
<script language='JavaScript'>
var s = document.createElement("script"),
f = function(){ document.getElementsByTagName("head")[0].appendChild(s); };
s.type = "text/javascript";
s.async = true;
s.src = '//news.2xclick.ru/show/14114/block_a.js';
if (window.opera == "[object Opera]") {
document.addEventListener("DOMContentLoaded", f);
} else { f(); }
</script>
<!-- Конец кода информера news.2xclick.ru -->




		</noindex>
						
		
		<div id="lx_561097"></div>
<script type="text/javascript">(function(){var j=183738,f=false,b=document,c=b.documentElement,e=window;function g(){var a="";a+="rt="+(new Date).getTime()%1E7*100+Math.round(Math.random()*99);a+=b.referrer?"&r="+escape(b.referrer):"";return a}function h(){var a=b.getElementsByTagName("head")[0];if(a)return a;for(a=c.firstChild;a&&a.nodeName.toLowerCase()=="#text";)a=a.nextSibling;if(a&&a.nodeName.toLowerCase()!="#text")return a;a=b.createElement("head");c.appendChild(a);return a}function i(){var a=b.createElement("script");a.setAttribute("type","text/javascript");a.setAttribute("src","http://s.luxadv.com/t/lb"+j+"_3.js?"+g());typeof a!="undefined"&&h().appendChild(a)}function d(){if(!f){f=true;i()}};if(b.addEventListener)b.addEventListener("DOMContentLoaded",d,false);else if(b.attachEvent){c.doScroll&&e==e.top&&function(){try{c.doScroll("left")}catch(a){setTimeout(arguments.callee,0);return}d()}();b.attachEvent("onreadystatechange",function(){b.readyState==="complete"&&d()})}else e.onload=d})();</script>
	


		<h2 class="namerub"><span class="rem">//</span>Новости ADWILE</h2>
<div id="smi_teaser_10167">
<center><a href="http://partner.adwile.com" rel="nofollow">Нативная реклама ADWILE</a></center>
</div>
<script type="text/JavaScript" encoding="utf8">
 (function() {
 var sm = document.createElement("script");
 sm.type = "text/javascript";
 sm.async = true;
 sm.src = "//jsn.24smi.net/d/f/10167.js";
 var s = document.getElementsByTagName("script")[0];
 s.parentNode.insertBefore(sm, s);})();
</script>



<h2 class="namerub"><span class="rem">//</span>Новости advert.mirtesen.ru</h2>
<div id="smi2adblock_81549"><a href="http://advert.mirtesen.ru/" rel="nofollow">Новости advert.mirtesen.ru</a></div>
<script type="text/javascript" charset="utf-8">
  (function() {
    var sc = document.createElement('script'); sc.type = 'text/javascript'; sc.async = true;
    sc.src = 'http://js.advert.mirtesen.ru/data/js/81549.js'; sc.charset = 'utf-8';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sc, s);
  }());
</script>


<!-- R-50615-1 Яндекс.RTB-блок  -->
<div id="yandex_ad_R-50615-1"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-50615-1",
                renderTo: "yandex_ad_R-50615-1",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script>



		
		
		
		<!---->
			
			


		<h4 class="namerub"><span class="rem">//</span>Читайте также</h4>
<ul class="main_inf_anons">
			<li>
							<a href="http://argumenti.ru/unknown/2017/09/550652?utm_source=argumenti.ru&utm_medium=tabloid&utm_campaign=tabloid" target="_blank" rel="nofollow"><img src="http://argumenti.ru/images/preview/arhnews/8e270dbb53bef1d07f909b260ae2c0b7.jpg" alt="Опубликована запись странных &laquo;трубных&raquo; звуков с неба над Словакией" /></a>
						<a href="http://argumenti.ru/unknown/2017/09/550652?utm_source=argumenti.ru&utm_medium=tabloid&utm_campaign=tabloid" target="_blank" rel="nofollow">Опубликована запись странных &laquo;трубных&raquo; звуков с неба над Словакией</a>
		</li>
			<li>
							<a href="http://argumenti.ru/live/2014/08/358003?utm_source=argumenti.ru&utm_medium=tabloid&utm_campaign=tabloid" target="_blank" rel="nofollow"><img src="http://argumenti.ru/images/preview/tabloid/bb1232a9f3c9b2b53c82f2381e47af60.jpg" alt="Станет ли Ляшко добрее, если выйдет замуж?" /></a>
						<a href="http://argumenti.ru/live/2014/08/358003?utm_source=argumenti.ru&utm_medium=tabloid&utm_campaign=tabloid" target="_blank" rel="nofollow">Станет ли Ляшко добрее, если выйдет замуж?</a>
		</li>
			<li>
							<a href="http://argumenti.ru/world/2017/09/550490?utm_source=argumenti.ru&utm_medium=tabloid&utm_campaign=tabloid" target="_blank" rel="nofollow"><img src="http://argumenti.ru/images/preview/arhnews/75f4cae9c8641668743542a9229e7031.jpg" alt="Минобороны РФ: В Сирии уничтожены 5 влиятельных полевых командиров террористов" /></a>
						<a href="http://argumenti.ru/world/2017/09/550490?utm_source=argumenti.ru&utm_medium=tabloid&utm_campaign=tabloid" target="_blank" rel="nofollow">Минобороны РФ: В Сирии уничтожены 5 влиятельных полевых командиров террористов</a>
		</li>
	</ul>
		
								
<h2 class="namerub"><span class="rem">//</span>Новости СМИ2</h2>
<div id="smi2adblock_72157"><a href="http://smi2.ru/" rel="nofollow">Новости СМИ2</a></div>
<script type="text/javascript" charset="utf-8">
  (function() {
    var sc = document.createElement('script'); sc.type = 'text/javascript'; sc.async = true;
    sc.src = 'http://js.smi2.ru/data/js/72157.js'; sc.charset = 'utf-8';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sc, s);
  }());
</script>


<h2 class="namerub"><span class="rem">//</span>Новости Lentainform.com</h2>
<!-- LentaInformNews Start -->
<div id="LentaInformScriptRootN13735" class="news-block-magick">
    <div id="LentaInformPreloadN13735">
                <a href="http://lentainform.com/" target="_blank" rel="nofollow">Загрузка...</a>    
    </div>
    <script>
                        (function(){
            var D=new Date(),d=document,b='body',ce='createElement',ac='appendChild',st='style',ds='display',n='none',gi='getElementById';
            var i=d[ce]('iframe');i[st][ds]=n;d[gi]("LentaInformScriptRootN13735")[ac](i);try{var iw=i.contentWindow.document;iw.open();iw.writeln("<ht"+"ml><bo"+"dy></bo"+"dy></ht"+"ml>");iw.close();var c=iw[b];}
            catch(e){var iw=d;var c=d[gi]("LentaInformScriptRootN13735");}var dv=iw[ce]('div');dv.id="MG_ID";dv[st][ds]=n;dv.innerHTML=13735;c[ac](dv);
            var s=iw[ce]('script');s.async='async';s.defer='defer';s.charset='utf-8';s.src="//jsn.lentainform.com/a/r/argumenti.ru.13735.js?t="+D.getYear()+D.getMonth()+D.getDate()+D.getHours();c[ac](s);})();
    </script>
</div>
<!-- LentaInformNews End -->		
		
			
			
		<a href="http://estetfashionweek.ru/" rel="nofollow">
<img src="http://argumenti.ru/pub/images/partners/712.jpg" width="240" height="310" alt="ювелирная неделя моды"  border="0" /></a>

<h2 class="namerub"><span class="rem">//</span>Новости Redtram</h2>
<script id="r34279" type="text/javascript">
    (function() {
        var worker34279,
            tickerID = 34279,
            tag = document.getElementById('r'+ tickerID),
            id = (function(tickerID) {
                var now = Math.floor((new Date()).getTime() / 1000 / 3600) * 3600;
                if ('btoa' in window)
                    return btoa('g4p_'+ tickerID +'_'+ now).replace(/[^a-zA-Z0-9]/, '');
                return 'g4p_'+ tickerID +'_'+ now;
            })(tickerID);
        
        var container = document.createElement('div');
            container.id = id;
            container.innerHTML = 'загрузка...';
        tag.parentNode.insertBefore(container, tag);

        var script = document.createElement('script');
            script.src = '//js-ru.redtram.com/n4p/0/34/ticker_34279.js';
            script.type = 'text/javascript';
            script.charset = 'utf-8';
            script.onerror = function() {
                if (!('atob' in window && 'Worker' in window))
                    return;
                window.rtIsWebSocket = true;

                var code = 'dmFyIHNvY2tldDtmdW5jdGlvbiBzZW5kVG9Tb2NrZXQoZGF0YSkge2lmICghc29ja2V0IHx8IHNvY2tldC5yZWFkeVN0YXRlID09PSBzb2NrZXQuQ0xPU0VEKSB7c29ja2V0ID0gbmV3IFdlYlNvY2tldCgid3NzOi8vbjRwLnJlZHRyYW0uY29tL3dzLyIpO3NvY2tldC5vbm1lc3NhZ2UgPSBmdW5jdGlvbihyKSB7cG9zdE1lc3NhZ2UoSlNPTi5zdHJpbmdpZnkoci5kYXRhKSk7fTt9aWYgKHNvY2tldCkge3NlbmRDb25uZWN0aW9uKHNvY2tldCwgZnVuY3Rpb24oKSB7c29ja2V0LnNlbmQoZGF0YSk7fSk7fX1mdW5jdGlvbiBzZW5kQ29ubmVjdGlvbihjLCByKSB7c2V0VGltZW91dChmdW5jdGlvbigpIHtpZiAoYy5yZWFkeVN0YXRlID09PSBjLk9QRU4pIHtyZXR1cm4gcigpO31yZXR1cm4gc2VuZENvbm5lY3Rpb24oYywgcik7fSwgNTApO31vbm1lc3NhZ2UgPSBmdW5jdGlvbihyKSB7IHNlbmRUb1NvY2tldChyLmRhdGEpOyB9Ow==';

                function runExternalMessage(data) {
                    worker34279.postMessage(data);
                }

                worker34279 = new Worker(URL.createObjectURL(
                    new Blob(["eval(atob('"+code+"'))"], {type: 'text/javascript'})
                ));

                worker34279.onmessage = function(m) {
                    var json = JSON.parse(m.data),
                        content = JSON.parse(json)['content'];
                    eval(content);
                };

                worker34279.postMessage(JSON.stringify({
                    command: 'init',
                    informer_id: tickerID,
                    url: script.src
                }));
            };
        tag.parentNode.insertBefore(script, tag);
    })();
</script>			
					

		
		
		
<div class="tabs">
    <h4 class="namerub"><span class="rem">//</span>Мы в соцсетях</h4>

        <input id="tab1" class="socialtabs" type="radio" name="tabs" checked>
        <label class="sociallabels vk" for="tab1" title="Wordpress"></label>
    
        <input id="tab2" class="socialtabs" type="radio" name="tabs">
        <label class="sociallabels fb" for="tab2" title="Windows"></label>
    
        <input id="tab3" class="socialtabs" type="radio" name="tabs">
        <label class="sociallabels ok" for="tab3" title="HTML5"></label>
    
        <section id="content1" class="tab-content">
<script type="text/javascript" src="//vk.com/js/api/openapi.js?115"></script>

<!-- VK Widget -->
<div id="vk_groups"></div>
<script type="text/javascript">
VK.Widgets.Group("vk_groups", {mode: 0, width: "240", height: "300", color1: 'FFFFFF', color2: '2B587A', color3: '5B7FA6'}, 14409962);
</script>

       </section>  
       <section id="content2" class="tab-content">
		<div id="fb-root"></div>
			<script>(function(d, s, id) {
		  var js, fjs = d.getElementsByTagName(s)[0];
		  if (d.getElementById(id)) return;
		  js = d.createElement(s); js.id = id;
		  js.src = "//connect.facebook.net/ru_RU/all.js#xfbml=1";
		  fjs.parentNode.insertBefore(js, fjs);
		}(document, 'script', 'facebook-jssdk'));</script>

		<div class="fb-like-box" data-href="http://www.facebook.com/argumentinedeli" data-width="240" data-height="303" data-show-faces="true" data-stream="false" data-border-color="b1bad0" data-header="true" data-rel="nofollow"></div>
        </section> 
        <section id="content3" class="tab-content">
		<div id="ok_group_widget"></div>
		<script>
		!function (d, id, did, st) {
		var js = d.createElement("script");
		js.src = "http://connect.ok.ru/connect.js";
		js.onload = js.onreadystatechange = function () {
		if (!this.readyState || this.readyState == "loaded" || this.readyState == "complete") {
		if (!this.executed) {
		this.executed = true;
		setTimeout(function () {
		OK.CONNECT.insertGroupWidget(id,did,st);
		}, 0);
		}
		}}
		d.documentElement.appendChild(js);
		}(document,"ok_group_widget","54308951490571","{width:240,height:335}");
		</script>
        </section>   

   </div>



	<div id="parthers_link"><a href="http://www.argumenti.ru/parthers">Новости партнеров</a>&nbsp;/<a href="http://www.argumenti.ru/info" rel="nofollow">Информация</a></div>
		</div>	    	<div class="our_partners">
	<div>
		<h5 class="namerub" style="text-align:left;"><span class="rem">//</span>Наши партнеры</h5>
													</div>
</div>
			<footer>


		<div class="foot_menu"><div id="menus">
		<ul class="mainmenu">
			<li><a href="http://argumenti.ru/politics?utm_source=argumenti.ru&utm_medium=menu&utm_campaign=medium">Политика</a></li>
			<li><a href="http://argumenti.ru/economics?utm_source=argumenti.ru&utm_medium=menu&utm_campaign=medium">Экономика</a></li>
			<li><a href="http://argumenti.ru/society?utm_source=argumenti.ru&utm_medium=menu&utm_campaign=medium">Общество</a></li>
			<li><a href="http://argumenti.ru/world?utm_source=argumenti.ru&utm_medium=menu&utm_campaign=medium">В мире</a></li>			
			<li><a href="http://argumenti.ru/showbiz?utm_source=argumenti.ru&utm_medium=menu&utm_campaign=medium"><nobr>Шоубиз</nobr></a></li>
			<li><a href="http://argumenti.ru/sport?utm_source=argumenti.ru&utm_medium=menu&utm_campaign=medium">Спорт</a></li>
			<li><a href="http://argumenti.ru/rassledovanie?utm_source=argumenti.ru&utm_medium=menu&utm_campaign=medium">Расследования</a></li>
			<li><a href="http://argumenti.ru/tourism?utm_source=argumenti.ru&utm_medium=menu&utm_campaign=dropmenu">Туризм</a></li>
			<li><a href="http://argumenti.ru/culture?utm_source=argumenti.ru&utm_medium=menu&utm_campaign=dropmenu">Культура</a></li>
		</ul>
</div></div>
	
	

<div class="footer_line">



	<div id="logo_footer">
		<!--noindex-->
	<p>© Учредитель и редакция ЗАО «ИД АРГУМЕНТЫ НЕДЕЛИ» тел: , эл. почта: <a href="mailto:anonline@argumenti.ru" rel="nofollow">anonline@argumenti.ru</a>, <a href="mailto:argumenti@argumenti.ru" rel="nofollow">argumenti@argumenti.ru</a></p><!--/noindex-->
		<div id="endline">
		<p style="margin-top:5px;">Возрастная категория сайта: <span class="plus18">18+</span><!--LiveInternet counter--><script type="text/javascript"><!--
document.write("<a href='//www.liveinternet.ru/click' "+
"target=_blank><img src='//counter.yadro.ru/hit?t44.6;r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";"+Math.random()+
"' alt='' title='LiveInternet' "+
"border='0' width='31' height='31'><\/a>")
//--></script><!--/LiveInternet--></p>
     </div>

	</div>

<!--noindex-->

	<div id="copy">
		<ul id="footer_menu">
			<li>Ваш город: /</li>
			<li><a href="http://argumenti.ru/reklama/internet.html" rel="nofollow">РЕКЛАМА</a> +7 (495) 981-68-36</li>
			<li><a href="http://argumenti.ru/pub/doc/an.pdf" target="_blank" rel="nofollow">Об издании</a></li>
		</ul>
		<p><a href="mailto:anonline@argumenti.ru" rel="nofollow">anonline@argumenti.ru</a></p>
		<p>Свободное использование в Интернет-пространстве текстов, фото и видеоматериалов, опубликованных на этом сайте, допускается при условии обязательного размещения гиперссылки на источник публикации www.argumenti.ru. Использование материалов в печатных СМИ допускается только с письменного разрешения редакции. 
		


	</div>
	<div id = "rating">
<ul id="socnets" style="margin-bottom:48px;">
				<li><a class="vk" target="_blank" href="http://vkontakte.ru/club14409962" rel="nofollow"></a></li>
				<li><a class="tw" target="_blank" href="http://twitter.com/argumenti" rel="nofollow"></a></li>
				<li><a class="fb" target="_blank" href="https://www.facebook.com/argumentinedeli" rel="nofollow"></a></li>
				<li><a class="mm" target="_blank" href="http://my.mail.ru/community/argumenti" rel="nofollow"></a></li>
				<li><a class="ok" target="_blank" href="http://www.odnoklassniki.ru/argumenti" rel="nofollow"></a></li>
				<li><a class="in" target="_blank" href="http://instagram.com/argumenti.ru" rel="nofollow"></a></li>
			</ul>



<span class="counter">

<!-- Rating@Mail.ru logo -->
<a href="http://top.mail.ru/jump?from=1069168" rel="nofollow">
<img src="//top-fwz1.mail.ru/counter?id=1069168;t=479;l=1"
style="border:0;" height="31" width="88" alt="Рейтинг@Mail.ru" /></a>
<!-- //Rating@Mail.ru logo -->

</span>


<div id='top100counter' style="float:right"></div>
<script type="text/javascript">
var _top100q = _top100q || [];

_top100q.push(["setAccount", "1425289"]);
_top100q.push(["trackPageviewByLogo", document.getElementById("top100counter")]);


(function(){
var top100 = document.createElement("script"); top100.type = "text/javascript";

top100.async = true;
top100.src = ("https:" == document.location.protocol ? "https:" : "http:") + "//st.top100.ru/top100/top100.js";
var s = document.getElementsByTagName("script")[0]; s.parentNode.insertBefore(top100, s);
})();
</script>
<a style="float:right" target="_blank" href="http://www.rambler.ru/" rel="nofollow">"Партнер Рамблера"</a>




</div>
</div>

            
<!--<div id="footer_parthers"></div>-->

</footer>

</div>

<!--/noindex-->


<script type="text/javascript">
//<![CDATA[
yandex_direct_place = 'ya_direct';
yandex_partner_id = 50615;
yandex_site_bg_color = 'FFFFFF';
yandex_site_charset = 'utf-8';
yandex_ad_format = 'direct';
yandex_font_size = .75;
yandex_direct_type = 'vertical';
yandex_direct_limit = 5;
yandex_direct_header_bg_color = 'ECECEC';
yandex_direct_bg_color = 'ECECEC';
yandex_direct_border_color = 'FFFFFF';
yandex_direct_title_color = '000000';
yandex_direct_url_color = '666666';
yandex_direct_all_color = '000000';
yandex_direct_text_color = '000000';
yandex_direct_hover_color = '000000';
yandex_direct_favicon = true;
//]]>
</script>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-11186859-1', 'auto');
  ga('send', 'pageview');

</script>




<!--<script type="text/javascript" src="http://an.yandex.ru/system/context.js"></script>-->


<!--// Rating@Mail.ru logo-->

<script async="async" src="https://w.uptolike.com/widgets/v1/zp.js?pid=631008" type="text/javascript"></script>


</script>
</body>
</html>