<!DOCTYPE html>
<html>
	<head>
	<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
	<meta name='yandex-verification' content='57463a260b82b280' />
	<meta name="google-site-verification" content="tossbk_I2eb3-RB8DxVbAUYPewK5KDyj6bnrnKC8-eU" />
	<meta name="mailru-verification" content="1505d3c11701cb6c" />
	<meta name="dumedia-verify" content="df31ef70be34">
		<!--[if IE]>
<script src="http://html5shiv.googlecode.com/svn/trunk/html5.js"></script>
<![endif]-->
	<meta name="757a66e838ed83d5840779983391e519" content="">
	<title>Россия перебрасывает подразделения ВДВ в Египет - АН-онлайн</title><meta name="description" content="Россия готовит к переброске своих десантников в египетский Эль-Аламейн для соединения с египетским спецназом и участия в военных маневрах «Защитники дружбы», которые начнутся на рассвете 15 октября."><meta name="twitter:title" content="Россия перебрасывает подразделения ВДВ в Египет - АН-онлайн"><meta name="twitter:image" content="http://argumenti.ru/images/arhnews/470608.jpg"><meta name="og:title" content="Россия перебрасывает подразделения ВДВ в Египет - АН-онлайн"><meta name="og:description" content="Россия готовит к переброске своих десантников в египетский Эль-Аламейн для соединения с египетским спецназом и участия в военных маневрах «Защитники дружбы», которые начнутся на рассвете 15 октября."><meta name="og:image" content="http://argumenti.ru/images/arhnews/470608.jpg"><link rel="stylesheet" href="http://argumenti.ru/pub/styles/reset.css" type="text/css"><link rel="stylesheet" href="http://argumenti.ru/pub/styles/mainv.css?ver=8" type="text/css"><link rel="stylesheet" href="http://argumenti.ru/pub/styles/mistakes.css" type="text/css"><link rel="stylesheet" href="http://argumenti.ru/pub/js/jdropdowns/css/style7.css?ver=2" type="text/css"><link rel="image_src" href="http://argumenti.ru/images/arhnews/470608.jpg" >	<//base href="http://argumenti.ru/" />
		    <link rel="stylesheet" href="//maxcdn.bootstrapcdn.com/font-awesome/4.3.0/css/font-awesome.min.css">

	<link title="argumenti_ru" type="application/rss+xml" rel="alternate" href="http://www.argumenti.ru/rss/argumenti_online.xml"/>
	<link rel="icon" type="image/png" href="http://www.argumenti.ru/pub/images/favicon.ico" />
	<link rel="apple-touch-icon" href="http://www.argumenti.ru/pub/images/apple-touch-icon-iphone.png" />
	<link rel="apple-touch-icon" sizes="72x72" href="http://www.argumenti.ru/pub/images/apple-touch-icon-ipad.png" />
	<link rel="apple-touch-icon" sizes="114x114" href="http://www.argumenti.ru/pub/images/apple-touch-icon-iphone4.png" />
	<link rel="apple-touch-icon" sizes="144x144" href="http://www.argumenti.ru/pub/images/apple-touch-icon-ipad3.png" />
	<script type="text/javascript" src="http://ajax.googleapis.com/ajax/libs/jquery/1.7.1/jquery.min.js"></script>
	<script language="JavaScript" src="http://argumenti.ru/pub/js/argumenti_21.js"></script>
	<script language="JavaScript" src="http://argumenti.ru/pub/js/mistakes_2.js"></script>
	<script type="text/javascript" src="http://argumenti.ru/pub/js/jdropdowns/jquery.dropdownPlain.js"></script>
	<script type="text/javascript" src="http://argumentiru.com/pub/js/jscroller-0.4.js"></script>
	<script language="JavaScript" src="http://argumenti.ru/pub/js/jquery.jcarousel.min.js"></script>
	<script language="JavaScript" src="http://argumenti.ru/pub/js/jquery.validate.min.js"></script>
	<script type="text/javascript" src="http://ajax.googleapis.com/ajax/libs/jqueryui/1.5.3/jquery-ui.min.js"></script>
    <script type="text/javascript" src="http://argumenti.ru/pub/js/tinycarusel.js"></script>
<script type="text/javascript" src="http://argumentiru.com/pub/js/adfox.asyn.code.scroll/adfox.asyn.code.ver3.js"></script>
		<script type="text/javascript" src="http://argumentiru.com/pub/js/adfox.asyn.code.scroll/adfox.asyn.code.scroll.js"> </script>

	</head>

			<body>
	
	<!-- adv 49 -->
<!-- create page: 20:10:14 10.14.16 -->

<!-- Yandex.Metrika counter  ONLINE -->
<script type="text/javascript">
(function (d, w, c) {
    (w[c] = w[c] || []).push(function() {
        try {
            w.yaCounter26004090 = new Ya.Metrika({id:26004090,
                    clickmap:true,
                    trackLinks:true,
                    accurateTrackBounce:true});
        } catch(e) { }
    });

    var n = d.getElementsByTagName("script")[0],
        s = d.createElement("script"),
        f = function () { n.parentNode.insertBefore(s, n); };
    s.type = "text/javascript";
    s.async = true;
    s.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//mc.yandex.ru/metrika/watch.js";

    if (w.opera == "[object Opera]") {
        d.addEventListener("DOMContentLoaded", f, false);
    } else { f(); }
})(document, window, "yandex_metrika_callbacks");
</script>
<noscript><div><img src="//mc.yandex.ru/watch/26004090" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->
<!--Desktop--!>
<!-- adv 25 --><header>
<nav>
	<ul id="dropdown" class="dropdown">
	    <li><a href="http://argumenti.ru/">Главная страница</a></li>
		<li><a href="http://argumenti.ru/online">АН - Онлайн</a></li>
		<li><a href="http://argumenti.ru/live">АН LIVE</a></li>
		<!--<li><a href="http://argumenti.ru/news">Все новости</a></li>-->
		<li><a href="http://argumenti.ru/region/spb">АН - CПб</a></li>
		<li><a href="http://an-crimea.ru/" rel='nofollow'>АН - Крым</a></li>
		<!--<li><a href="http://argumenti.ru/region/baltiya">АН - Балтия</a></li>-->
		<!--<li><a href="http://argumenti.ru/region/chelyabinsk">АН - Челябинск</a></li>--><li><a href="http://argumenti.ru/udobreniya">Биоклад</a></li>

		<li><a href="http://argumenti.ru/region/ekb">АН - Екб</a></li>
		<li><a href="http://argumenti.ru/region/tver">АН - Тверь</a></li>

			<a href="http://argumenti.ru/50plus"><li style="float:right; height:24px; width: 45px; background-image: url(http://www.argumenti.ru/pub/images/images_sl/50plus.png); background-repeat: no-repeat; border-right:none;"></li></a>

		<li class="greenbuy"><a href="http://argumenti.ru/an">Купить газету</a></li>

	</ul>
</nav>
<div id="star">
			<ul>
																								<li id="63213">
																<a href="http://argumenti.ru/politics/2016/10/470572" target="_self"><img src="http://argumenti.ru/images/preview/arhnews/a76d3c603f224724be851c29bf7756a3.jpg" width="70" height="70" alt="Порошенко угрожает России мощью советского вооружения" />
																					<p>Порошенко угрожает России мощью советского вооружения</p></a>	
						</li>

																								<li id="63223" >
							<!-- adv 40 -->																	<a href="http://argumenti.ru/world/2016/10/470587" target="_self"><img src="http://argumenti.ru/images/preview/arhnews/987312c25dafbfef84dd0243b5f8d84e.jpg" width="70" height="70" alt="Украинские силовики перешли в наступление на юге ДНР" />
																<p>Украинские силовики перешли в наступление на юге ДНР</p></a>
								
						</li>
																									<li id="63203">
																<a href="http://argumenti.ru/politics/2016/10/470553" target="_self"><img src="http://argumenti.ru/images/preview/arhnews/650128e663ab13bc67db96be4e7fdea4.jpg" width="70" height="70" alt="Российская авиагруппа на аэродроме Хмеймим будет размещена бессрочно" />
																					<p>Российская авиагруппа в Сирии будет размещена бессрочно</p></a>	
						</li>

																								<li id="63211" class="end">
							<!-- adv 40 -->																	<a href="http://argumenti.ru/world/2016/10/470563" target="_self"><img src="http://argumenti.ru/images/preview/arhnews/30463af6ac514bac2a148eca0444a971.jpg" width="70" height="70" alt="Новый генсек ООН хочет помирить Россию и США" />
																<p>Новый генсек ООН хочет помирить Россию и США</p></a>
								
						</li>
												</ul>
		</div></header>
        <div id="scroller_main"><span class="scroll_b">СРОЧНО</span>
        <div id="scroller_container">
           
          <div id="scroller">
          
           |<span><a href="http://argumenti.ru/politics/2016/10/470612">19:58</span>&nbsp;&nbsp;Минобороны РФ: не было никаких погибших россиян</a>
          
           |<span><a href="http://argumenti.ru/politics/2016/10/470613">19:45</span>&nbsp;&nbsp;Порошенко: Кто с мечом к нам придет, тот от меча и погибнет</a>
          
           |<span><a href="http://argumenti.ru/incident/2016/10/470607">19:03</span>&nbsp;&nbsp;Аэропорт Пулково замер из-за сообщения о возможном теракте</a>
          
           |<span><a href="http://argumenti.ru/incident/2016/10/470610">19:02</span>&nbsp;&nbsp;Белая акула едва не растерзала водолаза (ВИДЕО)</a>
          
           |<span><a href="http://argumenti.ru/incident/2016/10/470606">18:07</span>&nbsp;&nbsp;ДНР: пьяные украинские танкисты раздавили семейную пару в Донбассе</a>
          
           |<span><a href="http://argumenti.ru/incident/2016/10/470604">17:48</span>&nbsp;&nbsp;Англичанин в магазине за несколько секунд разбил 4 телевизора. Нечаянно. (ВИДЕО)</a>
          
           |<span><a href="http://argumenti.ru/incident/2016/10/470599">17:46</span>&nbsp;&nbsp;Акула ворвалась в клетку с дайвером (ВИДЕО)</a>
          
           |<span><a href="http://argumenti.ru/sport-expert/2016/10/470605">17:29</span>&nbsp;&nbsp;Российские футболисты сыграют 10 товарищеских матчей в 2017 году</a>
          
           |<span><a href="http://argumenti.ru/sport-expert/2016/10/470601">16:47</span>&nbsp;&nbsp;Министры спорта сыграли в футбол на форуме &laquo;Россия &ndash; спортивная держава&raquo;</a>
          
           |<span><a href="http://argumenti.ru/sport-expert/2016/10/470598">16:33</span>&nbsp;&nbsp;Воронцов: Самое слабое место Винника &ndash; страх проиграть на глазах у своей публики</a>
          
           |<span><a href="http://argumenti.ru/incident/2016/10/470588">15:34</span>&nbsp;&nbsp;СМИ: в главном банке РПЦ пропал руководитель</a>
          
           |<span><a href="http://argumenti.ru/incident/2016/10/470583">15:00</span>&nbsp;&nbsp;Ростуризм обратился к отдыхающим в Турции россиянам с просьбой соблюдать меры предосторожности</a>
          
           |<span><a href="http://argumenti.ru/politics/2016/10/470572">14:20</span>&nbsp;&nbsp;Порошенко угрожает России мощью советского вооружения</a>
          
           |<span><a href="http://argumenti.ru/incident/2016/10/470577">13:38</span>&nbsp;&nbsp;В Новосибирске вдохновленный фильмом &ldquo;Форсаж&rdquo; шестиклассник угнал автомобиль</a>
          
           |<span><a href="http://argumenti.ru/incident/2016/10/470574">13:20</span>&nbsp;&nbsp;СМИ: Анталию обстреляли ракетами</a>
          
           |<span><a href="http://argumenti.ru/incident/2016/10/470575">13:18</span>&nbsp;&nbsp;Жительница Санкт-Петербурга умерла после покраски рам в квартире</a>
          
           |<span><a href="http://argumenti.ru/incident/2016/10/470557">12:03</span>&nbsp;&nbsp;Вместо двух тысяч рублей проститутка забрала у москвича два миллиона</a>
          
           |<span><a href="http://argumenti.ru/incident/2016/10/470558">11:59</span>&nbsp;&nbsp;Названа возможная причина столкновения автобуса с автовозом под Бесланом</a>
          
           |<span><a href="http://argumenti.ru/politics/2016/10/470553">10:46</span>&nbsp;&nbsp;Российская авиагруппа на аэродроме Хмеймим будет размещена бессрочно</a>
          
           |<span><a href="http://argumenti.ru/incident/2016/10/470551">10:04</span>&nbsp;&nbsp;В Омске ребенок был травмирован посыпавшейся с потолка штукатуркой</a>
          
           |<span><a href="http://argumenti.ru/incident/2016/10/470543">09:08</span>&nbsp;&nbsp;В КБР ликвидировали боевиков, готовивших теракт</a>
          
           |<span><a href="http://argumenti.ru/incident/2016/10/470540">08:41</span>&nbsp;&nbsp;В Красноярском крае кассир электрички приняла роды в вагоне</a>
          
           |<span><a href="http://argumenti.ru/economics/2016/10/470529">08:33</span>&nbsp;&nbsp;Золотая осень донских аграриев</a>
          
           |<span><a href="http://argumenti.ru/incident/2016/10/470537">07:23</span>&nbsp;&nbsp;Пять человек погибли при столкновении автобуса с грузовиком на трассе &ldquo;Кавказ&rdquo;</a>
          
           |<span><a href="http://argumenti.ru/incident/2016/10/470536">07:02</span>&nbsp;&nbsp;Житель Приамурья пойдет под суд за найденное в лесу золото</a>
          
           |<span><a href="http://argumenti.ru/sport-expert/2016/10/470532">13.10&nbsp;23:20</span>&nbsp;&nbsp;Кличко и Джошуа могут встретиться в поединке за титул Фьюри</a>
          
           |<span><a href="http://argumenti.ru/sport-expert/2016/10/470524">13.10&nbsp;20:19</span>&nbsp;&nbsp;Николай Писарев: Сборная слишком рано потеряла мотивацию</a>
          
           |<span><a href="http://argumenti.ru/economics/2016/10/470517">13.10&nbsp;20:15</span>&nbsp;&nbsp;Российская говядина отправляется в Анкару</a>
          
           |<span><a href="http://argumenti.ru/sport-expert/2016/10/470513">13.10&nbsp;17:41</span>&nbsp;&nbsp;Винник: Воронцову недостает хорошей выучки и школы, также у него слабые ноги</a>
          
           |<span><a href="http://argumenti.ru/politics/2016/10/470509">13.10&nbsp;17:38</span>&nbsp;&nbsp;МИД РФ обвинил США в разрушении отношений с Россией</a>
                    </div>
        </div>
      </div>

<div class="container">
	<div class="content">
		<!-- логотип -->

		<div id="corp">
							<a href="http://argumenti.ru/" id="an_logo"><img width="408" alt="Аргументы Недели (argumenti.ru)" src="http://www.argumenti.ru/images/argumenti/AN2.gif"/></a>
					<div id="search_time">

																<a href="http://argumenti.ru/an"><div class="newnum2"></div></a>
					<!--<a href="http://argumenti.ru/numbers/number/531"><div class="newnum2"></div></a>-->
								
			<!--<div id="datetime">
					<span id="timer"><script language="JavaScript">document.write(date_now());</script></span>
					<a href="http://argumenti.ru/" id="mainlink">на главную страницу</a>
			</div>-->



<div class="ya-site-form ya-site-form_inited_no" onclick="return {'action':'http://argumenti.ru/search','arrow':false,'bg':'transparent','fontsize':12,'fg':'#000000','language':'ru','logo':'rb','publicname':'Yandex Site Search #2186328','suggest':true,'tld':'ru','type':2,'usebigdictionary':true,'searchid':2186328,'webopt':false,'websearch':false,'input_fg':'#000000','input_bg':'#ffffff','input_fontStyle':'normal','input_fontWeight':'normal','input_placeholder':'Поиск...','input_placeholderColor':'#000000','input_borderColor':'#7f9db9'}">
	<form action="http://yandex.ru/sitesearch" method="get" target="_blank">
		<input type="hidden" name="searchid" value="2186328"/>
		<input type="hidden" name="l10n" value="ru"/>
		<input type="hidden" name="reqenc" value=""/>
		<input type="search" name="text" value=""/>
		<input type="submit" value="Найти"/>
	</form></div><style type="text/css">.ya-page_js_yes .ya-site-form_inited_no { display: none; }</style><script type="text/javascript">(function(w,d,c){var s=d.createElement('script'),h=d.getElementsByTagName('script')[0],e=d.documentElement;if((' '+e.className+' ').indexOf(' ya-page_js_yes ')===-1){e.className+=' ya-page_js_yes';}s.type='text/javascript';s.async=true;s.charset='utf-8';s.src=(d.location.protocol==='https:'?'https:':'http:')+'//site.yandex.net/v2.0/js/all.js';h.parentNode.insertBefore(s,h);(w[c]||(w[c]=[])).push(function(){Ya.Site.Form.init()})})(window,document,'yandex_site_callbacks');</script>

	</div>
			<ul id="socnets" style="float: right; width:185px; margin-top:3px;">
				<li><a class="vk" target="_blank" href="http://vkontakte.ru/club14409962" rel="nofollow"></a></li>
				<li><a class="tw" target="_blank" href="http://twitter.com/argumenti" rel="nofollow"></a></li>
				<li><a class="fb" target="_blank" href="https://www.facebook.com/argumentinedeli" rel="nofollow"></a></li>
				<li><a class="mt2" target="_blank" href="http://argumenti.mirtesen.ru/" rel="nofollow"></a></li>
				<li><a class="ok" target="_blank" href="http://www.odnoklassniki.ru/argumenti" rel="nofollow"></a></li>
			</ul>


			<div id="parts">
		<select id="Regions" onchange="window.location.href=this.options[this.selectedIndex].value">
			<option value="">Регион</option>
			<option value="http://argumenti.ru/">Вся Россия</option>
								
				<option value="http://argumenti.ru/region/altay">Алтайский край</option>
								
				<option value="http://argumenti.ru/region/baltiya">Балтия</option>
								
				<option value="http://argumenti.ru/region/belrus">Белоруссия</option>
								
				<option value="http://argumenti.ru/region/vladivostok">Владивосток</option>
								
				<option value="http://argumenti.ru/region/volgograd">Волгоград</option>
								
				<option value="http://argumenti.ru/region/vyatka">Вятка</option>
								
				<option value="http://argumenti.ru/region/ekb">Екатеринбург</option>
								
				<option value="http://argumenti.ru/region/irkutsk">Иркутск</option>
								
				<option value="http://argumenti.ru/region/kamchatka">Камчатка</option>
								
				<option value="http://an-crimea.ru/">Крым</option>
								
				<option value="http://argumenti.ru/region/kursk">Курск</option>
								
				<option value="http://argumenti.kg/">Кыргызстан</option>
								
				<option value="http://argumenti.ru/region/lipetsk">Липецк</option>
								
				<option value="http://argumenti.ru/region/murmansk">Мурманск</option>
								
				<option value="http://argumenti.ru/region/orel">Орел</option>
								
				<option value="http://argumenti.ru/region/penza">Пенза</option>
								
				<option value="http://argumenti.ru/region/perm">Пермь</option>
								
				<option value="http://argumenti.ru/region/petrozavodsk">Петрозаводск</option>
								
				<option value="http://argumenti.ru/region/petropavlovsk">Петропавловск-К</option>
								
				<option value="http://argumenti.ru/region/spb">Санкт-Петербург</option>
								
				<option value="http://www.ansakhalin.ru">Сахалин</option>
								
				<option value="http://argumenti.ru/region/kavkaz">Северный Кавказ</option>
								
				<option value="http://argumenti.ru/region/tatarstan">Татарстан</option>
								
				<option value="http://argumenti.ru/region/tver">Тверь</option>
								
				<option value="http://argumenti.ru/region/ural">Урал</option>
								
				<option value="http://argumenti.ru/region/chelyabinsk">Челябинск</option>
								
				<option value="http://argumenti.ru/region/yakutsk">Якутск</option>
								
				<option value="http://argumenti.ru/region/yaroslavl">Ярославль</option>
				
		</select>
	</div>
		</div>

		<div style="width: 846px;">
								<div id="menus">
		<ul class="mainmenu">
			<li><a href="http://argumenti.ru/politics">Политика</a></li>
			<li><a href="http://argumenti.ru/economics">Экономика</a></li>
			<li><a href="http://argumenti.ru/society">Общество</a></li>
			<li><a href="http://argumenti.ru/world">В мире</a></li>
			<li><a href="http://argumenti.ru/social">Соцпакет</a></li>
			<li><a href="http://argumenti.ru/pravoved">Правовед</a></li>
			<li><a href="http://argumenti.ru/rassledovanie">Расследования</a></li>
			<li><a href="http://argumenti.ru/gorodm">Город&nbsp;М</a></li>
			<li><a href="http://argumenti.ru/earth"><nobr>Сад-огород</nobr></a></li>
			<li><a href="http://argumenti.ru/espionage">Шпионаж</a></li>
			<li><a href="http://argumenti.ru/scandal">Скандал</a></li>
			<li><a style="color:red;"  href="http://argumenti.ru/sport-expert">Спорт-Эксперт</a></li>
		</ul>
		<ul class="mainmenu">
			<li><a href="http://argumenti.ru/crime">Криминал</a></li>
			<li><a href="http://argumenti.ru/culture">Культура</a></li>
			<li><a href="http://argumenti.ru/showbiz"><nobr>Шоубиз</nobr></a></li>
			<li><a href="http://argumenti.ru/health">Здоровье</a></li>
			<li><a href="http://argumenti.ru/history">История</a></li>
			<li><a href="http://argumenti.ru/education">Образование</a></li>
			<li><a href="http://argumenti.ru/tourism">Туризм</a></li>
			<li><a href="http://argumenti.ru/army">Армия</a></li>
			<li><a href="http://argumenti.ru/na">Нацакцент</a></li>
			<li><a href="http://argumenti.ru/novoe_pokolenie">Новое поколение</a></li>
			<li><a style="color:red;" href="http://argumenti.ru/charity">Сможем вместе</a></li>
            <li><a style="color:red;" href="http://argumenti.ru/50plus">50 ПЛЮС</a></li>
		</ul>
</div>
		<!-- Rating@Mail.ru counter -->
<script type="text/javascript">//<![CDATA[
var _tmr = _tmr || [];
_tmr.push({id: "1069168", type: "pageView", start: (new Date()).getTime()});
(function (d, w) {
   var ts = d.createElement("script"); ts.type = "text/javascript"; ts.async = true;
   ts.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//top-fwz1.mail.ru/js/code.js";
   var f = function () {var s = d.getElementsByTagName("script")[0]; s.parentNode.insertBefore(ts, s);};
   if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); }
})(document, window);
//]]></script><noscript><div style="position:absolute;left:-10000px;">
<img src="//top-fwz1.mail.ru/counter?id=1069168;js=na" style="border:0;" height="1" width="1" alt="Рейтинг@Mail.ru" />
</div></noscript>
<!-- //Rating@Mail.ru counter -->

		</div>


			<div id="left">

	<!-- adv 1 -->	
		
			<!-- adv 2 --><!-- Яндекс.Директ -->
<div id="yandex_ad"></div>
<script type="text/javascript">
(function(w, d, n, s, t) {
    w[n] = w[n] || [];
    w[n].push(function() {
        Ya.Direct.insertInto(50615, "yandex_ad", {
            ad_format: "direct",
            font_size: 0.8,
            type: "vertical",
            border_type: "block",
            limit: 4,
            title_font_size: 1,
            links_underline: true,
            site_bg_color: "FFFFFF",
            header_bg_color: "FEEAC7",
            bg_color: "EEEEEE",
            border_color: "FBE5C0",
            title_color: "0000CC",
            url_color: "006600",
            text_color: "000000",
            hover_color: "0066FF",
            sitelinks_color: "0000CC",
            favicon: true,
            no_sitelinks: true
        });
    });
    t = d.getElementsByTagName("script")[0];
    s = d.createElement("script");
    s.src = "//an.yandex.ru/system/context.js";
    s.type = "text/javascript";
    s.async = true;
    t.parentNode.insertBefore(s, t);
})(window, document, "yandex_context_callbacks");
</script>

		<div id="titules" style="margin-bottom: 4px;">
		<!--<a href="http://argumenti.ru/numbers/number/531">-->
		
	<a href="http://argumenti.ru/an">
		<IMG c::$content['endnumber'] src="http://argumenti.ru/images/number/560/1dffec7a81f7248a359bd5244bea5264.jpg" alt="Аргументы Недели №531" />
	</a>


		
	</div>

	<!-- подменю -->
	<ul id="corpmenu">
		<!--<li><a href="http://argumenti.ru/numbers/number/531">Купить номер<span class="my_count_number">№40&nbsp;(531)</span></a></li>-->
		<!--  №40&nbsp;(531)?> -->
		<li style="background-color:#2E8B57;"><a style="color:#FFF;" href="http://argumenti.ru/an">Купить газету<span class="my_count_number">за 15 рублей</span></a></li>
		<li><a style="color: red; font-size: 0.9em;" href="http://argumenti.ru/udobreniya" rel="nofollow">Проект АН: Биоклад</a></li>
		<li><a href="http://argumenti.ru/novoe_pokolenie">Новое поколение</a></li>
		<!--<li><a href="http://argumenti.ru/numbers">Архив номеров c 2006-2012</a></li>-->
		<li><a href="http://argumenti.ru/live"><span class="live3" style="font-size:110%;">Live</span> - архив</a></li>
		<li><a href="http://argumenti.ru/culture/books/2016/10/469573">Подари детям книгу</a></li>
		<!--<li><a href="http://argumenti.ru/presscenter">Пресс-центр «АН»</a></li>-->
		<li class="live3"><a style="color:white;" href="http://argumenti.ru/allbooks">Электронные книги АН</a></li>
		<li><a style="color: red;" href="http://knigi-an.ru" target="_blank" rel="nofollow">Книги «АН»</a></li>
		<li><a href="http://www.argumenti.ru/reklama/internet.html">Реклама</a></li>
		<li><a href="http://argumenti.ru/subscript">Подписка</a></li>
	
	</ul>


	<script language="JavaScript" type="text/javascript">
		function NewRegion() {
			region_url = $('#Regions option:selected').val();
			if (region_url !='')
				window.location = region_url;
		}
	</script>		
<!-- adv 42 -->
<h4 class="namerub"><span class="rem">//</span>Мы в соцсетях</h4>

    <div class="tabs">
        <input id="tab1" class="socialtabs" type="radio" name="tabs" checked>
        <label class="sociallabels vk" for="tab1" title="Wordpress"></label>
    
        <input id="tab2" class="socialtabs" type="radio" name="tabs">
        <label class="sociallabels fb" for="tab2" title="Windows"></label>
    
        <input id="tab3" class="socialtabs" type="radio" name="tabs">
        <label class="sociallabels ok" for="tab3" title="HTML5"></label>
    
        <input id="tab4" class="socialtabs" type="radio" name="tabs">
        <label class="sociallabels mt" for="tab4" title="CSS3"></label>
    
            <input id="tab5" class="socialtabs" type="radio" name="tabs">
        <label class="sociallabels gp" for="tab5" title="CSS"></label>

        <input id="tab6" class="socialtabs" type="radio" name="tabs">
        <label class="sociallabels tw" for="tab6" title="CSS3"></label>

        <section id="content1" class="tab-content">
<script type="text/javascript" src="//vk.com/js/api/openapi.js?115"></script>

<!-- VK Widget -->
<div id="vk_groups"></div>
<script type="text/javascript">
VK.Widgets.Group("vk_groups", {mode: 0, width: "240", height: "300", color1: 'FFFFFF', color2: '2B587A', color3: '5B7FA6'}, 14409962);
</script>

       </section>  
       <section id="content2" class="tab-content">
		<div id="fb-root"></div>
			<script>(function(d, s, id) {
		  var js, fjs = d.getElementsByTagName(s)[0];
		  if (d.getElementById(id)) return;
		  js = d.createElement(s); js.id = id;
		  js.src = "//connect.facebook.net/ru_RU/all.js#xfbml=1";
		  fjs.parentNode.insertBefore(js, fjs);
		}(document, 'script', 'facebook-jssdk'));</script>

		<div class="fb-like-box" data-href="http://www.facebook.com/argumentinedeli" data-width="240" data-height="303" data-show-faces="true" data-stream="false" data-border-color="b1bad0" data-header="true" data-rel="nofollow"></div>
        </section> 
        <section id="content3" class="tab-content">
		<div id="ok_group_widget"></div>
		<script>
		!function (d, id, did, st) {
		var js = d.createElement("script");
		js.src = "http://connect.ok.ru/connect.js";
		js.onload = js.onreadystatechange = function () {
		if (!this.readyState || this.readyState == "loaded" || this.readyState == "complete") {
		if (!this.executed) {
		this.executed = true;
		setTimeout(function () {
		OK.CONNECT.insertGroupWidget(id,did,st);
		}, 0);
		}
		}}
		d.documentElement.appendChild(js);
		}(document,"ok_group_widget","54308951490571","{width:240,height:335}");
		</script>
        </section> 
        <section id="content4" class="tab-content">
		<script type="text/javascript">
		(function(id,url){
		document.write('<div id="mirtesen_informer_'+id+'"></div>');var mt=document.createElement('script');mt.type='text/javascript';mt.async=true;mt.src=url+id+'.js';var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(mt,s);
		})(20015311282,'http://js.inf.mtml.ru/')
		</script>
		<script type="text/javascript">
		(function(id,url){
		document.write('<div id="mirtesen_informer_'+id+'"></div>');var mt=document.createElement('script');mt.type='text/javascript';mt.async=true;mt.src=url+id+'.js';var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(mt,s);
		})(20015311282,'http://js.inf.mtml.ru/')
		</script>

        </section>    
        <section id="content5" class="tab-content">
                			<!-- Place this tag where you want the widget to render. -->
		<div class="g-page" data-width="240" data-href="//plus.google.com/117867948115527814801" data-rel="publisher"></div>
		<!-- Place this tag after the last widget tag. -->
		<script type="text/javascript">
		(function() {
		var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
		po.src = 'https://apis.google.com/js/platform.js';
		var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
		})();
		</script>

        </section>    
        <section id="content6" class="tab-content">
        			<a class="twitter-timeline" href="https://twitter.com/argumenti" data-widget-id="492289106248876032" rel="nofollow">Твиты пользователя @argumenti</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>

        </section>    

   </div>
<!-- Крупные preview -->
<!-- По умолчанию -->
		<noindex>
	<h2 class="namerub"><span class="rem">//</span>НАШИ ПАРТНЕРЫ</h2>
	<!-- adv 3 --><!-- ex_adv 3 --><!--noindex-->
      <a href="" alt="" target="_blank" rel="nofollow"><img src="http://www.argumenti.ru/images/partners/524.gif" width="240" height="100"></a>
      <!--/noindex-->	<!-- adv 44 --><a href="http://www.helikon.ru/ru/performances/ledi-makbet-mcenskogo-uezda.html"_blank" rel="nofollow">
<img src="http://argumenti.ru/photo/2016/x9M05F4sjwui12nmBUSu45s51.jpg" width="240" height="240" alt="helikon"  border="0" /></a>





<h2 class="namerub"><span class="rem">//</span>новости MIXADVERT.com</h2>
<div id="MIXADV_357" class="MIXADVERT_NET"></div>
<script type="text/javascript" src="https://s.mixadvert.com/show/?id=357" async></script>





	
	</noindex>
			
		
		
		
	<!-- adv 5 --><!-- BEGIN AdMelon http://argumenti.ru (240x400) -->
<script type="text/javascript">
(function() {
    var placeId = 2207, frameId = '_adm_' + placeId + '_iframe', src = document.location.protocol + '//engine.admelon.ru/c?pid=' + placeId + '&rid=' + Math.floor(Math.random() * 1000000000);
    document.write('<div id="_adm_' + placeId + '_div"></div>');
    document.write('<div style="visibility:hidden;position:absolute;"><iframe id="'+ frameId + '" width="1" height="1" marginwidth="0" marginheight="0" scrolling="no" style="border:0;"></iframe></div>');
    var tryCount=0,fn=function(){var a;if(10>tryCount){try{document.all&&!/opera/i.test(navigator.userAgent)?a=window.frames[frameId].document:document.getElementById&&(a=document.getElementById(frameId).contentDocument)}catch(b){}a?a.write(unescape('%3Cscript src="'+src+'" type="text/javascript"%3E%3C/script%3E')):(tryCount++,setTimeout(fn,100))}};fn();})();
</script>
<!-- END AdMelon -->


<h2 class="namerub"><span class="rem">//</span>новости 24СМИ</h2>
<div id="smi_teaser_2695">
    <center><a href="http://ex.24smi.org" rel="nofollow">новости</a></center>
    </div>

<script type="text/JavaScript" encoding="utf8">
        (function() {
        var sm = document.createElement("script");
        sm.type = "text/javascript";
        sm.async = true;
        sm.src = "http://jsn.24smi.org/d/b/2695.js";
        var s = document.getElementsByTagName("script")[0];
        s.parentNode.insertBefore(sm, s);})();
    </script>




<h2 class="namerub"><span class="rem">//</span>Новости</h2>
<!-- MarketGidComposite Start -->
<div id="MarketGidScriptRootC39254">
<div id="MarketGidPreloadC39254">
<a id="mg_add39254" href="http://usr.marketgid.com/demo/goods/" target="_blank" rel="nofollow">Добавить свое объявление</a><br> <a href="http://marketgid.com/" target="_blank" rel="nofollow">Загрузка...</a> 
</div>
<script> 
(function(){
var D=new Date(),d=document,b='body',ce='createElement',ac='appendChild',st='style',ds='display',n='none',gi='getElementById';
var i=d[ce]('iframe');i[st][ds]=n;d[gi]("MarketGidScriptRootC39254")[ac](i);try{var iw=i.contentWindow.document;iw.open();iw.writeln("<ht"+"ml><body></body></ht"+"ml>");iw.close();var c=iw[b];}
catch(e){var iw=d;var c=d[gi]("MarketGidScriptRootC39254");}var dv=iw[ce]('div');dv.id="MG_ID";dv[st][ds]=n;dv.innerHTML=39254;c[ac](dv);
var s=iw[ce]('script');s.async='async';s.defer='defer';s.charset='utf-8';s.src="http://jsc.dt00.net/n/e/news.argumenti.ru.39254.js?t="+D.getYear()+D.getMonth()+D.getDate()+D.getHours();c[ac](s);})();
</script>
</div>
<!-- MarketGidComposite End -->

<div id="smi2adblock_81550"><a href="http://advert.mirtesen.ru/" rel="nofollow">Новости advert.mirtesen.ru</a></div>
<script type="text/javascript" charset="utf-8">
  (function() {
    var sc = document.createElement('script'); sc.type = 'text/javascript'; sc.async = true;
    sc.src = '//js.advert.mirtesen.ru/data/js/81550.js'; sc.charset = 'utf-8';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sc, s);
  }());
</script>						<h4 class="namerub"><span class="rem">//</span>50 Плюс</h4>
<div id="wr_informer" style="height: 230px;">
	<div class="wr-block">
		 
		<div class="wr-item">
			<div class="wr-img">
				<a href="http://www.50plus.ru/birzha_truda/60/5662.xml" rel="nofollow" target="_blank">
					<img src="http://argumenti.ru/images/preview/plus_informer/a034c37cc3342f040b31077b0841a333.jpg"  alt="На рынок вакансий выходит проект &quot;Учись. Работай. Зарабатывай&quot;. Особый подход к людям в возрасте" title="" />
				</a>
			</div>
			<div class="desc">
				<a href="http://www.50plus.ru/birzha_truda/60/5662.xml" rel="nofollow" target="_blank">
					На рынок вакансий выходит проект &quot;Учись. Работай. Зарабатывай&quot;. Особый подход к людям в возрасте				</a>
			</div>
			<div class="clear">
			</div>
		</div>
		 
		<div class="wr-item">
			<div class="wr-img">
				<a href="http://www.50plus.ru/news/5636.xml" rel="nofollow" target="_blank">
					<img src="http://argumenti.ru/images/preview/plus_informer/fd04045501e83062ae720490687b99fb.jpg"  alt="От старческого слабоумия спасёт кофе. Достаточно 3 чашки кофе или 6 стаканов чёрного чая в день" title="" />
				</a>
			</div>
			<div class="desc">
				<a href="http://www.50plus.ru/news/5636.xml" rel="nofollow" target="_blank">
					От старческого слабоумия спасёт кофе. Достаточно 3 чашки кофе или 6 стаканов чёрного чая в день				</a>
			</div>
			<div class="clear">
			</div>
		</div>
		 
		<div class="wr-item">
			<div class="wr-img">
				<a href="http://www.50plus.ru/news/5635.xml" rel="nofollow" target="_blank">
					<img src="http://argumenti.ru/images/preview/plus_informer/f08d8d9057ad5d7d3ac9774629a668a0.jpg"  alt="&laquo;Автовазовцам&raquo;, вышедшим на пенсию досрочно, начислят дополнительно 15% от средней зарплаты за каждый год" title="" />
				</a>
			</div>
			<div class="desc">
				<a href="http://www.50plus.ru/news/5635.xml" rel="nofollow" target="_blank">
					&laquo;Автовазовцам&raquo;, вышедшим на пенсию досрочно, начислят дополнительно 15% от средней зарплаты за каждый год				</a>
			</div>
			<div class="clear">
			</div>
		</div>
			</div>
</div>
					<h4 class="namerub"><span class="rem">//</span>Пиши-Читай</h4>
<div id="wr_informer" style="height: 230px;">
	<div class="wr-block">
		 
		<div class="wr-item">
			<div class="wr-img">
				<a href="http://write-read.ru/news/5997" rel="nofollow" target="_blank">
					<img src="http://argumenti.ru/images/preview/wr_informer/4148f80143fa5de899f9cdb9f58ffb50.jpg"  alt="" title="" />
				</a>
			</div>
			<div class="desc">
				<a href="http://write-read.ru/news/5997" rel="nofollow" target="_blank">
					Известный российский писатель Захар Прилепин создаст в Одинцовском районе Подмосковья арт-хутор				</a>
			</div>
			<div class="clear">
			</div>
		</div>
		 
		<div class="wr-item">
			<div class="wr-img">
				<a href="http://write-read.ru/news/5996" rel="nofollow" target="_blank">
					<img src="http://argumenti.ru/images/preview/wr_informer/0a743c56018ab7abc2502e81094d7bd4.jpg"  alt="" title="" />
				</a>
			</div>
			<div class="desc">
				<a href="http://write-read.ru/news/5996" rel="nofollow" target="_blank">
					Российские учёные приступили к модернизации электронного учебника для слабовидящих и слепых				</a>
			</div>
			<div class="clear">
			</div>
		</div>
		 
		<div class="wr-item">
			<div class="wr-img">
				<a href="http://write-read.ru/news/5995" rel="nofollow" target="_blank">
					<img src="http://argumenti.ru/images/preview/wr_informer/873c3d1df1090f1e57c107278621e92c.jpg"  alt="" title="" />
				</a>
			</div>
			<div class="desc">
				<a href="http://write-read.ru/news/5995" rel="nofollow" target="_blank">
					Книжные лавки в Венеции всегда на плаву. Гондолы вместо книжных шкафов защищают литературу от воды				</a>
			</div>
			<div class="clear">
			</div>
		</div>
			</div>
</div>



	<div>
	

			

<!-- adv 6 --><!-- ex_adv 6 --><!--noindex-->
      <a href="http://argumenti.ru/earth/2016/05/449806" alt="" target="_blank" rel="nofollow"><img src="http://www.argumenti.ru/images/partners/599.png" width="200" height="200"></a>
      <!--/noindex--><!-- adv 7 --><h2 class="namerub"><span class="rem">//</span>Новости news.net.finam.ru</h2>
<div id="smi2adblock_68993"><a href="http://finance.comon.ru/" rel="nofollow">Новости finance.comon.ru</a></div>
<script async type="text/javascript" charset="windows-1251">
  (function() {
    var sc = document.createElement('script'); sc.type = 'text/javascript'; sc.async = true;
    sc.src = 'http://js.finance.comon.ru/data/js/68993.js'; sc.charset = 'windows-1251';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sc, s);
  }());
</script>


<div id="unit_83036"><a href="http://smi2.net/" rel="nofollow">Новости СМИ2</a></div>
<script type="text/javascript" charset="utf-8">
  (function() {
    var sc = document.createElement('script'); sc.type = 'text/javascript'; sc.async = true;
    sc.src = '//news.smi2.ru/data/js/83036.js'; sc.charset = 'utf-8';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sc, s);
  }());
</script>





	</div>

		
	<h4 class="namerub"><span class="rem">//</span>Поп-новости</h4>
<ul class="main_inf_anons">
			<li>
							<a href="http://argumenti.ru/showbiz/2016/10/470586">
					<img src="http://argumenti.ru/images/preview/arhnews/0e4e00f99fec21fb8705fd144311c2b6.jpg" alt="Елена Летучая вернется в шоу &quot;Ревизорро&quot;" />
				</a>
						
			<a href="http://argumenti.ru/showbiz/2016/10/470586" style="font-size:1.05em;">Елена Летучая вернется в шоу &quot;Ревизорро&quot;</a>
		</li>
			<li>
							<a href="http://argumenti.ru/showbiz/2016/10/470573">
					<img src="http://argumenti.ru/images/preview/arhnews/7ac723e4dbfb022ecb37d1bd9b7b33d5.jpg" alt="Звезда &laquo;Молодежки&raquo; всерьез увлекся хоккеем" />
				</a>
						
			<a href="http://argumenti.ru/showbiz/2016/10/470573" style="font-size:1.05em;">Звезда &laquo;Молодежки&raquo; всерьез увлекся хоккеем</a>
		</li>
			<li>
							<a href="http://argumenti.ru/showbiz/2016/10/470554">
					<img src="http://argumenti.ru/images/preview/arhnews/b6940b928e83ddd8313bbc3f3b78bc55.jpg" alt="Рэпера Оксимирона сравнили с Тургеневым и Гончаровым" />
				</a>
						
			<a href="http://argumenti.ru/showbiz/2016/10/470554" style="font-size:1.05em;">Рэпера Оксимирона сравнили с Тургеневым и Гончаровым</a>
		</li>
			<li>
							<a href="http://argumenti.ru/showbiz/2016/10/470474">
					<img src="http://argumenti.ru/images/preview/arhnews/9fde360a7b14e5192167951e375a5bb6.jpeg" alt="Дочь Джонни Деппа обвиняют в пропаганде смертельной болезни" />
				</a>
						
			<a href="http://argumenti.ru/showbiz/2016/10/470474" style="font-size:1.05em;">Дочь Джонни Деппа обвиняют в пропаганде смертельной болезни</a>
		</li>
	</ul>	<!-- adv 8 -->			<!-- adv 4 -->	<!-- adv 48 --><!-- ex_adv 48 --><!--noindex-->
      <a href="http://argumenti.ru/society/2016/09/469115" alt="" target="_blank" rel="nofollow"><img src="http://www.argumenti.ru/images/partners/625.gif" width="240" height="480"></a>
      <!--/noindex-->

		
<!--<h4 class="namerub"><span class="rem">//</span>Наши партнеры</h4>-->


</div>	
		<section id="center">

			<!--noindex-->

	<ul id="topanons">
					<li><span class="news_time">18:30</span><a href="http://argumenti.ru/army/2016/10/470608">Россия перебрасывает подразделения ВДВ в Египет</a></li>
					<li><span class="news_time">13.10&nbsp;12:39</span><a href="http://argumenti.ru/army/2016/10/470460">В России испытали радиоэлектронное оружие, не имеющее аналогов в мире</a></li>
					<li><span class="news_time">12.10&nbsp;22:43</span><a href="http://argumenti.ru/army/2016/10/470401">Украинский политик: Украина неспособна создать свой самолет</a></li>
					<li><span class="news_time">07.10&nbsp;17:49</span><a href="http://argumenti.ru/army/2016/10/469932">Госдума РФ оставила российскую авиацию в Сирии на бессрочный период</a></li>
					<li><span class="news_time">07.10&nbsp;14:38</span><a href="http://argumenti.ru/army/2016/10/469903">Россия спасла мир от ядерной войны (ВИДЕО)</a></li>
				<li class="news_arh">
							<a href="http://argumenti.ru/army/news">Армия</a> /
						<a href="http://argumenti.ru/news" style="font-size:1.2em">все новости</a>

		</li>
	</ul>

	<!--/noindex-->	
			<p class="namerub">
			<span class="rem">//</span><a href="http://argumenti.ru/army">Армия</a>
				
		</p>				
		
	
	<article>
		<header>
	<h1>Россия перебрасывает подразделения ВДВ в Египет</h1>
	
				<p class="info">
					<span class="number_info">
																								
							




													14&nbsp;октября&nbsp;2016,&nbsp;18:30							
													[&nbsp;«АН-онлайн»&nbsp;]
												
					</span>
				</p>
			</header>
				<div class="publtxt">
																		<figure id="publ_photo">
																<img src="http://argumenti.ru/images/preview/arhnews/726bb55df5578d881cc3d0d1726a1e61.jpg" alt="Россия перебрасывает подразделения ВДВ в Египет" />
																									<figcaption>pixabay.com    </figcaption>
															</figure>
																

												<div></div>
										<div><p><strong>Россия готовит к переброске своих десантников в египетский Эль-Аламейн для соединения с египетским спецназом и участия в военных маневрах &laquo;Защитники дружбы&raquo;, которые начнутся на рассвете 15 октября.</strong></p>
<p>По сценарию учений наши <strong>десантники</strong> со спецподразделениями <strong>Египта</strong> будут препятствовать массивной <strong>террористической</strong> атаке некоего &laquo;соседнего государства&raquo; (по соседству &ndash; <strong>Ливия</strong>), передает inosmi.ru.</p>
<p>Специалисты считают, что подобными учениями <strong>Владимир Путин</strong> может создать крепкую шиитскую коалицию: Иран, Ирак и <strong>Сирия</strong>. И при этом поссорить давних друзей &ndash; <strong>США</strong> и Египет, который вскоре примет 500 российских военных, 15 самолетов и вертолеты. Сообщается, что <a href="http://argumenti.ru/world/2015/06/403575">российская сторона</a> планирует разместить своих<strong> военных</strong> в <a href="http://argumenti.ru/world/2013/08/276516">Египте</a> на постоянной основе, - по этому поводу уже ведутся переговоры.&nbsp;</p>
<p>&nbsp;</p></div>

						
					
				</div>
			</article>
				<div id="publ_panel">
						
					<p class="er_info"><a href="javascript:void(0)" onclick="winop()">Ошибка в тексте? Пожалуйста, выделите ее и нажмите "Ctrl + Enter"</a>
					<span id="clicks" class="clicks"></span>
					

					<!--<script type="text/javascript">
						 $('#clicks').load('ar_clicks/ar_clicks.php?find=470608&date=2016-10-14');
					</script>--></p>

					<div id = "drop_sub">
						<a href="http://www.argumenti.ru/rss/argumenti_online.xml" target="_blank" rel="nofollow">RSS</a>, 
						<a href="javascript:void(0);" onclick="return bookmark(this);">Избранное</a>, 
						<a href="http://twitter.com/argumenti" target="_blank" rel="nofollow">Twitter</a>, 
						<a href="http://www.facebook.com/pages/Argumentyru/110475665647188?ref=mf"  target="_blank" rel="nofollow">Facebook</a>, 
						<a href="http://vkontakte.ru/club14409962" target="_blank" rel="nofollow">В Контакте</a>, 
						<a href="http://my.mail.ru/community/argumenti" target="_blank" rel="nofollow">Мой мир</a> 
					</div>
										
					<script type="text/javascript">
						// выпадающий список под ссылкой
						(function($) {
							$.fn.dropDownBlock = function(block, options) {
							var defaults = {
								speed: 'fast',
								top: $(this).height(),
								left: 0
							},
						opts 	= $.extend(defaults, options),
						toggler = $(this),
						block 	= $(block);
						toggler.css({'outline': 'none'})

						toggler.click(function(e) {
							e.preventDefault();
							$(block).css({
								'position' 	: 'absolute',
								'top' 		: (toggler.offset().top + opts['top']) + 'px',
								'left' 		: (toggler.offset().left + opts['left']) + 'px'
							});
						if($(block).is(':visible')) $(block).fadeOut(opts['speed']);
						else $(block).fadeIn(opts['speed']);
						this.focus();
						});
						toggler.blur(function() {
							$(block).fadeOut(opts['speed']);
						});
					};
				})(jQuery);
				
				$('#li_sub').dropDownBlock($('#drop_sub'));
						

			</script>
		
					
					
												<div id="initials">АД</div>
									</div>	
				
											
								<ul id="tags"><li>Теги:&nbsp;</li> 
														<li>  
						<a href="http://argumenti.ru/tag/вдв+рф">вдв рф</a>
					</li>
														<li>,&nbsp;  
						<a href="http://argumenti.ru/tag/военные+маневры">военные маневры</a>
					</li>
														<li>,&nbsp;  
						<a href="http://argumenti.ru/tag/египет">египет</a>
					</li>
														<li>,&nbsp;  
						<a href="http://argumenti.ru/tag/защитники+дружбы">защитники дружбы</a>
					</li>
														<li>,&nbsp;  
						<a href="http://argumenti.ru/tag/владимир+путин">владимир путин</a>
					</li>
						</ul><br>
				
				
									
						
			
			
	<script type="text/javascript">commented()</script>	

	
	<br/>
	
	<script type="text/javascript">(function() {
  if (window.pluso)if (typeof window.pluso.start == "function") return;
  if (window.ifpluso==undefined) { window.ifpluso = 1;
    var d = document, s = d.createElement('script'), g = 'getElementsByTagName';
    s.type = 'text/javascript'; s.charset='UTF-8'; s.async = true;
    s.src = ('https:' == window.location.protocol ? 'https' : 'http')  + '://share.pluso.ru/pluso-like.js';
    var h=d[g]('body')[0];
    h.appendChild(s);
  }})();</script>

<p id="comment_info">Обсудить наши публикации можно на страничках «АН» в <a href="http://facebook.com/argumentinedeli" target="_blank" rel="nofollow">Facebook</a> и <a href="http://vk.com/club14409962" target="_blank" rel="nofollow">ВКонтакте</a></p>
  
<div id = "socmedia">
		<div id="socializ">
			<script type="text/javascript">(function() {
  if (window.pluso)if (typeof window.pluso.start == "function") return;
  if (window.ifpluso==undefined) { window.ifpluso = 1;
    var d = document, s = d.createElement('script'), g = 'getElementsByTagName';
    s.type = 'text/javascript'; s.charset='UTF-8'; s.async = true;
    s.src = ('https:' == window.location.protocol ? 'https' : 'http')  + '://share.pluso.ru/pluso-like.js';
    var h=d[g]('body')[0];
    h.appendChild(s);
  }})();</script>
<div class="pluso" data-background="#ebebeb" data-options="medium,square,multiline,horizontal,counter,theme=04" data-services="vkontakte,odnoklassniki,facebook,twitter,google,moimir,livejournal,evernote,readability,tumblr,pinterest,surfingbird,email,print"></div>

			
		</div>
		<div id="like">	
			<div id="fbook"></div>
			<div id="vk_like"></div>
		</div>
	</div>
	
	
	<script type="text/javascript">$('#fbook').html('<iframe src="http://www.facebook.com/plugins/like.php?href='+u+'&amp;layout=button_count&amp;show_faces=true&amp;width=150&amp;action=recommend&amp;colorscheme=light&amp;height=21" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:150px; height:21px;" allowTransparency="true"></iframe>');</script>	
	<!-- Put this script tag to the <head> of your page -->
<script type="text/javascript" src="http://userapi.com/js/api/openapi.js?1"></script>

<script type="text/javascript">
  VK.init({apiId: 1862566, onlyWidgets: true});
</script>

<!-- Put this div tag to the place, where the Like block will be -->
<script type="text/javascript">
VK.Widgets.Like("vk_like", {type: "button", verb: 1});
</script>

		
	<!-- adv 9 --><div id="unit_83639"><a href="http://advert.mirtesen.ru/" rel="nofollow">Новости advert.mirtesen.ru</a></div>
<script type="text/javascript" charset="utf-8">
(function() {
var sc = document.createElement('script'); sc.type = 'text/javascript'; sc.async = true;
sc.src = '//js.advert.mirtesen.ru/data/js/83639.js'; sc.charset = 'utf-8';
var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sc, s);
}());
</script>



	
			<div class="mainrub">
		<p class="namerub"><span class="rem">//</span><a href="http://argumenti.ru/rubrics/crime">Криминал</a></p>
	



	<img src="http://argumenti.ru/images/preview/arhnews/c0b6c7aa6d2eb617523705645d7262bc.jpg" alt="В США во время урагана &quot;Мэтью&quot; украден арсенал оружия" />
	
<p class="maxititle"><a href="http://argumenti.ru/crime/2016/10/470614">В США во время урагана &quot;Мэтью&quot; украден арсенал оружия</a></p>
<div class="anonstxt"><a href="http://argumenti.ru/crime/2016/10/470614">Из магазина оружия неизвестные похитили около 200 единиц огнестрельного оружия, - полиция штата Южная Каролина (США) ищет грабителей, которым и ураган «Мэтью» не помешал совершить преступление.</a></div>	</div>
	<div class="rub_columns">
		<div class="minirub_left">
			<p class="namerub"><span class="rem">//</span><a href="http://argumenti.ru/rubrics/world">В мире</a></p>	
	




	<img src="http://argumenti.ru/images/preview/arhnews/1268db2f2eea64c7ac9f02fed0d98bea.jpg" alt="Американка утверждает, что ее изнасиловал муж Хиллари Клинтон" />
	

<p class="minititle"><a href="http://argumenti.ru/world/2016/10/470576">Американка утверждает, что ее изнасиловал муж Хиллари Клинтон</a></p>
<div class="anonstxt"><a href="http://argumenti.ru/world/2016/10/470576">По словам Хуаниты Броддрик, она не сообщала об инциденте раньше, потому что боялась. Ведь ее обидчик – очень влиятельный человек. Женщина утверждает, что она подверглась не только насилию, но и избиению.</a></div>		</div>
		<div class="minirub_right">
			<p class="namerub"><span class="rem">//</span><a href="http://argumenti.ru/rubrics/education">Образование</a></p>	
	




	<img src="http://argumenti.ru/images/preview/arhnews/efef7974e014da633f717c24542250f6.jpg" alt="Три московских вуза лишены аккредитации" />
	

<p class="minititle"><a href="http://argumenti.ru/education/2016/10/470593">Три московских вуза лишены аккредитации</a></p>
<div class="anonstxt"><a href="http://argumenti.ru/education/2016/10/470593">Рособрнадзор 14 октября придал огласке список образовательных учреждений, которые лишены аккредитации, среди них и три московских вуза. Всего без аккредитации остались 14 вузов и 13 лишены ее частично.</a></div>		</div>
	</div>
	<div class="rub_columns">
		<div class="minirub_left">
			<p class="namerub"><span class="rem">//</span><a href="http://argumenti.ru/rubrics/incident">Происшествия</a></p>	
	




	<img src="http://argumenti.ru/images/preview/arhnews/ead4093e9d3424dc8dd879e21d7a51e6.jpg" alt="СМИ: в главном банке РПЦ пропал руководитель" />
	

<p class="minititle"><a href="http://argumenti.ru/incident/2016/10/470588">СМИ: в главном банке РПЦ пропал руководитель</a></p>
<div class="anonstxt"><a href="http://argumenti.ru/incident/2016/10/470588">Председатель правления и члена совета директоров главного банка Русской православной церкви «Пересвет» Александр Швец исчез около 3 дней назад, сообщают СМИ, ссылаясь на источники из менеджмента компании.</a></div>		</div>
		<div class="minirub_right">
			<p class="namerub"><span class="rem">//</span><a href="http://argumenti.ru/rubrics/incident">Происшествия</a></p>	
	




	<img src="http://argumenti.ru/images/preview/arhnews/7490ec18c938652f96251bf8cc9741cc.jpg" alt="Вместо двух тысяч рублей проститутка забрала у москвича два миллиона" />
	

<p class="minititle"><a href="http://argumenti.ru/incident/2016/10/470557">Вместо двух тысяч рублей проститутка забрала у москвича два миллиона</a></p>
<div class="anonstxt"><a href="http://argumenti.ru/incident/2016/10/470557">Неприятно обернулась для жителя столицы встреча с девушкой легкого поведения. За услуги дамочка попросила две тысячи рублей. Однако, когда у мужчины не оказалось наличных, не растерялась и начала действовать…</a></div>		</div>
	</div>
<!-- заввершающая линия -->
	<div class="publ_line">
		<div class="publ_line_lend">
		</div>
		<div class="publ_line_rend">
		</div>
	</div>


	<!-- adv 10 -->
<div id="yandex_under_article" style="margin:0 auto"></div>
<script type="text/javascript">
if (window.matchMedia("only screen and (max-device-width: 600px)").matches){document.getElementById("yandex_under_article").style.width = "100px";var m= 1; ty="posterVertical"}
else if (window.matchMedia("only screen and (min-device-width: 600px)").matches){var m= 2; ty="vertical"}
(function(w, d, n, s, t) {
   w[n] = w[n] || [];
   w[n].push(function() {
       Ya.Direct.insertInto(50615, "yandex_under_article", {
           ad_format: "direct",
           font_size: 0.8,
           type: "horizontal",
           limit: 2,
           title_font_size: 1,
           links_underline: false,
           site_bg_color: "E7E7E7",
           bg_color: "E7E7E7",
           header_bg_color: "FFFFFF",
           border_color: "FFFFFF",
           title_color: "673366",
           url_color: "333333",
           text_color: "000000",
           hover_color: "0066FF",
           sitelinks_color: "0000CC",
           favicon: true,
           no_sitelinks: true
       });
   });
   t = d.getElementsByTagName("script")[0];
   s = d.createElement("script");
   s.src = "//an.yandex.ru/system/context.js";
   s.type = "text/javascript";
   s.async = true;
   t.parentNode.insertBefore(s, t);
})(window, document, "yandex_context_callbacks");
</script>  
<br>
<!-- TR AN --><!--54569596--><!--54569596-->	
	<div class="rub_columns">
		<div class="minirub_left">
			<p class="namerub"><span class="rem">//</span><a href="http://argumenti.ru/rubrics/society">Общество</a></p>	
	




	<img src="http://argumenti.ru/images/preview/arhnews/3cac9b2a905bf30072093f30875f69bf.png" alt="Пенсионера осудили на два года за репост в соцсети" />
	

<p class="minititle"><a href="http://argumenti.ru/society/2016/10/470585">Пенсионера осудили на два года за репост в соцсети</a></p>
<div class="anonstxt"><a href="http://argumenti.ru/society/2016/10/470585">Мужчину обвинили в том, что он выложил на своей странице в "ВКонтакте" письмо экстремистского содержания. Однако сам пенсионер данный репост не признает. По его словам, это все проделки хакеров.</a></div>		</div>
		<div class="minirub_right">
			<p class="namerub"><span class="rem">//</span><a href="http://argumenti.ru/rubrics/showbiz">Шоу-бизнес</a></p>	
	




	<img src="http://argumenti.ru/images/preview/arhnews/56d72e812e98b035c81b867760690691.jpg" alt="Елена Летучая вернется в шоу &quot;Ревизорро&quot;" />
	

<p class="minititle"><a href="http://argumenti.ru/showbiz/2016/10/470586">Елена Летучая вернется в шоу &quot;Ревизорро&quot;</a></p>
<div class="anonstxt"><a href="http://argumenti.ru/showbiz/2016/10/470586">Знаменитая блондинка, гроза плохого сервиса телеведущая Елена Летучая рассказала о своем возвращении в проект «Ревизорро» на канале «Пятница». Об этом Летучая сообщила своим поклонникам в соцсетях.</a></div>		</div>
	</div>

	<div class="rub_columns">
		<div class="minirub_left">
			<p class="namerub"><span class="rem">//</span><a href="http://argumenti.ru/rubrics/showbiz">Шоу-бизнес</a></p>	
	




	<img src="http://argumenti.ru/images/preview/arhnews/39ddd026d063b569638c61e82337e867.jpg" alt="Рэпера Оксимирона сравнили с Тургеневым и Гончаровым" />
	

<p class="minititle"><a href="http://argumenti.ru/showbiz/2016/10/470554">Рэпера Оксимирона сравнили с Тургеневым и Гончаровым</a></p>
<div class="anonstxt"><a href="http://argumenti.ru/showbiz/2016/10/470554">Новая книга Андрея Коробова-Латынцева «Русский рэп. Философские очерки» достойна войти в число интеллектуальных бестселлеров. Философ рассказал «Аргументам недели» об отношении к рэп-исполнителю Оксимирону. 

 </a></div>		</div>
		<div class="minirub_right">
			<p class="namerub"><span class="rem">//</span><a href="http://argumenti.ru/rubrics/society">Общество</a></p>	
	




	<img src="http://argumenti.ru/images/preview/arhnews/867b9449b0c98880a079a936581996d3.jpg" alt="Девушка Тимати напишет философскую книгу про диеты" />
	

<p class="minititle"><a href="http://argumenti.ru/society/2016/10/470561">Девушка Тимати напишет философскую книгу про диеты</a></p>
<div class="anonstxt"><a href="http://argumenti.ru/society/2016/10/470561">Звезда Instagram и возлюбленная рэп-исполнителя Тимати Анастасия Волконская-Решетова заинтересовалась писательской деятельностью. Девушка решила выпустить книгу о правильном питании и уверенности в себе.</a></div>		</div>
	</div>

	<div class="rub_columns">
		<div class="minirub_left">
			<p class="namerub"><span class="rem">//</span><a href="http://argumenti.ru/rubrics/politics">Политика</a></p>	
	




	<img src="http://argumenti.ru/images/preview/arhnews/05a492aa7205852afbbe9c5d2d2c50d8.jpg" alt="Минобороны РФ: не было никаких погибших россиян" />
	

<p class="minititle"><a href="http://argumenti.ru/politics/2016/10/470612">Минобороны РФ: не было никаких погибших россиян</a></p>
<div class="anonstxt"><a href="http://argumenti.ru/politics/2016/10/470612">Никаких потерь в виде шести убитых офицеров, как о том заявляла одна из группировок «умеренной оппозиции», российский контингент войск в Сирии не имеет, сообщили сегодня в Министерстве обороны России.</a></div>		</div>
		<div class="minirub_right">
			<p class="namerub"><span class="rem">//</span><a href="http://argumenti.ru/rubrics/politics">Политика</a></p>	
	




	<img src="http://argumenti.ru/images/preview/arhnews/2ded77518d88245b36f790ff8eaebe8a.jpeg" alt="Порошенко: Кто с мечом к нам придет, тот от меча и погибнет" />
	

<p class="minititle"><a href="http://argumenti.ru/politics/2016/10/470613">Порошенко: Кто с мечом к нам придет, тот от меча и погибнет</a></p>
<div class="anonstxt"><a href="http://argumenti.ru/politics/2016/10/470613">Президент Украины Петр Порошенко поздравил свой народ  с праздником День защитника Украины,  адресовав России слова из фильма "Александр Невский". Это не первая цитата Невского из уст президента Украины.</a></div>		</div>
	</div>

	<!-- adv 11 --><h2 class="namerub"><span class="rem">//</span>Новости ADWILE</h2>
<div id="smi_teaser_10213">
<center><a href="http://partner.adwile.com" rel="nofollow">Нативная реклама ADWILE</a></center>
</div>
<script type="text/JavaScript" encoding="utf8">
 (function() {
 var sm = document.createElement("script");
 sm.type = "text/javascript";
 sm.async = true;
 sm.src = "//jsn.24smi.net/4/c/10213.js";
 var s = document.getElementsByTagName("script")[0];
 s.parentNode.insertBefore(sm, s);})();
</script>

	<div class="rub_columns">
		<div class="minirub_left">
			<p class="namerub"><span class="rem">//</span><a href="http://argumenti.ru/rubrics/society">Общество</a></p>	
	




	<img src="http://argumenti.ru/images/preview/arhnews/93f1263b7c510d794a0a5b5b7cfb62e6.jpg" alt="Аккаунт на портале госуслуг может заменить паспорт в рунете" />
	

<p class="minititle"><a href="http://argumenti.ru/society/2016/10/470611">Аккаунт на портале госуслуг может заменить паспорт в рунете</a></p>
<div class="anonstxt"><a href="http://argumenti.ru/society/2016/10/470611">Замминистра связи и массовых коммуникаций РФ Алексей Козырев 14 октября сделал заявление, что учетная запись пользователя в Единой системе идентификации и аутентификации (ЕСИА) может стать интернет-паспортом.</a></div>		</div>
		<div class="minirub_right">
			<p class="namerub"><span class="rem">//</span><a href="http://argumenti.ru/rubrics/incident">Происшествия</a></p>	
	




	<img src="http://argumenti.ru/images/preview/arhnews/5bda9b53c3aa67416277e441d0591efc.jpg" alt="Аэропорт Пулково замер из-за сообщения о возможном теракте" />
	

<p class="minititle"><a href="http://argumenti.ru/incident/2016/10/470607">Аэропорт Пулково замер из-за сообщения о возможном теракте</a></p>
<div class="anonstxt"><a href="http://argumenti.ru/incident/2016/10/470607">Аэропорт закрыт, сотрудники и пассажиры эвакуированы сегодня в Пулково в Санкт-Петербурге. Причиной стало сообщение об угрозе теракта, как сообщили в компании «Воздушные ворота Северной столицы».</a></div>		</div>
	</div>



	<div class="rub_columns">
		<div class="minirub_left">
			<p class="namerub"><span class="rem">//</span><a href="http://argumenti.ru/rubrics/incident">Происшествия</a></p>	
	




	<img src="http://argumenti.ru/images/preview/arhnews/0c59190615e3ce955a18dcdcbfc67f3a.jpg" alt="Белая акула едва не растерзала водолаза (ВИДЕО)" />
	

<p class="minititle"><a href="http://argumenti.ru/incident/2016/10/470610">Белая акула едва не растерзала водолаза (ВИДЕО)</a></p>
<div class="anonstxt"><a href="http://argumenti.ru/incident/2016/10/470610">Инцидент произошел в штате Калифорния (США). Белую акулу дайверы пытались привлечь огромными кусками тунца, но той внезапно захотелось «познакомиться» с человеком, - аквалангист выжил благодаря опыту.</a></div>		</div>
		<div class="minirub_right">
			<p class="namerub"><span class="rem">//</span><a href="http://argumenti.ru/rubrics/society">Общество</a></p>	
	




	<img src="http://argumenti.ru/images/preview/arhnews/2201b9c029e0acbc2df73c78115b2a46.jpg" alt="МЭР предполагает: в России в конце 2016 года вырастет зарплата" />
	

<p class="minititle"><a href="http://argumenti.ru/society/2016/10/470609">МЭР предполагает: в России в конце 2016 года вырастет зарплата</a></p>
<div class="anonstxt"><a href="http://argumenti.ru/society/2016/10/470609">Минэкономразвития России предполагает, что в четвертом квартале 2016 года произойдет рост реальной заработной платы населения. Об этом МЭР сообщает в опубликованных прогнозах на 2017-2019 годы.</a></div>		</div>
	</div>




	<div class="rub_columns">
		<div class="minirub_left">
			<p class="namerub"><span class="rem">//</span><a href="http://argumenti.ru/rubrics/army">Армия</a></p>	
	




	<img src="http://argumenti.ru/images/preview/arhnews/21611d254e5759a66b92b426fd32e3f8.jpg" alt="Россия перебрасывает подразделения ВДВ в Египет" />
	

<p class="minititle"><a href="http://argumenti.ru/army/2016/10/470608">Россия перебрасывает подразделения ВДВ в Египет</a></p>
<div class="anonstxt"><a href="http://argumenti.ru/army/2016/10/470608">Россия готовит к переброске своих десантников в египетский Эль-Аламейн для соединения с египетским спецназом и участия в военных маневрах «Защитники дружбы», которые начнутся на рассвете 15 октября.</a></div>		</div>
		<div class="minirub_right">
			<p class="namerub"><span class="rem">//</span><a href="http://argumenti.ru/rubrics/incident">Происшествия</a></p>	
	




	<img src="http://argumenti.ru/images/preview/arhnews/2164216c3c4986b9f5b9b4744e6e2ae0.jpg" alt="ДНР: пьяные украинские танкисты раздавили семейную пару в Донбассе" />
	

<p class="minititle"><a href="http://argumenti.ru/incident/2016/10/470606">ДНР: пьяные украинские танкисты раздавили семейную пару в Донбассе</a></p>
<div class="anonstxt"><a href="http://argumenti.ru/incident/2016/10/470606">Заместитель командующего оперативным командованием самопровозглашенной ДНР Эдуард Басурин заявил, что 14 октября пьяные украинские силовики на танке раздавили двух мирных жителей в Донбассе.</a></div>		</div>
	</div>

	<!-- заввершающая линия -->
	<div class="publ_line">
		<div class="publ_line_lend">
		</div>
		<div class="publ_line_rend">
		</div>
	</div>


	<!-- adv 12 --><h2 class="namerub"><span class="rem">//</span>новости MIXADVERT.com</h2>
<div id="MIXADV_358" class="MIXADVERT_NET"></div>
<script type="text/javascript" src="https://s.mixadvert.com/show/?id=358" async></script>

	<div class="rub_columns">
		<div class="minirub_left">
			<p class="namerub"><span class="rem">//</span><a href="http://argumenti.ru/rubrics/incident">Происшествия</a></p>	
	




	<img src="http://argumenti.ru/images/preview/arhnews/df0bd1753658dcefa059e3eba86a20d2.jpg" alt="Англичанин в магазине за несколько секунд разбил 4 телевизора. Нечаянно. (ВИДЕО)" />
	

<p class="minititle"><a href="http://argumenti.ru/incident/2016/10/470604">Англичанин в магазине за несколько секунд разбил 4 телевизора. Нечаянно. (ВИДЕО)</a></p>
<div class="anonstxt"><a href="http://argumenti.ru/incident/2016/10/470604">Одному из магазинов бытовой техники в городе Сент-Остелл (Великобритания) не повезло: к ним зашел покупатель с ловкостью слона: за несколько секунд неловкий мужчина случайно разбил 4 телевизора.</a></div>		</div>
		<div class="minirub_right">
			<p class="namerub"><span class="rem">//</span><a href="http://argumenti.ru/rubrics/incident">Происшествия</a></p>	
	




	<img src="http://argumenti.ru/images/preview/arhnews/ee702e5520286622e31bd43696548dd8.jpg" alt="Акула ворвалась в клетку с дайвером (ВИДЕО)" />
	

<p class="minititle"><a href="http://argumenti.ru/incident/2016/10/470599">Акула ворвалась в клетку с дайвером (ВИДЕО)</a></p>
<div class="anonstxt"><a href="http://argumenti.ru/incident/2016/10/470599">Водолаз опустился под воду, желая понаблюдать за животным. Привязав в клетке куски тунца, он надеялся привлечь акулу поближе. И ему это удалось. Вот только чудище заинтересовалось не приманкой, а им самим…</a></div>		</div>
	</div>

	<div class="rub_columns">
		<div class="minirub_left">
			<p class="namerub"><span class="rem">//</span><a href="http://argumenti.ru/rubrics/sport-expert">Спорт</a></p>	
	




	<img src="http://argumenti.ru/images/preview/arhnews/4d669db10fca730f13a2fb63914ef1bf.jpg" alt="Российские футболисты сыграют 10 товарищеских матчей в 2017 году" />
	

<p class="minititle"><a href="http://argumenti.ru/sport-expert/2016/10/470605">Российские футболисты сыграют 10 товарищеских матчей в 2017 году</a></p>
<div class="anonstxt"><a href="http://argumenti.ru/sport-expert/2016/10/470605">Футболисты сборной России проведут 10 товарищеских матчей  в период с марта по ноябрь 2017 года, сообщил министр спорта России и президент Российского футбольного союза Виталий Мутко.</a></div>		</div>
		<div class="minirub_right">
			<p class="namerub"><span class="rem">//</span><a href="http://argumenti.ru/rubrics/cinema">Кино</a></p>	
	




	<img src="http://argumenti.ru/images/preview/arhnews/7538a0b95b89b77a96dc53e2f6a933b5.jpg" alt="Для фильма с Хабенским ищут обнаженную женскую массовку" />
	

<p class="minititle"><a href="http://argumenti.ru/cinema/2016/10/470603">Для фильма с Хабенским ищут обнаженную женскую массовку</a></p>
<div class="anonstxt"><a href="http://argumenti.ru/cinema/2016/10/470603">Обнажённая массовка в количестве сотни обнаженных женщин  и детей нужна для съемки сцены в фильме о концлагере Собибор. Фильм "Легенда о побеге" расскажет всю правду об этом "лагере смерти".</a></div>		</div>
	</div>




	<div class="rub_columns">
		<div class="minirub_left">
			<p class="namerub"><span class="rem">//</span><a href="http://argumenti.ru/rubrics/society">Общество</a></p>	
	




	<img src="http://argumenti.ru/images/preview/arhnews/c6cc45492262deee7ddd51818ccb08de.jpg" alt="На родину вернулся захваченный террористами в Сирии россиянин" />
	

<p class="minititle"><a href="http://argumenti.ru/society/2016/10/470600">На родину вернулся захваченный террористами в Сирии россиянин</a></p>
<div class="anonstxt"><a href="http://argumenti.ru/society/2016/10/470600">Гражданин России путешественник Константин Журавлёв был захвачен в Сирии террористами в октябре 2013 года. 14 октября 2016 года пресс-служба ФСБ России сообщает, что россиянин вернулся на родину.</a></div>		</div>
		<div class="minirub_right">
			<p class="namerub"><span class="rem">//</span><a href="http://argumenti.ru/rubrics/sport-expert">Спорт</a></p>	
	




	<img src="http://argumenti.ru/images/preview/arhnews/10fd0e788a906e7891b5944f29669473.jpg" alt="Министры спорта сыграли в футбол на форуме &laquo;Россия &ndash; спортивная держава&raquo;" />
	

<p class="minititle"><a href="http://argumenti.ru/sport-expert/2016/10/470601">Министры спорта сыграли в футбол на форуме &laquo;Россия &ndash; спортивная держава&raquo;</a></p>
<div class="anonstxt"><a href="http://argumenti.ru/sport-expert/2016/10/470601">12 октября на «Гранд-Арене» спортивного курорта «Доброград» Владимирской области состоялся турнир по мини-футболу «Кубок Министерств». Соревнования прошли в рамках проведения VI Международного форума «Россия – спортивная держава».</a></div>		</div>
	</div>


<!-- adv 13 --><p class="namerub"><span class="rem">//</span>Новости партнеров</p>
<div id="smi_teaser_3101">
    <center><a href="http://24smi.info" rel="nofollow">Агрегатор новостей 24СМИ</a></center>
</div>
<script type="text/JavaScript" encoding="utf8">
                (function() {
                var sm = document.createElement("script");
                sm.type = "text/javascript";
                sm.async = true;
                sm.src = "//jsn.24smi.net/6/2/3101.js";
                var s = document.getElementsByTagName("script")[0];
                s.parentNode.insertBefore(sm, s);})();</script>
            
<hr>
	<div class="rub_columns">
		<div class="minirub_left">
			<p class="namerub"><span class="rem">//</span><a href="http://argumenti.ru/rubrics/society">Общество</a></p>	
	




	<img src="http://argumenti.ru/images/preview/arhnews/df44d01fe0ae17e3fddb7286d5e70559.jpg" alt="Комитет Госдумы РФ принял антикоррупционный законопроект в сфере госзаказа" />
	

<p class="minititle"><a href="http://argumenti.ru/society/2016/10/470597">Комитет Госдумы РФ принял антикоррупционный законопроект в сфере госзаказа</a></p>
<div class="anonstxt"><a href="http://argumenti.ru/society/2016/10/470597">Глава комитета Госдумы по экономической политике, промышленности, инновационному развитию и предпринимательству Сергей Жигарев рекомендовал своим коллегам по парламенту принять законопроект в первом чтении.</a></div>		</div>
		<div class="minirub_right">
			<p class="namerub"><span class="rem">//</span><a href="http://argumenti.ru/rubrics/sport-expert">Спорт</a></p>	
	




	<img src="http://argumenti.ru/images/preview/arhnews/5866f52059338849313838dd45136dcb.jpg" alt="Воронцов: Самое слабое место Винника &ndash; страх проиграть на глазах у своей публики" />
	

<p class="minititle"><a href="http://argumenti.ru/sport-expert/2016/10/470598">Воронцов: Самое слабое место Винника &ndash; страх проиграть на глазах у своей публики</a></p>
<div class="anonstxt"><a href="http://argumenti.ru/sport-expert/2016/10/470598">Чемпион России по К-1 Евгений Воронцов поделился ожиданиями от предстоящего матча-реванша против бывшего обладателя титула Даниила Винника. Бой состоится 29 октября в Краснодаре в рамках турнира TECH-KREP FC: PRIME-4.</a></div>		</div>
	</div>	
	<div class="rub_columns">
		<div class="minirub_left">
			<p class="namerub"><span class="rem">//</span><a href="http://argumenti.ru/rubrics/society">Общество</a></p>	
	




	<img src="http://argumenti.ru/images/preview/arhnews/a2ed8217a4fa3dd91b4baaf7679e562f.jpg" alt="Пассажиры смогут получить компенсацию при задержке самолета" />
	

<p class="minititle"><a href="http://argumenti.ru/society/2016/10/470596">Пассажиры смогут получить компенсацию при задержке самолета</a></p>
<div class="anonstxt"><a href="http://argumenti.ru/society/2016/10/470596">В России заработал сервис Compensair. Он позволяет получить компенсацию с авиакомпании при задержке рейсов. Подробнее об этом в эфире Радио «Комсомольская правда» рассказал основатель и гендиректор компании Роман Гильманов.</a></div>		</div>
		<div class="minirub_right">
			<p class="namerub"><span class="rem">//</span><a href="http://argumenti.ru/rubrics/education">Образование</a></p>	
	




	<img src="http://argumenti.ru/images/preview/arhnews/c680d93b623fdf5da915b91280ea732b.jpg" alt="Дмитрий Медведев отверг советскую систему распределения выпускников вузов" />
	

<p class="minititle"><a href="http://argumenti.ru/education/2016/10/470594">Дмитрий Медведев отверг советскую систему распределения выпускников вузов</a></p>
<div class="anonstxt"><a href="http://argumenti.ru/education/2016/10/470594">На селекторном совещании по вопросу целевого приема и целевого обучения в вузах премьер-министр РФ Дмитрий Медведев заявил, что возвращение  к советской системе распределения после окончания вуза неприемлемо.</a></div>		</div>
	</div>	
	<div class="rub_columns">
		<div class="minirub_left">
			<p class="namerub"><span class="rem">//</span><a href="http://argumenti.ru/rubrics/world">В мире</a></p>	
	




	<img src="http://argumenti.ru/images/preview/arhnews/7bcc6b76c0591a30cd2a6460a996be13.jpg" alt="Украинские силовики перешли в наступление на юге ДНР" />
	

<p class="minititle"><a href="http://argumenti.ru/world/2016/10/470587">Украинские силовики перешли в наступление на юге ДНР</a></p>
<div class="anonstxt"><a href="http://argumenti.ru/world/2016/10/470587">Военные «незалежной» в очередной раз нарушили режим прекращения огня. В районе населенного пункта Ленинское завязался ожесточенный бой. Атака силовиков сопровождается применением минометного огня.</a></div>		</div>
		<div class="minirub_right">
			<p class="namerub"><span class="rem">//</span><a href="http://argumenti.ru/rubrics/vpk">ВПК</a></p>	
	




	<img src="http://argumenti.ru/images/preview/arhnews/2bf29ce723b2eba819a3a86e2cad91b1.jpg" alt="Песков: Российские системы ПРО могут появиться в Турции" />
	

<p class="minititle"><a href="http://argumenti.ru/vpk/2016/10/470592">Песков: Российские системы ПРО могут появиться в Турции</a></p>
<div class="anonstxt"><a href="http://argumenti.ru/vpk/2016/10/470592">Пресс-секретарь российского президента Дмитрий Песков 14 октября заявил, что Россия может провести переговоры с турецкой стороной о размещении на ее территории систем противоракетной обороны в разных вариациях.</a></div>		</div>
	</div>	
		<div class="rub_columns">
		<div class="minirub_left">
			<p class="namerub"><span class="rem">//</span><a href="http://argumenti.ru/rubrics/world">В мире</a></p>	
	




	<img src="http://argumenti.ru/images/preview/arhnews/0a41c6ddc7790357da39fcc8082a9ceb.jpg" alt="СМИ: Клинтон улыбается по указке своих помощников" />
	

<p class="minititle"><a href="http://argumenti.ru/world/2016/10/470578">СМИ: Клинтон улыбается по указке своих помощников</a></p>
<div class="anonstxt"><a href="http://argumenti.ru/world/2016/10/470578">Как стало известно, за кандидата в президенты Соединенных Штатов от демократов продумывают не только речь, но даже эмоции, которые должны отражаться на лице при ее прочтении. И это еще не все.</a></div>		</div>
		<div class="minirub_right">
			<p class="namerub"><span class="rem">//</span><a href="http://argumenti.ru/rubrics/incident">Происшествия</a></p>	
	




	<img src="http://argumenti.ru/images/preview/arhnews/6a4e80e72a85e6fd679e3bca6be84392.jpg" alt="Ростуризм обратился к отдыхающим в Турции россиянам с просьбой соблюдать меры предосторожности" />
	

<p class="minititle"><a href="http://argumenti.ru/incident/2016/10/470583">Ростуризм обратился к отдыхающим в Турции россиянам с просьбой соблюдать меры предосторожности</a></p>
<div class="anonstxt"><a href="http://argumenti.ru/incident/2016/10/470583">Ростуризм рекомендует гражданам, находящимся на отдыхе в Турции, оставаться в пределах курортных зон. По данным туроператоров, в турецких курортах на данный момент находятся несколько десятков тысяч россиян. </a></div>		</div>
	</div>	
	<div class="rub_columns">
		<div class="minirub_left">
			<p class="namerub"><span class="rem">//</span><a href="http://argumenti.ru/rubrics/crime">Криминал</a></p>	
	




	<img src="http://argumenti.ru/images/preview/arhnews/7b449684cf39c95f680ad30cffe81715.jpg" alt="Тульская полиция спасла угонщика от замерзания" />
	

<p class="minititle"><a href="http://argumenti.ru/crime/2016/10/470584">Тульская полиция спасла угонщика от замерзания</a></p>
<div class="anonstxt"><a href="http://argumenti.ru/crime/2016/10/470584">Житель Тульской области угнал автомобиль и едва не замерз на трассе, когда украденный ВАЗ-2109 внезапно заглох. Автомобиль уже покрылся инеем, когда подоспел наряд полиции и спас замерзающего угонщика…</a></div>		</div>
		<div class="minirub_right">
			<p class="namerub"><span class="rem">//</span><a href="http://argumenti.ru/rubrics/world">В мире</a></p>	
	




	<img src="http://argumenti.ru/images/preview/arhnews/d1899f54e184e3904aaa4a576a2c1c1c.jpg" alt="ИноСМИ: хакеры призывали не голосовать за Клинтон порнокартинкой на ее странице" />
	

<p class="minititle"><a href="http://argumenti.ru/world/2016/10/470581">ИноСМИ: хакеры призывали не голосовать за Клинтон порнокартинкой на ее странице</a></p>
<div class="anonstxt"><a href="http://argumenti.ru/world/2016/10/470581">Вместо информации о Хиллари Клинтон на ее странице в "Википедии" хакеры разместили картинку порнографического содержания. То же самое киберпреступники проделали со страницей ее супруга Билла.</a></div>		</div>
	</div>		</section>
	</div>

			<div style="margin-top: 8px;" class="right">
	<!-- adv 40 -->	<!-- adv 14 --><div id="smi2adblock_45368"><a href="http://smi2.ru/" rel="nofollow">Новости СМИ2</a></div>
<script async type="text/javascript" charset="windows-1251">
  (function() {
    var sc = document.createElement('script'); sc.type = 'text/javascript'; sc.async = true;
    sc.src = 'http://js.smi2.ru/data/js/45368.js'; sc.charset = 'windows-1251';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sc, s);
  }());
</script>


		<script>
	$(document).ready(function(){
		$(".auth_but").click(function(){
		$(".a").toggle();
		$(".auth_but").toggle();
	});
});
</script>

	<h2 class="newsrub"><span class="rem">//</span>Авторы АН</h2>
	<div id="authors">
					<div class="author">
												<a href="http://argumenti.ru/authors/uglanov"><img src="http://argumenti.ru/images/authors/18919e6512ca050243ca6758f0d3ae40.jpg" alt="" /></a>
				<p class="auth_title"><a href="http://argumenti.ru/authors/uglanov">Андрей Угланов</a></p>
				<p class="auth_anons"><a href="http://argumenti.ru/politics/n560/470329">Это война. Но мы наступаем!</a></p>
			</div>
					<div class="author">
												<a href="http://argumenti.ru/authors/moskvina"><img src="http://argumenti.ru/images/authors/68b5a0cec33d5790ced5dbf530b53cda.jpg" alt="" /></a>
				<p class="auth_title"><a href="http://argumenti.ru/authors/moskvina">Татьяна Москвина</a></p>
				<p class="auth_anons"><a href="http://argumenti.ru/culture/n560/470352">&laquo;Дуэлянт&raquo;: Дикое авторское кино вырвалось в прокат</a></p>
			</div>
					<div class="author">
												<a href="http://argumenti.ru/authors/Krestiyaninov"><img src="http://argumenti.ru/images/authors/d82c89f68b4166b1aca801aef9299d80.jpg" alt="" /></a>
				<p class="auth_title"><a href="http://argumenti.ru/authors/Krestiyaninov">Виктор Крестьянинов</a></p>
				<p class="auth_anons"><a href="http://argumenti.ru/politics/n559/469661">Сирия готовится к противовоздушной войне</a></p>
			</div>
					<div class="author">
												<a href="http://argumenti.ru/authors/gurdin"><img src="http://argumenti.ru/images/authors/4c145198cfaa439093dc3fe9c702628e.jpg" alt="" /></a>
				<p class="auth_title"><a href="http://argumenti.ru/authors/gurdin">Константин Гурдин</a></p>
				<p class="auth_anons"><a href="http://argumenti.ru/economics/n560/470345">Немецкое отступление</a></p>
			</div>
						
	</div>	



	<div id="authors">

													<div class="a author">
																		<a href="http://argumenti.ru/authors/leonov"><img src="http://argumenti.ru/images/authors/713b23e010290cbe2897d9d2287532ac.jpg" alt="Владимир Леонов" /></a>
						<p class="auth_title"><a href="http://argumenti.ru/authors/leonov">Владимир Леонов</a></p>
						<p class="auth_anons"><a href="http://argumenti.ru/society/n560/470338">Комета ждёт</a></p>
					</div>
																		<div class="a author">
																		<a href="http://argumenti.ru/authors/tchuykov"><img src="http://argumenti.ru/images/authors/53a57ea5a54087725200bc171897e697.jpg" alt="Александр Чуйков" /></a>
						<p class="auth_title"><a href="http://argumenti.ru/authors/tchuykov">Александр Чуйков</a></p>
						<p class="auth_anons"><a href="http://argumenti.ru/society/n559/469671">Размышления у парадного фасада</a></p>
					</div>
																		<div class="a author">
																		<a href="http://argumenti.ru/authors/ryazanov"><img src="http://argumenti.ru/images/authors/8941e3fe0828997c7877c9b05db1b2d2.jpg" alt="Сергей Рязанов" /></a>
						<p class="auth_title"><a href="http://argumenti.ru/authors/ryazanov">Сергей Рязанов</a></p>
						<p class="auth_anons"><a href="http://argumenti.ru/society/n560/470334">Невыносимая русскость бытия</a></p>
					</div>
						
</div>
<p class="auth_but">Все авторы >></p>
<p class="auth_but" style="display:none;"><< Скрыть всех авторов</p>
		<!-- adv 20 -->


		<h2 class="newsrub"><span class="rem">//</span><a href="http://argumenti.ru/culture/muzpodarok/">Музподарок от Юры Валова</a></h2>
	<ul class="minf_anons" style="background-color: #69C;">
	<li style="border: none;">
																<!--<a href="http://argumenti.ru/culture/2016/10/470069" style="color: white;" target="_self"><img src="http://argumenti.ru/images/preview/arhnews/49c7c80662fed4e0704051da6de06d09.jpg" width="70" height="70" alt="Музподарок от Юрия Валова: Первые советские ВИА. Из архива &ndash; и на рентген&hellip;" />-->
								<a href="http://argumenti.ru/culture/2016/10/470069" style="color: white;" target="_self"><img src="http://www.argumenti.ru/pub/images/images_sl/valov.jpeg" width="70" height="70" alt="Музподарок от Юрия Валова: Первые советские ВИА. Из архива &ndash; и на рентген&hellip;" />
														<p class="live">Live</p>
							<p>Первые советские ВИА. Из архива &ndash; и на рентген&hellip;</p></a>
							
						</li>			


		</ul>		<noindex>
		<!-- adv 15 --><h2 class="namerub"><span class="rem">//</span>Новости</h2>
<div id="smi2adblock_76450"><a href="http://net.finam.ru/" rel="nofollow">Новости net.finam.ru</a></div>
<script type="text/javascript" charset="utf-8">
  (function() {
    var sc = document.createElement('script'); sc.type = 'text/javascript'; sc.async = true;
    sc.src = 'http://js.net.finam.ru/data/js/76450.js'; sc.charset = 'utf-8';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sc, s);
  }());
</script>


<a href="http://www.50plus.ru/vistavki/exhibition/" target="_blank" rel="nofollow">

<img src="http://argumenti.ru/pub/images/partners/623.png" width="240" height="260" alt="Dom" border="0" /></a>		</noindex>
						
		
		<!-- adv 16 --><div id="lx_561097"></div>
<script type="text/javascript">(function(){var j=183738,f=false,b=document,c=b.documentElement,e=window;function g(){var a="";a+="rt="+(new Date).getTime()%1E7*100+Math.round(Math.random()*99);a+=b.referrer?"&r="+escape(b.referrer):"";return a}function h(){var a=b.getElementsByTagName("head")[0];if(a)return a;for(a=c.firstChild;a&&a.nodeName.toLowerCase()=="#text";)a=a.nextSibling;if(a&&a.nodeName.toLowerCase()!="#text")return a;a=b.createElement("head");c.appendChild(a);return a}function i(){var a=b.createElement("script");a.setAttribute("type","text/javascript");a.setAttribute("src","http://s.luxadv.com/t/lb"+j+"_3.js?"+g());typeof a!="undefined"&&h().appendChild(a)}function d(){if(!f){f=true;i()}};if(b.addEventListener)b.addEventListener("DOMContentLoaded",d,false);else if(b.attachEvent){c.doScroll&&e==e.top&&function(){try{c.doScroll("left")}catch(a){setTimeout(arguments.callee,0);return}d()}();b.attachEvent("onreadystatechange",function(){b.readyState==="complete"&&d()})}else e.onload=d})();</script>
	


		<!-- adv 17 --><h2 class="namerub"><span class="rem">//</span>Новости ADWILE</h2>
<div id="smi_teaser_10167">
<center><a href="http://partner.adwile.com" rel="nofollow">Нативная реклама ADWILE</a></center>
</div>
<script type="text/JavaScript" encoding="utf8">
 (function() {
 var sm = document.createElement("script");
 sm.type = "text/javascript";
 sm.async = true;
 sm.src = "//jsn.24smi.net/d/f/10167.js";
 var s = document.getElementsByTagName("script")[0];
 s.parentNode.insertBefore(sm, s);})();
</script>



<h2 class="namerub"><span class="rem">//</span>Новости advert.mirtesen.ru</h2>
<div id="smi2adblock_81549"><a href="http://advert.mirtesen.ru/" rel="nofollow">Новости advert.mirtesen.ru</a></div>
<script type="text/javascript" charset="utf-8">
  (function() {
    var sc = document.createElement('script'); sc.type = 'text/javascript'; sc.async = true;
    sc.src = 'http://js.advert.mirtesen.ru/data/js/81549.js'; sc.charset = 'utf-8';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sc, s);
  }());
</script>






		
								<h2 class="newsrub"><span class="rem">//</span><a href="http://photo.argumenti.ru/" rel="nofollow">Наши фотогалереи</a></h2>
						<div class="photo_anons">
				<a href="http://photo.argumenti.ru/hc_spartak" target="_blank" rel="nofollow"><img src="http://argumenti.ru/images/preview/photogallery/original/ff09ec727d3b28fbd10f8a6e48b70686.jpg"  rel="nofollow" alt="" title="" /></a>
			</div>
					
		<!-- adv 18 --><!-- FMX Tag Start, Do Not Modify: WebsiteID 5539 > ZoneID 24977 > Size 240x400 -->
<!--/*
  * Replace all instances of INSERT_RANDOM_NUMBER_HERE with a generated random number (or timestamp).
  */-->
<ins data-revive-zoneid="24977" data-revive-ct0="INSERT_ENCODED_CLICKURL_HERE" data-revive-id="e4e640bf991976b775890dbaa60610b6"></ins>
<script async src="//x.fidelity-media.com/delivery/asyncjs.php"></script>
<!-- FMX Tag End -->	


		<h4 class="namerub"><span class="rem">//</span>Читайте также</h4>
<ul class="main_inf_anons">
			<li>
							<a href="http://argumenti.ru/world/2016/10/470563" target="_blank" rel="nofollow"><img src="http://argumenti.ru/images/preview/arhnews/30463af6ac514bac2a148eca0444a971.jpg" alt="Новый генсек ООН хочет помирить Россию и США" /></a>
						<a href="http://argumenti.ru/world/2016/10/470563" target="_blank" rel="nofollow">Новый генсек ООН хочет помирить Россию и США</a>
		</li>
			<li>
							<a href="http://argumenti.ru/live/2014/12/382199" target="_blank" rel="nofollow"><img src="http://argumenti.ru/images/preview/tabloid/1dbb56d0ae71548aed7278c2e050ce57.jpg" alt="«Боевики утром проснутся, а их вешать пришли...»" /></a>
						<a href="http://argumenti.ru/live/2014/12/382199" target="_blank" rel="nofollow">«Боевики утром проснутся, а их вешать пришли...»</a>
		</li>
			<li>
							<a href="http://argumenti.ru/politics/n560/470329" target="_blank" rel="nofollow"><img src="http://argumenti.ru/images/preview/arhnews/112594949a428675741829f538da880d.jpg" alt="Это война. Но мы наступаем!" /></a>
						<a href="http://argumenti.ru/politics/n560/470329" target="_blank" rel="nofollow">Это война. Но мы наступаем!</a>
		</li>
	</ul>
		
		<!-- adv 19 -->



<!-- R-50615-1 Яндекс.RTB-блок  -->
<div id="yandex_ad_R-50615-1"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-50615-1",
                renderTo: "yandex_ad_R-50615-1",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script>		<!-- adv 21 -->		<!-- adv 22 --><h2 class="namerub"><span class="rem">//</span>D-agency.net</h2>
<noindex>
<div id="DADIV_70191">
        <div id="DAPL_70191">
        </div>
</div>
<script type="text/javascript">
    if (document.getElementById('DADIV_70191')) {
        document.write('<scr'+'ipt type="text/javascript" async '
            +'src="//code.d-agency.net/70191.js?t='+ new Date().getTime() + '" charset="utf-8" ></scr'+'ipt>');
    }
</script>
</noindex>




		<!-- adv 23 --><h2 class="namerub"><span class="rem">//</span>Новости Globalteaser.ru</h2>
<div id="teaser_13630"><a href="http://globalteaser.ru/" rel="nofollow">Новости GlobalTeaser</a></div>
<script type="text/javascript">document.write('<scr'+'ipt type="text/jav'+'ascript" async src="http://globalteaser.ru/show/?block_id=13630&r='+escape(document.referrer)+'&'+Math.round(Math.random()*100000)+'"></scr'+'ipt>');</script>


<h2 class="namerub"><span class="rem">//</span>Новости СМИ2</h2>
<div id="smi2adblock_72157"><a href="http://smi2.ru/" rel="nofollow">Новости СМИ2</a></div>
<script type="text/javascript" charset="utf-8">
  (function() {
    var sc = document.createElement('script'); sc.type = 'text/javascript'; sc.async = true;
    sc.src = 'http://js.smi2.ru/data/js/72157.js'; sc.charset = 'utf-8';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sc, s);
  }());
</script>


<h2 class="namerub"><span class="rem">//</span>Новости Lentainform.com</h2>
<!-- LentaInformNews Start -->
<div id="LentaInformScriptRootN13735" class="news-block-magick">
    <div id="LentaInformPreloadN13735">
                <a href="http://lentainform.com/" target="_blank" rel="nofollow">Загрузка...</a>    
    </div>
    <script>
                        (function(){
            var D=new Date(),d=document,b='body',ce='createElement',ac='appendChild',st='style',ds='display',n='none',gi='getElementById';
            var i=d[ce]('iframe');i[st][ds]=n;d[gi]("LentaInformScriptRootN13735")[ac](i);try{var iw=i.contentWindow.document;iw.open();iw.writeln("<ht"+"ml><bo"+"dy></bo"+"dy></ht"+"ml>");iw.close();var c=iw[b];}
            catch(e){var iw=d;var c=d[gi]("LentaInformScriptRootN13735");}var dv=iw[ce]('div');dv.id="MG_ID";dv[st][ds]=n;dv.innerHTML=13735;c[ac](dv);
            var s=iw[ce]('script');s.async='async';s.defer='defer';s.charset='utf-8';s.src="//jsn.lentainform.com/a/r/argumenti.ru.13735.js?t="+D.getYear()+D.getMonth()+D.getDate()+D.getHours();c[ac](s);})();
    </script>
</div>
<!-- LentaInformNews End -->		
		
			
			
		<!-- adv 24 -->

<h2 class="namerub"><span class="rem">//</span>Новости LiveInternet.ru</h2>
<script src='//mediametrics.ru/partner/inject/inject.js' type='text/javascript' id='MediaMetricsInject' data-width='240' data-height='300' data-img='true' data-imgsize='70' data-type='img' data-bgcolor='FFFFFF' data-bordercolor='000000' data-linkscolor='232323' data-transparent='' data-rows='4' data-inline='' data-font='small' data-fontfamily='roboto' data-border='' data-borderwidth='1' data-alignment='vertical' data-country='ru' data-site='mmet/argumenti_ru'> </script>			
					

		
		<!-- adv 20 -->
		




	<div id="parthers_link"><a href="http://www.argumenti.ru/parthers">Новости партнеров</a>&nbsp;/<a href="http://www.argumenti.ru/info" rel="nofollow">Информация</a></div>
		</div>	
<div style="text-align:center; clear:both;">
	<div style="display:inline-block;">
		<h1 class="namerub" style="text-align:left;"><span class="rem">//</span>Наши партнеры</h1>
			<!-- adv 31 -->			<!-- adv 32 --><!-- ex_adv 32 --><!--noindex-->
      <a href="http://www.art-center.ru/" alt="" target="_blank" rel="nofollow"><img src="http://www.argumenti.ru/images/partners/575.gif" width="200" height="200"></a>
      <!--/noindex-->			<!-- adv 33 --><!-- ex_adv 33 --><!--noindex-->
      <a href="http://oldsport.ru/" alt="" target="_blank" rel="nofollow"><img src="http://www.argumenti.ru/images/partners/499.jpg" width="200" height="200"></a>
      <!--/noindex-->			<!-- adv 34 --><!-- ex_adv 34 --><!--noindex-->
      <a href="http://dialog-pokoleniy.ru" alt="" target="_blank" rel="nofollow"><img src="http://www.argumenti.ru/images/partners/505.png" width="200" height="200"></a>
      <!--/noindex-->			<!-- adv 39 --><!-- ex_adv 39 --><!--noindex-->
      <a href="http://www.50plus.ru/konkurs-udachnoe-foto/" alt="" target="_blank" rel="nofollow"><img src="http://www.argumenti.ru/images/partners/621.gif" width="200" height="200"></a>
      <!--/noindex-->	</div>
</div>
	<footer>


		<center><div id="menus">
		<ul class="mainmenu">
			<li><a href="http://argumenti.ru/politics">Политика</a></li>
			<li><a href="http://argumenti.ru/economics">Экономика</a></li>
			<li><a href="http://argumenti.ru/society">Общество</a></li>
			<li><a href="http://argumenti.ru/world">В мире</a></li>
			<li><a href="http://argumenti.ru/social">Соцпакет</a></li>
			<li><a href="http://argumenti.ru/pravoved">Правовед</a></li>
			<li><a href="http://argumenti.ru/rassledovanie">Расследования</a></li>
			<li><a href="http://argumenti.ru/gorodm">Город&nbsp;М</a></li>
			<li><a href="http://argumenti.ru/earth"><nobr>Сад-огород</nobr></a></li>
			<li><a href="http://argumenti.ru/espionage">Шпионаж</a></li>
			<li><a href="http://argumenti.ru/scandal">Скандал</a></li>
			<li><a style="color:red;"  href="http://argumenti.ru/sport-expert">Спорт-Эксперт</a></li>
		</ul>
		<ul class="mainmenu">
			<li><a href="http://argumenti.ru/crime">Криминал</a></li>
			<li><a href="http://argumenti.ru/culture">Культура</a></li>
			<li><a href="http://argumenti.ru/showbiz"><nobr>Шоубиз</nobr></a></li>
			<li><a href="http://argumenti.ru/health">Здоровье</a></li>
			<li><a href="http://argumenti.ru/history">История</a></li>
			<li><a href="http://argumenti.ru/education">Образование</a></li>
			<li><a href="http://argumenti.ru/tourism">Туризм</a></li>
			<li><a href="http://argumenti.ru/army">Армия</a></li>
			<li><a href="http://argumenti.ru/na">Нацакцент</a></li>
			<li><a href="http://argumenti.ru/novoe_pokolenie">Новое поколение</a></li>
			<li><a style="color:red;" href="http://argumenti.ru/charity">Сможем вместе</a></li>
            <li><a style="color:red;" href="http://argumenti.ru/50plus">50 ПЛЮС</a></li>
		</ul>
</div></center>
	
	<!-- adv 26 -->	

<div class="footer_line">



	<div id="logo_footer">
		<!--noindex--><p>© Учредитель и редакция ЗАО «ИД АРГУМЕНТЫ НЕДЕЛИ» тел: , эл. почта: <a href="mailto:anonline@argumenti.ru" rel="nofollow">anonline@argumenti.ru</a>, <a href="mailto:argumenti@argumenti.ru" rel="nofollow">argumenti@argumenti.ru</a></p><!--/noindex-->
		<div id="endline">
		<p style="margin-top:5px;">Возрастная категория сайта: <span class="plus18">18+</span><!--LiveInternet counter--><script type="text/javascript"><!--
document.write("<a href='//www.liveinternet.ru/click' "+
"target=_blank><img src='//counter.yadro.ru/hit?t44.6;r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";"+Math.random()+
"' alt='' title='LiveInternet' "+
"border='0' width='31' height='31'><\/a>")
//--></script><!--/LiveInternet--></p>
     </div>

	</div>

<!--noindex-->

	<div id="copy">
		<ul id="footer_menu">
			<li><a href="http://argumenti.ru/reklama/internet.html" rel="nofollow">РЕКЛАМА</a> +7 (495) 638-52-63</li>
			<li><a href="http://argumenti.ru/pub/doc/an.pdf" target="_blank" rel="nofollow">Об издании</a></li>
		</ul>
		<p>Свободное использование в Интернет-пространстве текстов, фото и видеоматериалов, опубликованных на этом сайте, допускается при условии обязательного размещения гиперссылки на источник публикации www.argumenti.ru. Использование материалов в печатных СМИ допускается только с письменного разрешения редакции. Сетевое издание "Аргументы неделi". Свидетельство о регистрации Эл № ФС77-60728 от 09 февраля 2015 г. выдано Федеральной службой по надзору в сфере связи, информационных технологий и массовых коммуникаций (Роскомнадзор).


	</div>
	<div id = "rating">
<p class="soc_sub">Подписка:</p>
<ul id="socnets" style="margin-bottom:48px;">
				<li><a class="vk" target="_blank" href="http://vkontakte.ru/club14409962" rel="nofollow"></a></li>
				<li><a class="tw" target="_blank" href="http://twitter.com/argumenti" rel="nofollow"></a></li>
				<li><a class="fb" target="_blank" href="https://www.facebook.com/argumentinedeli" rel="nofollow"></a></li>
				<li><a class="mm" target="_blank" href="http://my.mail.ru/community/argumenti" rel="nofollow"></a></li>
				<li><a class="ok" target="_blank" href="http://www.odnoklassniki.ru/argumenti" rel="nofollow"></a></li>
				<li><a class="in" target="_blank" href="http://instagram.com/argumenti.ru" rel="nofollow"></a></li>
			</ul>



<span class="counter">

<!-- Rating@Mail.ru logo -->
<a href="http://top.mail.ru/jump?from=1069168" rel="nofollow">
<img src="//top-fwz1.mail.ru/counter?id=1069168;t=479;l=1"
style="border:0;" height="31" width="88" alt="Рейтинг@Mail.ru" /></a>
<!-- //Rating@Mail.ru logo -->

</span>


<div id='top100counter' style="float:right"></div>
<script type="text/javascript">
var _top100q = _top100q || [];

_top100q.push(["setAccount", "1425289"]);
_top100q.push(["trackPageviewByLogo", document.getElementById("top100counter")]);


(function(){
var top100 = document.createElement("script"); top100.type = "text/javascript";

top100.async = true;
top100.src = ("https:" == document.location.protocol ? "https:" : "http:") + "//st.top100.ru/top100/top100.js";
var s = document.getElementsByTagName("script")[0]; s.parentNode.insertBefore(top100, s);
})();
</script>
<a style="float:right" target="_blank" href="http://www.rambler.ru/" rel="nofollow">"Партнер Рамблера"</a>




</div>
</div>


<!--<div id="footer_parthers"></div>-->

</footer>

</div>

<!--/noindex-->


<script type="text/javascript">
//<![CDATA[
yandex_direct_place = 'ya_direct';
yandex_partner_id = 50615;
yandex_site_bg_color = 'FFFFFF';
yandex_site_charset = 'utf-8';
yandex_ad_format = 'direct';
yandex_font_size = .75;
yandex_direct_type = 'vertical';
yandex_direct_limit = 5;
yandex_direct_header_bg_color = 'ECECEC';
yandex_direct_bg_color = 'ECECEC';
yandex_direct_border_color = 'FFFFFF';
yandex_direct_title_color = '000000';
yandex_direct_url_color = '666666';
yandex_direct_all_color = '000000';
yandex_direct_text_color = '000000';
yandex_direct_hover_color = '000000';
yandex_direct_favicon = true;
//]]>
</script>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-11186859-1', 'auto');
  ga('send', 'pageview');

</script>




<!--<script type="text/javascript" src="http://an.yandex.ru/system/context.js"></script>-->


<!--// Rating@Mail.ru logo-->

<script async="async" src="https://w.uptolike.com/widgets/v1/zp.js?pid=631008" type="text/javascript"></script>
<script type="text/javascript">
function addLink() {
    var body_element = document.getElementsByTagName('body')[0];
    var selection;
    selection = window.getSelection();
    var pagelink = "<br/><br/><p>Использование этого материала сайта газеты «Аргументы недели» в Интернет-пространстве допускается только при обязательном размещении гиперссылки на источник публикации:<br/><a href='"+document.location.href+"'>"+document.location.href+"</a></p>";
    var copytext = selection + pagelink;
    var newdiv = document.createElement('span');
    newdiv.style.position='absolute';
    newdiv.style.left='-99999px';
    body_element.appendChild(newdiv);
    newdiv.innerHTML = copytext;
    selection.selectAllChildren(newdiv);
    window.setTimeout(function() {
        body_element.removeChild(newdiv);
    },0);
}
document.oncopy = addLink;
</script>

</script>
</body>
</html>