<!DOCTYPE html>
<html>
<head>
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
	<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
    
	<meta name="yandex-verification" content="4c7141e5dab59132" />
	<meta name="google-site-verification" content="tossbk_I2eb3-RB8DxVbAUYPewK5KDyj6bnrnKC8-eU" />
	<meta name="mailru-verification" content="1505d3c11701cb6c" />
    <meta name="pmail-verification" content="49f3d0550d367c9cecde10c0a2d4cbd2">
	<meta name="viewport" content="width=device-width, initial-scale=1.0">
    <meta name="757a66e838ed83d5840779983391e519" content="">
	<title>Папа Римский обвинил в эгоизме любителей домашних животных, не имеющих детей - Аргументы Недели</title><meta name="description" content="Папа Римский Франциск обвинил людей в эгоизме из-за того, что они заводят питомцев, не желая создавать семью и рожать детей. Об этом сообщил The Guardian."><meta name="twitter:title" content="Папа Римский обвинил в эгоизме любителей домашних животных, не имеющих детей - Аргументы Недели"><meta name="twitter:image" content="https://imgurl.argumenti.ru/news/id/20220106054627-753951.jpeg"><meta name="og:title" content="Папа Римский обвинил в эгоизме любителей домашних животных, не имеющих детей - Аргументы Недели"><meta name="og:description" content="Папа Римский Франциск обвинил людей в эгоизме из-за того, что они заводят питомцев, не желая создавать семью и рожать детей. Об этом сообщил The Guardian."><meta name="og:image" content="https://imgurl.argumenti.ru/news/id/20220106054627-753951.jpeg"><link rel="stylesheet" href="https://argumenti.ru/src/styles.css?ver=85" type="text/css"><link rel="image_src" href="https://argumenti.ru/images/arhnews/753951.20220106054627-753951.jpeg" >	<//base href="https://argumenti.ru/">
			<link rel="amphtml" href="https://argumenti.ru/world/2022/01/753951/amp">
	
	<link title="argumenti_ru" type="application/rss+xml" rel="alternate" href="https://argumenti.ru/rss/argumenti_online.xml"/>
    <link rel="apple-touch-icon" sizes="57x57" href="/apple-icon-57x57.png">
    <link rel="apple-touch-icon" sizes="60x60" href="/apple-icon-60x60.png">
    <link rel="apple-touch-icon" sizes="72x72" href="/apple-icon-72x72.png">
    <link rel="apple-touch-icon" sizes="76x76" href="/apple-icon-76x76.png">
    <link rel="apple-touch-icon" sizes="114x114" href="/apple-icon-114x114.png">
    <link rel="apple-touch-icon" sizes="120x120" href="/apple-icon-120x120.png">
    <link rel="apple-touch-icon" sizes="144x144" href="/apple-icon-144x144.png">
    <link rel="apple-touch-icon" sizes="152x152" href="/apple-icon-152x152.png">
    <link rel="apple-touch-icon" sizes="180x180" href="/apple-icon-180x180.png">
    <link rel="icon" type="image/png" sizes="192x192"  href="/android-icon-192x192.png">
	<link rel="icon" type="image/ico" href="/favicon.ico" />
	<link rel="icon" type="image/png" sizes="32x32" href="/favicon-32x32.png">
    <link rel="icon" type="image/png" sizes="96x96" href="/favicon-96x96.png">
    <link rel="icon" type="image/png" sizes="16x16" href="/favicon-16x16.png">
    <link rel="stylesheet" href="/pub/styles/fontawesome/css/all.css?ver=1">
    <script async id="__lxGc__rtr" type="text/javascript" src="//s.clickiocdn.com/t/183738/360.js"></script>
    <script async type="text/javascript" src="//s.luxupcdnc.com/t/common_402.js"></script>
    <script async src="https://jsn.24smi.net/smi.js"></script>
            <script data-ad-client="ca-pub-1408921960916748" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
</head>
<body>
    
<!-- create page: 19:01:44 01.06.22 -->

<!-- Yandex.Metrika counter -->
<script type="text/javascript" >
   (function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)};
   m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)})
   (window, document, "script", "https://mc.yandex.ru/metrika/tag.js", "ym");

   ym(26004090, "init", {
        clickmap:true,
        trackLinks:true,
        accurateTrackBounce:true,
        webvisor:true
   });
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/26004090" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter --><!-- Rating Mail.ru counter -->
<script type="text/javascript">
var _tmr = window._tmr || (window._tmr = []);
_tmr.push({id: "1069168", type: "pageView", start: (new Date()).getTime()});
(function (d, w, id) {
  if (d.getElementById(id)) return;
  var ts = d.createElement("script"); ts.type = "text/javascript"; ts.async = true; ts.id = id;
  ts.src = "https://top-fwz1.mail.ru/js/code.js";
  var f = function () {var s = d.getElementsByTagName("script")[0]; s.parentNode.insertBefore(ts, s);};
  if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); }
})(document, window, "topmailru-code");
</script><noscript><div>
<img src="https://top-fwz1.mail.ru/counter?id=1069168;js=na" style="border:0;position:absolute;left:-9999px;" alt="Top.Mail.Ru" />
</div></noscript>
<!-- //Rating Mail.ru counter -->

<!--Desktop--!>
<header itemscope itemtype="http://schema.org/WPHeader">
    
                    <div style="position:fixed;top:0;left:0;width:100%;z-index: 99998;">
<nav id="topmenu">
    <div id="head-mobile"></div>
    <div class="button"></div>
    <ul>
	    <li><a href="/">Главная</a></li>
        <li><a href="/news">Все новости</a></li>
	    <li><a href="#">Рубрики<i class="fas fa-sort-down"></i></a>
            <ul>
                <li><a href="/opinion">Мнение</a></li>
                <li><a href="/heroes_speak">Говорят Герои</a></li>
                <li><a href="/tag/рейтинг+депутатов">Рейтинг депутатов</a></li>
                <li><a href="/interview">Интервью</a></li>
                <li><a href="/politics">Политика</a></li>
                <li><a href="/economics">Экономика</a></li>
                <li><a href="/society">Общество</a></li>
                <li><a href="/world">В мире</a></li>
                <li><a href="/showbiz">Шоубиз</a></li>
                <li><a href="/sport">Спорт</a></li>
                <li><a href="/lifestyle">Лайфстайл</a></li>
                <li><a href="/tourism">Туризм</a></li>
                <li><a href="/culture">Культура</a></li>
                <li><a href="/social">Соцпакет</a></li>
                <li><a href="/science">Наука</a></li>
                <li><a href="/gorodm">Город&nbsp;М</a></li>
                <li><a href="/earth">Сад-огород</a></li>
                <li><a href="/espionage">Шпионаж</a></li>
                <li><a href="/crime">Криминал</a></li>
                <li><a href="/health">Здоровье</a></li>
                <li><a href="/history">История</a></li>
                <li><a href="/education">Образование</a></li>
                <li><a href="/army">Армия</a></li>
                <li><a href="/hitech">Хайтек</a></li>
                <li><a href="/scandal">Скандал</a></li>
                <li><a href="/live">Live</a></li>
            </ul>
        </li>
        <li><a href="#">Регионы<i class="fas fa-sort-down"></i></a>
            <ul>
				<li><a href="/region/vladivostok">Владивосток</a></li>
				<li><a href="/region/volgograd">Волгоград</a></li>
				<li><a href="/region/chernozemje">Воронеж</a></li>
				<li><a href="/region/vyatka">Вятка</a></li>
				<li><a href="/region/irkutsk">Иркутск</a></li>
				<li><a href="/region/kuban">Кубань</a></li>
				<li><a href="/region/nnovgorod">Нижний Новгород</a></li>
				<li><a href="/region/novosib">Новосибирск</a></li>
				<li><a href="/region/perm">Пермь</a></li>
				<li><a href="/region/spb">Санкт-Петербург</a></li>
				<li><a href="/region/sakhlin">Сахалин</a></li>
				<li><a href="/region/tatarstan">Татарстан</a></li>
				<li><a href="/region/tver">Тверь</a></li>
				<li><a href="/region/hab">Хабаровск</a></li>
				<li><a href="/region/chelyabinsk">Челябинск</a></li>
            </ul>
        </li>
        <li><a href="/region/baltiya">Балтия</a></li>
        <li><a href="https://klan.argumenti.ru" target="_blank" rel="nofollow">Книги «АН»</a></li>
        <li class="menu_zharkoye"><a href="/zharkoye_iz_blogov">Жаркое из Блогов</a></li>
        <li><a href="https://an-crimea.ru/" rel="nofollow">АН-Крым</a></li>
        <li><a href="http://bioklad.info/" rel="nofollow">Биоклад</a></li>
        <li class="menu_youtube"><a style="width: calc(100% - 23px);text-align:center;" href="https://klan.argumenti.ru/?utm_source=argumenti.ru&utm_medium=menu&utm_campaign=klan" target="_blank">Войти в КЛАН</a></li>
        <li id="search_id" class="search_li">
            <form class="search_form" action="https://argumenti.ru/search" method="GET">
                <input type="search" placeholder="Введите запрос и Enter" name="text" class="search_input" value="" required="">
                <input type="submit" class="search_submit" value="Найти">
                <span class="search_icon" onclick="searchClick()"><i class="fas fa-search"></i></span>
            </form>
        </li>
    </ul>
</nav>
            <form class="desc_hidden search_form search_form-mob" action="https://argumenti.ru/search" method="GET">
                <input type="search" placeholder="Введите запрос и Enter" name="text" class="search_input-full" value="" required="">
                <input type="submit" class="search_submit-new" value="Найти">
            </form>
    </div>                    <div id="sticky_top-adv">
    <div id="main_adv" style="text-align:center;background: #ff3838;">
        <div>
            <div class="share_box subscribe_box" style="border: 0px;background: #ff3838;font-weight:bold;padding-bottom: 4px;">
                <a href="http://bit.ly/2GNhKLf" target="_blank">
                    <img id="img_main-adv" src="https://argumenti.ru/pub/images/partners/1012.png">
                </a>
                <!--<p>Подпишись на АН:</p>
                <a style="background: #FF4C00;text-decoration:underline;" href="http://bit.ly/2GNhKLf" target="_blank"><span class="share_icon yn"></span>Яндекс Новости</a>-->
                            </div>
        </div>
    </div>
</div>                <div id="sub_header" class="mob_top-noadv">
    <div id="an_logo">
                    <a href="/">
                <img alt="Аргументы Недели (argumenti.ru)" src="https://argumenti.ru/images/argumenti/AN2.gif"/>
            </a>
            <p class="logo-cta">
                <a href="https://argumenti.ru/robomail/486?utm_source=argumenti.ru&utm_medium=subscript&utm_campaign=logo">Стать членом <span style="color: #ed1c24;">К</span>Л<span style="color: #ed1c24;">А</span>На</a>
            </p>
            </div>
        <ul class="tabloid">

               <li>
            <a href="https://argumenti.ru/economics/2022/01/753546?utm_source=argumenti.ru&utm_medium=tabloid&utm_campaign=top" target="_self">
                Российских пешеходов предлагают штрафовать за использование электронных гаджетов            </a>
        </li>


                           <li class="partner">
                <span>Авторы АН</span>
                <a href="https://argumenti.ru/society/2021/12/752912">
                    Профессор Валерий Матвеенко: эффективного союза между РАН и Минобрнауки не получилось                </a>
            </li>
        

                             <li class="partner">
                    <span>Новости партнеров</span>
                    <a href="https://smi2.ru/newdata/news?ad=11343019&bl=94907&ct=adpreview&st=45&nvuuid=1a14729e-50ab-bb12-6100-0078d7ad0186&bvuuid=6d399d9d-37e7-476c-bb7d-730c799c1a39&rnd=2022088210" target="_blank">Как обеспечить себе безоблачную старость</a>
                </li>
        

      </ul></div>        <ul class="second_menu">

        <li class="number_download"><a href="/an?utm_source=argumenti.ru&utm_medium=menu&utm_campaign=tagmenu">Скачать свежий номер</a></li>
	                <li><a href="https://argumenti.ru/tag/коронавирус?utm_source=argumenti.ru&utm_medium=menu&utm_campaign=tagmenu?utm_source=argumenti.ru&utm_medium=menu&utm_campaign=tagmenu">#коронавирус</a></li>
                    <li><a href="https://argumenti.ru/tag/говорят+ветераны?utm_source=argumenti.ru&utm_medium=menu&utm_campaign=tagmenu">#Говорят_ветераны</a></li>
                    <li><a href="https://argumenti.ru/tag/%D0%B2%D0%BE%D0%B9%D0%BD%D1%8B+%D0%B0%D1%80%D0%BC%D0%B8%D1%8F?utm_source=argumenti.ru&utm_medium=menu&utm_campaign=tagmenu">Войны Армия </a></li>
                    <li><a href="https://argumenti.ru/economics/2021/11/745818?utm_source=argumenti.ru&utm_medium=menu&utm_campaign=tagmenu">#20Идей</a></li>
                    <li><a href="https://argumenti.ru/tag/%D0%BD%D0%B5%D1%87%D0%B5%D0%BC%D0%B4%D1%8B%D1%88%D0%B0%D1%82%D1%8C?utm_source=argumenti.ru&utm_medium=menu&utm_campaign=tagmenu">#нечемдышать</a></li>
                    <li><a href="https://nsnet.ru/?utm_source=argumenti.ru&utm_medium=menu&utm_campaign=tagmenu">#Наука</a></li>
        
    </ul>    
	</header>

<div class="container">


		<section id="center">

			<div id="block_after-adv" class="big_block big_block-news">
    <div class="col_big fs_896">
    <div id="region_news"></div>
    <main class="news_article" itemscope="" itemtype="http://schema.org/Article">
			<p class="namerub_new-small" style="background:#ececec;">
                            <a href="/">Аргументы Недели</a> →       
                
            <a style="text-decoration:underline;letter-spacing: 0.3px;" href="https://argumenti.ru/world" itemprop="articleSection">
                В мире            </a>

			
			

			<span class="agecategory">
									13+
							</span>
		</p>
	
        <h1 itemprop="name">Папа Римский обвинил в эгоизме любителей домашних животных, не имеющих детей</h1>
        	    <p class="info">

				
                                                <span class="number_info"><span itemprop="datePublished">6&nbsp;января&nbsp;2022</span>,&nbsp;17:46</span>

                        


                        		</p>
		<div class="publtxt" itemprop="articleBody">
								<figure id="publ_photo">
                                                        <img src="https://imgurl.argumenti.ru/news/news_id/20220106054627-753951.jpeg" alt="Папа Римский обвинил в эгоизме любителей домашних животных, не имеющих детей"  itemprop="image"/>
																						<figcaption>Фото: Maria Grazia Picciarella/Keystone Press Agency</figcaption>
													</figure>
					
					
																	
					
																							
																		<p><strong>Папа Римский Франциск обвинил людей в эгоизме из-за того, что они заводят питомцев, не желая создавать семью и рожать детей. Об этом сообщил The Guardian.</strong> <br /><br />&laquo;Сегодня мы видим такую форму эгоизма. Мы видим, что некоторые люди не хотят иметь ребенка. Иногда они имеют одного, и все, однако у них есть собаки и кошки, которые заменяют детей&raquo;, - заявил Франциск на встрече с прихожанами. <br /><br />Тем парам, которые не способны иметь детей по биологическим причинам, он посоветовал подумать о возможности усыновления. <br /><br />Ранее Папа Римский дал рекомендации парам, состоящим в браке. Для укрепления отношений понтифик посоветовал супругам чаще говорить три слова: спасибо, пожалуйста и прости.<br /><br /></p>                                                        <p id="invite_bottom-news">Добавьте АН в свои источники, чтобы не пропустить важные события - <a href="https://yandex.ru/news/?favid=3532" onclick="ym(26004090,'reachGoal','yn_bottom-news')" target="_blank" rel="nofollow">Яндекс Новости</a></p>
                <div class="NqFTfB322669"></div>
            <script>
                window.k_init = window.k_init || [];
                k_init.push({
                    id: 'NqFTfB322669',
                    type: 'bn',
                    domain: 'hdbcode.com',
                    next: 0
                });
                
                var s = document.createElement('script');
                s.setAttribute('async', true);
                s.setAttribute('charset', 'utf-8');
                s.setAttribute('data-cfasync', false);
                s.src = 'https://hdbcode.com/zq236zsg.js'; 
                document.head && document.head.appendChild(s);
            </script>

    <!--<div style="justify-content:left;flex-wrap:wrap;align-items:center;margin: 15px 0px;width: 100%;" class="adv_after-news rsa_after_news">
		    </div>-->

						                        <div class="share_box">
    <p style="margin: 3px 0px;line-height: 20px;padding: 0px 11px;font-weight:bold;">Станьте членом КЛАНА и каждый вторник вы будете получать свежий номер «Аргументы Недели», со скидкой более чем 70%, вместе с эксклюзивными материалами, не вошедшими в полосы газеты. Получите премиум доступ к библиотеке интереснейших и популярных книг, а также архиву более чем 700 вышедших номеров БЕСПЛАТНО. В дополнение у вас появится возможность целый год пользоваться бесплатными юридическими консультациями наших экспертов.</p>
    <ul class="list-payments">
        <li>Введите свой электронный адрес, после чего выберите любой удобный способ оплаты годовой подписки</li>
        <p style="margin: 3px 0px;line-height: 20px;padding: 0px 11px;font-weight:bold;">Или</p>
        <li>Отсканируйте QR. В открывшемся приложении Сбербанк Онлайн введите стоимость подписки год (490 рублей). После чего вышлите код подтверждения на почту <a style="text-decoration:underline;color: #3c3c3c;font-size: 1em;" href="mailto:shop@argumenti.ru" rel="nofollow">shop@argumenti.ru</a></li>
    </ul>
        <form class="subscript_form" name='frmSbc' method="post" action="https://argumenti.ru/robomail/486">
            <div class="donate-radio" onChange="SetAct(this.value);">
                <input type="radio" id="radio1" name="payment" value="486" checked="">
                <label class="button-left" for="radio1">Подписка до 06.01.2023</label>
                <input type="radio" id="radio2" name="payment" value="1103">
                <label class="button-right" for="radio2">Купите свежий номер</label>
            </div>

            <p>
                <input type="text" name="mail" id="mail" value="" placeholder="Ваш Электронный адрес">
                <span class="icon"><i class="fa fa-envelope-o"></i></span>
            </p>

            <p class="agreement">
                <input class="agree" style="display:none;" type="checkbox" name="check_agree" id="check_agree" checked="">
                <label>Нажимая кнопку «Купить», я соглашаюсь <a href="/subscribe_condition">с условиями подписки</a></label>
            </p>
            <input type="submit" value="Купить" id="submit" onclick="ym(26004090,'reachGoal','robokassa_news'); return true;">
        </form>
        <img src="https://argumenti.ru/pub/images/qrpdf.png">
</div>
            
                        <div class="share_box subscribe_box">
        <h4 style="padding-top: 9px;width:100%;">Оставайтесь с нами. <strong>Добавьте нас в Ваши источники и подпишитесь на наши соцсети</strong>.</h4>
        <a style="background: #FF4C00;" href="http://bit.ly/2LqkDD8" target="_blank"><span class="share_icon zen"></span>Яндекс Дзен</a>
        <a style="background: #FF4C00;" href="http://bit.ly/2UgsB6v" target="_blank"><span class="share_icon tg"><i class="fa fa-telegram"></i></span>Telegram</a>
        <a style="background: #FF4C00;" href="http://bit.ly/31fwVEL" target="_blank"><span class="share_icon gn"></span>Google News</a>
        <a style="background: #FF4C00;" href="https://bit.ly/3rrE5lY" target="_blank"><span class="share_icon mt"></span>МирТесен</a>
        <a style="background: #FF4C00;" href="http://bit.ly/2lF3BrI" target="_blank"><span class="share_icon tw"><i class="fa fa-twitter"></i></span>Twitter</a>
        <a style="background: #FF4C00;" href="http://bit.ly/2kkInPH"><span class="share_icon"><i class="fa fa-vk" aria-hidden="true"></i></span><span class="smm_name">Вконтакте</span></a>
        <a style="background: #FF4C00;" href="http://bit.ly/2lqpUS6"><span class="share_icon"><i class="fa fa-odnoklassniki" aria-hidden="true"></i></span><span class="smm_name">Одноклассники</span></a>
        <a style="background: #FF4C00;" href="http://bit.ly/2lS0JYO"><span class="share_icon"><i class="fa fa-facebook" aria-hidden="true"></i></span><span class="smm_name">Facebook</span></a>
        <!--<a style="background: #322a28;" href="http://bit.ly/2jSSNWu"><span class="share_icon"><i class="fa fa-instagram" aria-hidden="true"></i></span><span class="smm_name">Instagram</span></a>-->
</div>        
				</div>

        <ul class="share_box">
        <li class="first_li"><p>Теги:</p></li>
				<li>
			<a href="https://argumenti.ru/tag/папа+римский">Папа Римский</a>
		</li>
				<li>
			<a href="https://argumenti.ru/tag/франциск">Франциск</a>
		</li>
				<li>
			<a href="https://argumenti.ru/tag/домашние+животные">домашние животные</a>
		</li>
				<li>
			<a href="https://argumenti.ru/tag/семья">семья</a>
		</li>
				<li>
			<a href="https://argumenti.ru/tag/дети">дети</a>
		</li>
			</ul>
												<div id="initials">НХ</div>            <div style="text-align:center;">
                <!--Mob motion-->
            </div>
            <div class="adv_after-news">
                <!-- Composite Start -->
<div id="M465417ScriptRootC1126280"></div>
<script src="https://jsc.lentainform.com/a/r/argumenti.ru.1126280.js" async></script>
<!-- Composite End --><!--Zen-->
            </div>
                <div class="smi24__informer smi24__auto" data-smi-blockid="13132"></div>
<!--Clickscloud-->

    </main>
</div>

    <article id="right_sidebar" class="col fs_896" style="background:white;">
        <article class="pb_no fs_768">
        <h2 class="namerub_new-small" style="background:#ececec;"><a href="/">Аргументы Недели</a> → <a style="text-decoration:underline;letter-spacing: 0.3px;" href="/topnews">Самое читаемое</a></h2>
                                                                <div class="topnewsclicks">
                <a href="https://argumenti.ru/army/2022/01/753865?utm_source=argumenti.ru&utm_medium=news&utm_campaign=best">
                <div><span>1</span>
                    <p>
                                                    Что в действительности происходит в Казахстане?                                            </p>
                </div>
                </a>
            </div>
                                                                    <div class="topnewsclicks">
                <a href="https://argumenti.ru/world/2022/01/753889?utm_source=argumenti.ru&utm_medium=news&utm_campaign=best">
                <div><span>2</span>
                    <p>
                                                    Sohu: после указа Путина о Северном флоте России «руководство НАТО охватила паника»                                            </p>
                </div>
                </a>
            </div>
                                                                    <div class="topnewsclicks">
                <a href="https://argumenti.ru/opinion/2021/12/749121?utm_source=argumenti.ru&utm_medium=news&utm_campaign=best">
                <div><span>3</span>
                    <p>
                                                    Вакцина содержит вирус, и привитые его распространяют?                                            </p>
                </div>
                </a>
            </div>
                            <div class="topnewsclicks" style="font-weight:bold;font-size:.95em;">
                    <a href="https://news.mirtesen.ru/newdata/news?ad=11290407&bl=94050&ct=adpreview&st=46&nvuuid=1a476f62-3927-6275-6100-0049d7ac0192&bvuuid=df5606fc-dbeb-47d4-803c-74ab3ab471f4&rnd=1234330229&ag=16" target="_blank">
                    <div>
                        <span class="br_partner">Новости партнеров</span>
                        <p>Грудинин снова попытался обмануть суд – не вышло</p>
                    </div>
                    </a>
                </div>
                                                                    <div class="topnewsclicks">
                <a href="https://argumenti.ru/world/2022/01/753736?utm_source=argumenti.ru&utm_medium=news&utm_campaign=best">
                <div><span>4</span>
                    <p>
                                                    Экс-разведчик Кедми: в январе Запад сделает все, чего требует Россия, до последнего пункта                                            </p>
                </div>
                </a>
            </div>
                                                                    <div class="topnewsclicks">
                <a href="https://argumenti.ru/interview/2022/01/753824?utm_source=argumenti.ru&utm_medium=news&utm_campaign=best">
                <div><span>5</span>
                    <p>
                                                    Военспец Ситнов: Йеллоустонская кальдера взорвется – и не будет ни США, ни Великобритании                                            </p>
                </div>
                </a>
            </div>
                            <div class="topnewsclicks" style="font-weight:bold;font-size:.95em;">
                    <a href="https://argumenti.ru/economics/2021/11/745136?utm_source=argumenti.ru&utm_medium=best&utm_campaign=promo" target="_blank">
                    <div>
                        <span class="br_partner">АН Рекомендует</span>
                        <p>Как нам обустроить города?</p>
                    </div>
                    </a>
                </div>
                            <div class="topnewsclicks">
            <div class="news_arh" style="font-weight: bold;text-align: center;background: #b6b6b6;padding: 13px;">
                <a style="width: 100%;" href="/topnews">
                    <p>Смотреть все лучшие новости</p>
                </a>
            </div>
        </div>
    </article>  <div class="sQynhd322524"></div>
            <script>
                window.k_init = window.k_init || [];
                k_init.push({
                    id: 'sQynhd322524',
                    type: 'bn',
                    domain: 'hdbcode.com',
                    next: 0
                });
                
                var s = document.createElement('script');
                s.setAttribute('async', true);
                s.setAttribute('charset', 'utf-8');
                s.setAttribute('data-cfasync', false);
                s.src = 'https://hdbcode.com/k4gaet8d.js'; 
                document.head && document.head.appendChild(s);
            </script>
        	<!--noindex-->

    <ul class="topanons" style="box-sizing: border-box;">
        									<li>
											<span class="news_time"><a href="http://bit.ly/3bvpFug"><i style="color:red;font-size: 1.1em;" class="fab fa-youtube"></i> #ЗАУГЛОМ</a></span>
										<a href="https://argumenti.ru/society/2022/01/753762" target="_blank">
                                                    Доктор Равиль Мирхайдаров. Как пережить постковидный синдром?                                            </a>
				</li>
                												<li>
											<span class="news_time">19:26</span>
										<a href="https://argumenti.ru/world/2022/01/753956">
                                                    МВД Казахстана предупредило: тех участников беспорядков, кто откажется сложить оружие, ждет уничтожение                                            </a>
				</li>
                												<li>
											<span class="news_time">18:28</span>
										<a href="https://argumenti.ru/world/2022/01/753954">
                                                    Первые российские десантники из состава миротворческих сил ОДКБ прилетели в Казахстан                                            </a>
				</li>
                												<li>
											<span class="news_time">17:46</span>
										<a href="https://argumenti.ru/world/2022/01/753951">
                                                    Папа Римский обвинил в эгоизме любителей домашних животных, не имеющих детей                                            </a>
				</li>
                												<li>
											<span class="news_time">17:38</span>
										<a href="https://argumenti.ru/world/2022/01/753946">
                                                    Наиональная палата предпринимателей Казахстана сообщила о дефиците продуктов в магазинах республики                                            </a>
				</li>
                								<li>
				<span class="news_time">Новости партнеров</span>
				<a href="https://news.mirtesen.ru/newdata/news?ad=11527573&bl=94050&ct=adpreview&st=46&nvuuid=1ae56faa-5595-62c1-6100-0016d7af011f&bvuuid=c2f3a2d9-8349-4f7d-8304-893efcb57205&rnd=371174081&ag=16" target="_blank">Распространённое заблуждение обучающегося</a>
            </li>
        </ul>
        <p class="news_arh news_arh-new" style="box-sizing: border-box;">
            <a href="https://argumenti.ru/news" style="font-size:1.1em">Все новости &gt;&gt;</a>
        </p>

	<!--/noindex-->

        <div id="block__fix-adv_r-bottom" style="width:350px;padding:10px;">
                        <!-- Yandex.RTB R-A-50615-70 -->
            <div id="yandex_rtb_R-A-50615-70"></div>
            <script type="text/javascript">
                (function(w, d, n, s, t) {
                    w[n] = w[n] || [];
                    w[n].push(function() {
                        Ya.Context.AdvManager.render({
                            blockId: "R-A-50615-70",
                            renderTo: "yandex_rtb_R-A-50615-70",
                            async: true
                        });
                    });
                    t = d.getElementsByTagName("script")[0];
                    s = d.createElement("script");
                    s.type = "text/javascript";
                    s.src = "//an.yandex.ru/system/context.js";
                    s.async = true;
                    t.parentNode.insertBefore(s, t);
                })(this, this.document, "yandexContextAsyncCallbacks");
            </script>        </div>
    </article>

</div>

<section id="news_id-bottom">
            <div class="adv_after-news news_after-news">
                        <div id="unit_94348"><a href="http://mirtesen.ru/" >Новости МирТесен</a></div>
            <script type="text/javascript" charset="utf-8">
            (function() {
                var sc = document.createElement('script'); sc.type = 'text/javascript'; sc.async = true;
                sc.src = '//news.mirtesen.ru/data/js/94348.js'; sc.charset = 'utf-8';
                var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sc, s);
            }());
            </script><!--МТ-->
            </div>

    <!--Gnezdo/Clickscloud-->
	    <section class="row">
        <article class="col">
            
        <div style="position:relative;">
                                    <p class="rubric_sign">В мире</p>

                <img class="col_img" data-src="https://imgurl.argumenti.ru/news/topday/20220106030921-753936.jpg" alt="МИД России заявил, что события в Казахстане «инспирированы извне»">
                        <h3 class="col_header-small">
                <a href="https://argumenti.ru/world/2022/01/753936">
                                            МИД России заявил, что события в Казахстане «инспирированы извне»                                    </a>
            </h3>
            
        </div>
    </article>    <article class="col">
            
        <div style="position:relative;">
                                    <p class="rubric_sign">Мнение</p>

                <img class="col_img" data-src="https://imgurl.argumenti.ru/news/topday/20220106070031-753957.jpg" alt="Евгений Сатановский: следующей за Казахстаном страной, где намерены развернуться джихадисты, будет Россия">
                        <h3 class="col_header-small">
                <a href="https://argumenti.ru/opinion/2022/01/753957">
                                            Евгений Сатановский: следующей за Казахстаном страной, где намерены развернуться джихадисты, будет Россия                                    </a>
            </h3>
            
        </div>
    </article>        <article class="col">
            
        <div style="position:relative;">
                                    <p class="rubric_sign">Мнение</p>

                <img class="col_img" data-src="https://imgurl.argumenti.ru/news/topday/20220105044504-753877.jpg" alt="Евгений Сатановский: Казахстан может развалиться">
                        <h3 class="col_header-small">
                <a href="https://argumenti.ru/opinion/2022/01/753877">
                                            Евгений Сатановский: Казахстан может развалиться                                    </a>
            </h3>
            
        </div>
    </article>
    <!--<article class="col cc_adv-2">
            </article>-->

    <!--вторая линия-->
    <article class="col_big">
            <p class="rubric_sign-big">В мире</p>
                            <img class="col_img" data-src="https://imgurl.argumenti.ru/news/762x350/20220106033057-753938.jpg" alt="Лукашенко призвал участников протестов в Казахстане «встать на колени» перед военными и извиниться">
                        <div class="col_big-back">
                <h3 class="col_header">
                    <a href="https://argumenti.ru/world/2022/01/753938">
                                                    Лукашенко призвал участников протестов в Казахстане «встать на колени» перед военными и извиниться                                            </a>
                </h3>
                <p class="col_p">
                    <a href="https://argumenti.ru/world/2022/01/753938">
                        Президент Белоруссии Александр Лукашенко заявил, что участники казахстанских протестов должны сесть за стол переговоров с президентом Токаевым, а перед военными - «встать на колени и извиниться». Об этом он сказал на совещании в Минске, посвященном вопросам исторической политики, передает БелТА.                    </a>
                </p>
            </div>
        </article>    <article class="col">
                <div style="position:relative;">
                            <p class="rubric_sign">Общество</p>
                <img class="col_img" data-src="https://imgurl.argumenti.ru/news/topday/20220106104753-753913.jpeg" alt="Путин поручил Минюсту и Генпрокуратуре до 1 июня подготовить меры по предотвращению издевательств в колониях">
                        <h3 class="col_header-small">
                <a href="https://argumenti.ru/society/2022/01/753913">
                                            Путин поручил Минюсту и Генпрокуратуре до 1 июня подготовить меры по предотвращению издевательств в колониях                                    </a>
            </h3>
                            <p class="col_p high_block"><a href="https://argumenti.ru/society/2022/01/753913">Президент Российской Федерации Владимир Путин поручил Министерству&hellip;</a></p>
                            </div>

    </article>
    <!--третья линия-->
    <article class="adv_100per2" style="padding:15px 10px; box-sizing:border-box;">
        <!-- Composite Start --> <div id="M465417ScriptRootC770211"> </div> <script src="https://jsc.lentainform.com/a/r/argumenti.ru.770211.js" async></script> <!-- Composite End -->    </article>

    <section class="big_block">
        <article class="col fs_768">
            <h2 class="namerub_new-small"><a href="/">Аргументы Недели</a> → <a style="text-decoration:underline;letter-spacing: 0.3px;" href="/authors">Авторы АН</a></h2><div class="online_top">
  <ul>
        
                

            <li style="display: inline-block; width:100%;">
            <a href="https://argumenti.ru/authors/uglanov">
            <img class="ourathors_img" src="https://imgurl.argumenti.ru/authors/73x73/20191219091956-1.jpg" alt="Андрей Угланов" /></a>
            <p class="nameauthor"><a href="https://argumenti.ru/authors/uglanov">Андрей Угланов</a></p>
            <h3><a href="https://argumenti.ru/society/2021/12/752912">Профессор Валерий Матвеенко: эффективного союза между РАН и Минобрнауки не получилось</a></h3>
            <p><a href="https://argumenti.ru/society/2021/12/752912">Что древнее - механика или математика? Могут ли материалы чувствовать&hellip;</a></p>
            </li>
            
          
                

            <li style="display: inline-block; width:100%;">
            <a href="https://argumenti.ru/authors/Krestiyaninov">
            <img class="ourathors_img" src="https://imgurl.argumenti.ru/authors/73x73/20200121040039-22.jpg" alt="Виктор Крестьянинов" /></a>
            <p class="nameauthor"><a href="https://argumenti.ru/authors/Krestiyaninov">Виктор Крестьянинов</a></p>
            <h3><a href="https://argumenti.ru/politics/2021/12/752902">США планируют запретить Украине и Евросоюзу покупать газ, нефть и уголь из России</a></h3>
            <p><a href="https://argumenti.ru/politics/2021/12/752902">Накануне католического Рождества журнал The American Spectator&hellip;</a></p>
            </li>
            
                
                

            <li style="display: inline-block; width:100%;">
            <a href="https://argumenti.ru/authors/moskvina">
            <img class="ourathors_img" src="https://imgurl.argumenti.ru/authors/73x73/20191220020411-2.jpg" alt="Татьяна Москвина" /></a>
            <p class="nameauthor"><a href="https://argumenti.ru/authors/moskvina">Татьяна Москвина</a></p>
            <h3><a href="https://argumenti.ru/culture/2021/12/752920">«Аргументы недели» подвели итоги культурной жизни России в 2021 году</a></h3>
            <p><a href="https://argumenti.ru/culture/2021/12/752920">К концу декабря, как всегда, активизировались журналисты с вопросом&hellip;</a></p>
            </li>
            
          
                

            <li style="display: inline-block; width:100%;">
            <a href="https://argumenti.ru/authors/leonov">
            <img class="ourathors_img" src="https://imgurl.argumenti.ru/authors/73x73/20191219094158-63.jpg" alt="Владимир Леонов" /></a>
            <p class="nameauthor"><a href="https://argumenti.ru/authors/leonov">Владимир Леонов</a></p>
            <h3><a href="https://argumenti.ru/society/2021/12/752907">Мантуров: до 2030 года российские предприятия должны построить более тысячи воздушных судов</a></h3>
            <p><a href="https://argumenti.ru/society/2021/12/752907">Авиастроение для России – почти религия. Мы очень долго гордились&hellip;</a></p>
            </li>
            
          
                

            <li style="display: inline-block; width:100%;">
            <a href="https://argumenti.ru/authors/gurdin">
            <img class="ourathors_img" src="https://imgurl.argumenti.ru/authors/73x73/20200403032523-65.jpg" alt="Константин Гурдин" /></a>
            <p class="nameauthor"><a href="https://argumenti.ru/authors/gurdin">Константин Гурдин</a></p>
            <h3><a href="https://argumenti.ru/society/2021/08/733563">В России стартует сельскохозяйственная перепись</a></h3>
            <p><a href="https://argumenti.ru/society/2021/08/733563">Правительство снова пересчитает крестьян и земли – в РФ стартует&hellip;</a></p>
            </li>
                                <li style="display: inline-block; width:100%;">
                        <a href="https://argumenti.ru/authors/gurdin">
                        <span class="ourathors_img-partner">
                            <img src="data:image/svg+xml;base64,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" alt="Константин Гурдин">
                        </span>
                        </a>
                        <p style="font-weight: bold;"><a href="https://smi2.ru/newdata/news?ad=11342969&bl=94907&ct=adpreview&st=45&nvuuid=1a147252-5079-bb1e-6100-000bd7ad0171&bvuuid=6d399d9d-37e7-476c-bb7d-730c799c1a39&rnd=191975966" target="_blank">Куда вложить деньги для дополнительного стабильного дохода</a></p>
                    </li>
            
          
                

            <li style="display: inline-block; width:100%;">
            <a href="https://argumenti.ru/authors/tchuykov">
            <img class="ourathors_img" src="https://imgurl.argumenti.ru/authors/73x73/20191219093951-80.jpg" alt="Александр Чуйков" /></a>
            <p class="nameauthor"><a href="https://argumenti.ru/authors/tchuykov">Александр Чуйков</a></p>
            <h3><a href="https://argumenti.ru/opinion/2021/12/752387">Вечный вакцинно-финансовый двигатель Гинцбурга</a></h3>
            <p><a href="https://argumenti.ru/opinion/2021/12/752387">Как долго мы ждали этого дня, приближали его как могли! И наконец&hellip;</a></p>
            </li>
            
          
                

            <li style="display: inline-block; width:100%;">
            <a href="https://argumenti.ru/authors/ryazanov">
            <img class="ourathors_img" src="https://imgurl.argumenti.ru/authors/73x73/20191219094011-81.jpg" alt="Сергей Рязанов" /></a>
            <p class="nameauthor"><a href="https://argumenti.ru/authors/ryazanov">Сергей Рязанов</a></p>
            <h3><a href="https://argumenti.ru/society/2021/12/752906">Политолог Неменский: СССР держался на перекачке ресурсов из русских регионов  в нацокраины </a></h3>
            <p><a href="https://argumenti.ru/society/2021/12/752906">30 лет назад, 26 декабря 1991 года, Совет Республик Верховного Совета&hellip;</a></p>
            </li>
            
          
                

            <li style="display: inline-block; width:100%;">
            <a href="https://argumenti.ru/authors/timuka">
            <img class="ourathors_img" src="https://imgurl.argumenti.ru/authors/73x73/20191219091735-90.JPG" alt="Татьяна Тимука" /></a>
            <p class="nameauthor"><a href="https://argumenti.ru/authors/timuka">Татьяна Тимука</a></p>
            <h3><a href="https://argumenti.ru/society/2022/01/753950">Латвия: пока «Сальери» не перетравит всех «моцартов» - не успокоится </a></h3>
            <p><a href="https://argumenti.ru/society/2022/01/753950">В Латвии каждый день «праздник»: намедни, министр здравоохранения&hellip;</a></p>
            </li>
            
          
                

            <li style="display: inline-block; width:100%;">
            <a href="https://argumenti.ru/authors/terentyev">
            <img class="ourathors_img" src="https://imgurl.argumenti.ru/authors/73x73/20191219094052-105.jpg" alt="Денис Терентьев" /></a>
            <p class="nameauthor"><a href="https://argumenti.ru/authors/terentyev">Денис Терентьев</a></p>
            <h3><a href="https://argumenti.ru/society/2021/12/752127">В России народные промыслы стали промышленными</a></h3>
            <p><a href="https://argumenti.ru/society/2021/12/752127">В будущем году в Государственной думе планируют рассмотреть&hellip;</a></p>
            </li>
            
              </ul>
</div>        </article>

        <article class="col_big fs_768">
            <article class="col_middle">
                <div style="position:relative;">
                            <p class="rubric_sign">Происшествия</p>
                <img class="col_img" data-src="https://imgurl.argumenti.ru/news/topday/20220106112443-753917.jpg" alt="Вооруженные люди окружили две крупные больницы в Алма-Ате и не пускают туда врачей и пациентов">
                        <h3 class="col_header-small">
                <a href="https://argumenti.ru/incident/2022/01/753917">
                                            Вооруженные люди окружили две крупные больницы в Алма-Ате и не пускают туда врачей и пациентов                                    </a>
            </h3>
            
        </div>
    </article>            <article class="col_middle cc_adv-3">
                                <!-- Yandex.RTB R-A-50615-49 -->
                <div id="yandex_rtb_R-A-50615-49"></div>
                <script type="text/javascript">
                    (function(w, d, n, s, t) {
                        w[n] = w[n] || [];
                        w[n].push(function() {
                            Ya.Context.AdvManager.render({
                                blockId: "R-A-50615-49",
                                renderTo: "yandex_rtb_R-A-50615-49",
                                async: true
                            });
                        });
                        t = d.getElementsByTagName("script")[0];
                        s = d.createElement("script");
                        s.type = "text/javascript";
                        s.src = "//an.yandex.ru/system/context.js";
                        s.async = true;
                        t.parentNode.insertBefore(s, t);
                    })(this, this.document, "yandexContextAsyncCallbacks");
                </script>
            </article>

            <article class="adv_100per fs_768">

                <!-- Composite Start -->
<div id="M465417ScriptRootC1010749">
</div>
<script src="https://jsc.lentainform.com/a/r/argumenti.ru.1010749.js" async></script>
<!-- Composite End -->            </article>


        <article class="col_middle">
                <div style="position:relative;">
                            <p class="rubric_sign">В мире</p>
                <img class="col_img" data-src="https://imgurl.argumenti.ru/news/topday/20220105084932-753893.jpg" alt="Политолог Миронов о беспорядках в Казахстане: Запад пытается дестабилизировать ситуацию не только в России, но и вблизи ее границ">
                        <h3 class="col_header-small">
                <a href="https://argumenti.ru/world/2022/01/753893">
                                            Политолог Миронов о беспорядках в Казахстане: Запад пытается дестабилизировать ситуацию не только в России, но и вблизи ее границ                                    </a>
            </h3>
            
        </div>
    </article>
        <!--<article class="col_middle col_adv">
                        <img style="width:100%;margin-bottom:-6px;" src="https://argumenti.ru/pub/images/brands/theatres.gif" alt="Партнеры">
        </article>-->

            <article class="col_middle">
                <div style="position:relative;">
                            <p class="rubric_sign">Общество</p>
                <img class="col_img" data-src="https://imgurl.argumenti.ru/news/topday/20220106115303-753921.jpeg" alt="В России за сутки выявили 15 316 случаев заражения коронавирусом">
                        <h3 class="col_header-small">
                <a href="https://argumenti.ru/society/2022/01/753921">
                                            В России за сутки выявили 15 316 случаев заражения коронавирусом                                    </a>
            </h3>
            
        </div>
    </article>        </article>
    </section>

    <section class="big_block">
        <article class="col_big fs_768">

            <article class="col_middle">
                <div style="position:relative;">
                            <p class="rubric_sign">Наука</p>
                <img class="col_img" data-src="https://imgurl.argumenti.ru/news/topday/20220106091343-753907.jpeg" alt="Врач Лео Бокерия заявил, что человек должен жить сто лет">
                        <h3 class="col_header-small">
                <a href="https://argumenti.ru/science/2022/01/753907">
                                            Врач Лео Бокерия заявил, что человек должен жить сто лет                                    </a>
            </h3>
            
        </div>
    </article>            <article class="col_middle cc_adv-5">
                                <!-- Yandex.RTB R-A-50615-50 -->
                <div id="yandex_rtb_R-A-50615-50"></div>
                <script type="text/javascript">
                    (function(w, d, n, s, t) {
                        w[n] = w[n] || [];
                        w[n].push(function() {
                            Ya.Context.AdvManager.render({
                                blockId: "R-A-50615-50",
                                renderTo: "yandex_rtb_R-A-50615-50",
                                async: true
                            });
                        });
                        t = d.getElementsByTagName("script")[0];
                        s = d.createElement("script");
                        s.type = "text/javascript";
                        s.src = "//an.yandex.ru/system/context.js";
                        s.async = true;
                        t.parentNode.insertBefore(s, t);
                    })(this, this.document, "yandexContextAsyncCallbacks");
                </script>
            </article>

            <article class="adv_100per fs_768">
                <!-- Composite Start -->
<div id="M465417ScriptRootC1010752">
</div>
<script src="https://jsc.lentainform.com/a/r/argumenti.ru.1010752.js" async></script>
<!-- Composite End -->            </article>


            <article class="col_middle col_adv cc_adv-6">
                <div id="unit_94928"><a href="http://smi2.ru/" >Новости СМИ2</a></div>
<script type="text/javascript" charset="utf-8">
  (function() {
    var sc = document.createElement('script'); sc.type = 'text/javascript'; sc.async = true;
    sc.src = '//smi2.ru/data/js/94928.js'; sc.charset = 'utf-8';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sc, s);
  }());
</script>            </article>
            <article class="col_middle">
                <div style="position:relative;">
                            <p class="rubric_sign">В мире</p>
                <img class="col_img" data-src="https://imgurl.argumenti.ru/news/topday/20220106072614-753958.jpg" alt="Как «Моссад» спасал евреев от Саддама Хусейна">
                        <h3 class="col_header-small">
                <a href="https://argumenti.ru/world/2022/01/753958">
                                            Как «Моссад» спасал евреев от Саддама Хусейна                                    </a>
            </h3>
            
        </div>
    </article>
            </article>
                <article class="col fs_768">
                <h2 class="namerub_new-small"><a href="/">Аргументы Недели</a> → <a style="text-decoration:underline;letter-spacing: 0.3px;" href="/interview">Интервью</a></h2>

                <div class="online_top">
                    <ul>
                                                                                                                                    <li style="display: inline-block; width:100%;">
                                <h3><a href="https://argumenti.ru/interview/2022/01/753925">Евгений Сатановский об угрозах НАТО: Я хочу, чтобы Россия осталась на карте</a></h3>
                            </li>
                                                                                                            <li style="display: inline-block; width:100%;">
                                <h3><a href="https://argumenti.ru/interview/2022/01/753920">Актриса Никита Дубровина: «Мне всё время хочется с кем-то подраться»</a></h3>
                            </li>
                                                                                                            <li style="display: inline-block; width:100%;">
                                <h3><a href="https://argumenti.ru/interview/2022/01/753904">Евгений Сатановский об угрозах НАТО, климаксе сверхдержав и пресс-конференции Путина</a></h3>
                            </li>
                                                                                                            <li style="display: inline-block; width:100%;">
                                <h3><a href="https://argumenti.ru/interview/2022/01/753874">Воронежский врач Алексей Григорьев: «Мы скатились в 17-й век и до сих пор верим в «печать дьявола»</a></h3>
                            </li>
                                                                                                            <li style="display: inline-block; width:100%;">
                                <h3><a href="https://argumenti.ru/interview/2022/01/753824">Военспец Ситнов: Йеллоустонская кальдера взорвется – и не будет ни США, ни Великобритании</a></h3>
                            </li>
                                                                                                                <li>
                                                                        <!-- Yandex.RTB R-A-50615-63 -->
                                    <div id="yandex_rtb_R-A-50615-63"></div>
                                    <script type="text/javascript">
                                        (function(w, d, n, s, t) {
                                            w[n] = w[n] || [];
                                            w[n].push(function() {
                                                Ya.Context.AdvManager.render({
                                                    blockId: "R-A-50615-63",
                                                    renderTo: "yandex_rtb_R-A-50615-63",
                                                    async: true
                                                });
                                            });
                                            t = d.getElementsByTagName("script")[0];
                                            s = d.createElement("script");
                                            s.type = "text/javascript";
                                            s.src = "//an.yandex.ru/system/context.js";
                                            s.async = true;
                                            t.parentNode.insertBefore(s, t);
                                        })(this, this.document, "yandexContextAsyncCallbacks");
                                    </script>
                                </li>
                                                        <li style="display: inline-block; width:100%;">
                                <h3><a href="https://argumenti.ru/interview/2022/01/753617">Актриса Фэйя Цзоу: «В жизни я предпочитаю русских парней»  </a></h3>
                            </li>
                                                                                                            <li style="display: inline-block; width:100%;">
                                <h3><a href="https://argumenti.ru/interview/2022/01/753587">Депутат Сейма Рамона Петравича: Мы дойдем до того, что в ЗАГС будем с козой идти, а не с человеком</a></h3>
                            </li>
                                                                                                            <li style="display: inline-block; width:100%;">
                                <h3><a href="https://argumenti.ru/interview/2021/12/753506">Актриса Ольга Павловец: Чудеса могут происходить в любой день</a></h3>
                            </li>
                                                                                                            <li style="display: inline-block; width:100%;">
                                <h3><a href="https://argumenti.ru/interview/2021/12/753439">Педиатр Екатерина Чернышова: «Пока мы «изведаем» вакцину, полстраны вымрет»</a></h3>
                            </li>
                                                                                                            <li style="display: inline-block; width:100%;">
                                <h3><a href="https://argumenti.ru/interview/2021/12/753411">VOLKOV ManiFEST: Даргомыжский, Гёте и дух Рождества </a></h3>
                            </li>
                                                                                                            <li style="display: inline-block; width:100%;">
                                <h3><a href="https://argumenti.ru/interview/2021/12/753380">Актриса Анна Зайкова: «Сейчас стали любить нестандартные лица»</a></h3>
                            </li>
                                                                                                            <li style="display: inline-block; width:100%;">
                                <h3><a href="https://argumenti.ru/interview/2021/12/753132">Актриса Кристина Юдичева: «В сериале для Netflix я сыграла загадочную роль» </a></h3>
                            </li>
                                                                                                            <li style="display: inline-block; width:100%;">
                                <h3><a href="https://argumenti.ru/interview/2021/12/752947">Дмитрий Брикман - человек, который увидел время</a></h3>
                            </li>
                                                <li style="display: inline-block; width:100%;">
                            <a href="https://news.mirtesen.ru/newdata/news?ad=11527562&bl=94050&ct=adpreview&st=46&nvuuid=1ae56fb9-558a-627f-6100-002ad7af0169&bvuuid=c2f3a2d9-8349-4f7d-8304-893efcb57205&rnd=711571839&ag=16">
                                <span class="ourathors_img-partner">
                                    <img src="https://advert.mirtesen.ru/dashboard/assets/images/logos/Mirtesen.svg" alt="МирТесен">
                                </span>
                                </a>
                            <p style="font-weight: bold;"><a href="https://news.mirtesen.ru/newdata/news?ad=11527562&bl=94050&ct=adpreview&st=46&nvuuid=1ae56fb9-558a-627f-6100-002ad7af0169&bvuuid=c2f3a2d9-8349-4f7d-8304-893efcb57205&rnd=711571839&ag=16">Госсекретарь США Блинкен провёл телефонные с главой МИД Казахстана</a></p>
                        </li>
                    </ul>
                </div>
                </article>
        </section>
        <article class="adv_100per fs_768">
                <!-- Yandex.RTB R-A-50615-78 -->
<div id="yandex_rtb_R-A-50615-78"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-50615-78",
                renderTo: "yandex_rtb_R-A-50615-78",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script>        </article>

        <article class="col">
            
        <div style="position:relative;">
                                    <p class="rubric_sign">В мире</p>

                <img class="col_img" data-src="https://imgurl.argumenti.ru/news/topday/20220106072605-753956.jpg" alt="МВД Казахстана предупредило: тех участников беспорядков, кто откажется сложить оружие, ждет уничтожение">
                        <h3 class="col_header-small">
                <a href="https://argumenti.ru/world/2022/01/753956">
                                            МВД Казахстана предупредило: тех участников беспорядков, кто откажется сложить оружие, ждет уничтожение                                    </a>
            </h3>
            
        </div>
    </article>        <article class="col col_adv cc_adv-7">
                <div class="smi24__informer smi24__auto" data-smi-blockid="12613"></div>        </article>
        <article class="col">
            
        <div style="position:relative;">
                                    <p class="rubric_sign">Происшествия</p>

                <img class="col_img" data-src="https://imgurl.argumenti.ru/news/topday/20220106065552-753955.jpg" alt="На юго-западе Москвы загорелась квартира">
                        <h3 class="col_header-small">
                <a href="https://argumenti.ru/incident/2022/01/753955">
                                            На юго-западе Москвы загорелась квартира                                    </a>
            </h3>
            
        </div>
    </article>        <article class="col cc_adv-8">
                            <!-- Yandex.RTB R-A-50615-52 -->
            <div id="yandex_rtb_R-A-50615-52"></div>
            <script type="text/javascript">
                (function(w, d, n, s, t) {
                    w[n] = w[n] || [];
                    w[n].push(function() {
                        Ya.Context.AdvManager.render({
                            blockId: "R-A-50615-52",
                            renderTo: "yandex_rtb_R-A-50615-52",
                            async: true
                        });
                    });
                    t = d.getElementsByTagName("script")[0];
                    s = d.createElement("script");
                    s.type = "text/javascript";
                    s.src = "//an.yandex.ru/system/context.js";
                    s.async = true;
                    t.parentNode.insertBefore(s, t);
                })(this, this.document, "yandexContextAsyncCallbacks");
            </script>
        </article>
        <article class="col">
            
        <div style="position:relative;">
                                    <p class="rubric_sign">В мире</p>

                <img class="col_img" data-src="https://imgurl.argumenti.ru/news/topday/20220106062830-753954.jpg" alt="Первые российские десантники из состава миротворческих сил ОДКБ прилетели в Казахстан">
                        <h3 class="col_header-small">
                <a href="https://argumenti.ru/world/2022/01/753954">
                                            Первые российские десантники из состава миротворческих сил ОДКБ прилетели в Казахстан                                    </a>
            </h3>
            
        </div>
    </article>        <article class="col">
            
        <div style="position:relative;">
                                    <p class="rubric_sign">Армия</p>

                <img class="col_img" data-src="https://imgurl.argumenti.ru/news/topday/20220106061154-753953.jpg" alt="В войсковых храмах пройдёт Рождественское богослужение">
                        <h3 class="col_header-small">
                <a href="https://argumenti.ru/army/2022/01/753953">
                                            В войсковых храмах пройдёт Рождественское богослужение                                    </a>
            </h3>
            
        </div>
    </article>
        <article class="adv_100per fs_768"><!--adlabs растяжку-->
                <!-- Yandex.RTB R-A-50615-69 -->
<div id="yandex_rtb_R-A-50615-69"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-50615-69",
                renderTo: "yandex_rtb_R-A-50615-69",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script>        </article>

        <article class="col">
            
        <div style="position:relative;">
                                    <p class="rubric_sign">Армия</p>

                <img class="col_img" data-src="https://imgurl.argumenti.ru/news/topday/20220106060455-753952.jpg" alt="Литовкин: Силы ОДКБ пока ничего не смогут решить в Казахстане">
                        <h3 class="col_header-small">
                <a href="https://argumenti.ru/army/2022/01/753952">
                                            Литовкин: Силы ОДКБ пока ничего не смогут решить в Казахстане                                    </a>
            </h3>
            
        </div>
    </article>        <article class="col">
            
        <div style="position:relative;">
                                    <p class="rubric_sign">Политика</p>

                <img class="col_img" data-src="https://imgurl.argumenti.ru/news/topday/20220106055617-753949.jpg" alt="Министры обороны России и CША обсудили по телефону вопросы безопасности">
                        <h3 class="col_header-small">
                <a href="https://argumenti.ru/politics/2022/01/753949">
                                            Министры обороны России и CША обсудили по телефону вопросы безопасности                                    </a>
            </h3>
            
        </div>
    </article>        <article class="col col_adv cc_adv-10">
                        <div id="unit_94088"><a href="http://mirtesen.ru/" >Новости МирТесен</a></div>
            <script type="text/javascript" charset="utf-8">
            (function() {
                var sc = document.createElement('script'); sc.type = 'text/javascript'; sc.async = true;
                sc.src = '//news.mirtesen.ru/data/js/94088.js'; sc.charset = 'utf-8';
                var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sc, s);
            }());
            </script>        </article>
        <article class="col">
            
        <div style="position:relative;">
                                    <p class="rubric_sign">В мире</p>

                <img class="col_img" data-src="https://imgurl.argumenti.ru/news/topday/20220106054627-753951.jpeg" alt="Папа Римский обвинил в эгоизме любителей домашних животных, не имеющих детей">
                        <h3 class="col_header-small">
                <a href="https://argumenti.ru/world/2022/01/753951">
                                            Папа Римский обвинил в эгоизме любителей домашних животных, не имеющих детей                                    </a>
            </h3>
            
        </div>
    </article>        <article class="col cc_adv-11">
                        <!-- Yandex.RTB R-A-50615-53 -->
            <div id="yandex_rtb_R-A-50615-53"></div>
            <script type="text/javascript">
                (function(w, d, n, s, t) {
                    w[n] = w[n] || [];
                    w[n].push(function() {
                        Ya.Context.AdvManager.render({
                            blockId: "R-A-50615-53",
                            renderTo: "yandex_rtb_R-A-50615-53",
                            async: true
                        });
                    });
                    t = d.getElementsByTagName("script")[0];
                    s = d.createElement("script");
                    s.type = "text/javascript";
                    s.src = "//an.yandex.ru/system/context.js";
                    s.async = true;
                    t.parentNode.insertBefore(s, t);
                })(this, this.document, "yandexContextAsyncCallbacks");
            </script>
        </article>
        <article class="col">
            
        <div style="position:relative;">
                                    <p class="rubric_sign">Общество</p>

                <img class="col_img" data-src="https://imgurl.argumenti.ru/news/topday/20220106054544-753950.jpg" alt="Латвия: пока «Сальери» не перетравит всех «моцартов» - не успокоится ">
                        <h3 class="col_header-small">
                <a href="https://argumenti.ru/society/2022/01/753950">
                                            Латвия: пока «Сальери» не перетравит всех «моцартов» - не успокоится                                     </a>
            </h3>
            
        </div>
    </article>        <article class="col">
            
        <div style="position:relative;">
                                    <p class="rubric_sign">Природа</p>

                <img class="col_img" data-src="https://imgurl.argumenti.ru/news/topday/20220106053903-753948.jpg" alt="Ситуация с обмелением реки Суук-Су в Крыму становится критической">
                        <h3 class="col_header-small">
                <a href="https://argumenti.ru/society/nature/2022/01/753948">
                                            Ситуация с обмелением реки Суук-Су в Крыму становится критической                                    </a>
            </h3>
            
        </div>
    </article>        <article class="col">
            
        <div style="position:relative;">
                                    <p class="rubric_sign">В мире</p>

                <img class="col_img" data-src="https://imgurl.argumenti.ru/news/topday/20220106053807-753946.jpg" alt="Наиональная палата предпринимателей Казахстана сообщила о дефиците продуктов в магазинах республики">
                        <h3 class="col_header-small">
                <a href="https://argumenti.ru/world/2022/01/753946">
                                            Наиональная палата предпринимателей Казахстана сообщила о дефиците продуктов в магазинах республики                                    </a>
            </h3>
            
        </div>
    </article>        <article class="col">
            
        <div style="position:relative;">
                                    <p class="rubric_sign">Общество</p>

                <img class="col_img" data-src="https://imgurl.argumenti.ru/news/topday/20220106053646-753947.jpg" alt="Сочельник в Латвии: день накануне Рождества">
                        <h3 class="col_header-small">
                <a href="https://argumenti.ru/society/2022/01/753947">
                                            Сочельник в Латвии: день накануне Рождества                                    </a>
            </h3>
            
        </div>
    </article>
        <article class="adv_100per fs_768">
                        <!-- Yandex.RTB R-A-50615-61 -->
            <div id="yandex_rtb_R-A-50615-61"></div>
            <script type="text/javascript">
                (function(w, d, n, s, t) {
                    w[n] = w[n] || [];
                    w[n].push(function() {
                        Ya.Context.AdvManager.render({
                            blockId: "R-A-50615-61",
                            renderTo: "yandex_rtb_R-A-50615-61",
                            async: true
                        });
                    });
                    t = d.getElementsByTagName("script")[0];
                    s = d.createElement("script");
                    s.type = "text/javascript";
                    s.src = "//an.yandex.ru/system/context.js";
                    s.async = true;
                    t.parentNode.insertBefore(s, t);
                })(this, this.document, "yandexContextAsyncCallbacks");
            </script>
        </article>

        <article class="col">
            
        <div style="position:relative;">
                                    <p class="rubric_sign">Мнение</p>

                <img class="col_img" data-src="https://imgurl.argumenti.ru/news/topday/20220106044258-753945.jpg" alt="Кто автор казахстанской «революции - 2022?​»">
                        <h3 class="col_header-small">
                <a href="https://argumenti.ru/opinion/2022/01/753945">
                                            Кто автор казахстанской «революции - 2022?​»                                    </a>
            </h3>
            
        </div>
    </article>        <article class="col">
            
        <div style="position:relative;">
                                    <p class="rubric_sign">Общество</p>

                <img class="col_img" data-src="https://imgurl.argumenti.ru/news/topday/20220106043930-753944.jpg" alt="«Аэрофлот» на две недели закрыл продажу авиабилетов на рейсы в Казахстан">
                        <h3 class="col_header-small">
                <a href="https://argumenti.ru/society/2022/01/753944">
                                            «Аэрофлот» на две недели закрыл продажу авиабилетов на рейсы в Казахстан                                    </a>
            </h3>
            
        </div>
    </article>        <article class="col">
            
        <div style="position:relative;">
                                    <p class="rubric_sign">В мире</p>

                <img class="col_img" data-src="https://imgurl.argumenti.ru/news/topday/20220106041322-753941.jpg" alt="Печерский суд Киева арестовал все имущество экс-президента Украины Петра Порошенко">
                        <h3 class="col_header-small">
                <a href="https://argumenti.ru/world/2022/01/753941">
                                            Печерский суд Киева арестовал все имущество экс-президента Украины Петра Порошенко                                    </a>
            </h3>
            
        </div>
    </article>        <article class="col">
            
        <div style="position:relative;">
                                    <p class="rubric_sign">Общество</p>

                <img class="col_img" data-src="https://imgurl.argumenti.ru/news/topday/20220106040435-753943.jpg" alt="Рождественский сочельник: история и традиции">
                        <h3 class="col_header-small">
                <a href="https://argumenti.ru/society/2022/01/753943">
                                            Рождественский сочельник: история и традиции                                    </a>
            </h3>
            
        </div>
    </article>        <article class="col">
            
        <div style="position:relative;">
                                    <p class="rubric_sign">Общество</p>

                <img class="col_img" data-src="https://imgurl.argumenti.ru/news/topday/20220106035122-753942.jpg" alt="Ирине Шейк исполнилось 36 лет: путь от модельного агентства «Светлана» до иконы модной индустрии">
                        <h3 class="col_header-small">
                <a href="https://argumenti.ru/society/2022/01/753942">
                                            Ирине Шейк исполнилось 36 лет: путь от модельного агентства «Светлана» до иконы модной индустрии                                    </a>
            </h3>
            
        </div>
    </article>        <article class="col">
            
        <div style="position:relative;">
                                    <p class="rubric_sign">Теннис</p>

                <img class="col_img" data-src="https://imgurl.argumenti.ru/news/topday/20220106032901-753940.jpg" alt="Звезду мирового тенниса Новака Джоковича могут депортировать из Австралии">
                        <h3 class="col_header-small">
                <a href="https://argumenti.ru/sport/tennis/2022/01/753940">
                                            Звезду мирового тенниса Новака Джоковича могут депортировать из Австралии                                    </a>
            </h3>
            
        </div>
    </article>        <article class="col">
            
        <div style="position:relative;">
                                    <p class="rubric_sign">Общество</p>

                <img class="col_img" data-src="https://imgurl.argumenti.ru/news/topday/20220106031919-753939.jpeg" alt="«Жизнь без музыки — уныла, но музыка без жизни — ужасна»: Адриано Челентано исполнилось 84 года">
                        <h3 class="col_header-small">
                <a href="https://argumenti.ru/society/2022/01/753939">
                                            «Жизнь без музыки — уныла, но музыка без жизни — ужасна»: Адриано Челентано исполнилось 84 года                                    </a>
            </h3>
            
        </div>
    </article>        <article class="col">
            
        <div style="position:relative;">
                                    <p class="rubric_sign">Армия</p>

                <img class="col_img" data-src="https://imgurl.argumenti.ru/news/topday/20220106030233-753937.jpg" alt="Минобороны: РВСН увеличат число беспилотников для охраны межконтинентальных баллистических ракет">
                        <h3 class="col_header-small">
                <a href="https://argumenti.ru/army/2022/01/753937">
                                            Минобороны: РВСН увеличат число беспилотников для охраны межконтинентальных баллистических ракет                                    </a>
            </h3>
            
        </div>
    </article>        <article class="col col_adv">
            <div class="smi24__informer smi24__auto" data-smi-blockid="12634"></div>
        </article>
        <article class="col">
            
        <div style="position:relative;">
                                    <p class="rubric_sign">Экономика</p>

                <img class="col_img" data-src="https://imgurl.argumenti.ru/news/topday/20220106025738-753933.jpg" alt="Правительство Казахстана на полгода ограничило цены на топливо и коммунальные услуги">
                        <h3 class="col_header-small">
                <a href="https://argumenti.ru/economics/2022/01/753933">
                                            Правительство Казахстана на полгода ограничило цены на топливо и коммунальные услуги                                    </a>
            </h3>
            
        </div>
    </article>        <article class="col">
            
        <div style="position:relative;">
                                    <p class="rubric_sign">Армия</p>

                <img class="col_img" data-src="https://imgurl.argumenti.ru/news/topday/20220106023833-753935.jpg" alt="В Северной Корее провели успешное испытание гиперзвуковой ракеты">
                        <h3 class="col_header-small">
                <a href="https://argumenti.ru/army/2022/01/753935">
                                            В Северной Корее провели успешное испытание гиперзвуковой ракеты                                    </a>
            </h3>
            
        </div>
    </article>        <article class="col">
            
        <div style="position:relative;">
                                    <p class="rubric_sign">Общество</p>

                <img class="col_img" data-src="https://imgurl.argumenti.ru/news/topday/20220106023350-753934.jpg" alt="В 2021 году мигранты вывели из России рекордную сумму денег">
                        <h3 class="col_header-small">
                <a href="https://argumenti.ru/society/2022/01/753934">
                                            В 2021 году мигранты вывели из России рекордную сумму денег                                    </a>
            </h3>
            
        </div>
    </article>
        <article class="adv_100per fs_768">
                        <!-- Yandex.RTB R-A-50615-54 -->
            <div id="yandex_rtb_R-A-50615-54"></div>
            <script type="text/javascript">
                (function(w, d, n, s, t) {
                    w[n] = w[n] || [];
                    w[n].push(function() {
                        Ya.Context.AdvManager.render({
                            blockId: "R-A-50615-54",
                            renderTo: "yandex_rtb_R-A-50615-54",
                            async: true
                        });
                    });
                    t = d.getElementsByTagName("script")[0];
                    s = d.createElement("script");
                    s.type = "text/javascript";
                    s.src = "//an.yandex.ru/system/context.js";
                    s.async = true;
                    t.parentNode.insertBefore(s, t);
                })(this, this.document, "yandexContextAsyncCallbacks");
            </script>
        </article>

        <article class="col">
            
        <div style="position:relative;">
                                    <p class="rubric_sign">Происшествия</p>

                <img class="col_img" data-src="https://imgurl.argumenti.ru/news/topday/20220106023049-753932.jpg" alt="Ребенок утонул в бассейне санатория в Алтайском крае">
                        <h3 class="col_header-small">
                <a href="https://argumenti.ru/incident/2022/01/753932">
                                            Ребенок утонул в бассейне санатория в Алтайском крае                                    </a>
            </h3>
            
        </div>
    </article>        <article class="col">
            
        <div style="position:relative;">
                                    <p class="rubric_sign">Общество</p>

                <img class="col_img" data-src="https://imgurl.argumenti.ru/news/topday/20220106020048-753931.jpg" alt="Психолог Климакова предупредила, что адаптация к рабочему режиму после праздников может занять около недели">
                        <h3 class="col_header-small">
                <a href="https://argumenti.ru/society/2022/01/753931">
                                            Психолог Климакова предупредила, что адаптация к рабочему режиму после праздников может занять около недели                                    </a>
            </h3>
            
        </div>
    </article>        <article class="col">
            
        <div style="position:relative;">
                                    <p class="rubric_sign">Происшествия</p>

                <img class="col_img" data-src="https://imgurl.argumenti.ru/news/topday/20220106013008-753930.jpeg" alt="В Бурятии лавина сошла на группу туристов">
                        <h3 class="col_header-small">
                <a href="https://argumenti.ru/incident/2022/01/753930">
                                            В Бурятии лавина сошла на группу туристов                                    </a>
            </h3>
            
        </div>
    </article>        <article class="col">
            
        <div style="position:relative;">
                                    <p class="rubric_sign">Политика</p>

                <img class="col_img" data-src="https://imgurl.argumenti.ru/news/topday/20220106011939-753929.jpeg" alt="Экс-глава МИД Украины Климкин заявил, что «отправил бы» Борреля на границу с «оккупированным» Крымом">
                        <h3 class="col_header-small">
                <a href="https://argumenti.ru/politics/2022/01/753929">
                                            Экс-глава МИД Украины Климкин заявил, что «отправил бы» Борреля на границу с «оккупированным» Крымом                                    </a>
            </h3>
            
        </div>
    </article>        <article class="col">
                        <!-- Yandex.RTB R-A-50615-60 -->
            <div id="yandex_rtb_R-A-50615-60"></div>
            <script type="text/javascript">
                (function(w, d, n, s, t) {
                    w[n] = w[n] || [];
                    w[n].push(function() {
                        Ya.Context.AdvManager.render({
                            blockId: "R-A-50615-60",
                            renderTo: "yandex_rtb_R-A-50615-60",
                            async: true
                        });
                    });
                    t = d.getElementsByTagName("script")[0];
                    s = d.createElement("script");
                    s.type = "text/javascript";
                    s.src = "//an.yandex.ru/system/context.js";
                    s.async = true;
                    t.parentNode.insertBefore(s, t);
                })(this, this.document, "yandexContextAsyncCallbacks");
            </script>
        </article>
        <article class="col">
            
        <div style="position:relative;">
                                    <p class="rubric_sign">Общество</p>

                <img class="col_img" data-src="https://imgurl.argumenti.ru/news/topday/20220106010346-753928.jpg" alt="В Роспотребнадзоре сообщили о первом случае заражения штаммом коронавируса «омикрон» в Пермском крае">
                        <h3 class="col_header-small">
                <a href="https://argumenti.ru/society/2022/01/753928">
                                            В Роспотребнадзоре сообщили о первом случае заражения штаммом коронавируса «омикрон» в Пермском крае                                    </a>
            </h3>
            
        </div>
    </article>        <article class="col">
            
        <div style="position:relative;">
                                    <p class="rubric_sign">Интервью</p>

                <img class="col_img" data-src="https://imgurl.argumenti.ru/news/topday/20220106125457-753925.jpg" alt="Евгений Сатановский об угрозах НАТО: Я хочу, чтобы Россия осталась на карте">
                        <h3 class="col_header-small">
                <a href="https://argumenti.ru/interview/2022/01/753925">
                                            Евгений Сатановский об угрозах НАТО: Я хочу, чтобы Россия осталась на карте                                    </a>
            </h3>
            
        </div>
    </article>        <article class="col">
            
        <div style="position:relative;">
                                    <p class="rubric_sign">Мнение</p>

                <img class="col_img" data-src="https://imgurl.argumenti.ru/news/topday/20220106125118-753927.jpeg" alt="Политтехнолог Милосердов: Русские в Казахстане практически официально являются людьми «второго сорта» ">
                        <h3 class="col_header-small">
                <a href="https://argumenti.ru/opinion/2022/01/753927">
                                            Политтехнолог Милосердов: Русские в Казахстане практически официально являются людьми «второго сорта»                                     </a>
            </h3>
            
        </div>
    </article>        <article class="col col_adv">
                        <div id="unit_94091"><a href="http://smi2.ru/" >Новости СМИ2</a></div>
            <script type="text/javascript" charset="utf-8">
            (function() {
                var sc = document.createElement('script'); sc.type = 'text/javascript'; sc.async = true;
                sc.src = '//smi2.ru/data/js/94091.js'; sc.charset = 'utf-8';
                var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sc, s);
            }());
            </script>
        </article>
        <article class="col">
            
        <div style="position:relative;">
                                    <p class="rubric_sign">Происшествия</p>

                <img class="col_img" data-src="https://imgurl.argumenti.ru/news/topday/20220106124550-753924.jpeg" alt="В Алма-Ате разгромлены офисы пяти телеканалов">
                        <h3 class="col_header-small">
                <a href="https://argumenti.ru/incident/2022/01/753924">
                                            В Алма-Ате разгромлены офисы пяти телеканалов                                    </a>
            </h3>
            
        </div>
    </article>        <article class="col">
            
        <div style="position:relative;">
                                    <p class="rubric_sign">Природа</p>

                <img class="col_img" data-src="https://imgurl.argumenti.ru/news/topday/20220106124355-753926.jpg" alt="На нефтяном месторождении в Югре загорелась нефтяная скважина">
                        <h3 class="col_header-small">
                <a href="https://argumenti.ru/society/nature/2022/01/753926">
                                            На нефтяном месторождении в Югре загорелась нефтяная скважина                                    </a>
            </h3>
            
        </div>
    </article>        <article class="col">
            
        <div style="position:relative;">
                                    <p class="rubric_sign">Природа</p>

                <img class="col_img" data-src="https://imgurl.argumenti.ru/news/topday/20220106121615-753923.jpg" alt="С 2027 года Россия и Китай начнут совместное строительство базы на Луне">
                        <h3 class="col_header-small">
                <a href="https://argumenti.ru/society/nature/2022/01/753923">
                                            С 2027 года Россия и Китай начнут совместное строительство базы на Луне                                    </a>
            </h3>
            
        </div>
    </article>
        <article class="adv_100per fs_768">
                        <!-- Yandex.RTB R-A-50615-62 -->
            <div id="yandex_rtb_R-A-50615-62"></div>
            <script type="text/javascript">
                (function(w, d, n, s, t) {
                    w[n] = w[n] || [];
                    w[n].push(function() {
                        Ya.Context.AdvManager.render({
                            blockId: "R-A-50615-62",
                            renderTo: "yandex_rtb_R-A-50615-62",
                            async: true
                        });
                    });
                    t = d.getElementsByTagName("script")[0];
                    s = d.createElement("script");
                    s.type = "text/javascript";
                    s.src = "//an.yandex.ru/system/context.js";
                    s.async = true;
                    t.parentNode.insertBefore(s, t);
                })(this, this.document, "yandexContextAsyncCallbacks");
            </script>
        </article>

        <article class="col">
            
        <div style="position:relative;">
                                    <p class="rubric_sign">Общество</p>

                <img class="col_img" data-src="https://imgurl.argumenti.ru/news/topday/20220106121540-753922.jpeg" alt="В России за сутки скончались 802 зараженных COVID-19">
                        <h3 class="col_header-small">
                <a href="https://argumenti.ru/society/2022/01/753922">
                                            В России за сутки скончались 802 зараженных COVID-19                                    </a>
            </h3>
            
        </div>
    </article>        <article class="col">
            
        <div style="position:relative;">
                                    <p class="rubric_sign">Происшествия</p>

                <img class="col_img" data-src="https://imgurl.argumenti.ru/news/topday/20220106114558-753919.jpeg" alt="Количество погибших во время беспорядков в Алма-Ате силовиков увеличилось до двенадцати">
                        <h3 class="col_header-small">
                <a href="https://argumenti.ru/incident/2022/01/753919">
                                            Количество погибших во время беспорядков в Алма-Ате силовиков увеличилось до двенадцати                                    </a>
            </h3>
            
        </div>
    </article>        <article class="col">
            
        <div style="position:relative;">
                                    <p class="rubric_sign">Интервью</p>

                <img class="col_img" data-src="https://imgurl.argumenti.ru/news/topday/20220106120437-753920.jpg" alt="Актриса Никита Дубровина: «Мне всё время хочется с кем-то подраться»">
                        <h3 class="col_header-small">
                <a href="https://argumenti.ru/interview/2022/01/753920">
                                            Актриса Никита Дубровина: «Мне всё время хочется с кем-то подраться»                                    </a>
            </h3>
            
        </div>
    </article>        <article class="col">
            
        <div style="position:relative;">
                                    <p class="rubric_sign">Мнение</p>

                <img class="col_img" data-src="https://imgurl.argumenti.ru/news/topday/20220106112325-753918.jpg" alt="Признают ли теперь в Казахстане Крым российским?">
                        <h3 class="col_header-small">
                <a href="https://argumenti.ru/opinion/2022/01/753918">
                                            Признают ли теперь в Казахстане Крым российским?                                    </a>
            </h3>
            
        </div>
    </article>        <article class="col">
            
        <div style="position:relative;">
                                    <p class="rubric_sign">Общество</p>

                <img class="col_img" data-src="https://imgurl.argumenti.ru/news/topday/20220106110256-753915.jpg" alt="Психолог Панфилова порекомендовала трудоголикам в праздники переключаться на организационную работу">
                        <h3 class="col_header-small">
                <a href="https://argumenti.ru/society/2022/01/753915">
                                            Психолог Панфилова порекомендовала трудоголикам в праздники переключаться на организационную работу                                    </a>
            </h3>
            
        </div>
    </article>        <article class="col col_adv">
            <div class="smi24__informer smi24__auto" data-smi-blockid="12635"></div>        </article>
        <article class="col">
            
        <div style="position:relative;">
                                    <p class="rubric_sign">В мире</p>

                <img class="col_img" data-src="https://imgurl.argumenti.ru/news/topday/20220106105804-753916.jpg" alt="В США вспоминают прошлогоднюю осаду Капитолия">
                        <h3 class="col_header-small">
                <a href="https://argumenti.ru/world/2022/01/753916">
                                            В США вспоминают прошлогоднюю осаду Капитолия                                    </a>
            </h3>
            
        </div>
    </article>        <article class="col">
            
        <div style="position:relative;">
                                    <p class="rubric_sign">В мире</p>

                <img class="col_img" data-src="https://imgurl.argumenti.ru/news/topday/20220106103147-753912.jpeg" alt="Россия начала переброску миротворцев на территорию Казахстана">
                        <h3 class="col_header-small">
                <a href="https://argumenti.ru/world/2022/01/753912">
                                            Россия начала переброску миротворцев на территорию Казахстана                                    </a>
            </h3>
            
        </div>
    </article>        <article class="col">
            
        <div style="position:relative;">
                                    <p class="rubric_sign">Происшествия</p>

                <img class="col_img" data-src="https://imgurl.argumenti.ru/news/topday/20220106101735-753909.jpeg" alt="В полиции Алма-Аты сообщили, что ликвидированы десятки участников ночных беспорядков">
                        <h3 class="col_header-small">
                <a href="https://argumenti.ru/incident/2022/01/753909">
                                            В полиции Алма-Аты сообщили, что ликвидированы десятки участников ночных беспорядков                                    </a>
            </h3>
            
        </div>
    </article>        <article class="col">
            
        <div style="position:relative;">
                                    <p class="rubric_sign">Здоровье</p>

                <img class="col_img" data-src="https://imgurl.argumenti.ru/news/topday/20220106092202-753908.jpg" alt="Специалисты фонда Cancer Research UK заявили, что куркума может снизить риск развития онкологии">
                        <h3 class="col_header-small">
                <a href="https://argumenti.ru/health/2022/01/753908">
                                            Специалисты фонда Cancer Research UK заявили, что куркума может снизить риск развития онкологии                                    </a>
            </h3>
            
        </div>
    </article>        <article class="col">
            <!-- Yandex.RTB R-A-50615-66 -->
<div id="yandex_rtb_R-A-50615-66"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-50615-66",
                renderTo: "yandex_rtb_R-A-50615-66",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script>
        </article>
        <article class="col">
            
        <div style="position:relative;">
                                    <p class="rubric_sign">История</p>

                <img class="col_img" data-src="https://imgurl.argumenti.ru/news/topday/20220106091418-753905.jpg" alt="Петр I в годы своей молодости практиковал обильное пьянство">
                        <h3 class="col_header-small">
                <a href="https://argumenti.ru/history/2022/01/753905">
                                            Петр I в годы своей молодости практиковал обильное пьянство                                    </a>
            </h3>
            
        </div>
    </article>        <article class="col">
            
        <div style="position:relative;">
                                    <p class="rubric_sign">Происшествия</p>

                <img class="col_img" data-src="https://imgurl.argumenti.ru/news/topday/20220106090657-753906.jpeg" alt="На площади Республики в Алма-Ате утром в четверг началась перестрелка">
                        <h3 class="col_header-small">
                <a href="https://argumenti.ru/incident/2022/01/753906">
                                            На площади Республики в Алма-Ате утром в четверг началась перестрелка                                    </a>
            </h3>
            
        </div>
    </article>        <article class="col">
            
        <div style="position:relative;">
                                    <p class="rubric_sign">Интервью</p>

                <img class="col_img" data-src="https://imgurl.argumenti.ru/news/topday/20220105112507-753904.jpg" alt="Евгений Сатановский об угрозах НАТО, климаксе сверхдержав и пресс-конференции Путина">
                        <h3 class="col_header-small">
                <a href="https://argumenti.ru/interview/2022/01/753904">
                                            Евгений Сатановский об угрозах НАТО, климаксе сверхдержав и пресс-конференции Путина                                    </a>
            </h3>
            
        </div>
    </article>        <article class="col">
            
        <div style="position:relative;">
                                    <p class="rubric_sign">В мире</p>

                <img class="col_img" data-src="https://imgurl.argumenti.ru/news/topday/20220105105009-753903.jpg" alt="Казахские СМИ опубликовали статистику жертв массовых протестов">
                        <h3 class="col_header-small">
                <a href="https://argumenti.ru/world/2022/01/753903">
                                            Казахские СМИ опубликовали статистику жертв массовых протестов                                    </a>
            </h3>
            
        </div>
    </article>
        <article class="adv_100per fs_768">
                        <script async type='text/javascript' src='//s.luxupcdnc.com/t/common_402.js'></script>
            <script class='__lxGc__' type='text/javascript'>
            ((__lxGc__=window.__lxGc__||{'s':{},'b':0})['s']['_183738']=__lxGc__['s']['_183738']||{'b':{}})['b']['_642655']={'i':__lxGc__.b++};
            </script>        </article>

        <article class="col">
            
        <div style="position:relative;">
                                    <p class="rubric_sign">В мире</p>

                <img class="col_img" data-src="https://imgurl.argumenti.ru/news/topday/20220105103937-753900.jpg" alt="Портал Sohu: Пентагон может постичь «катастрофа», если авианосцы США атакуют Россию">
                        <h3 class="col_header-small">
                <a href="https://argumenti.ru/world/2022/01/753900">
                                            Портал Sohu: Пентагон может постичь «катастрофа», если авианосцы США атакуют Россию                                    </a>
            </h3>
            
        </div>
    </article>        <article class="col">
            
        <div style="position:relative;">
                                    <p class="rubric_sign">Общество</p>

                <img class="col_img" data-src="https://imgurl.argumenti.ru/news/topday/20220105113836-753902.jpg" alt="Депутат Сейма Рамона Петравича: Видимо, у нашего министра здравоохранения только евро в глазах">
                        <h3 class="col_header-small">
                <a href="https://argumenti.ru/society/2022/01/753902">
                                            Депутат Сейма Рамона Петравича: Видимо, у нашего министра здравоохранения только евро в глазах                                    </a>
            </h3>
            
        </div>
    </article>        <article class="col">
            
        <div style="position:relative;">
                                    <p class="rubric_sign">Мнение</p>

                <img class="col_img" data-src="https://imgurl.argumenti.ru/news/topday/20220105101527-753901.jpg" alt="Почему ВОЗ до сих пор не признала российские вакцины?">
                        <h3 class="col_header-small">
                <a href="https://argumenti.ru/opinion/2022/01/753901">
                                            Почему ВОЗ до сих пор не признала российские вакцины?                                    </a>
            </h3>
            
        </div>
    </article>        <article class="col">
            
        <div style="position:relative;">
                                    <p class="rubric_sign">Мнение</p>

                <img class="col_img" data-src="https://imgurl.argumenti.ru/news/topday/20220105100145-753899.jpg" alt="В Казахстан прилетело, откуда не ждали">
                        <h3 class="col_header-small">
                <a href="https://argumenti.ru/opinion/2022/01/753899">
                                            В Казахстан прилетело, откуда не ждали                                    </a>
            </h3>
            
        </div>
    </article>        <article class="col col_adv">
                        <div id="unit_94092"><a href="http://smi2.ru/" >Новости СМИ2</a></div>
            <script type="text/javascript" charset="utf-8">
            (function() {
                var sc = document.createElement('script'); sc.type = 'text/javascript'; sc.async = true;
                sc.src = '//smi2.ru/data/js/94092.js'; sc.charset = 'utf-8';
                var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sc, s);
            }());
            </script>
        </article>
        <article class="col">
            
        <div style="position:relative;">
                                    <p class="rubric_sign">В мире</p>

                <img class="col_img" data-src="https://imgurl.argumenti.ru/news/topday/20220105085922-753897.jpg" alt="Пресс-секретарь Белого дома назвала «безумными» обвинения в причастности к беспорядкам в Казахстане">
                        <h3 class="col_header-small">
                <a href="https://argumenti.ru/world/2022/01/753897">
                                            Пресс-секретарь Белого дома назвала «безумными» обвинения в причастности к беспорядкам в Казахстане                                    </a>
            </h3>
            
        </div>
    </article>        <article class="col">
            
        <div style="position:relative;">
                                    <p class="rubric_sign">История</p>

                <img class="col_img" data-src="https://imgurl.argumenti.ru/news/topday/20220105085434-753898.jpg" alt="80 лет назад нацисты устроили геноцид в латгальской деревне">
                        <h3 class="col_header-small">
                <a href="https://argumenti.ru/history/2022/01/753898">
                                            80 лет назад нацисты устроили геноцид в латгальской деревне                                    </a>
            </h3>
            
        </div>
    </article>        <article class="col">
            
        <div style="position:relative;">
                                    <p class="rubric_sign">В мире</p>

                <img class="col_img" data-src="https://imgurl.argumenti.ru/news/topday/20220105084932-753893.jpg" alt="Политолог Миронов о беспорядках в Казахстане: Запад пытается дестабилизировать ситуацию не только в России, но и вблизи ее границ">
                        <h3 class="col_header-small">
                <a href="https://argumenti.ru/world/2022/01/753893">
                                            Политолог Миронов о беспорядках в Казахстане: Запад пытается дестабилизировать ситуацию не только в России, но и вблизи ее границ                                    </a>
            </h3>
            
        </div>
    </article>        <article class="col">
            
        <div style="position:relative;">
                                    <p class="rubric_sign">Здоровье</p>

                <img class="col_img" data-src="https://imgurl.argumenti.ru/news/topday/20220105084540-753896.jpg" alt="Глава Роспотребнадзора заявила о снижении заболеваемости коронавирусом в регионах">
                        <h3 class="col_header-small">
                <a href="https://argumenti.ru/health/2022/01/753896">
                                            Глава Роспотребнадзора заявила о снижении заболеваемости коронавирусом в регионах                                    </a>
            </h3>
            
        </div>
    </article>        <article class="adv_100per fs_768">
                        <!-- Yandex.RTB R-A-50615-65 -->
            <div id="yandex_rtb_R-A-50615-65"></div>
            <script type="text/javascript">
                (function(w, d, n, s, t) {
                    w[n] = w[n] || [];
                    w[n].push(function() {
                        Ya.Context.AdvManager.render({
                            blockId: "R-A-50615-65",
                            renderTo: "yandex_rtb_R-A-50615-65",
                            async: true
                        });
                    });
                    t = d.getElementsByTagName("script")[0];
                    s = d.createElement("script");
                    s.type = "text/javascript";
                    s.src = "//an.yandex.ru/system/context.js";
                    s.async = true;
                    t.parentNode.insertBefore(s, t);
                })(this, this.document, "yandexContextAsyncCallbacks");
            </script>
        </article>    </section>
	
</section>
		</section>

	<footer>

		<div class="foot_menu">
            <ul>
                <li><a href="/">Главная</a></li>
                <li><a href="/news">Все новости</a></li>
                <li><a href="/authors">Авторы</a></li>
                <li><a href="/udobreniya">Биоклад</a></li>
            </ul>
            <ul style="margin-right:6px;">
                <li><span>Рубрики</span>
                    <ul>
                        <li><a href="/tag/рейтинг+депутатов">Рейтинг депутатов</a></li>
                        <li><a href="/politics">Политика</a></li>
                        <li><a href="/economics">Экономика</a></li>
                        <li><a href="/world">В мире</a></li>
                        <li><a href="/society">Общество</a></li>
                        <li><a href="/showbiz">Шоубиз</a></li>
                        <li><a href="/sport">Спорт</a></li>
                        <li><a href="/health">Здоровье</a></li>
                        <li><a href="/health/nutrition">Правильное питание</a></li>
                        <li><a href="/lifestyle">Лайфстайл</a></li>
                        <li><a href="/tourism">Туризм</a></li>
                        <li><a href="/culture">Культура</a></li>
                    </ul>
                    <ul>
                        <li><a href="/pravoved">Правовед</a></li>
                        <li><a href="/gorodm">Город&nbsp;М</a></li>
                        <li><a href="/earth">Сад-огород</a></li>
                        <li><a href="/espionage">Шпионаж</a></li>
                        <li><a href="/crime">Криминал</a></li>
                        <li><a href="/heroes_speak">Говорят герои</a></li>
                        <li><a href="/history">История</a></li>
                        <li><a href="/education">Образование</a></li>
                        <li><a href="/army">Армия</a></li>
                        <li><a href="/hitech">Хайтек</a></li>
                        <li><a href="/scandal">Скандал</a></li>
                        <li><a href="/social">Соцпакет</a></li>
                    </ul>
                </li>
            </ul>
            <ul>
                <li><span>Регионы</span>
                    <ul>
                        <li><a href="/region/vladivostok">Владивосток</a></li>
                        <li><a href="/region/volgograd">Волгоград</a></li>
                        <li><a href="/region/chernozemje">Воронеж</a></li>
                        <li><a href="/region/vyatka">Вятка</a></li>
                        <li><a href="/region/irkutsk">Иркутск</a></li>
                        <li><a href="https://an-crimea.ru/" rel="nofollow">Крым</a></li>
                        <li><a href="/region/kuban">Кубань</a></li>
                    </ul>
                    <ul>
                        <li><a href="/region/nnovgorod">Нижний Новгород</a></li>
                        <li><a href="/region/novosib">Новосибирск</a></li>
                        <li><a href="/region/perm">Пермь</a></li>
                        <li><a href="/region/spb">Санкт-Петербург</a></li>
                        <li><a href="/region/sakhlin">Сахалин</a></li>
                        <li><a href="/region/tatarstan">Татарстан</a></li>
                        <li><a href="/region/tver">Тверь</a></li>
                        <li><a href="/region/hab">Хабаровск</a></li>
                        <li><a href="/region/chelyabinsk">Челябинск</a></li>
                    </ul>
                </li>
            </ul>
        </div>


<div class="footer_line">



	<div id="logo_footer">

	<div id="endline"><p>Учредитель: АО ИД "Аргументы недели"</p>
	<p>Главный редактор сайта: Торопов В. В.</p>
    <p>Адрес редакции: Москва, ул. Тверская, д. 8/2 стр. 1</p>
	<p style="margin-top:5px;">Возрастная категория сайта: <span class="plus18">18+</span></p>
</div>

	</div>


	<div id="copy">

		<ul id="footer_menu">
			<li>Редакция: <a href="tel:+74959816836">+7 (495) 981-68-36</a> / <a href="mailto:anonline@argumenti.ru" rel="nofollow">anonline@argumenti.ru</a></li>
			<li><a href="https://argumenti.ru/reklama/publications.html" rel="nofollow">Реклама в газете:</a> <a href="tel:+74959815263">+7 (495) 638-52-63</a></li>
			<li>Реклама на сайте: <a href="mailto:kapkova@argumenti.ru" rel="nofollow">kapkova@argumenti.ru</a></li>
			<li><a href="https://argumenti.ru/pub/doc/an2020.pdf" target="_blank" rel="nofollow">Об издании</a></li>
            <li><a href="https://argumenti.ru/parthers" target="_blank" rel="nofollow">Новости партнеров</a></li>
		</ul>
		<p>Свободное использование в Интернет-пространстве текстов, фото и видеоматериалов, опубликованных на этом сайте, допускается при условии обязательного размещения гиперссылки на источник публикации www.argumenti.ru. Использование материалов в печатных СМИ допускается только с письменного разрешения редакции.
					Сетевое издание "Аргументы неделi". Свидетельство о регистрации Эл № ФС77-60728 от 09 февраля 2015 г. выдано Федеральной службой по надзору в сфере связи, информационных технологий и массовых коммуникаций (Роскомнадзор).
		


	</div>
	<div id = "rating">
<ul id="socnets" style="margin-bottom:48px;">
				<li><a class="vk" target="_blank" href="http://vkontakte.ru/club14409962" rel="nofollow"></a></li>
				<li><a class="tw" target="_blank" href="http://twitter.com/argumenti" rel="nofollow"></a></li>
				<li><a class="fb" target="_blank" href="https://www.facebook.com/argumentinedeli" rel="nofollow"></a></li>
				<li><a class="mm" target="_blank" href="http://my.mail.ru/community/argumenti" rel="nofollow"></a></li>
				<li><a class="ok" target="_blank" href="http://www.odnoklassniki.ru/argumenti" rel="nofollow"></a></li>
				<li><a class="in" target="_blank" href="http://instagram.com/argumenti.ru" rel="nofollow"></a></li>
			</ul>



<span class="counter">
<!-- Yandex.Metrika informer -->
<a href="https://metrika.yandex.ru/stat/?id=26004090&amp;from=informer"
target="_blank" rel="nofollow"><img src="https://informer.yandex.ru/informer/26004090/3_0_EFEFEFFF_EFEFEFFF_0_pageviews"
style="width:88px; height:31px; border:0;" alt="Яндекс.Метрика" title="Яндекс.Метрика: данные за сегодня (просмотры, визиты и уникальные посетители)" /></a>
<!-- /Yandex.Metrika informer -->

</span>



</div>
</div>

</footer>

</div>

<!--/noindex-->


<script type="text/javascript">
//<![CDATA[
yandex_direct_place = 'ya_direct';
yandex_partner_id = 50615;
yandex_site_bg_color = 'FFFFFF';
yandex_site_charset = 'utf-8';
yandex_ad_format = 'direct';
yandex_font_size = .75;
yandex_direct_type = 'vertical';
yandex_direct_limit = 5;
yandex_direct_header_bg_color = 'ECECEC';
yandex_direct_bg_color = 'ECECEC';
yandex_direct_border_color = 'FFFFFF';
yandex_direct_title_color = '000000';
yandex_direct_url_color = '666666';
yandex_direct_all_color = '000000';
yandex_direct_text_color = '000000';
yandex_direct_hover_color = '000000';
yandex_direct_favicon = true;
//]]>
</script>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-11186859-1', 'auto');
  ga('send', 'pageview');

</script>

<script src='https://yastatic.net/jquery/2.1.3/jquery.min.js'></script>
<script src="https://api-maps.yandex.ru/2.0-stable/?load=package.standard&lang=ru-RU" type="text/javascript"></script>
<!--<script type="text/javascript" src="/src/main.js?ver=33" async></script>-->
<script type="text/javascript" src="/pub/js/argumenti_newjs.js?ver=35" async></script>
</body>
</html>