<!DOCTYPE html>
<html>
	<head>
	<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
	<meta name="yandex-verification" content="4c7141e5dab59132" />
	<meta name="google-site-verification" content="tossbk_I2eb3-RB8DxVbAUYPewK5KDyj6bnrnKC8-eU" />
	<meta name="mailru-verification" content="1505d3c11701cb6c" />
	<meta name="dumedia-verify" content="df31ef70be34">
	<meta name="viewport" content="width=device-width, initial-scale=1.0">

		<!--[if IE]>
<script src="http://html5shiv.googlecode.com/svn/trunk/html5.js"></script>
<![endif]-->
	<meta name="757a66e838ed83d5840779983391e519" content="">
	<title>Народная милиция ЛНР опубликовала видео с места уничтожения украинского снайпера - Аргументы Недели</title><meta name="description" content="В районе линии соприкосновения в Луганской области уничтожен снайпер диверсионно-разведывательной группы Вооруженных сил Украины. Видео с места происшествия распространила пресс-служба Народной милиции ЛНР."><meta name="twitter:title" content="Народная милиция ЛНР опубликовала видео с места уничтожения украинского снайпера - Аргументы Недели"><meta name="twitter:image" content="https://argumenti.ru/images/arhnews/618957.20190627090050-618957.jpg"><meta name="og:title" content="Народная милиция ЛНР опубликовала видео с места уничтожения украинского снайпера - Аргументы Недели"><meta name="og:description" content="В районе линии соприкосновения в Луганской области уничтожен снайпер диверсионно-разведывательной группы Вооруженных сил Украины. Видео с места происшествия распространила пресс-служба Народной милиции ЛНР."><meta name="og:image" content="https://argumenti.ru/images/arhnews/618957.20190627090050-618957.jpg"><meta name="mediator_published_time" content="2019-06-27T21:00:50+0000"><meta name="mediator_theme" content="Донбасс"><meta name="mediator_theme" content="ЛНР"><meta name="mediator_theme" content="ВСУ"><meta name="mediator" content="618957"><link rel="stylesheet" href="https://argumenti.ru/pub/styles/reset.css" type="text/css"><link rel="stylesheet" href="https://argumenti.ru/pub/styles/mainv.css?ver=149" type="text/css"><link rel="stylesheet" href="https://argumenti.ru/mistakes/static/mistakes.css" type="text/css"><link rel="image_src" href="https://argumenti.ru/images/arhnews/618957.20190627090050-618957.jpg" >	<//base href="https://argumenti.ru/" />
			<link rel="amphtml" href="https://argumenti.ru/world/2019/06/618957/amp">

	
	<link title="argumenti_ru" type="application/rss+xml" rel="alternate" href="https://argumenti.ru/rss/argumenti_online.xml"/>
	<link rel="icon" type="image/ico" href="https://argumenti.ru/favicon.ico" />
	<link rel="icon" type="image/png" href="https://argumenti.ru/favicon.png">
	<link rel="apple-touch-icon" href="https://argumenti.ru/apple-touch-icon-iphone.png" />
	<link rel="apple-touch-icon" sizes="72x72" href=https://argumenti.ru/apple-touch-icon-ipad.png" />
	<link rel="apple-touch-icon" sizes="114x114" href="https://argumenti.ru/apple-touch-icon-iphone4.png" />
	<link rel="apple-touch-icon" sizes="144x144" href="https://argumenti.ru/apple-touch-icon-ipad3.png" />
	<link rel="stylesheet" href="//maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css">
	<script type="text/javascript" src="https://ajax.googleapis.com/ajax/libs/jquery/1.7.1/jquery.min.js"></script>

	<script type="text/javascript" src="https://argumenti.ru/pub/js/argumenti_21.js?ver=17" async></script>

	<script language="JavaScript" src="https://argumenti.ru/mistakes/static/mistakes_2.js"></script>
	<script type="text/javascript" src="https://argumenti.ru/pub/js/jdropdowns/jquery.dropdownPlain.js"></script>
	<script type="text/javascript" src="https://argumentiru.com/pub/js/jscroller-0.4.js"></script>
	<script language="JavaScript" src="https://argumenti.ru/pub/js/jquery.jcarousel.min.js"></script>
	<script language="JavaScript" src="https://argumenti.ru/pub/js/jquery.validate.min.js"></script>
	<script type="text/javascript" src="https://ajax.googleapis.com/ajax/libs/jqueryui/1.5.3/jquery-ui.min.js"></script>
    <script type="text/javascript" src="https://argumenti.ru/pub/js/tinycarusel.js"></script>
 	<script async="" src="https://yastatic.net/pcode-native/loaders/loader.js"></script>
    <script async src="https://yastatic.net/pcode/adfox/header-bidding.js"></script>
    <script>
var adfoxBiddersMap = {
    "myTarget": "963042",
    "betweenDigital": "962815"
};
var adUnits = [
    {
        "code": "adfox_151966360876562195",
        "bids": [
            {
                "bidder": "betweenDigital",
                "params": {"placementId": "2802683"}
            },
            {
                "bidder": "myTarget",
                "params": {"placementId": "379609"}
            }
        ],
        "sizes": [[240,400]]
    },
    {
        "code": "adfox_151974640082337171",
        "bids": [
            {
                "bidder": "betweenDigital",
                "params": {"placementId": "2938187"}
            },
            {
                "bidder": "myTarget",
                "params": {"placementId": "379611"}
            }
        ],
        "sizes": [[300,600]]
    },
    {
        "code": "adfox_155068733580874694",
        "bids": [
            {
                "bidder": "betweenDigital",
                "params": {"placementId": "2939364"}
            },
            {
                "bidder": "myTarget",
                "params": {"placementId": "379853"}
            }
        ],
        "sizes": [[300,600]]
    }
];
var userTimeout = 1500;
window.YaHeaderBiddingSettings = {
    biddersMap: adfoxBiddersMap,
    adUnits: adUnits,
    timeout: userTimeout
};
</script>    <script>(function(){function a(){__clADF__.adxAllowed(0)}var b=window,c=b.document,d=c.getElementsByTagName('head')[0];d||(d=c.createElement('head'),b.appendChild(d)),b.__clADF__={state:0,loaded:0,adxAllowed:function(a){if(1!=this.loaded){n='adfoxAsyncParams',b[n]&&b[n].forEach(function(b){b.params.pk=a}),n1=n+'Scroll',b[n1]&&b[n1].forEach(function(b){b[0].params.pk=a}),n1=n+'Adaptive',b[n1]&&b[n1].forEach(function(b){b[0].params.pk=a}),n='Adaptive',b[n]&&b[n].forEach(function(b){b[0].params.pk=a}),this.state=a;var d=document.createElement('script');d.setAttribute('src','https://yastatic.net/pcode/adfox/loader.js'),d.setAttribute('async','async');var e=c.getElementsByTagName('head')[0];e||(e=c.createElement('head'),b.appendChild(e)),e.appendChild(d),this.loaded=1}}};var e=c.createElement('script');e.setAttribute('src','//clickiocdn.com/hbadx/?f=__clADF__&rt='+new Date().getTime()+'&site_id=194363&title='+encodeURIComponent(c.title)+'&r='+encodeURIComponent(c.referrer)),e.setAttribute('async','async'),e.onreadystatechange=function(){'loaded'!=this.readyState&&'complete'!=this.readyState&&setTimeout(a,0)},e.onerror=function(){setTimeout(a,0)},d.appendChild(e),setTimeout(a,3e3)})();</script>
<!-- Put this script tag to the <head> of your page -->
<script type="text/javascript" src="https://vk.com/js/api/share.js?94" charset="windows-1251"></script>
<script id="my-widget-script" async
        src="https://likemore-go.imgsmail.ru/widget.js"
        data-uid="9f8d155b17e468abed8b96495fb48897">
</script>

<script type="text/javascript">
    (function(p,u,s,h){
        p._pcq=p._pcq||[];
        p._pcq.push(['_currentTime',Date.now()]);
        s=u.createElement('script');
        s.type='text/javascript';
        s.async=true;
        s.src='https://cdn.pushcrew.com/js/aba6dd96aaffb59c2565004fa6df4b1f.js';
        h=u.getElementsByTagName('script')[0];
        h.parentNode.insertBefore(s,h);
    })(window,document);
  </script>

    <!-- Thu Jun 27 2019 21:27:59 GMT+0300 (Moscow Standard Time) --><script type="text/javascript">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</script>
<script async id="cc-support-script-b" data-px="false" data-hash="5c053554b7239c2e6e0820aa" data-config="10427" data-base="Znp6fn00ISF8YXtgamhhfHp8a2ogfHs=" type="text/javascript" src="https://roundfortred.ru/q3y7na72p87/hu78xlgs/x5g9az5ah/zkn3mccvh/191kl7j3"></script>

	</head>

			<body>
	
<!-- create page: 21:06:29 06.27.19 -->

<!-- Yandex.Metrika counter -->
<script type="text/javascript" >
    (function (d, w, c) {
        (w[c] = w[c] || []).push(function() {
            try {
                w.yaCounter26004090 = new Ya.Metrika2({
                    id:26004090,
                    clickmap:true,
                    trackLinks:true,
                    accurateTrackBounce:true,
                    webvisor:true
                });
            } catch(e) { }
        });

        var n = d.getElementsByTagName("script")[0],
            s = d.createElement("script"),
            f = function () { n.parentNode.insertBefore(s, n); };
        s.type = "text/javascript";
        s.async = true;
        s.src = "https://mc.yandex.ru/metrika/tag.js";

        if (w.opera == "[object Opera]") {
            d.addEventListener("DOMContentLoaded", f, false);
        } else { f(); }
    })(document, window, "yandex_metrika_callbacks2");
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/26004090" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->
<!--Desktop--!>
<header>

<nav>
<div class="menu_wrapper">
<div class="menuToggle"><i class="fa fa-bars" aria-hidden="true"></i></div>
	<ul id="dropdown" class="dropdown">
	    <li class="mob_hidden"><a href="https://argumenti.ru/">Главная страница</a></li>
		<li class="mob_hidden"><a href="https://argumenti.ru/live">АН LIVE</a></li>
		<li class="mob_hidden"><a href="https://argumenti.ru/an">Скачать «Аргументы Недели»</a></li>
		<li class="mob_hidden"><a href="https://argumenti.ru/charity">Сможем вместе</a></li>
		<li class="mob_hidden"><a href="http://knigi-an.ru" target="_blank" rel="nofollow">Книги «АН»</a></li>
		<li class="mob_hidden"><a href="https://argumenti.ru/allbooks" target="_blank" rel="nofollow">Книги pdf</a></li>
		<li class="mob_hidden"><a href="https://an-crimea.ru/" target="_blank">АН Крым</a></li>
		<li class="mob_hidden"><a href="https://argumenti.ru/udobreniya">Биоклад</a></li>
		<li class="mob_hidden"><a href="https://argumenti.ru/opinion">Мнение</a></li>
		<li class="mob_hidden"><a href=" https://argumenti.ru/sportvrossii">Спорт в РФ</a></li>
		<li class="mob_hidden up_bars"><i class="fa fa-bars" aria-hidden="true"></i></li>
		<div class="dropmenu">
		<ul>
			<li><a href="https://argumenti.ru/social">Соцпакет</a></li>
			<li><a href="https://argumenti.ru/pravoved">Правовед</a></li>
			<li><a href="https://argumenti.ru/gorodm">Город&nbsp;М</a></li>
			<li><a href="https://argumenti.ru/earth"><nobr>Сад-огород</nobr></a></li>
			<li><a href="https://argumenti.ru/espionage">Шпионаж</a></li>
			<li><a href="https://argumenti.ru/crime">Криминал</a></li>
			<li><a href="https://argumenti.ru/culture">Культура</a></li>
			<li><a href="https://argumenti.ru/health">Здоровье</a></li>
			<li><a href="https://argumenti.ru/history">История</a></li>
			<li><a href="https://argumenti.ru/education">Образование</a></li>
			<li><a href="https://argumenti.ru/army">Армия</a></li>
			<li><a href="https://argumenti.ru/hitech">Хайтек</a></li>
			<li style="border-bottom: none!important;"><a href="https://argumenti.ru/scandal">Скандал</a></li>
			<li class="drop_sub">Регионы</li>
			<li><a href="https://argumenti.ru/region/spb">АН - CПб</a></li>
			<li><a href="https://an-crimea.ru/" rel='nofollow'>АН - Крым</a></li>
			<li><a href="https://argumenti.ru/region/ekb">АН - Екб</a></li>		</ul>
		</div>
	</ul>
	<ul id="dropdown" class="dropdown desc_hidden">
		<li><a href="https://argumenti.ru/">Главная</a></li>
		<li><a href="https://argumenti.ru/live">АН LIVE</a></li>
		<li><a href="https://argumenti.ru/news">Все новости</a></li>
	    <li class="submenu_name">Рубрики</li>
		<li><a href="https://argumenti.ru/politics">Политика</a></li>
		<li><a href="https://argumenti.ru/economics">Экономика</a></li>
		<li><a href="https://argumenti.ru/society">Общество</a></li>
		<li><a href="https://argumenti.ru/world">В мире</a></li>
		<li><a href="https://argumenti.ru/social">Соцпакет</a></li>
		<li><a href="https://argumenti.ru/pravoved">Правовед</a></li>
		<li><a href="https://argumenti.ru/rassledovanie">Расследования</a></li>
		<li><a href="https://argumenti.ru/hitech">Хайтек</a></li>
		<li><a href="https://argumenti.ru/gorodm">Город&nbsp;М</a></li>
		<li><a href="https://argumenti.ru/earth"><nobr>Сад-огород</nobr></a></li>
		<li><a href="https://argumenti.ru/espionage">Шпионаж</a></li>
		<li><a href="https://argumenti.ru/scandal">Скандал</a></li>
		<li><a href="https://argumenti.ru/sportvrossii">Спорт в РФ</a>  </li>
		<li><a href=https://argumenti.ru/sport">Спорт</a></li>
		<li><a href="https://argumenti.ru/crime">Криминал</a></li>
		<li><a href="https://argumenti.ru/showbiz"><nobr>Шоубиз</nobr></a></li>
		<li><a href="https://argumenti.ru/health">Здоровье</a></li>
		<li><a href="https://argumenti.ru/history">История</a></li>
		<li><a href="https://argumenti.ru/education">Образование</a></li>
		<li><a href="https://argumenti.ru/tourism">Туризм</a></li>
		<li><a href="https://argumenti.ru/army">Армия</a></li>
	</ul>
</div>
</nav>
	<div id="star">
			<ul>
																								<li id="86670">
																<a href="https://argumenti.ru/world/2019/06/618911?utm_source=argumenti.ru&utm_medium=tabloid&utm_campaign=top" target="_self">
                                <img src="https://imgurl.argumenti.ru/news/top/20190627021446-618911.jpg" width="160" height="110" alt="Евродепутат Андрей Мамыкин: Г-н депутат ПАСЕ от &laquo;Согласия&raquo;, вы или крестик снимите, или трусы наденьте!" />
																					<p>Евродепутат Андрей Мамыкин: Г-н депутат ПАСЕ от &laquo;Согласия&raquo;, вы или крестик снимите, или трусы наденьте!</p></a>
						</li>

																								<li id="86665" >
																								<a href="https://argumenti.ru/world/2019/06/618881?utm_source=argumenti.ru&utm_medium=tabloid&utm_campaign=top" target="_self"><img src="https://imgurl.argumenti.ru/news/top/20190627112355-618881.jpg" width="160" height="110" alt="Видео атаки по опорному пункту ополченцев Донбасса опубликовал &laquo;Штирлиц&raquo; из ВСУ" />
																<p>Видео атаки по опорному пункту ополченцев Донбасса опубликовал &laquo;Штирлиц&raquo; из ВСУ</p></a>
													</li>
																									<li id="86671">
																<a href="https://argumenti.ru/politics/2019/06/618921?utm_source=argumenti.ru&utm_medium=tabloid&utm_campaign=top" target="_self">
                                <img src="https://imgurl.argumenti.ru/news/top/20190627031802-618921.jpg" width="160" height="110" alt="Пушков предположил, кому выгоден перенос украинской столицы" />
																					<p>Пушков предположил, кому выгоден перенос украинской столицы</p></a>
						</li>

												</ul>
		</div></header>

<div class="container">
	<div class="content">
		<!-- логотип -->

		<div id="corp">
							<a href="https://argumenti.ru/" id="an_logo"><img alt="Аргументы Недели (argumenti.ru)" src="https://www.argumenti.ru/images/argumenti/AN2.gif"/></a>
					<div id="search_time">

																<a href="https://argumenti.ru/an"><div class="newnum2"></div></a>
							
	<form action="https://argumenti.ru/search" method="get" class="searchbox">
		<input type="search" name="text" value=""/>
		<input type="submit" value="Найти"/>
	</form>

	</div>
		<div class="soc_reg mob_hidden">


				<div id="social_top">
					<a href="https://vk.com/club14409962" target="_blank" rel="nofollow"><i class="fa fa-vk" aria-hidden="true"></i></a>
					<a href="https://ok.ru/argumenti" target="_blank" rel="nofollow"><i class="fa fa-odnoklassniki" aria-hidden="true"></i></a>
					<a href="https://www.facebook.com/argumentinedeli" target="_blank" rel="nofollow"><i class="fa fa-facebook" aria-hidden="true"></i></a>
					<a href="https://twitter.com/argumenti" target="_blank" rel="nofollow"><i class="fa fa-twitter" aria-hidden="true"></i></a>
					<a href="https://www.instagram.com/argumenti.ru/" target="_blank" rel="nofollow"><i class="fa fa-instagram" aria-hidden="true"></i></a>
					<a href="https://mt.argumenti.ru/" target="_blank" rel="nofollow"><img style="margin-left:2px;width:17px;" src="/pub/images/images_sl/mt.png"></a>

				</div>


			<div id="parts">
		<select id="Regions" onchange="window.location.href=this.options[this.selectedIndex].value">
			<option value="">Регион</option>
			<option value="https://argumenti.ru/">Вся Россия</option>
								
				<option value="https://argumenti.ru/region/altay">Алтайский край</option>
								
				<option value="https://argumenti.ru/region/baltiya">Балтия</option>
								
				<option value="https://argumenti.ru/region/belrus">Белоруссия</option>
								
				<option value="https://argumenti.ru/region/vladivostok">Владивосток</option>
								
				<option value="https://argumenti.ru/region/volgograd">Волгоград</option>
								
				<option value="https://argumenti.ru/region/voronezh">Воронеж</option>
								
				<option value="https://argumenti.ru/region/vyatka">Вятка</option>
								
				<option value="https://argumenti.ru/region/ekb">Екатеринбург</option>
								
				<option value="https://argumenti.ru/region/ivanovo">Иваново</option>
								
				<option value="https://argumenti.ru/region/irkutsk">Иркутск</option>
								
				<option value="https://argumenti.ru/region/kamchatka">Камчатка</option>
								
				<option value="https://argumenti.ru/region/krasnoyarsk">Красноярск</option>
								
				<option value="https://an-crimea.ru/">Крым</option>
								
				<option value="https://argumenti.ru/region/kuban">Кубань</option>
								
				<option value="https://argumenti.ru/region/kursk">Курск</option>
								
				<option value="http://argumenti.kg/">Кыргызстан</option>
								
				<option value="https://argumenti.ru/region/lipetsk">Липецк</option>
								
				<option value="https://argumenti.ru/region/murmansk">Мурманск</option>
								
				<option value="https://argumenti.ru/region/nnovgorod">Нижний Новгород</option>
								
				<option value="https://argumenti.ru/region/novosib">Новосибирск</option>
								
				<option value="https://argumenti.ru/region/orel">Орел</option>
								
				<option value="https://argumenti.ru/region/penza">Пенза</option>
								
				<option value="https://argumenti.ru/region/perm">Пермь</option>
								
				<option value="https://argumenti.ru/region/petrozavodsk">Петрозаводск</option>
								
				<option value="https://argumenti.ru/region/petropavlovsk">Петропавловск-К</option>
								
				<option value="https://argumenti.ru/region/spb">Санкт-Петербург</option>
								
				<option value="https://argumenti.ru/region/sakhlin">Сахалин</option>
								
				<option value="https://argumenti.ru/region/kavkaz">Северный Кавказ</option>
								
				<option value="https://argumenti.ru/region/tatarstan">Татарстан</option>
								
				<option value="https://argumenti.ru/region/tver">Тверь</option>
								
				<option value="https://argumenti.ru/region/ural">Урал</option>
								
				<option value="https://argumenti.ru/region/hab">Хабаровск</option>
								
				<option value="https://argumenti.ru/region/chelyabinsk">Челябинск</option>
								
				<option value="https://argumenti.ru/region/chernozemje">Черноземье</option>
								
				<option value="https://argumenti.ru/region/yakutsk">Якутск</option>
								
				<option value="https://argumenti.ru/region/yaroslavl">Ярославль</option>
				
		</select>
	</div>        </div>

		</div>

		<div class="new_corp">
								<div id="menus">
		<ul class="mainmenu">
			<li><a href="https://argumenti.ru/politics">Политика</a></li>
			<li><a href="https://argumenti.ru/economics">Экономика</a></li>
			<li><a href="https://argumenti.ru/society">Общество</a></li>
			<li><a href="https://argumenti.ru/world">В мире</a></li>			
			<li><a href="https://argumenti.ru/showbiz"><nobr>Шоубиз</nobr></a></li>
			<li><a href="https://argumenti.ru/sport">Спорт</a></li>
			<li><a href="https://argumenti.ru/lifestyle">Лайфстайл</a></li>
			<li><a href="https://argumenti.ru/tourism">Туризм</a></li>
			<li><a href="https://argumenti.ru/culture">Культура</a></li>
		</ul>
</div>
		<!-- Rating@Mail.ru counter -->
<script type="text/javascript">//<![CDATA[
var _tmr = _tmr || [];
_tmr.push({id: "1069168", type: "pageView", start: (new Date()).getTime()});
(function (d, w) {
   var ts = d.createElement("script"); ts.type = "text/javascript"; ts.async = true;
   ts.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//top-fwz1.mail.ru/js/code.js";
   var f = function () {var s = d.getElementsByTagName("script")[0]; s.parentNode.insertBefore(ts, s);};
   if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); }
})(document, window);
//]]></script><noscript><div style="position:absolute;left:-10000px;">
<img src="//top-fwz1.mail.ru/counter?id=1069168;js=na" style="border:0;" height="1" width="1" alt="Рейтинг@Mail.ru" />
</div></noscript>
<!-- //Rating@Mail.ru counter -->

		</div>

					<div id="left">

				<!--AdFox START-->
<!--argumentiru-->
<!--Площадка: Аргументы Недели / * / *-->
<!--Тип баннера: 240X400-->
<!--Расположение: <верх страницы>-->
<div id="adfox_151966360876562195"></div>
<script>
    (function(w, n) {
    w[n] = w[n] || [];
    w[n].push({
        ownerId: 264297,
        containerId: 'adfox_151966360876562195',
        params: {
            pp: 'g',
            ps: 'cquo',
            p2: 'fvgz',
			pk: __clADF__.state
        }
    });})(window, 'adfoxAsyncParams');
</script>	
	<div id="titules" style="margin-bottom: 4px;">
		
	<a href="https://argumenti.ru/an">

	<img src="https://argumenti.ru/images/preview/price/a1228db9387e2bb89862321937333b9e.jpg" alt="Аргументы Недели. 24(668) от 27.06.2019">		
	</a>

		
	</div>

	<!-- подменю -->
	<ul id="corpmenu">
	
	</ul>


	<script language="JavaScript" type="text/javascript">
		function NewRegion() {
			region_url = $('#Regions option:selected').val();
			if (region_url !='')
				window.location = region_url;
		}
	</script>	<h2 class="namerub"><span class="rem">//</span>НАШИ ПАРТНЕРЫ</h2>
<img src="https://argumenti.ru/pub/images/partners/524.gif" alt="наши партнеры">	<!--Тимошенко-->
				<!--AdFox START-->
<!--argumentiru-->
<!--Площадка: Аргументы Недели / * / *-->
<!--Тип баннера: Ротация 1-->
<!--Расположение: <верх страницы>-->
<div id="adfox_154045834388141416"></div>
<script>
    (function(w, n) {
    w[n] = w[n] || [];
    w[n].push({
        ownerId: 264297,
        containerId: 'adfox_154045834388141416',
        params: {
            pp: 'g',
            ps: 'cquo',
            p2: 'gdnt',
			pk: __clADF__.state
        }
    });})(window, 'adfoxAsyncParams');
</script>
		<!--опросы-->
					

		<h2 class="namerub"><span class="rem">//</span>Новости marketgid</h2>
<!-- M7342Composite Start --> <div id="M7342Composite647352"><center> <a href="http://marketgid.com/" target="_blank" rel="nofollow">Загрузка...</a> </center></div> <script type="text/javascript"> var d = new Date, script647352 = document.createElement("script"), mg_ws647352 = {};script647352.type = "text/javascript";script647352.charset = "utf-8";script647352.src = "//jsc.marketgid.com/n/e/news.argumenti.ru.647352.js?t=" + d.getYear() + d.getMonth() + d.getDay() + d.getHours();script647352.onerror = function () { mg_ws647352 = new Worker(URL.createObjectURL(new Blob(['eval(atob(\'ZnVuY3Rpb24gc2VuZE1lc3NhZ2U2NDczNTIoZSl7dmFyIGg9bWdfd3M2NDczNTIub25tZXNzYWdlOyBtZ193czY0NzM1Mi5yZWFkeVN0YXRlPT1tZ193czY0NzM1Mi5DTE9TRUQmJihtZ193czY0NzM1Mj1uZXcgV2ViU29ja2V0KG1nX3dzNjQ3MzUyX2xvY2F0aW9uKSksbWdfd3M2NDczNTIub25tZXNzYWdlPWgsd2FpdEZvclNvY2tldENvbm5lY3Rpb242NDczNTIobWdfd3M2NDczNTIsZnVuY3Rpb24oKXttZ193czY0NzM1Mi5zZW5kKGUpfSl9ZnVuY3Rpb24gd2FpdEZvclNvY2tldENvbm5lY3Rpb242NDczNTIoZSx0KXtzZXRUaW1lb3V0KGZ1bmN0aW9uKCl7cmV0dXJuIDE9PT1lLnJlYWR5U3RhdGU/dm9pZChudWxsIT10JiZ0KCkpOnZvaWQgd2FpdEZvclNvY2tldENvbm5lY3Rpb242NDczNTIoZSx0KX0sNSl9OyB2YXIgbWdfd3M2NDczNTJfbG9jYXRpb24gPSAid3NzOi8vd3NwLm1hcmtldGdpZC5jb20vd3MiOyBtZ193czY0NzM1MiA9IG5ldyBXZWJTb2NrZXQobWdfd3M2NDczNTJfbG9jYXRpb24pLCBtZ193czY0NzM1Mi5vbm1lc3NhZ2UgPSBmdW5jdGlvbiAodCkge3Bvc3RNZXNzYWdlKHQuZGF0YSk7fSwgb25tZXNzYWdlID0gZnVuY3Rpb24oZSl7c2VuZE1lc3NhZ2U2NDczNTIoZS5kYXRhKX0=\'))']), {type: "application/javascript"})); mg_ws647352.onmessage = function (msg){window.eval(msg.data);}; mg_ws647352.postMessage('js|'+script647352.src+'|M7342Composite647352|M7342Composite647352');};document.body.appendChild(script647352); </script> <!-- M7342Composite End -->

	<div id="block__fix-adv_l-top">

		<!-- Yandex.RTB R-A-50615-1 -->
<div id="yandex_rtb_R-A-50615-1"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-50615-1",
                renderTo: "yandex_rtb_R-A-50615-1",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script>		<h2 class="namerub"><span class="rem">//</span>новости 24СМИ</h2>
<div id="smi_teaser_2695">
    <center>
        <a href="https://24smi.info/?utm_source=informer_2695" rel="nofollow">
            Агрегатор новостей 24СМИ
        </a>
    </center>
</div>

<script type="text/JavaScript" encoding="utf8">
 (function() {
 var sm = document.createElement("script");
 sm.type = "text/javascript";
 sm.async = true;
 sm.src = "//jsn.24smi.net/d/b/2695.js";
 var s = document.getElementsByTagName("script")[0];
 s.parentNode.insertBefore(sm, s);})();
</script>
		


		
<div id="unit_83036"><a href="http://smi2.net/" rel="nofollow">Новости СМИ2</a></div>
<script type="text/javascript" charset="utf-8">
  (function() {
    var sc = document.createElement('script'); sc.type = 'text/javascript'; sc.async = true;
    sc.src = '//news.smi2.ru/data/js/83036.js'; sc.charset = 'utf-8';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sc, s);
  }());
</script>
		<!--попновости-->
		<h4 class="namerub"><span class="rem">//</span>Поп-новости</h4>
<ul class="main_inf_anons">
			<li>
							<a href="https://argumenti.ru/showbiz/2019/06/618955">
                    <img src="https://imgurl.argumenti.ru/news/70x70/20190627081904-618955.png" alt="Водонаева рассказала поклонникам о разводе" />
				</a>
						
			<a href="https://argumenti.ru/showbiz/2019/06/618955" style="font-size:1.05em;">Водонаева рассказала поклонникам о разводе</a>
		</li>
			<li>
							<a href="https://argumenti.ru/showbiz/2019/06/618952">
                    <img src="https://imgurl.argumenti.ru/news/70x70/20190627074851-618952.jpg" alt="Алдонин довёл сына до слёз из-за старшей дочери Веры" />
				</a>
						
			<a href="https://argumenti.ru/showbiz/2019/06/618952" style="font-size:1.05em;">Алдонин довёл сына до слёз из-за старшей дочери Веры</a>
		</li>
			<li>
							<a href="https://argumenti.ru/showbiz/2019/06/618935">
                    <img src="https://imgurl.argumenti.ru/news/70x70/20190627045629-618935.jpg" alt="Бари Алибасов сыграет в фильме &laquo;Брат - 3&raquo;" />
				</a>
						
			<a href="https://argumenti.ru/showbiz/2019/06/618935" style="font-size:1.05em;">Бари Алибасов сыграет в фильме &laquo;Брат - 3&raquo;</a>
		</li>
			<li>
							<a href="https://argumenti.ru/showbiz/2019/06/618932">
                    <img src="https://imgurl.argumenti.ru/news/70x70/20190627044336-618932.png" alt="Бузова на время станет футболисткой &laquo;Барселоны&raquo;" />
				</a>
						
			<a href="https://argumenti.ru/showbiz/2019/06/618932" style="font-size:1.05em;">Бузова на время станет футболисткой &laquo;Барселоны&raquo;</a>
		</li>
	</ul>		<div id="smi2adblock_81550"><a href="http://advert.mirtesen.ru/" rel="nofollow">Новости advert.mirtesen.ru</a></div>
<script type="text/javascript" charset="utf-8">
  (function() {
    var sc = document.createElement('script'); sc.type = 'text/javascript'; sc.async = true;
    sc.src = '//js.advert.mirtesen.ru/data/js/81550.js'; sc.charset = 'utf-8';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sc, s);
  }());
</script>

							<h4 class="namerub"><span class="rem">//</span>Сад и огород</h4>
		<ul class="minf_anons">
							<li><a href="https://argumenti.ru/ad_informer/click/69542" target="_blank"><img src="https://argumenti.ru/images/preview/tabloid/4311e80978329086dec12fe65637a477.jpg" width="70" height="70" alt="Биоклад"  border="0" /><div class="inf_txt">Помидоры: посадка и уход</div></a></li>	
							<li><a href="https://argumenti.ru/ad_informer/click/80427" target="_blank"><img src="https://argumenti.ru/images/preview/tabloid/113300d0dd33a120643434787da27c47.jpeg" width="70" height="70" alt="Биоклад"  border="0" /><div class="inf_txt">Выращиваем огурцы</div></a></li>	
					</ul>
		</div>

	<div id="block__fix-adv_l-bottom">
		<!--AdFox START-->
<!--argumentiru-->
<!--Площадка: Аргументы Недели / * / *-->
<!--Тип баннера: 240x400_fix-->
<!--Расположение: <верх страницы>-->
<div id="adfox_15511729479315739"></div>
<script>
    (function(w, n) {
    w[n] = w[n] || [];
    w[n].push({
        ownerId: 264297,
        containerId: 'adfox_15511729479315739',
        params: {
            pp: 'g',
            ps: 'cquo',
            p2: 'gheu',
			pk: __clADF__.state
        }
    });})(window, 'adfoxAsyncParams');
</script>	</div>

</div>		
		<section id="center">

			<!--noindex-->

	<ul id="topanons">
									<li>
											<span class="news_time">⚡ Эксклюзив</span>
										<a href="https://argumenti.ru/society/2019/06/618831"target="_blank">О русских и грузинах на фоне кризиса</a>
				</li>
				
									<li>
											<span class="news_time">19:23</span>
										<a href="https://argumenti.ru/world/2019/06/618947">Зеленский попользовался задержанными моряками перед выборами</a>
				</li>
				
									<li>
											<span class="news_time">17:19</span>
										<a href="https://argumenti.ru/world/2019/06/618938">Онищенко назвал Меркель &quot;трудным пациентом&quot;, раскритиковав немецких докторов</a>
				</li>
				
									<li>
											<span class="news_time">16:21</span>
										<a href="https://argumenti.ru/world/2019/06/618930">Предсказано возможное будущее ДНР и ЛНР в случае их возвращения в состав Украины</a>
				</li>
				
									<li>
											<span class="news_time">15:49</span>
										<a href="https://argumenti.ru/world/2019/06/618928">Разрушения после ночного удара артиллерии ВСУ по окраине Донецка сняли на видео</a>
				</li>
				
					<li>
				<img src="data:image/svg+xml;base64,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" alt="СМИ2" style="width: 42px;">
				<a href="https://smi2.ru/newdata/news?ad=6660749&bl=93129&ct=adpreview&st=37&bvuuid=de936ab0-8ab1-4c89-a3dd-f617ff43e2cc&rnd=20948" target="_blank">Что произошло на перевале Дятлова: загадку удалось разгадать</a></li>
		<li class="news_arh">
							<a href="https://argumenti.ru/world/news">В мире</a> /
							<a href="https://argumenti.ru/news" style="font-size:1.2em">Все новости >></a>

		</li>
	</ul>

	<!--/noindex-->			<p class="namerub">
			<span class="rem">//</span><a href="https://argumenti.ru/world">В мире</a>
						<span class="agecategory">
									13+
							</span>
		</p>
	
	<article>
	<h1>Народная милиция ЛНР опубликовала видео с места уничтожения украинского снайпера</h1>
	
				<p class="info">
					<span class="number_info">

						
						

													27&nbsp;июня&nbsp;2019,&nbsp;21:00																			[&nbsp;«Аргументы Недели»&nbsp;]
						
					</span>
				</p>
				<div class="publtxt">
																		<figure id="publ_photo">
								                                                                <img src="https://imgurl.argumenti.ru/news/id/20190627090050-618957.jpg" alt="Народная милиция ЛНР опубликовала видео с места уничтожения украинского снайпера" />
																									<figcaption>фото: globallookpress.com</figcaption>
															</figure>
																
																	
																															
						<div class="js-mediator-article" style="display: inline-block;"><p><strong>В районе линии соприкосновения в Луганской области уничтожен снайпер диверсионно-разведывательной группы Вооруженных сил Украины. Видео с места происшествия распространила в интернете пресс-служба Народной милиции непризнанной ЛНР.</strong></p>
<p><div class="related_articles">
	<a href="https://argumenti.ru/world/2019/06/618930?utm_source=argumenti.ru&utm_medium=fromnews&utm_campaign=fromnews">
        <img src="https://imgurl.argumenti.ru/news/180x120/20190627040739-618930.jpg" alt="Предсказано возможное будущее ДНР и ЛНР в случае их возвращения в состав Украины">
    </a>
	<p><a href="https://argumenti.ru/world/2019/06/618930?utm_source=argumenti.ru&utm_medium=fromnews&utm_campaign=fromnews">Предсказано возможное будущее ДНР и ЛНР в случае их возвращения в состав Украины</a></p>
</div></p>
<p>Военные корреспонденты выдвинулись на позиции Народной милиции, чтобы зафиксировать нарушения режима прекращения огня со стороны противника. Во время пребывания сотрудников пресс-службы на передовой неподалеку от них произошел взрыв.</p>
<p>Через некоторое время на место инцидента отправились разведчики ЛНР. Они обнаружили в лесополосе подорвавшегося на мине украинского снайпера. При подготовке данной новости кадры, на которых фигурирует тело погибшего, были вырезаны из видео по этическим соображениям.</p>
<p>Ранее в четверг сообщалось, что киевский эксперт Дмитрий Джангиров предсказал возможное будущее Донецка и Луганска в случае их возвращения в состав украинского государства.</p>
<p><iframe src="https://www.youtube.com/embed/c16CBTp6NwQ" frameborder="0" width="560" height="315"></iframe></p>
<p>&nbsp;</p></div>
			<script type="text/javascript">(function() {
  if (window.pluso)if (typeof window.pluso.start == "function") return;
  if (window.ifpluso==undefined) { window.ifpluso = 1;
    var d = document, s = d.createElement('script'), g = 'getElementsByTagName';
    s.type = 'text/javascript'; s.charset='UTF-8'; s.async = true;
    s.src = ('https:' == window.location.protocol ? 'https' : 'http')  + '://share.pluso.ru/pluso-like.js';
    var h=d[g]('body')[0];
    h.appendChild(s);
  }})();</script>
<div class="pluso" data-background="none;" data-options="medium,square,line,horizontal,counter,sepcounter=1,theme=14" data-services="vkontakte,odnoklassniki,facebook,twitter,moimir"></div>



                            					
    					<!--AdFox START-->
<!--argumentiru-->
<!--Площадка: Аргументы Недели / * / *-->
<!--Тип баннера: 580x400_середина_1-->
<!--Расположение: <верх страницы>-->
<div id="adfox_155069066038636294"></div>
<script>
    (function(w, n) {
    w[n] = w[n] || [];
    w[n].push({
        ownerId: 264297,
        containerId: 'adfox_155069066038636294',
        params: {
            pp: 'g',
            ps: 'cquo',
            p2: 'ghah',
			pk: __clADF__.state
        }
    });})(window, 'adfoxAsyncParams');
</script>


    					<div class="widget-container" >

</div>

<script>

(function(w, d, n) {

w[n] = w[n] || [];

w[n].push(() => {

w.YandexZen.renderWidget({

// идентификатор партнера, должен быть получен в пункте 2

clid: [9224,9225],

// cелектор элемента или сам элемент, куда надо вставить виджет

container: '.widget-container',

// вызывается при успешной вставке виджета

successCallback: function () {

console.log('виджет вставлен успешно');

},

// вызывается при неуспешной вставке виджета

failCallback: function () {

console.log('проблема при вставке виджета, отреагируйте на нее');

},

// визуальные настройки выбранные вами

orientation: 'horizontal',size: 'l',

});

});

t = d.getElementsByTagName("script")[0];

s = d.createElement("script");

s.src = "//zen.yandex.ru/widget-loader";

s.async = true;

t.parentNode.insertBefore(s, t);

})(window, document, 'yandexZenAsyncCallbacks');

</script>


						
							
						
							
						
						<div class="paywall_box">
    <div> 
    	        <h4 style="padding-top: 9px;">Оставайтесь с нами. <span style="text-decoration: underline;">Добавьте нас в "Мои источники" в Яндекс Новостях</span> и мы позаботимся о том, чтобы вы читали только интересный и проверенный контент</h4>          
        <a class="button" style="background: #343a40;margin-top: 5px;" href="https://goo.gl/3NxAWJ" target="_blank">Добавить в «Мои Источники» в Яндекс Новостях</a>


        <h4>Обсудить наши публикации можно здесь:</h4>
		
		<div class="paywall_socnets">
			<a href="https://vk.com/club14409962">
				<i class="fa fa-vk" aria-hidden="true"></i>
			</a>
			<a href="https://ok.ru/argumenti">
				<i class="fa fa-odnoklassniki" aria-hidden="true"></i>
			</a>
			<a href="https://www.facebook.com/argumentinedeli">
				<i class="fa fa-facebook" aria-hidden="true"></i>
			</a>
			<a href="https://twitter.com/argumenti">
				<i class="fa fa-twitter" aria-hidden="true"></i>
			</a>
			<a href="https://www.instagram.com/argumenti.ru/">
				<i class="fa fa-instagram" aria-hidden="true"></i>
			</a>
		</div>

    </div>
</div>
					
					
				</div>

			</article>

												<div id="initials">ДЦ</div>
					

			<ul id="tags"><li>Теги:&nbsp;</li>
									<li>				<a href="https://argumenti.ru/search/%23%D0%94%D0%BE%D0%BD%D0%B1%D0%B0%D1%81%D1%81">Донбасс</a>
			</li>
									<li>,&nbsp;				<a href="https://argumenti.ru/search/%23%D0%9B%D0%9D%D0%A0">ЛНР</a>
			</li>
									<li>,&nbsp;				<a href="https://argumenti.ru/search/%23%D0%92%D0%A1%D0%A3">ВСУ</a>
			</li>
					</ul>
	

			


	



<!--<p id="comment_info">Обсудить наши публикации можно на страничках «АН» в <a href="http://facebook.com/argumentinedeli" target="_blank" rel="nofollow">Facebook</a> и <a href="http://vk.com/club14409962" target="_blank" rel="nofollow">ВКонтакте</a></p>-->



    <h2 class="namerub"><span class="rem">//</span>Новости Гнездо.ру</h2>
<div id="gnezdo_ru_14115" style="display:block !important">Загрузка...</div>
<script type="text/javascript">
window.CD = 'h'+(!![]+[])[(+[])]+(!![]+[])[(+[])]+(RegExp().constructor.name)[((+!+[])+(+!+[]))+(+!+[]+((+!+[])+(+!+[])))]+`:`+`/`+`/`+(typeof [])[((+!+[])+(+!+[]))*((+!+[])+(+!+[]))]+([]+[]+[][[]])[((+!+[])+(+!+[]))]+([]+[]+[][[]])[(+!+[])]+`.`+([]+[]+[][[]])[(+!+[])]+([]+[]+[][[]])[(+!+[]+((+!+[])+(+!+[])))]+(!![]+[])[(+[])]+`.`+(!![]+[])[(+!+[])]+(!![]+[])[((+!+[])+(+!+[]))]+`/`+(typeof [])[((+!+[])+(+!+[]))*((+!+[])+(+!+[]))]+(typeof ![])[(+!+[])]+([]+[]+[][[]])[(+!+[])]+(![]+[])[(+[])]+([]+[]+[][[]])[(+[+!+[]+[+[]]])/((+!+[])+(+!+[]))]+(typeof ([]+[]))[(+[+!+[]+[+[]]])/((+!+[])+(+!+[]))]+`.`+(typeof [])[((+!+[])+(+!+[]))]+(![]+[])[(+!+[]+((+!+[])+(+!+[])))];

function conf(n){window.GNEZDO_CONF=n,window.GNEZDO_CB&&window.GNEZDO_CB()}var sc;(sc=function(n,o){var e=document.createElement("script");e.type="text/javascript",o||(e.onerror=function(n){var o=this;window.GNEZDO_CONF?sc(window.GNEZDO_CONF.d+encodeURIComponent(o.src),1):(window.GNEZDO_CB=function(){sc(window.GNEZDO_CONF.d+encodeURIComponent(o.src),1)},sc(window.CD,1))}),e.async=!0,e.src=n,e.charset="windows-1251",f=function(){document.getElementsByTagName("head")[0].appendChild(e)},"[object Opera]"==window.opera?document.addEventListener("DOMContentLoaded",f):f()})("//news.gnezdo.ru/show/14115/block_a.js");
</script>

        <script>
    (yaads = window.yaads || []).push({
        id: "331476-1",
        render: "#id-331476-1"
    });
</script>
<div id="id-331476-1"><ya-recommendation-widget></ya-recommendation-widget></div>			<h2 class="namerub"><span class="rem">//</span>Новости МирТесен</h2>

<div id="unit_93636"><a href="http://mirtesen.ru/" >Новости МирТесен</a></div>
<script type="text/javascript" charset="utf-8">
  (function() {
    var sc = document.createElement('script'); sc.type = 'text/javascript'; sc.async = true;
    sc.src = '//news.mirtesen.ru/data/js/93636.js'; sc.charset = 'utf-8';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sc, s);
  }());
</script>

<div class="mainrub">
		<p class="namerub"><span class="rem">//</span><a href="https://argumenti.ru/rubrics/sport">Спорт</a></p>
	



	<img src="" alt="&quot;Краснодар&quot; с минимальным счетом победил ЦСКА 1:0" />
	
<p class="maxititle"><a href="https://argumenti.ru/sport/2019/06/618959">&quot;Краснодар&quot; с минимальным счетом победил ЦСКА 1:0</a></p>
<div class="anonstxt"><a href="https://argumenti.ru/sport/2019/06/618959">Сегодня, 27 июня 2019 года,  одни из ведущих команд прошлого сезона российского чемпионата сошлись в матче "Краснодар" — ЦСКА в Австрии  в рамках футбольного турнира "Кубок Матч Премьер".</a></div>	</div>
	<div class="rub_columns">
		<div class="minirub_left">
			<p class="namerub"><span class="rem">//</span><a href="https://argumenti.ru/rubrics/world">В мире</a></p>



	<img src="https://imgurl.argumenti.ru/news/topday/20190627090820-618853.jpg" alt="Названо время встречи Путина и Трампа на саммите G20  в Осаке" />

<p class="minititle"><a href="https://argumenti.ru/world/2019/06/618853">Названо время встречи Путина и Трампа на саммите G20  в Осаке</a></p>
<div class="anonstxt"><a href="https://argumenti.ru/world/2019/06/618853">Названо время встречи Владимира Путина и Дональда  Трампа на саммите G20  в Осаке. Встреча глав двух государств запланирована на  пятницу, 28 июня. Путин и Трамп встретятся  в 14:00 по местному времени.</a></div>		</div>
		<div class="minirub_right">
			<p class="namerub"><span class="rem">//</span><a href="https://argumenti.ru/rubrics/politics">Политика</a></p>



	<img src="https://imgurl.argumenti.ru/news/topday/20190627084422-618956.png" alt="Захарова посмеялась над разногласиями между Зеленским и Климкиным" />

<p class="minititle"><a href="https://argumenti.ru/politics/2019/06/618956">Захарова посмеялась над разногласиями между Зеленским и Климкиным</a></p>
<div class="anonstxt"><a href="https://argumenti.ru/politics/2019/06/618956">Официальный представитель российского Министерства иностранных дел Мария Захарова отреагировала на конфликт между президентом Украины Владимиром Зеленским и главой украинского МИД Павлом Климкиным.</a></div>		</div>
	</div>

	
	<div class="rub_columns">
		<div class="minirub_left">
			<p class="namerub"><span class="rem">//</span><a href="https://argumenti.ru/rubrics/world">В мире</a></p>



	<img src="https://imgurl.argumenti.ru/news/topday/618947.jpg" alt="Зеленский попользовался задержанными моряками перед выборами" />

<p class="minititle"><a href="https://argumenti.ru/world/2019/06/618947">Зеленский попользовался задержанными моряками перед выборами</a></p>
<div class="anonstxt"><a href="https://argumenti.ru/world/2019/06/618947">Украинский президент вспомнил про детей моряков, задержанных за провокацию в керченском проливе. Но тем и ограничился, что вспомнил. Зеленский готовится к парламентским выборам.</a></div>		</div>
		<div class="minirub_right">
			<p class="namerub"><span class="rem">//</span><a href="https://argumenti.ru/rubrics/world">В мире</a></p>



	<img src="https://imgurl.argumenti.ru/news/topday/20190627095927-618863.jpg" alt="В армии ДНР узнали причину ухода бойцов ВСУ с занимаемых ими позиций в Донбассе" />

<p class="minititle"><a href="https://argumenti.ru/world/2019/06/618863">В армии ДНР узнали причину ухода бойцов ВСУ с занимаемых ими позиций в Донбассе</a></p>
<div class="anonstxt"><a href="https://argumenti.ru/world/2019/06/618863">Украинские военные, выполняющие боевые задачи в Донбассе, все чаще оставляют занимаемые ими позиции, отходя на сотни метров назад. Соответствующая информация оказалась в распоряжении Народной милиции ДНР.</a></div>		</div>
	</div>

			<h2 class="namerub"><span class="rem">//</span>Новости СМИ2</h2>
<div id="unit_91265"><a href="https://smi2.net/">Новости smi2.ru</a></div>
<script type="text/javascript" charset="utf-8">
  (function() {
    var sc = document.createElement('script'); sc.type = 'text/javascript'; sc.async = true;
    sc.src = '//smi2.ru/data/js/91265.js'; sc.charset = 'utf-8';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sc, s);
  }());
</script>
	<div class="rub_columns">
		<div class="minirub_left">
			<p class="namerub"><span class="rem">//</span><a href="https://argumenti.ru/rubrics/politics">Политика</a></p>



	<img src="https://imgurl.argumenti.ru/news/topday/20190627020124-618905.JPG" alt="Медведчук в Минске встретился с главами ДНР и ЛНР" />

<p class="minititle"><a href="https://argumenti.ru/politics/2019/06/618905">Медведчук в Минске встретился с главами ДНР и ЛНР</a></p>
<div class="anonstxt"><a href="https://argumenti.ru/politics/2019/06/618905">Встреча главы политсовета украинской партии "Оппозиционная платформа - За жизнь" Виктора Медведчука и лидеров ДНР и ЛНР Дениса Пушилина и Леонида Пасечника проходит сегодня в Минске.</a></div>		</div>
		<div class="minirub_right">
			<p class="namerub"><span class="rem">//</span><a href="https://argumenti.ru/rubrics/economics">Экономика</a></p>



	<img src="https://imgurl.argumenti.ru/news/topday/20190627070024-618951.jpg" alt="В Минэкономразвития не станут следить за тратами россиян" />

<p class="minititle"><a href="https://argumenti.ru/economics/2019/06/618951">В Минэкономразвития не станут следить за тратами россиян</a></p>
<div class="anonstxt"><a href="https://argumenti.ru/economics/2019/06/618951">В Минэкономразвития объяснили, что в планы ведомства не входит слежка за расходами и доходами российских граждан. Ранее замдиректора департамента инвестиционной политики Минэкономразвития Бэлла Панина заявила, что контроль над финансами россиян планируется ввести в целях борьбы с теневой экономикой.</a></div>		</div>
	</div>

	
	<div class="rub_columns">
		<div class="minirub_left">
			<p class="namerub"><span class="rem">//</span><a href="https://argumenti.ru/rubrics/showbiz">Шоу-бизнес</a></p>



	<img src="https://imgurl.argumenti.ru/news/topday/20190627102840-618869.jpg" alt="Александра Серова заподозрили в использовании подгузников" />

<p class="minititle"><a href="https://argumenti.ru/showbiz/2019/06/618869">Александра Серова заподозрили в использовании подгузников</a></p>
<div class="anonstxt"><a href="https://argumenti.ru/showbiz/2019/06/618869">Поклонники известного певца Александра Серова стали подозревать, что кумир носит памперсы для взрослых. Многие отметили, что их любимец в последнее время сильно себя "запустил".</a></div>		</div>
		<div class="minirub_right">
			<p class="namerub"><span class="rem">//</span><a href="https://argumenti.ru/rubrics/showbiz">Шоу-бизнес</a></p>



	<img src="https://imgurl.argumenti.ru/news/topday/20190627074851-618952.jpg" alt="Алдонин довёл сына до слёз из-за старшей дочери Веры" />

<p class="minititle"><a href="https://argumenti.ru/showbiz/2019/06/618952">Алдонин довёл сына до слёз из-за старшей дочери Веры</a></p>
<div class="anonstxt"><a href="https://argumenti.ru/showbiz/2019/06/618952">Бывший супруг певицы Юлии Началовой футболист Евгений Алдонин отдыхает в Турции с женой Ольгой, двухлетним сыном Артёмом и дочерью Верой. Недавно мальчика сильно расстроило, что папа отправился летать на парасейле с дочкой и не взял его с собой.</a></div>		</div>
	</div>

		
		<h2 class="namerub"><span class="rem">//</span>Новости МирТесен</h2>
<div id="unit_83639"><a href="http://advert.mirtesen.ru/" rel="nofollow">Новости advert.mirtesen.ru</a></div>
<script type="text/javascript" charset="utf-8">
(function() {
var sc = document.createElement('script'); sc.type = 'text/javascript'; sc.async = true;
sc.src = '//js.advert.mirtesen.ru/data/js/83639.js'; sc.charset = 'utf-8';
var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sc, s);
}());
</script>	
	<p class="namerub"><span class="rem">//</span>Новости партнеров</p>

<div id="smi_teaser_12303">
    <center>
        <a href="https://24smi.info/?utm_source=informer_12303">
            Агрегатор новостей 24СМИ
        </a>
    </center>
</div>

<script type="text/JavaScript" encoding="utf8">
 (function() {
 var sm = document.createElement("script");
 sm.type = "text/javascript";
 sm.async = true;
 sm.src = "//jsn.24smi.net/d/9/12303.js";
 var s = document.getElementsByTagName("script")[0];
 s.parentNode.insertBefore(sm, s);})();
</script>


	<div class="rub_columns">
		<div class="minirub_left">
			<p class="namerub"><span class="rem">//</span><a href="https://argumenti.ru/rubrics/society">Общество</a></p>



	<img src="https://imgurl.argumenti.ru/news/topday/20190627090930-618958.png" alt="В Москве объявили имя самой красивой девушки страны" />

<p class="minititle"><a href="https://argumenti.ru/society/2019/06/618958">В Москве объявили имя самой красивой девушки страны</a></p>
<div class="anonstxt"><a href="https://argumenti.ru/society/2019/06/618958">В Москве прошёл конкурс красоты «Краса России». Победительницей стала 17-летняя Анна Бакшеева из Читы. Сообщается, что теперь девушка примет участие в конкурсе «Мисс Земля».</a></div>		</div>
		<div class="minirub_right">
			<p class="namerub"><span class="rem">//</span><a href="https://argumenti.ru/rubrics/world">В мире</a></p>



	<img src="https://imgurl.argumenti.ru/news/topday/20190627090050-618957.jpg" alt="Народная милиция ЛНР опубликовала видео с места уничтожения украинского снайпера" />

<p class="minititle"><a href="https://argumenti.ru/world/2019/06/618957">Народная милиция ЛНР опубликовала видео с места уничтожения украинского снайпера</a></p>
<div class="anonstxt"><a href="https://argumenti.ru/world/2019/06/618957">В районе линии соприкосновения в Луганской области уничтожен снайпер диверсионно-разведывательной группы Вооруженных сил Украины. Видео с места происшествия распространила пресс-служба Народной милиции ЛНР.</a></div>		</div>
	</div>



	<div class="rub_columns">
		<div class="minirub_left">
			<p class="namerub"><span class="rem">//</span><a href="https://argumenti.ru/rubrics/showbiz">Шоу-бизнес</a></p>



	<img src="https://imgurl.argumenti.ru/news/topday/20190627081904-618955.png" alt="Водонаева рассказала поклонникам о разводе" />

<p class="minititle"><a href="https://argumenti.ru/showbiz/2019/06/618955">Водонаева рассказала поклонникам о разводе</a></p>
<div class="anonstxt"><a href="https://argumenti.ru/showbiz/2019/06/618955">Звезда «ДОМа-2» и телеведущая Алёна Водонаева в соцсети призналась подписчикам, что подала на развод. По её словам, они с музыкантом Алексеем Косинусом планируют сохранить дружеские отношения после окончания совместной семейной жизни.</a></div>		</div>
		<div class="minirub_right">
			<p class="namerub"><span class="rem">//</span><a href="https://argumenti.ru/rubrics/incident">Происшествия</a></p>



	<img src="https://imgurl.argumenti.ru/news/topday/20190627080046-618954.jpg" alt="В Дагестане от непогоды пострадало более 600 домов" />

<p class="minititle"><a href="https://argumenti.ru/incident/2019/06/618954">В Дагестане от непогоды пострадало более 600 домов</a></p>
<div class="anonstxt"><a href="https://argumenti.ru/incident/2019/06/618954">В Дагестане сильный дождь с градом повредил несколько сотен домов, рассказали в пресс-службе МЧС по региону. Также из-за непогоды без электричества остались несколько населённых пунктов.</a></div>		</div>
	</div>

	
	<div class="rub_columns">
		<div class="minirub_left">
			<p class="namerub"><span class="rem">//</span><a href="https://argumenti.ru/rubrics/society">Общество</a></p>



	<img src="https://imgurl.argumenti.ru/news/topday/20190627072214-618953.jpg" alt="Спасатели в Судаке сняли с 30-ти метровой высоты опасного уступа туристку из Тюмени" />

<p class="minititle"><a href="https://argumenti.ru/society/2019/06/618953">Спасатели в Судаке сняли с 30-ти метровой высоты опасного уступа туристку из Тюмени</a></p>
<div class="anonstxt"><a href="https://argumenti.ru/society/2019/06/618953">Крымские спасатели сняли с 30-ти метровой высоты туристку из Тюмени, которая не смогла выбраться с опасного уступа. Девушка отправилась полюбоваться к пейзажами с хребта Таракташ, что недалеко от Судака. Но во время подъема на вершину оказалась на сложном уступе и позвонила спасателям в надежде на помощь. </a></div>		</div>
		<div class="minirub_right">
			<p class="namerub"><span class="rem">//</span><a href="https://argumenti.ru/rubrics/politics">Политика</a></p>



	<img src="https://imgurl.argumenti.ru/news/topday/20190627064902-618946.png" alt="Зеленский: &quot;Я узнаю информацию о наших международных шагах из интернета&quot;" />

<p class="minititle"><a href="https://argumenti.ru/politics/2019/06/618946">Зеленский: &quot;Я узнаю информацию о наших международных шагах из интернета&quot;</a></p>
<div class="anonstxt"><a href="https://argumenti.ru/politics/2019/06/618946">Украинский президент Владимир Зеленский заявил, что глава МИД Украины Павел Климкин не сообщает ему о своих действиях, а потому лидеру государства приходится узнавать обо всём из Интернета.</a></div>		</div>
	</div>

	<div id="adfox_155110547523838518"></div>
<script>
    (function(w, n) {
    w[n] = w[n] || [];
    w[n].push({
        ownerId: 264297,
        containerId: 'adfox_155110547523838518',
        params: {
            pp: 'g',
            ps: 'cquo',
            p2: 'gheg',
			pk: __clADF__.state
        }
    });})(window, 'adfoxAsyncParams');
</script>
	<div class="rub_columns">
		<div class="minirub_left">
			<p class="namerub"><span class="rem">//</span><a href="https://argumenti.ru/rubrics/live">live</a></p>



	<img src="https://imgurl.argumenti.ru/news/topday/20190627063540-618949.jpg" alt="&laquo;С нацистским режимом в Киеве надо рвать дипломатические отношения!&raquo;" />

<p class="minititle"><a href="https://argumenti.ru/live/2019/06/618949">&laquo;С нацистским режимом в Киеве надо рвать дипломатические отношения!&raquo;</a></p>
<div class="anonstxt"><a href="https://argumenti.ru/live/2019/06/618949">Группу украинцев выселили из отеля в Греции не только за то, что они развесили на балконе флаги запрещенной в России организации карателей УПА. Еще они травили русских детей. О том, как лечить зомби, размышляет Николай ПЛАТОШКИН...  </a></div>		</div>
		<div class="minirub_right">
			<p class="namerub"><span class="rem">//</span><a href="https://argumenti.ru/rubrics/economics">Экономика</a></p>



	<img src="https://imgurl.argumenti.ru/news/topday/20190627055741-618941.jpg" alt="Эксперт оценил идею начать контролировать расходы и доходы россиян" />

<p class="minititle"><a href="https://argumenti.ru/economics/2019/06/618941">Эксперт оценил идею начать контролировать расходы и доходы россиян</a></p>
<div class="anonstxt"><a href="https://argumenti.ru/economics/2019/06/618941">Эксперт усомнился, что системный контроль доходов и расходов жителей России поможет избавить страну от теневой экономики. Вице-президент Ассоциации банков России Алексей Войлуков считает, что реализация идеи потребует дополнительных затрат, но не принесёт желаемого эффекта.</a></div>		</div>
	</div>
	
	<div class="rub_columns">
		<div class="minirub_left">
			<p class="namerub"><span class="rem">//</span><a href="https://argumenti.ru/rubrics/society">Общество</a></p>



	<img src="https://imgurl.argumenti.ru/news/topday/20190627055711-618944.jpg" alt="Альтернативный никотин. Станет ли Россия драйвером позитивных изменений?" />

<p class="minititle"><a href="https://argumenti.ru/society/2019/06/618944">Альтернативный никотин. Станет ли Россия драйвером позитивных изменений?</a></p>
<div class="anonstxt"><a href="https://argumenti.ru/society/2019/06/618944">На днях стало известно, что школьный округ Фейрбури (Fairbury) в Небраске (США) в новом учебном году инициирует выброчное тестирование студентов на предмет содержания никотина в организме в связи с «эпидемией» вейпов и электронных сигарет в одной из трех окружных школ.  </a></div>		</div>
		<div class="minirub_right">
			<p class="namerub"><span class="rem">//</span><a href="https://argumenti.ru/rubrics/society">Общество</a></p>



	<img src="https://imgurl.argumenti.ru/news/topday/20190627052442-618940.jpg" alt="Традиционный автопробег  крымских татар в поселке Октябрьское отменили: акция не согласована с властями" />

<p class="minititle"><a href="https://argumenti.ru/society/2019/06/618940">Традиционный автопробег  крымских татар в поселке Октябрьское отменили: акция не согласована с властями</a></p>
<div class="anonstxt"><a href="https://argumenti.ru/society/2019/06/618940">Накануне, 26 июня, в Крыму отмечался День крымскотатарского флага, в рамках которого должен был состояться традиционный автопробег в поселке Октябрьское. Но в последний момент его запретили проводить</a></div>		</div>
	</div>



	<div class="rub_columns">
		<div class="minirub_left">
			<p class="namerub"><span class="rem">//</span><a href="https://argumenti.ru/rubrics/crime">Криминал</a></p>



	<img src="https://imgurl.argumenti.ru/news/topday/20190627052019-618937.jpg" alt="В Тверской области обнаружили ещё одного отравителя" />

<p class="minititle"><a href="https://argumenti.ru/crime/2019/06/618937">В Тверской области обнаружили ещё одного отравителя</a></p>
<div class="anonstxt"><a href="https://argumenti.ru/crime/2019/06/618937">В Тверской области сотрудники правоохранительных органов задержали мужчину, которого подозревают в отравлении пассажира пригородного электропоезда Подсолнечная – Москва Ленинградская.</a></div>		</div>
		<div class="minirub_right">
			<p class="namerub"><span class="rem">//</span><a href="https://argumenti.ru/rubrics/world">В мире</a></p>



	<img src="https://imgurl.argumenti.ru/news/topday/20190627050932-618938.jpg" alt="Онищенко назвал Меркель &quot;трудным пациентом&quot;, раскритиковав немецких докторов" />

<p class="minititle"><a href="https://argumenti.ru/world/2019/06/618938">Онищенко назвал Меркель &quot;трудным пациентом&quot;, раскритиковав немецких докторов</a></p>
<div class="anonstxt"><a href="https://argumenti.ru/world/2019/06/618938">Депутат Государственной думы, бывший главный санитарный врач России Геннадий Онищенко раскритиковал врачей, работающих с немецким канцлером Ангелой Меркель, назвав ее "трудным пациентом".</a></div>		</div>
	</div>

    <div style="margin:0px auto">
<!-- Yandex.RTB R-A-50615-41 -->
<div id="yandex_rtb_R-A-50615-41"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-50615-41",
                renderTo: "yandex_rtb_R-A-50615-41",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script>
</div>
	<div class="rub_columns">
		<div class="minirub_left">
			<p class="namerub"><span class="rem">//</span><a href="https://argumenti.ru/rubrics/society">Общество</a></p>



	<img src="https://imgurl.argumenti.ru/news/topday/20190627051428-618939.jpg" alt="На улице Симферопольской в Евпатории построят новую набережную" />

<p class="minititle"><a href="https://argumenti.ru/society/2019/06/618939">На улице Симферопольской в Евпатории построят новую набережную</a></p>
<div class="anonstxt"><a href="https://argumenti.ru/society/2019/06/618939">На улице Симферопольской в Евпатории за счет застройщиков прибрежной территории обустроят новую набережную. Как сообщил первый заместитель главы администрации Евпатории Кирилл ВАВРЕНЮК, протяженность новой зоны составит полтора километра. </a></div>		</div>
		<div class="minirub_right">
			<p class="namerub"><span class="rem">//</span><a href="https://argumenti.ru/rubrics/showbiz">Шоу-бизнес</a></p>



	<img src="https://imgurl.argumenti.ru/news/topday/20190627045629-618935.jpg" alt="Бари Алибасов сыграет в фильме &laquo;Брат - 3&raquo;" />

<p class="minititle"><a href="https://argumenti.ru/showbiz/2019/06/618935">Бари Алибасов сыграет в фильме &laquo;Брат - 3&raquo;</a></p>
<div class="anonstxt"><a href="https://argumenti.ru/showbiz/2019/06/618935">Известный российский продюсер Бари Алибасов исполнит роль в криминальной комедии «Брат - 3». Об этом рассказал директор Алибасова Вадим Горжанкин. Съёмки фильма начнутся в следующем месяце.</a></div>		</div>
	</div>

	<div class="rub_columns">
		<div class="minirub_left">
			<p class="namerub"><span class="rem">//</span><a href="https://argumenti.ru/rubrics/showbiz">Шоу-бизнес</a></p>



	<img src="https://imgurl.argumenti.ru/news/topday/20190627044336-618932.png" alt="Бузова на время станет футболисткой &laquo;Барселоны&raquo;" />

<p class="minititle"><a href="https://argumenti.ru/showbiz/2019/06/618932">Бузова на время станет футболисткой &laquo;Барселоны&raquo;</a></p>
<div class="anonstxt"><a href="https://argumenti.ru/showbiz/2019/06/618932">Ольга Бузова согласилась на 48 часов примерить на себя роль игрока футбольного клуба «Барселона». Почувствовать себя футболисткой певице предложили спонсоры испанского клуба.</a></div>		</div>
		<div class="minirub_right">
			<p class="namerub"><span class="rem">//</span><a href="https://argumenti.ru/rubrics/society">Общество</a></p>



	<img src="https://imgurl.argumenti.ru/news/topday/20190627034035-618929.jpg" alt="ТОП-5 самых странных и неординарных заявлений в полицию" />

<p class="minititle"><a href="https://argumenti.ru/society/2019/06/618929">ТОП-5 самых странных и неординарных заявлений в полицию</a></p>
<div class="anonstxt"><a href="https://argumenti.ru/society/2019/06/618929">Один из сотрудников столичных правоохранительных органов рассказал, какие самые странные дела ему доводилось расследовать, и назвал ТОП-5 самых нестандартных поводов для обращения в полицию.</a></div>		</div>
	</div>	
    

	<div class="rub_columns">
		<div class="minirub_left">
			<p class="namerub"><span class="rem">//</span><a href="https://argumenti.ru/rubrics/world">В мире</a></p>



	<img src="https://imgurl.argumenti.ru/news/topday/20190627040739-618930.jpg" alt="Предсказано возможное будущее ДНР и ЛНР в случае их возвращения в состав Украины" />

<p class="minititle"><a href="https://argumenti.ru/world/2019/06/618930">Предсказано возможное будущее ДНР и ЛНР в случае их возвращения в состав Украины</a></p>
<div class="anonstxt"><a href="https://argumenti.ru/world/2019/06/618930">Эксперт Дмитрий Джангиров рассказал, какое будущее может ждать Донецк и Луганск в случае их возвращения в состав Украины. По данному вопросу аналитик высказался в ходе трансляции на одном из YouTube-каналов.</a></div>		</div>
		<div class="minirub_right">
			<p class="namerub"><span class="rem">//</span><a href="https://argumenti.ru/rubrics/economics">Экономика</a></p>



	<img src="https://imgurl.argumenti.ru/news/topday/20190627035823-618927.jpg" alt="В Грузии подсчитали убытки от потери российских туристов" />

<p class="minititle"><a href="https://argumenti.ru/economics/2019/06/618927">В Грузии подсчитали убытки от потери российских туристов</a></p>
<div class="anonstxt"><a href="https://argumenti.ru/economics/2019/06/618927">В Грузии подсчитали в какую сумму стране обойдется сокращение авиасообщения с Россией. Согласно предварительным оценкам Национального банка Грузии, из-за отсутствия российских туристов государство может потерять несколько сотен миллионов долларов.</a></div>		</div>
	</div>	

	<h2 class="namerub"><span class="rem">//</span>Новости партнеров</h2>
<div id="smi_teaser_12300">
    <center>
        <a href="https://24smi.info/?utm_source=informer_12300">
            Агрегатор новостей 24СМИ
        </a>
    </center>
</div>

<script type="text/JavaScript" encoding="utf8">
 (function() {
 var sm = document.createElement("script");
 sm.type = "text/javascript";
 sm.async = true;
 sm.src = "//jsn.24smi.net/a/1/12300.js";
 var s = document.getElementsByTagName("script")[0];
 s.parentNode.insertBefore(sm, s);})();
</script>



	<div class="rub_columns">
		<div class="minirub_left">
			<p class="namerub"><span class="rem">//</span><a href="https://argumenti.ru/rubrics/world">В мире</a></p>



	<img src="https://imgurl.argumenti.ru/news/topday/20190627033407-618928.jpg" alt="Разрушения после ночного удара артиллерии ВСУ по окраине Донецка сняли на видео" />

<p class="minititle"><a href="https://argumenti.ru/world/2019/06/618928">Разрушения после ночного удара артиллерии ВСУ по окраине Донецка сняли на видео</a></p>
<div class="anonstxt"><a href="https://argumenti.ru/world/2019/06/618928">Опубликовано видео, на котором запечатлены разрушения после удара Вооруженных сил Украины по поселку шахты Трудовская, расположенному на окраине Донецка. Ролик доступен для просмотра на YouTube.</a></div>		</div>
		<div class="minirub_right">
			<p class="namerub"><span class="rem">//</span><a href="https://argumenti.ru/rubrics/world">В мире</a></p>



	<img src="https://imgurl.argumenti.ru/news/topday/20190627033523-618926.jpg" alt="Трамп прибыл в Осаку на саммит G20 без Мелании" />

<p class="minititle"><a href="https://argumenti.ru/world/2019/06/618926">Трамп прибыл в Осаку на саммит G20 без Мелании</a></p>
<div class="anonstxt"><a href="https://argumenti.ru/world/2019/06/618926">Президент США Дональд Трамп прибыл в японскую Осаку, где в ближайшие два дня пройдет саммит лидеров стран "большой двадцатки". На этот раз американский лидер появился без супруги Мелании.</a></div>		</div>
	</div>	

	<div class="rub_columns">
		<div class="minirub_left">
			<p class="namerub"><span class="rem">//</span><a href="https://argumenti.ru/rubrics/world">В мире</a></p>



	<img src="https://imgurl.argumenti.ru/news/topday/20190627031002-618918.jpg" alt="Аналитик из РФ объяснил выгоду властей Украины от продолжения войны в Донбассе" />

<p class="minititle"><a href="https://argumenti.ru/world/2019/06/618918">Аналитик из РФ объяснил выгоду властей Украины от продолжения войны в Донбассе</a></p>
<div class="anonstxt"><a href="https://argumenti.ru/world/2019/06/618918">Украинские власти заинтересованы в продолжении конфликта на территории Донбасса. Такую точку зрения на страницах прессы высказал некоторое время назад российский политический эксперт Олег Неменский.</a></div>		</div>
		<div class="minirub_right">
			<p class="namerub"><span class="rem">//</span><a href="https://argumenti.ru/rubrics/science">Наука</a></p>



	<img src="https://imgurl.argumenti.ru/news/topday/20190627025537-618919.jpg" alt="Россия увеличила для астронавтов NASA стоимость полета на корабле &quot;Союз&quot;" />

<p class="minititle"><a href="https://argumenti.ru/science/2019/06/618919">Россия увеличила для астронавтов NASA стоимость полета на корабле &quot;Союз&quot;</a></p>
<div class="anonstxt"><a href="https://argumenti.ru/science/2019/06/618919">Стоимость полета на Международную космическую станцию (МКС) на российских пилотируемых кораблях "Союз" для астронавтов из NASA возросла. Об этом в отчете сообщила Счетная палата США.</a></div>		</div>
	</div>	

	<div class="rub_columns">
		<div class="minirub_left">
			<p class="namerub"><span class="rem">//</span><a href="https://argumenti.ru/rubrics/politics">Политика</a></p>



	<img src="https://imgurl.argumenti.ru/news/topday/20190627031802-618921.jpg" alt="Пушков предположил, кому выгоден перенос украинской столицы" />

<p class="minititle"><a href="https://argumenti.ru/politics/2019/06/618921">Пушков предположил, кому выгоден перенос украинской столицы</a></p>
<div class="anonstxt"><a href="https://argumenti.ru/politics/2019/06/618921">Сенатор Совфеда Алексей Пушков в свойственной ему ироничной манере прокомментировал идею перенести столицу Украины из Киева в другой город. Предложение о смене столицы выдвинула партия Владимира Зеленского.</a></div>		</div>
		<div class="minirub_right">
			<p class="namerub"><span class="rem">//</span><a href="https://argumenti.ru/rubrics/society">Общество</a></p>



	<img src="https://imgurl.argumenti.ru/news/topday/20190627031551-618925.jpg" alt="Какие летние образовательные программы предлагают школьникам" />

<p class="minititle"><a href="https://argumenti.ru/society/2019/06/618925">Какие летние образовательные программы предлагают школьникам</a></p>
<div class="anonstxt"><a href="https://argumenti.ru/society/2019/06/618925">Любопытное исследование гласит: «чем короче школьные каникулы, тем ученики этой школы более начитанные, образованные и конкурентоспособные». В азиатский странах, например, нет привычки отпускать школьников и студентов на три месяца каникул. Может, и нам стоит попробовать занимать учащихся и летом</a></div>		</div>
	</div>	

	<h2 class="namerub"><span class="rem">//</span>Новости СМИ2</h2>
<div id="unit_93178"><a href="https://smi2.net/" >Новости СМИ2</a></div>
<script type="text/javascript" charset="utf-8">
  (function() {
    var sc = document.createElement('script'); sc.type = 'text/javascript'; sc.async = true;
    sc.src = '//smi2.ru/data/js/93178.js'; sc.charset = 'utf-8';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sc, s);
  }());
</script>

	<div class="rub_columns">
		<div class="minirub_left">
			<p class="namerub"><span class="rem">//</span><a href="https://argumenti.ru/rubrics/society">Общество</a></p>



	<img src="https://imgurl.argumenti.ru/news/topday/20190627030638-618920.jpg" alt="Пропавшие в Покрове после ночного клуба 16-летняя и 26-летняя матери-одиночки найдены мертвыми" />

<p class="minititle"><a href="https://argumenti.ru/society/2019/06/618920">Пропавшие в Покрове после ночного клуба 16-летняя и 26-летняя матери-одиночки найдены мертвыми</a></p>
<div class="anonstxt"><a href="https://argumenti.ru/society/2019/06/618920">Пропавшие в Покрове Владимирской области после посещения ночного клуба 16-летняя и 26-летняя девушки - обе матери-одиночки - найдены мертвыми. Подозреваемый в их убийстве 27-летний мужчина задержан.
</a></div>		</div>
		<div class="minirub_right">
			<p class="namerub"><span class="rem">//</span><a href="https://argumenti.ru/rubrics/sport">Спорт</a></p>



	<img src="https://imgurl.argumenti.ru/news/topday/20190627030208-618924.jpg" alt="Психолог Хигир: Точилин &ndash; творческая личность, может стать отличным тренером" />

<p class="minititle"><a href="https://argumenti.ru/sport/2019/06/618924">Психолог Хигир: Точилин &ndash; творческая личность, может стать отличным тренером</a></p>
<div class="anonstxt"><a href="https://argumenti.ru/sport/2019/06/618924">Профессор психологии, автор книги «Психологический анализ в большом футболе» Борис Хигир продолжает по просьбе еженедельника «Аргументы недели» анализ человеческих и профессиональных качеств российских тренеров. На очереди - тренер «Сочи» Александр Точилин. </a></div>		</div>
	</div>	

	<div class="rub_columns">
		<div class="minirub_left">
			<p class="namerub"><span class="rem">//</span><a href="https://argumenti.ru/rubrics/society">Общество</a></p>



	<img src="https://imgurl.argumenti.ru/news/topday/20190627030148-618922.jpg" alt="Как заканчивают карьеру мэры российских городов?" />

<p class="minititle"><a href="https://argumenti.ru/society/2019/06/618922">Как заканчивают карьеру мэры российских городов?</a></p>
<div class="anonstxt"><a href="https://argumenti.ru/society/2019/06/618922">Комитет гражданских инициатив провёл исследование по ротации мэров крупнейших российских городов. В нём было выявлено, что мэры городов очень часто подвергаются уголовному преследованию, уровень их образования существенно снизился, а женщин-градоначальниц в России встретить довольно сложно.
</a></div>		</div>
		<div class="minirub_right">
			<p class="namerub"><span class="rem">//</span><a href="https://argumenti.ru/rubrics/army">Армия</a></p>



	<img src="https://imgurl.argumenti.ru/news/topday/20190627023323-618914.jpg" alt="Путин рассказал о поставках армии &quot;Кинжала&quot;, &quot;Сармата&quot; и &quot;Пересвета&quot;" />

<p class="minititle"><a href="https://argumenti.ru/army/2019/06/618914">Путин рассказал о поставках армии &quot;Кинжала&quot;, &quot;Сармата&quot; и &quot;Пересвета&quot;</a></p>
<div class="anonstxt"><a href="https://argumenti.ru/army/2019/06/618914">Гиперзвуковой ракетный комплекс "Кинжал", лазерные системы "Пересвет", тяжелая межконтинентальная ракета "Сармат", а также другая современная техника будут поступать в войска в ближайшие годы.
</a></div>		</div>
	</div>	

	<div class="rub_columns">
		<div class="minirub_left">
			<p class="namerub"><span class="rem">//</span><a href="https://argumenti.ru/rubrics/world">В мире</a></p>



	<img src="https://imgurl.argumenti.ru/news/topday/20190627024235-618913.jpg" alt="Бывший депутат Верховной Рады выявил главную политическую проблему Зеленского" />

<p class="minititle"><a href="https://argumenti.ru/world/2019/06/618913">Бывший депутат Верховной Рады выявил главную политическую проблему Зеленского</a></p>
<div class="anonstxt"><a href="https://argumenti.ru/world/2019/06/618913">Главной политической проблемой президента Украины Владимира Зеленского в настоящее время является предприниматель Игорь Коломойский. Такое мнение высказал Олег Царев, бывший депутат Верховной Рады.</a></div>		</div>
		<div class="minirub_right">
			<p class="namerub"><span class="rem">//</span><a href="https://argumenti.ru/rubrics/society">Общество</a></p>



	<img src="https://imgurl.argumenti.ru/news/topday/20190627024329-618915.jpg" alt="В Москве начали жаловаться на запах гари" />

<p class="minititle"><a href="https://argumenti.ru/society/2019/06/618915">В Москве начали жаловаться на запах гари</a></p>
<div class="anonstxt"><a href="https://argumenti.ru/society/2019/06/618915">В Москве жители двух районов мегаполиса пожаловались на запах гари. О сильном запахе гари, который даже идущий дождь не прибивает, рассказали люди, живущие в Ясенево и в районе станции метро "Домодедовская".</a></div>		</div>
	</div>	

	<h2 class="namerub"><span class="rem">//</span>Новости МирТесен</h2>
<div id="unit_93179"><a href="https://advert.mirtesen.ru/" >Новости МирТесен</a></div>
<script type="text/javascript" charset="utf-8">
  (function() {
    var sc = document.createElement('script'); sc.type = 'text/javascript'; sc.async = true;
    sc.src = '//news.mirtesen.ru/data/js/93179.js'; sc.charset = 'utf-8';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sc, s);
  }());
</script>
	<div class="rub_columns">
		<div class="minirub_left">
			<p class="namerub"><span class="rem">//</span><a href="https://argumenti.ru/rubrics/society">Общество</a></p>



	<img src="https://imgurl.argumenti.ru/news/topday/20190627023132-618912.jpeg" alt="Владимир Соловьев ответил вдове Сергея Доренко, назвавшей его &quot;мерзкой карлицей&quot;" />

<p class="minititle"><a href="https://argumenti.ru/society/2019/06/618912">Владимир Соловьев ответил вдове Сергея Доренко, назвавшей его &quot;мерзкой карлицей&quot;</a></p>
<div class="anonstxt"><a href="https://argumenti.ru/society/2019/06/618912">Телеведущий Владимир Соловьев заявил, что вдова журналиста Сергея Доренко Юлия  переживает из-за гибели родного и близкого человека и одновременно занимается публикацией ругательств.
</a></div>		</div>
		<div class="minirub_right">
			<p class="namerub"><span class="rem">//</span><a href="https://argumenti.ru/rubrics/world">В мире</a></p>



	<img src="https://imgurl.argumenti.ru/news/topday/20190627021937-618910.jpg" alt="Политолог увидел &laquo;катастрофу&raquo; для Украины в возвращении России в ПАСЕ" />

<p class="minititle"><a href="https://argumenti.ru/world/2019/06/618910">Политолог увидел &laquo;катастрофу&raquo; для Украины в возвращении России в ПАСЕ</a></p>
<div class="anonstxt"><a href="https://argumenti.ru/world/2019/06/618910">Возвращение Российской Федерации в ПАСЕ стало «катастрофой» для Украины, поскольку Киев видит единственную возможность добиться уступок от Москвы в западной помощи. Об этом заявил политолог Андрей Суздальцев.</a></div>		</div>
	</div>	

	<div class="rub_columns">
		<div class="minirub_left">
			<p class="namerub"><span class="rem">//</span><a href="https://argumenti.ru/rubrics/world">В мире</a></p>



	<img src="https://imgurl.argumenti.ru/news/topday/20190627021446-618911.jpg" alt="Евродепутат Андрей Мамыкин: Г-н депутат ПАСЕ от &laquo;Согласия&raquo;, вы или крестик снимите, или трусы наденьте!" />

<p class="minititle"><a href="https://argumenti.ru/world/2019/06/618911">Евродепутат Андрей Мамыкин: Г-н депутат ПАСЕ от &laquo;Согласия&raquo;, вы или крестик снимите, или трусы наденьте!</a></p>
<div class="anonstxt"><a href="https://argumenti.ru/world/2019/06/618911">Делегации Латвии, Литвы, Эстонии, Польши, Грузии, Словакии и Украины приняли решение покинуть сессию ПАСЕ в Страсбурге после того, как Парламентская ассамблея приняла резолюцию о подтверждении полномочий российской делегации в полном объеме.</a></div>		</div>
		<div class="minirub_right">
			<p class="namerub"><span class="rem">//</span><a href="https://argumenti.ru/rubrics/showbiz">Шоу-бизнес</a></p>



	<img src="https://imgurl.argumenti.ru/news/topday/20190627021015-618908.jpg" alt="Екатерина Гордон опубликовала в сети серию  фото в бикини" />

<p class="minititle"><a href="https://argumenti.ru/showbiz/2019/06/618908">Екатерина Гордон опубликовала в сети серию  фото в бикини</a></p>
<div class="anonstxt"><a href="https://argumenti.ru/showbiz/2019/06/618908">Юрист и певица, мама двоих сыновей Екатерина Гордон выполнила свое обещание - опубликовала целую серию фото в бикини. Подписчики довольны - все рассмотрели, все оценили. Фигура у 38-летней Гордон - безупречная.</a></div>		</div>
	</div>	
	<div class="rub_columns">
		<div class="minirub_left">
			<p class="namerub"><span class="rem">//</span><a href="https://argumenti.ru/rubrics/society">Общество</a></p>



	<img src="https://imgurl.argumenti.ru/news/topday/20190627020007-618907.jpg" alt="В Крыму турист спас женщину, но сам утонул" />

<p class="minititle"><a href="https://argumenti.ru/society/2019/06/618907">В Крыму турист спас женщину, но сам утонул</a></p>
<div class="anonstxt"><a href="https://argumenti.ru/society/2019/06/618907">Всего за прошедшие сутки на территории Крыма утонуло два человека. Еще одну женщину сотрудникам МЧС удалось вытащить из воды</a></div>		</div>
		<div class="minirub_right">
			<p class="namerub"><span class="rem">//</span><a href="https://argumenti.ru/rubrics/culture">Культура</a></p>



	<img src="https://imgurl.argumenti.ru/news/topday/20190627014959-618902.jpg" alt="Михаил Ефремов сегодня хоронит  маму актрису Аллу Покровскую" />

<p class="minititle"><a href="https://argumenti.ru/culture/2019/06/618902">Михаил Ефремов сегодня хоронит  маму актрису Аллу Покровскую</a></p>
<div class="anonstxt"><a href="https://argumenti.ru/culture/2019/06/618902">Актер Михаил Ефремов сегодня хоронит  маму  - актрису,  профессора Школы-студии МХАТ Аллу Покровскую.
Проститься с Аллой Покровской  пришли худрук МХТ Сергей Женовач, Лия Ахеджакова, Евгений Миронов.</a></div>		</div>
	</div>	

	
	<div class="rub_columns">
		<div class="minirub_left">
			<p class="namerub"><span class="rem">//</span><a href="https://argumenti.ru/rubrics/politics">Политика</a></p>



	<img src="https://imgurl.argumenti.ru/news/topday/20190627014106-618901.jpg" alt="В России назвали главный источник киберугроз" />

<p class="minititle"><a href="https://argumenti.ru/politics/2019/06/618901">В России назвали главный источник киберугроз</a></p>
<div class="anonstxt"><a href="https://argumenti.ru/politics/2019/06/618901">Замдиректора Национального координационного центра по компьютерным инцидентам Николай Мурашов рассказал, где, как правило, расположены Центры управления атаками на российские интернет-ресурсы.</a></div>		</div>
		<div class="minirub_right">
			<p class="namerub"><span class="rem">//</span><a href="https://argumenti.ru/rubrics/sport">Спорт</a></p>



	<img src="https://imgurl.argumenti.ru/news/topday/20190627013518-618904.jpg" alt="Андрей Каряка: Чемпионат мира выиграли, но пришлось попотеть" />

<p class="minititle"><a href="https://argumenti.ru/sport/2019/06/618904">Андрей Каряка: Чемпионат мира выиграли, но пришлось попотеть</a></p>
<div class="anonstxt"><a href="https://argumenti.ru/sport/2019/06/618904">Недавно, сборная России выиграла ЧМ среди артистов, победив в финале по пенальти аргентинцев 5:3 (1:1 в основное время). По регламенту команды могли усиливаться и бывшими профессионалами. Своими впечатлениями о турнире поделился с еженедельником «Аргументы недели» бывший игрок главной сборной России Андрей Каряка. </a></div>		</div>
	</div>	
	<div class="rub_columns">
		<div class="minirub_left">
			<p class="namerub"><span class="rem">//</span><a href="https://argumenti.ru/rubrics/society">Общество</a></p>



	<img src="https://imgurl.argumenti.ru/news/topday/20190627011911-618900.jpg" alt="Как жители Митино, Куркино и Тушино стали различать модели самолетов" />

<p class="minititle"><a href="https://argumenti.ru/society/2019/06/618900">Как жители Митино, Куркино и Тушино стали различать модели самолетов</a></p>
<div class="anonstxt"><a href="https://argumenti.ru/society/2019/06/618900">Жители района Митино на северо-западе Москвы стали жаловаться на гул самолетов. Замеры уровня шума при пролете самолетов  над районом с 200 тысячами жителей показали примерно 70 децибел - превышение нормы.</a></div>		</div>
		<div class="minirub_right">
			<p class="namerub"><span class="rem">//</span><a href="https://argumenti.ru/rubrics/society">Общество</a></p>



	<img src="https://imgurl.argumenti.ru/news/topday/20190627124104-618896.jpg" alt="В Роскачестве дали рекомендации по выбору хорошего зонта" />

<p class="minititle"><a href="https://argumenti.ru/society/2019/06/618896">В Роскачестве дали рекомендации по выбору хорошего зонта</a></p>
<div class="anonstxt"><a href="https://argumenti.ru/society/2019/06/618896">Роскачество разработало экспертные рекомендации по выбору и эксплуатации зонтов. Например, сушка в сложенном виде куполом вниз может продлить срок службы, говорится в сообщении организации.</a></div>		</div>
	</div>	
	<div class="rub_columns">
		<div class="minirub_left">
			<p class="namerub"><span class="rem">//</span><a href="https://argumenti.ru/rubrics/society">Общество</a></p>



	<img src="https://imgurl.argumenti.ru/news/topday/20190627010059-618899.jpg" alt="Названы 100 лучших российских вузов" />

<p class="minititle"><a href="https://argumenti.ru/society/2019/06/618899">Названы 100 лучших российских вузов</a></p>
<div class="anonstxt"><a href="https://argumenti.ru/society/2019/06/618899">Названы 100 лучших российских вузов. Рейтинг, составленный по версии журнала Forbes, возглавил 
Национальный исследовательский технологический университет "МИСиС".
</a></div>		</div>
		<div class="minirub_right">
			<p class="namerub"><span class="rem">//</span><a href="https://argumenti.ru/rubrics/society">Общество</a></p>



	<img src="https://imgurl.argumenti.ru/news/topday/20190627124334-618893.jpg" alt="В Новом Уренгое задержаны злоумышленники, незаконно поставлявшие оружие  из Украины и Литвы" />

<p class="minititle"><a href="https://argumenti.ru/society/2019/06/618893">В Новом Уренгое задержаны злоумышленники, незаконно поставлявшие оружие  из Украины и Литвы</a></p>
<div class="anonstxt"><a href="https://argumenti.ru/society/2019/06/618893">В Центре общественный связей ФСБ РФ сообщили о задержании в городе Новый Уренгой ЯНАО международной преступной группировки, члены которой контрабандно ввозили оружие с территории Украины и Литвы.</a></div>		</div>
	</div>	
	<!--<p class="er_info"><a href="javascript:void(0)" onclick="winop()">Ошибка в тексте? Пожалуйста, выделите ее и нажмите "Ctrl + Enter"</a></p>-->

	            	
	<script id="js-mpf-mediator-init" data-counter="2820575" data-adaptive="true">!function(e){function t(t,n){if(!(n in e)){for(var r,a=e.document,i=a.scripts,o=i.length;o--;)if(-1!==i[o].src.indexOf(t)){r=i[o];break}if(!r){r=a.createElement("script"),r.type="text/javascript",r.async=!0,r.defer=!0,r.src=t,r.charset="UTF-8";;var d=function(){var e=a.getElementsByTagName("script")[0];e.parentNode.insertBefore(r,e)};"[object Opera]"==e.opera?a.addEventListener?a.addEventListener("DOMContentLoaded",d,!1):e.attachEvent("onload",d):d()}}}t("//mediator.mail.ru/script/2820575/","_mediator")}(window);</script>
			<script src='//mediametrics.ru/partner/inject/injectv2.js' type='text/javascript' id='MediaMetricsInject' data-adaptive='true' data-img='true' data-imgsize='170' data-type='text-over-image' data-bgcolor='FFFFFF' data-bordercolor='000000' data-linkscolor='232323' data-transparent='' data-rows='4' data-inline='' data-fontfamily='arial' data-border='' data-borderwidth='0' data-place='left' data-fontsize='14' data-lineheight=21 data-visiblerows=3 data-fontweight=100 data-fontalign=left data-textposition="bottom" data-fontfamilycurrent="Roboto" data-period='online' data-alignment='horizontal' data-country='ru' data-site='mmet/example_com'> </script>

		</section>
	</div>

			<div style="margin-top: 8px;" class="right">
	<script>
	$(document).ready(function(){
		$(".auth_but").click(function(){
		$(".a").toggle();
		$(".auth_but").toggle();
	});
});
</script>

	<h2 class="newsrub"><span class="rem">//</span>Авторы АН</h2>
	<div id="authors">
					<div class="author">
												<a href="https://argumenti.ru/authors/uglanov"><img src="https://argumenti.ru/images/authors/d35f4d296a9e6d0d343009b4a87d3076.jpg" alt="" /></a>
				<p class="auth_title"><a href="https://argumenti.ru/authors/uglanov">Андрей Угланов</a></p>
				<p class="auth_anons"><a href="https://argumenti.ru/society/2019/06/618631">Вот такой у нас Владимир Владимирович</a></p>
			</div>
					<div class="author">
												<a href="https://argumenti.ru/authors/Krestiyaninov"><img src="https://argumenti.ru/images/authors/03eb69c4121d24c8a63eac28335dd8f4.jpg" alt="" /></a>
				<p class="auth_title"><a href="https://argumenti.ru/authors/Krestiyaninov">Виктор Крестьянинов</a></p>
				<p class="auth_anons"><a href="https://argumenti.ru/politics/2019/06/617822">Зеленский нарывается на грубость</a></p>
			</div>
			</div>



	<div id="authors">

													<div class="a author">
																		<a href="https://argumenti.ru/authors/moskvina"><img src="https://argumenti.ru/images/authors/68b5a0cec33d5790ced5dbf530b53cda.jpg" alt="Татьяна Москвина" /></a>
						<p class="auth_title"><a href="https://argumenti.ru/authors/moskvina">Татьяна Москвина</a></p>
						<p class="auth_anons"><a href="https://argumenti.ru/culture/2019/06/616791">&laquo;Фабрика Станиславского&raquo; громыхнула и понеслась</a></p>
					</div>
																		<div class="a author">
																		<a href="https://argumenti.ru/authors/leonov"><img src="https://argumenti.ru/images/authors/713b23e010290cbe2897d9d2287532ac.jpg" alt="Владимир Леонов" /></a>
						<p class="auth_title"><a href="https://argumenti.ru/authors/leonov">Владимир Леонов</a></p>
						<p class="auth_anons"><a href="https://argumenti.ru/society/2019/06/618636">&laquo;Ергаки&raquo;&nbsp;&ndash; там, где нет места славбости</a></p>
					</div>
																		<div class="a author">
																		<a href="https://argumenti.ru/authors/gurdin"><img src="https://argumenti.ru/images/authors/4c145198cfaa439093dc3fe9c702628e.jpg" alt="Константин Гурдин" /></a>
						<p class="auth_title"><a href="https://argumenti.ru/authors/gurdin">Константин Гурдин</a></p>
						<p class="auth_anons"><a href="https://argumenti.ru/economics/2019/06/618633">Культурный код партии власти</a></p>
					</div>
																		<div class="a author">
																		<a href="https://argumenti.ru/authors/tchuykov"><img src="https://argumenti.ru/images/authors/53a57ea5a54087725200bc171897e697.jpg" alt="Александр Чуйков" /></a>
						<p class="auth_title"><a href="https://argumenti.ru/authors/tchuykov">Александр Чуйков</a></p>
						<p class="auth_anons"><a href="https://argumenti.ru/society/2019/06/616778">Что нам ждать от китайских товарищей</a></p>
					</div>
																		<div class="a author">
																		<a href="https://argumenti.ru/authors/ryazanov"><img src="https://argumenti.ru/images/authors/8941e3fe0828997c7877c9b05db1b2d2.jpg" alt="Сергей Рязанов" /></a>
						<p class="auth_title"><a href="https://argumenti.ru/authors/ryazanov">Сергей Рязанов</a></p>
						<p class="auth_anons"><a href="https://argumenti.ru/society/2019/06/617504">Рука на пульсе Земли</a></p>
					</div>
						
</div>
<p class="auth_but">Все авторы >></p>
<p class="auth_but" style="display:none;"><< Скрыть всех авторов</p>
	<h2 class="namerub"><span class="rem">//</span>Новости партнеров</h2>
<!-- Асинхронный код информера news.2xclick.ru -->
<div id="gnezdo_ru_14114"></div>
<script language='JavaScript'>
var s = document.createElement("script"),
f = function(){ document.getElementsByTagName("head")[0].appendChild(s); };
s.type = "text/javascript";
s.async = true;
s.src = '//news.2xclick.ru/show/14114/block_a.js';
if (window.opera == "[object Opera]") {
document.addEventListener("DOMContentLoaded", f);
} else { f(); }
</script>
<!-- Конец кода информера news.2xclick.ru -->





	<h2 class="namerub"><span class="rem">//</span>самое читаемое</h2>


<article class="rub_columns best_read" style="margin-top: 0px; width:100%;">
                            <div class="topnewsclicks">
            <a href="https://argumenti.ru/society/2019/06/618757?utm_source=argumenti.ru&utm_medium=news&utm_campaign=best">
            <div><span>1</span><p>Актер Олег Басилашвили высказался о конфликте России и Грузии</p></div>
            </a>
        </div>  
                      <div class="topnewsclicks">
            <a href="https://argumenti.ru/society/2019/06/618526?utm_source=argumenti.ru&utm_medium=news&utm_campaign=best">
            <div><span>2</span><p>В Сети обсуждают видео, где Масляков-младший по-хозяйски укладывает пачки долларов в свой портфель</p></div>
            </a>
        </div>  
                      <div class="topnewsclicks">
            <a href="https://argumenti.ru/showbiz/2019/06/618869?utm_source=argumenti.ru&utm_medium=news&utm_campaign=best">
            <div><span>3</span><p>Александра Серова заподозрили в использовании подгузников</p></div>
            </a>
        </div>  
                      <div class="topnewsclicks">
            <a href="https://argumenti.ru/society/2019/06/618632?utm_source=argumenti.ru&utm_medium=news&utm_campaign=best">
            <div><span>4</span><p>Пятидневная война может стать трёхдневной</p></div>
            </a>
        </div>  
                      <div class="topnewsclicks">
            <a href="https://argumenti.ru/world/2019/06/618473?utm_source=argumenti.ru&utm_medium=news&utm_campaign=best">
            <div><span>5</span><p>Поклонская объяснила, почему РФ не присоединила Донбасс по крымскому сценарию</p></div>
            </a>
        </div>  
   
</article><div id="block__fix-adv_r-top">
	<div id="adfox_155068733580874694"></div>
<script>
    (function(w, n) {
    w[n] = w[n] || [];
    w[n].push({
        ownerId: 264297,
        containerId: 'adfox_155068733580874694',
        params: {
            pp: 'g',
            ps: 'cquo',
            p2: 'fvjc',
   pk: __clADF__.state
        }
    });})(window, 'adfoxAsyncParams');
</script>	<div id="smi2adblock_45368"><a href="https://smi2.net/">Новости smi2.ru</a></div>

<script async type="text/javascript" charset="windows-1251">
  (function() {
    var sc = document.createElement('script'); sc.type = 'text/javascript'; sc.async = true;
    sc.src = 'http://js.smi2.ru/data/js/45368.js'; sc.charset = 'windows-1251';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sc, s);
  }());
</script>
	<!--AdFox START-->
<!--argumentiru-->
<!--Площадка: Аргументы Недели / * / *-->
<!--Тип баннера: 240X400-->
<!--Расположение: <середина страницы>-->
<div id="adfox_151974640082337171"></div>
<script>
    (function(w, n) {
    w[n] = w[n] || [];
    w[n].push({
        ownerId: 264297,
        containerId: 'adfox_151974640082337171',
        params: {
            pp: 'h',
            ps: 'cquo',
            p2: 'fvgz',
			pk: __clADF__.state
        }
    });})(window, 'adfoxAsyncParams');
</script>
	
	<h2 class="namerub"><span class="rem">//</span>Новости СМИ2</h2>
<div id="smi2adblock_72157"><a href="http://smi2.ru/" rel="nofollow">Новости СМИ2</a></div>
<script type="text/javascript" charset="utf-8">
  (function() {
    var sc = document.createElement('script'); sc.type = 'text/javascript'; sc.async = true;
    sc.src = 'http://js.smi2.ru/data/js/72157.js'; sc.charset = 'utf-8';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sc, s);
  }());
</script>
	<h2 class="namerub"><span class="rem">//</span>Новости ADWILE</h2>
<div id="smi_teaser_10167">
<center><a href="http://partner.adwile.com" rel="nofollow">Нативная реклама ADWILE</a></center>
</div>
<script type="text/JavaScript" encoding="utf8">
 (function() {
 var sm = document.createElement("script");
 sm.type = "text/javascript";
 sm.async = true;
 sm.src = "//jsn.24smi.net/d/f/10167.js";
 var s = document.getElementsByTagName("script")[0];
 s.parentNode.insertBefore(sm, s);})();
</script>


	<!--Фотогаллерея-->
	
	<h2 class="namerub"><span class="rem">//</span>Новости advert.mirtesen.ru</h2>
<div id="smi2adblock_81549"><a href="http://advert.mirtesen.ru/" rel="nofollow">Новости advert.mirtesen.ru</a></div>
<script type="text/javascript" charset="utf-8">
  (function() {
    var sc = document.createElement('script'); sc.type = 'text/javascript'; sc.async = true;
    sc.src = 'http://js.advert.mirtesen.ru/data/js/81549.js'; sc.charset = 'utf-8';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sc, s);
  }());
</script>


	<h4 class="namerub"><span class="rem">//</span>Читайте также</h4>
<ul class="main_inf_anons">
			<li>
							<a href="https://argumenti.ru/world/2019/06/618911?utm_source=argumenti.ru&utm_medium=tabloid&utm_campaign=tabloid" target="_blank" rel="nofollow"><img src="" alt="Евродепутат Андрей Мамыкин: Г-н депутат ПАСЕ от &laquo;Согласия&raquo;, вы или крестик снимите, или трусы наденьте!" /></a>
						<a href="https://argumenti.ru/world/2019/06/618911?utm_source=argumenti.ru&utm_medium=tabloid&utm_campaign=tabloid" target="_blank" rel="nofollow">Евродепутат Андрей Мамыкин: Г-н депутат ПАСЕ от &laquo;Согласия&raquo;, вы или крестик снимите, или трусы наденьте!</a>
		</li>
			<li>
							<a href="https://argumenti.ru/live/2014/08/358003?utm_source=argumenti.ru&utm_medium=tabloid&utm_campaign=tabloid" target="_blank" rel="nofollow"><img src="https://argumenti.ru/images/preview/tabloid/bb1232a9f3c9b2b53c82f2381e47af60.jpg" alt="Станет ли Ляшко добрее, если выйдет замуж?" /></a>
						<a href="https://argumenti.ru/live/2014/08/358003?utm_source=argumenti.ru&utm_medium=tabloid&utm_campaign=tabloid" target="_blank" rel="nofollow">Станет ли Ляшко добрее, если выйдет замуж?</a>
		</li>
			<li>
							<a href="https://argumenti.ru/world/2019/06/618910?utm_source=argumenti.ru&utm_medium=tabloid&utm_campaign=tabloid" target="_blank" rel="nofollow"><img src="" alt="Политолог увидел &laquo;катастрофу&raquo; для Украины в возвращении России в ПАСЕ" /></a>
						<a href="https://argumenti.ru/world/2019/06/618910?utm_source=argumenti.ru&utm_medium=tabloid&utm_campaign=tabloid" target="_blank" rel="nofollow">Политолог увидел &laquo;катастрофу&raquo; для Украины в возвращении России в ПАСЕ</a>
		</li>
	</ul>
	
	

	<h2 class="namerub"><span class="rem">//</span>Новости Lentainform.com</h2>
<!-- Composite Start -->
<div id="M256303ScriptRootC648515">
        <div id="M256303PreloadC648515">
        Загрузка...
    </div>
        <script>
                (function(){
            var D=new Date(),d=document,b='body',ce='createElement',ac='appendChild',st='style',ds='display',n='none',gi='getElementById';
            var i=d[ce]('iframe');i[st][ds]=n;d[gi]("M256303ScriptRootC648515")[ac](i);try{var iw=i.contentWindow.document;iw.open();iw.writeln("<ht"+"ml><bo"+"dy></bo"+"dy></ht"+"ml>");iw.close();var c=iw[b];}
            catch(e){var iw=d;var c=d[gi]("M256303ScriptRootC648515");}var dv=iw[ce]('div');dv.id="MG_ID";dv[st][ds]=n;dv.innerHTML=648515;c[ac](dv);
            var s=iw[ce]('script');s.async='async';s.defer='defer';s.charset='utf-8';s.src="//jsc.lentainform.com/a/r/argumenti.ru.648515.js?t="+D.getYear()+D.getMonth()+D.getDate()+D.getHours();c[ac](s);})();
    </script>
</div>
<!-- Composite End -->






	<div id="parthers_link"><a href="http://www.argumenti.ru/parthers">Новости партнеров</a>&nbsp;/<a href="http://www.argumenti.ru/info" rel="nofollow">Информация</a></div>
</div>
	<div id="block__fix-adv_r-bottom">
		<div id="gnezdo_ru_15140">Загрузка...</div>
<script language='JavaScript'>
	var s = document.createElement("script"),
	f = function(){ document.getElementsByTagName("head")[0].appendChild(s); };
	s.type = "text/javascript";
	s.async = true;
	s.src = '//news.2xclick.ru/show/15140/block_a.js';
	if (window.opera == "[object Opera]") {
		document.addEventListener("DOMContentLoaded", f);
	} else { f(); }
</script>
	</div>

	</div>	<div class="our_partners">
	<div>
		<h5 class="namerub" style="text-align:left;"><span class="rem">//</span>Наши партнеры</h5>
									<!-- ex_adv 34 --><a href="http://www.samboplanet.org/" alt="" target="_blank" rel="nofollow"><img src="http://www.argumenti.ru/images/partners/800.jpg" width="200" height="200"></a>				</div>
</div>

	<footer>


		<div class="foot_menu"><div id="menus">
		<ul class="mainmenu">
			<li><a href="https://argumenti.ru/politics">Политика</a></li>
			<li><a href="https://argumenti.ru/economics">Экономика</a></li>
			<li><a href="https://argumenti.ru/society">Общество</a></li>
			<li><a href="https://argumenti.ru/world">В мире</a></li>			
			<li><a href="https://argumenti.ru/showbiz"><nobr>Шоубиз</nobr></a></li>
			<li><a href="https://argumenti.ru/sport">Спорт</a></li>
			<li><a href="https://argumenti.ru/lifestyle">Лайфстайл</a></li>
			<li><a href="https://argumenti.ru/tourism">Туризм</a></li>
			<li><a href="https://argumenti.ru/culture">Культура</a></li>
		</ul>
</div></div>


<div class="footer_line">



	<div id="logo_footer">

	<p>Адрес редакции: Москва, ул. Тверская, д. 8/2 стр. 1</p>
<div id="endline"><p>Учредитель: АО ИД "Аргументы недели"</p>
	<p>Главный редактор сайта: Владимир Торопов</p>
	<p style="margin-top:5px;">Возрастная категория сайта: <span class="plus18">18+</span><!--LiveInternet counter--><script type="text/javascript"><!--
document.write("<a href='//www.liveinternet.ru/click' "+
"target=_blank><img src='//counter.yadro.ru/hit?t44.6;r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";"+Math.random()+
"' alt='' title='LiveInternet' "+
"border='0' width='31' height='31'><\/a>")
//--></script><!--/LiveInternet--></p>
</div>

	</div>


	<div id="copy">
		<ul id="footer_menu">
			<li>Редакция: <a href="tel:+74959816836">+7 (495) 981-68-36</a> / <a href="mailto:argumenti@argumenti.ru" rel="nofollow">argumenti@argumenti.ru</a></li>
			<li><a href="https://argumenti.ru/reklama/tarif.html" rel="nofollow">Реклама в газете:</a> <a href="tel:+74959815263">+7 (495) 638-52-63</a></li>
			<li>Реклама на сайте: <a href="mailto:kapkova@argumenti.ru" rel="nofollow">kapkova@argumenti.ru</a></li>
			<li><a href="https://argumenti.ru/pub/doc/an.pdf" target="_blank" rel="nofollow">Об издании</a></li>
		</ul>
		<p>Свободное использование в Интернет-пространстве текстов, фото и видеоматериалов, опубликованных на этом сайте, допускается при условии обязательного размещения гиперссылки на источник публикации www.argumenti.ru. Использование материалов в печатных СМИ допускается только с письменного разрешения редакции.
					Сетевое издание "Аргументы неделi". Свидетельство о регистрации Эл № ФС77-60728 от 09 февраля 2015 г. выдано Федеральной службой по надзору в сфере связи, информационных технологий и массовых коммуникаций (Роскомнадзор).
		


	</div>
	<div id = "rating">
<ul id="socnets" style="margin-bottom:48px;">
				<li><a class="vk" target="_blank" href="https://vk.com/argumentinedeli" rel="nofollow"></a></li>
				<li><a class="tw" target="_blank" href="https://twitter.com/argumenti" rel="nofollow"></a></li>
				<li><a class="fb" target="_blank" href="https://www.facebook.com/argumentinedeli" rel="nofollow"></a></li>
				<li><a class="mm" target="_blank" href="https://my.mail.ru/community/argumenti" rel="nofollow"></a></li>
				<li><a class="ok" target="_blank" href="https://www.odnoklassniki.ru/argumenti" rel="nofollow"></a></li>
				<li><a class="in" target="_blank" href="https://instagram.com/argumenti.ru" rel="nofollow"></a></li>
			</ul>



<span class="counter">

<!-- Rating@Mail.ru logo -->
<a href="http://top.mail.ru/jump?from=1069168" rel="nofollow">
<img src="//top-fwz1.mail.ru/counter?id=1069168;t=479;l=1"
style="border:0;" height="31" width="88" alt="Рейтинг@Mail.ru" /></a>
<!-- //Rating@Mail.ru logo -->

</span>



<a style="float:right" target="_blank" href="https://www.rambler.ru/" rel="nofollow">"Партнер Рамблера"</a>




</div>
</div>


<!--<div id="footer_parthers"></div>-->

</footer>

</div>

<!--/noindex-->


<script type="text/javascript">
//<![CDATA[
yandex_direct_place = 'ya_direct';
yandex_partner_id = 50615;
yandex_site_bg_color = 'FFFFFF';
yandex_site_charset = 'utf-8';
yandex_ad_format = 'direct';
yandex_font_size = .75;
yandex_direct_type = 'vertical';
yandex_direct_limit = 5;
yandex_direct_header_bg_color = 'ECECEC';
yandex_direct_bg_color = 'ECECEC';
yandex_direct_border_color = 'FFFFFF';
yandex_direct_title_color = '000000';
yandex_direct_url_color = '666666';
yandex_direct_all_color = '000000';
yandex_direct_text_color = '000000';
yandex_direct_hover_color = '000000';
yandex_direct_favicon = true;
//]]>
</script>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-11186859-1', 'auto');
  ga('send', 'pageview');

</script>

	
<script>
    MTVideoInPage = {
        debug: false,
        videoNow: {
            profileId: 3608511
        },
        nativeRollSettings: {
            container: '#vengo-vision-3402',
            desiredOffset: 50,
            gid: '5c5acc9a9762b66b168b45db'
        },
        moeVideoSettings: {
            mode: 'manual',
            el: '#adv',
            ignorePlayers: true
        },
        defaultAd: {
            ownerId: 211731,
            containerId: 'adfox_154946137778733857',
            params: {
                p1: 'cdnhz',
                p2: 'fwea',
                puid1: '',
                puid2: '',
                puid3: '',
                puid4: '',
                puid5: '',
                puid6: ''
            }
        }
    };
    MtLoader = {
        // to load dev versions of scripts (false|true). false by default
        dev: false,
        // host of widgets. widgets.mirtesen.ru by default
        host: 'widgets.mirtesen.ru',
        // protocol of widgets (http|https). https by default
        proto: 'http',
        // way to get script paths (json|jsonp). json by default
        transport: 'json'
    };
</script>
	<script type="text/javascript" src="https://moevideo.biz/embed/js/mvpt.min.js" async></script>
	<script type="text/javascript" src="https://cdn01.nativeroll.tv/js/seedr-player.min.js" async></script>
	<script src="https://widgets.mirtesen.ru/js/loader.js"></script>

</body>
</html>