
<!DOCTYPE html>
<html>
<head>
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
	<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
    
	<meta name="yandex-verification" content="4c7141e5dab59132" />
	<meta name="google-site-verification" content="tossbk_I2eb3-RB8DxVbAUYPewK5KDyj6bnrnKC8-eU" />
	<meta name="mailru-verification" content="1505d3c11701cb6c" />
    <meta name="pmail-verification" content="49f3d0550d367c9cecde10c0a2d4cbd2">
	<meta name="viewport" content="width=device-width, initial-scale=1.0">
    <meta name="757a66e838ed83d5840779983391e519" content="">
	<title>«Зенит» - очередное разгромное поражение «Сочи» 7:0 - Аргументы Недели</title><meta name="description" content="Сегодня, в понедельник 24 октября на стадионе “Газпром Арена” в рамках 14-го тура РПЛ лидер первенства “Зенит” принимает “Сочи”."><meta name="twitter:title" content="«Зенит» - очередное разгромное поражение «Сочи» 7:0 - Аргументы Недели"><meta name="twitter:image" content="https://img.argumenti.ru/news/id/20221024102408-795571.jpg"><meta name="og:title" content="«Зенит» - очередное разгромное поражение «Сочи» 7:0 - Аргументы Недели"><meta name="og:description" content="Сегодня, в понедельник 24 октября на стадионе “Газпром Арена” в рамках 14-го тура РПЛ лидер первенства “Зенит” принимает “Сочи”."><meta name="og:image" content="https://img.argumenti.ru/news/id/20221024102408-795571.jpg"><link rel="stylesheet" href="https://argumenti.ru/src/styles.css?ver=183" type="text/css"><link rel="image_src" href="https://argumenti.ru/images/arhnews/795571.20221024102408-795571.jpg" >	<//base href="https://argumenti.ru/">
			<link rel="amphtml" href="https://argumenti.ru/sport/football/2022/10/795571/amp">
        <link href="https://argumenti.ru/sport/football/2022/10/795571" rel="canonical"/>
	
	<link title="argumenti_ru" type="application/rss+xml" rel="alternate" href="https://argumenti.ru/rss/argumenti_online.xml"/>
    <link rel="apple-touch-icon" sizes="57x57" href="/apple-icon-57x57.png">
    <link rel="apple-touch-icon" sizes="60x60" href="/apple-icon-60x60.png">
    <link rel="apple-touch-icon" sizes="72x72" href="/apple-icon-72x72.png">
    <link rel="apple-touch-icon" sizes="76x76" href="/apple-icon-76x76.png">
    <link rel="apple-touch-icon" sizes="114x114" href="/apple-icon-114x114.png">
    <link rel="apple-touch-icon" sizes="120x120" href="/apple-icon-120x120.png">
    <link rel="apple-touch-icon" sizes="144x144" href="/apple-icon-144x144.png">
    <link rel="apple-touch-icon" sizes="152x152" href="/apple-icon-152x152.png">
    <link rel="apple-touch-icon" sizes="180x180" href="/apple-icon-180x180.png">
    <link rel="icon" type="image/png" sizes="192x192"  href="/android-icon-192x192.png">
	<link rel="icon" type="image/ico" href="/favicon.ico" />
	<link rel="icon" type="image/png" sizes="32x32" href="/favicon-32x32.png">
    <link rel="icon" type="image/png" sizes="96x96" href="/favicon-96x96.png">
    <link rel="icon" type="image/png" sizes="16x16" href="/favicon-16x16.png">
    <link rel="stylesheet" href="/pub/styles/fontawesome/css/all.css?ver=1">
    <script async id="__lxGc__rtr" type="text/javascript" src="//s.clickiocdn.com/t/183738/360.js"></script>
    <script async type="text/javascript" src="//s.luxupcdnc.com/t/common_402.js"></script>
    <!-- Yandex.RTB -->
<script>window.yaContextCb=window.yaContextCb||[]</script>
<script src="https://yandex.ru/ads/system/context.js" async></script>
    <script async src="https://jsn.24smi.net/smi.js"></script>
            <script data-ad-client="ca-pub-1408921960916748" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
</head>
<body>
    
<!-- create page: 23:10:03 10.24.22 -->

<!-- Yandex.Metrika counter -->
<script type="text/javascript" >
   (function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)};
   m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)})
   (window, document, "script", "https://mc.yandex.ru/metrika/tag.js", "ym");

   ym(26004090, "init", {
        clickmap:true,
        trackLinks:true,
        accurateTrackBounce:true,
        webvisor:true
   });
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/26004090" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter --><!-- Rating Mail.ru counter -->
<script type="text/javascript">
var _tmr = window._tmr || (window._tmr = []);
_tmr.push({id: "1069168", type: "pageView", start: (new Date()).getTime()});
(function (d, w, id) {
  if (d.getElementById(id)) return;
  var ts = d.createElement("script"); ts.type = "text/javascript"; ts.async = true; ts.id = id;
  ts.src = "https://top-fwz1.mail.ru/js/code.js";
  var f = function () {var s = d.getElementsByTagName("script")[0]; s.parentNode.insertBefore(ts, s);};
  if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); }
})(document, window, "topmailru-code");
</script><noscript><div>
<img src="https://top-fwz1.mail.ru/counter?id=1069168;js=na" style="border:0;position:absolute;left:-9999px;" alt="Top.Mail.Ru" />
</div></noscript>
<!-- //Rating Mail.ru counter -->

<!--Desktop--!>
<header class="header_new" itemscope itemtype="http://schema.org/WPHeader">
    
                                        <div id="sticky_top-adv">
    <div id="main_adv" style="text-align:center;background: #FF4C00;">
        <div>
            <div class="share_box subscribe_box" style="border: 0px;background: #FF4C00;font-weight:bold;padding-bottom: 4px;">
                    <a href="https://dzen.ru/argumenti.ru?invite=1"  onclick="ym(26004090,'reachGoal','zen_sticky-adv')" target="_blank">
                        Подпишитесь на «АН» в Дзен <i class="fas fa-hand-pointer"></i>
                    </a>
            </div>
        </div>
    </div>
</div>
<div style="background: #ececec;padding: 7px;box-sizing: border-box;height: 264px;align-items: center;display: flex;justify-content: center;">
    <!-- Yandex.RTB R-A-50615-85 -->
    <div id="yandex_rtb_R-A-50615-85"></div>
    <script>window.yaContextCb.push(()=>{
    Ya.Context.AdvManager.render({
        renderTo: 'yandex_rtb_R-A-50615-85',
        blockId: 'R-A-50615-85'
    })
    })</script>
</div>                <ul id="tabloid_new">

    <li>
        <a href="https://argumenti.ru/sport/2022/09/789175?utm_source=argumenti.ru&utm_medium=tabloid&utm_campaign=top" target="_self">
            Cледующий бой Василия Ломаченко объявлен официально        </a>
    </li>

                <li class="partner">
            <!--<span class="new-tabloid-partner">Авторы АН</span>-->
            <a href="https://argumenti.ru/society/2022/10/794649">
                Магомед Толбоев: «Надо готовить настоящих лётчиков, а не операторов при компьютере»            </a>
        </li>
    

                 <li class="partner">
                <span class="new-tabloid-partner">Реклама</span>
                <a href="https://smi2.ru/newdata/news?ad=12513417&bl=94907&ct=adpreview&st=45&nvuuid=f2f072d0-3789-bb34-6300-003b56be0141&bvuuid=fa583005-b540-4188-bc66-f4f885f3be22&rnd=994168884" target="_blank">В конгрессе США придумали, как заставить Байдена прекратить войну</a>
            </li>
    

  </ul>
        <div id="sub_header" class="mob_top-noadv">
    <div id="an_logo">
                    <a href="/">
                <img alt="Аргументы Недели (argumenti.ru)" src="https://argumenti.ru/images/argumenti/AN2.gif"/>
            </a>
            </div>
        <ul id="header_menu">
            <li class="klan_newmenu"><a href="https://argumenti.ru/klan_landing?utm_source=argumenti.ru&utm_medium=menu&utm_campaign=klan_landing" target="_blank" rel="nofollow">ПОДПИСКА</a></li>
            <li><a href="/news">Все новости</a></li>
            <li><a href="/interview">Интервью</a></li>
            <li><a href="https://klan.argumenti.ru/?utm_source=argumenti.ru&utm_medium=menu&utm_campaign=klan" rel="nofollow">Книги-АН</a></li>
            <li><a href="https://argumenti.ru/authors" rel="nofollow">Авторы</a></li>
            <li><a href="https://argumenti.ru/opinion" rel="nofollow">Мнение</a></li>
            <li><a href="https://argumenti.ru/regions" rel="nofollow">Регионы</a></li>
            <li class="dropdown">
                <button onclick="dropdownFunction()" class="dropbtn">☰</button>
                <div id="dropDesc" class="dropdown-content">
                    <a href="https://argumenti.ru/politics">Политика</a>
                    <a href="https://argumenti.ru/economics">Экономика</a>
                    <a href="https://argumenti.ru/society">Общество</a>
                    <a href="https://argumenti.ru/world">В мире</a>
                    <a href="https://argumenti.ru/army">Армия</a>
                    <a href="https://argumenti.ru/espionage">Шпионаж</a>
                    <a href="https://argumenti.ru/gorodm">Город М</a>
                    <a href="https://argumenti.ru/culture">Культура</a>
                    <a href="https://argumenti.ru/history">История</a>
                    <a href="https://argumenti.ru/education">Образование</a>
                    <a href="https://argumenti.ru/science">Наука</a>
                    <a href="https://argumenti.ru/social">Соцпакет</a>
                    <a href="https://argumenti.ru/tourism">Туризм</a>
                    <a href="https://argumenti.ru/earth">Сад-огород</a>
                </div>
            </li>
            <!--<li>
                <i class="fa fa-sign-in" aria-hidden="true"></i>
            </li>-->
            <li id="search_id" class="search_li">
                <form class="search_form" action="https://argumenti.ru/search" method="GET">
                    <input type="search" placeholder="Введите запрос и Enter" name="text" class="search_input" value="" required="">
                    <input type="submit" class="search_submit" value="Найти">
                    <span class="search_icon" onclick="searchClick()"><i class="fas fa-search"></i></span>
                </form>
            </li>

        </ul>

        <ul id="header_menu-mob">
            <li class="dropdown-mob">
                <button onclick="dropdownmobFunction()" class="dropbtn-mob">☰</button>
            </li>
            <div id="dropMob" class="dropdown-content-mob">
                <a class="klan_newmenu-mob" href="https://klan.argumenti.ru/?utm_source=argumenti.ru&utm_medium=menu&utm_campaign=klan" target="_blank" rel="nofollow">КЛАН</a>
                <a href="/news">Все новости</a></li>
                <a href="/interview">Интервью</a></li>
                <a href="https://an-crimea.ru/" rel="nofollow">АН-Крым</a></li>
                <a href="https://argumenti.ru/authors" rel="nofollow">Авторы</a></li>
                <a href="https://argumenti.ru/opinion" rel="nofollow">Мнение</a></li>
                <a href="https://argumenti.ru/regions" rel="nofollow">Регионы</a></li>
                <p class="newmenu-paragraf">Рубрики</p>
                <a href="https://argumenti.ru/politics">Политика</a>
                <a href="https://argumenti.ru/economics">Экономика</a>
                <a href="https://argumenti.ru/society">Общество</a>
                <a href="https://argumenti.ru/world">В мире</a>
                <a href="https://argumenti.ru/army">Армия</a>
                <a href="https://argumenti.ru/espionage">Шпионаж</a>
                <a href="https://argumenti.ru/gorodm">Город М</a>
                <a href="https://argumenti.ru/culture">Культура</a>
                <a href="https://argumenti.ru/history">История</a>
                <a href="https://argumenti.ru/education">Образование</a>
                <a href="https://argumenti.ru/science">Наука</a>
                <a href="https://argumenti.ru/social">Соцпакет</a>
                <a href="https://argumenti.ru/tourism">Туризм</a>
                <a href="https://argumenti.ru/earth">Сад-огород</a>
                <form class="search_form-mob" action="https://argumenti.ru/search" method="GET">
                    <input type="search" placeholder="Введите запрос и Enter" name="text" class="search_input" value="" required="">
                    <input type="submit" class="search_submit" value="Найти">
                    <span class="search_icon-mob"><i class="fas fa-search"></i></span>
                </form>
            </div>
        </ul>
</div>        <ul class="second_menu">

        <!--<li class="number_download"><a href="https://argumenti.ru/klan_landing?utm_source=argumenti.ru&utm_medium=menu&utm_campaign=tagmenu" target="_blank">Электронная подписка</a></li>-->
        <li class="specrep_container" style="padding:0px;">
            <a href="https://20idei.ru/?utm_source=medianet&utm_medium=argumenti.ru&utm_campaign=btnd" class="specrep_link" target="_blank" onclick="ym(26004090,'reachGoal','20idei_menu')">
                <img class="specrep_content" src="https://argumenti.ru/pub/images/specrep.png">
            </a>
            <a href="https://20idei.ru/?utm_source=medianet&utm_medium=argumenti.ru&utm_campaign=btnm" class="specrep_link_mob" target="_blank" onclick="ym(26004090,'reachGoal','20idei_menu')">
                <img class="specrep_content" src="https://argumenti.ru/pub/images/specrep_mob.png">
            </a>
        </li>
	                <li><a href="https://argumenti.ru/tag/Украина?utm_source=argumenti.ru&utm_medium=menu&utm_campaign=tagmenu">Украина</a></li>
                    <li><a href="https://argumenti.ru/tag/люди+донбасса?utm_source=argumenti.ru&utm_medium=menu&utm_campaign=tagmenu">Люди Донбасса</a></li>
                    <li><a href="https://argumenti.ru/tag/армия?utm_source=argumenti.ru&utm_medium=menu&utm_campaign=tagmenu">Армия </a></li>
                    <li><a href="https://argumenti.ru/society/2021/09/737382?utm_source=argumenti.ru&utm_medium=menu&utm_campaign=tagmenu">Фильтр «Аксиос»</a></li>
                    <li><a href="https://argumenti.ru/tag/%D0%BD%D0%B5%D1%87%D0%B5%D0%BC%D0%B4%D1%8B%D1%88%D0%B0%D1%82%D1%8C?utm_source=argumenti.ru&utm_medium=menu&utm_campaign=tagmenu">#нечемдышать</a></li>
                    <li><a href="https://argumenti.ru/tag/коронавирус?utm_source=argumenti.ru&utm_medium=menu&utm_campaign=tagmenu?utm_source=argumenti.ru&utm_medium=menu&utm_campaign=tagmenu">#коронавирус</a></li>
        
    </ul>    
	</header>

<div class="container container_new">

	<section id="center">

		<div id="block_after-adv" class="big_block big_block-news">

    <div class="col_left">
        <div id="klan_left">
            <img src="https://argumenti.ru/pub/images/klan_left.jpg" style="width:100%">
            <ul>
                <li>
                    <a href="https://klan.argumenti.ru/checkout/podpiska-na-elektronnuyu-versiyu-gazety-argumenty-nedeli-na-god/1" onclick="ym(26004090,'reachGoal','klan_left')" target="_blank" rel="nofollow">
                        Вступить в КЛАН
                    </a>
                </li>
                <li>
                    <a href="/topnews" onclick="ym(26004090,'reachGoal','top_left')">
                        Самое читаемое
                    </a>
                </li>
                <li>
                    <a href="/news" onclick="ym(26004090,'reachGoal','all_left')">
                        Все новости
                    </a>
                </li>
            </ul>
        </div>

        <div id="left_stickblock-first">
            <div class="sfkYBG324935"></div>
            <script>
                window.k_init = window.k_init || [];
                k_init.push({
                    id: 'sfkYBG324935',
                    type: 'bn',
                    domain: 'hdbcome.com',
                    refresh: false,
                    next: 0
                });
                
                var s = document.createElement('script');
                s.setAttribute('async', true);
                s.setAttribute('charset', 'utf-8');
                s.setAttribute('data-cfasync', false);
                s.src = 'https://hdbcome.com/bf8g7s50.js'; 
                document.head && document.head.appendChild(s);
            </script>
            <div id="left_stickblock-second">
                <div id="left_social">
                    <p class="left_social-name">Подписывайтесь на «АН»:</p>
                    <p>
                        <a href="http://bit.ly/2UgsB6v" target="_blank" rel="nofollow">Telegram</a>
                    </p>
                    <p>
                        <a href="https://zen.yandex.ru/argumenti.ru?invite=1" onclick="ym(26004090,'reachGoal','zen_left-news')" target="_blank" rel="nofollow">Дзен</a>
                    </p>
                    <p>
                        <a href="https://yandex.ru/news/?favid=3532" onclick="ym(26004090,'reachGoal','yn_left-news')" target="_blank" rel="nofollow">Новости</a>
                    </p>
                    <p class="left_social-name">Также мы в соцсетях:</p>
                    <p>
                        <a href="http://bit.ly/2kkInPH" target="_blank" rel="nofollow">
                            ВКонтакте
                        </a>                
                    </p>
                    <p>
                        <a href="http://bit.ly/2lqpUS6" target="_blank" rel="nofollow">
                            Одноклассники
                        </a>                
                    </p>
                    <p>
                        <a href="http://bit.ly/2lF3BrI" target="_blank" rel="nofollow">
                            Twitter
                        </a>                
                    </p>
                </div>
                <div class="smi24__informer smi24__auto" data-smi-blockid="22478"></div>
                <script>(window.smiq = window.smiq || []).push({});</script>
            </div>
        </div>

    </div>
    <div id="news_item-container" class="col_big_new fs_896">
        <div id="region_news"></div>        <main class="news_article" id="main_news" itemscope="" itemtype="http://schema.org/Article">
                            <p class="namerub_new-small" style="background:#ececec;">
                                            <a href="/">Аргументы Недели</a> →       
                        
                    <a style="text-decoration:underline;letter-spacing: 0.3px;" href="https://argumenti.ru/sport" itemprop="articleSection">
                        Спорт                    </a>

                                            &nbsp;→&nbsp;<a style="text-decoration:underline;letter-spacing: 0.3px;" href="https://argumenti.ru/sport/football">Футбол</a>
                    
                    
                    <span class="agecategory">
                                                    13+
                                            </span>
                </p>
            
                            
                <h1 itemprop="name">«Зенит» - очередное разгромное поражение «Сочи» 7:0</h1>
                

            	        <p class="info">

				            
                                <span class="number_info"><span itemprop="datePublished">24&nbsp;октября&nbsp;2022</span>,&nbsp;22:35</span>                				    						<span class="number_info"> <a href="https://argumenti.ru/authors/Omelchenko" itemprop="author">Борис Омельченко</a>,  </span>
									
                		    </p>

		    <div class="publtxt doscroll_item" itemprop="articleBody" data-url="https://argumenti.ru/sport/football/2022/10/795571">
		        					<figure id="publ_photo">
                                                <img src="https://img.argumenti.ru/news/news_id/20221024102408-795571.jpg" alt="«Зенит» - очередное разгромное поражение «Сочи» 7:0"  itemprop="image"/>
																	</figure>
				
				
												    
				
																																																																																																<p><strong>Сегодня, в понедельник 24 октября на стадионе &ldquo;Газпром Арена&rdquo; в рамках 14-го тура РПЛ лидер первенства &ldquo;Зенит&rdquo; принимает &ldquo;Сочи&rdquo;. Арбитр поединка Евгений Кукуляк. &ldquo;Зенит&rdquo; выиграл дома все девять матчей, при этом клуб из Санкт-Петербурга забивает в среднем 3.44 мяча за игру. В этом сезоне &ldquo;Сочи&rdquo; отвратительно играет на выезде, за девять матчей у гостей лишь одна победа, одна ничья и семь поражений, а пропускают сочинцы в среднем 2.33 мяча за игру. &ldquo;Зенит&rdquo; (4-3-3): Кержаков - Караваев, Ловрен, Родригао, Сантос - Кузяев, Барриос, Мостовой - Малком, Сергеев, Клаудиньо. &ldquo;Сочи&rdquo; (3-4-3): Джанаев - Сиссако, Дркушич, Терехов - Маргасов, Цаллагов, Нобоа, Макарчук - Шипунов, Сарвели, Джорджевич.</strong></p>
<p></p>
<p>Игра в Петербурге началась и на 2-ой мин. зенитовцы открывают счет 1:0:Вендел ворвался в чужую штрафную по левому флангу поля, далее последовала передачу в центральную зону, где Нобоа подставил ногу и рикошетом мяч полетел в голову Сергеева, а от головы Ивана мяч залетел в левый угол ворот. "Зенит" владеет мячом перекатывая мяч в центральной части поля, ожидая свободных зон на половине поля соперника. На 11 мин. хозяева увеличивают счет 2:0: Малком в прекрасной форме забивает десятый гол в чемпионате, Вендел получил передачу из глубины поля, затем последовала передача на Малкома, тот со второй попытки отправил мяч в сетку ворот. Очень слабую игру у команды "Сочи" сейчас мы наблюдаем в оборонительных действиях. Бразилец очень легко распорядился своим моментом и практически без сопротивления забил мяч в ворота. Тотальный контроль мяча у футболистов "Зенита". Команда "Сочи" пока не понимает зачем сегодня вышел на поле. Сергеев протащил мяч в штрафную площадь выполнил передачу в центральную часть, где был открыт Малком, бразилец ударил из убойной позиции, Джанаев совершил великолепный сейв. Мещанинов покидает игру по мнению арбитра. Малком получал передачу из глубины поля, но защитник его сбил с ног, лишив нападающего выхода один на один. Красная карточка. На 25 мин. зенитовцы доводят счет до 3:0: Иван Сергеев забивает гол в пустые ворота после передачи Кузяева с правого фланга поля, Джанаев выбежал из ворот, оставив их пустыми. Всё остальное уже формальность. Вендел отлично видит поле, находит свободные зоны и не передерживая мяч отдаёт острую передачу к чужой штрафной. Первый угловой стандарт заработал "Зенит". Мяч полетел на дальнюю штангу, где был выбит защитником от своих ворот. "Зенит" громит своего соперника, нам остаётся ждать рекорда по количеству забитых мячей от одной команды. На 32 мин. Вендел забивает самый красивый гол тура 4:0: Вендел отлично открылся под передачу и практически без сопротивления выполнил удар из-за пределов штрафной площади. Мяч полетел по закрученной траектории в дальний угол ворот "Зенит" продолжает осаду ворот "Сочи", не давая возможность игрокам гостей выйти из своей штрафной. "Зенит" играет в удовольствие, позволяя себе играть самим с собой в каких то моментах, не замечая соперника. Первый тайм мы наконец отыграли, перерыв.</p><article class="col" style="float: right;background: #e6f0f4;padding: 7px;">
				    		<div style="position:relative;">
								<p class="col_header-small" style="text-align:center;">
									Поддержите издание
								</p>
								<ul id="buy_menu">
									<li style="width:97%;text-align:center;margin:0px auto;line-height: 24px;background: #2c2e36;margin-bottom: 10px;"><a href="/robomail/486?utm_source=argumenti.ru&utm_medium=subscript&utm_campaign=news?utm_source=argumenti.ru&utm_medium=news&utm_campaign=inside_link" target="_blank">Вступайте в КЛАН</a></li>
									<p class="col_header-small" style="text-align:center;">Или</p>
									<li style="width:97%;text-align:center;margin:0px auto;line-height: 24px;background: #2c2e36;margin-bottom: 10px;"><a href="/an?utm_source=argumenti.ru&utm_medium=subscript&utm_campaign=news?utm_source=argumenti.ru&utm_medium=news&utm_campaign=inside_link" target="_blank">Скачайте свежий номер</a></li>
								</ul>
							</div>
						</article>
<p></p>
<p>Второй тайм и "Зенит" опять в атаке, после перерыва команды вышли в тех же составах, что были в первом тайме, единственное Жоазиньо​ покинул поле и вместо него вышел Сиссако после удаления​ Артёма Мещанинова в первом тайме. Нобоа совершил своевременный перехват и выполнил точную передачу в атаку, но партнёры по команде не смогли правильно распорядится своим моментом. На 53 мин. Вильмар Барриос из-за штрафной от перекладины и в ворота 5:0: Барриос принял мяч у чужой штрафной площади и выполнил шикарный удар под перекладину, Джанаев не смог отразить мяч и спасти ворота своей команды. Спустя руки и ноги продолжают играть футболисты "Сочи", "Зенит" развлекается и создаёт опасность у ворот соперника. Замены в составе хозяев:​ Вячеслав Караваев​ покидает поле и его заменяет​ Арсен Адамов, Вильмар Барриос​ уходит с поля, а вместо него выходит​ Густаво Мантуан, Вендел​ уходит с поля, а вместо него выходит​ Андрей Мостовой,​ Иван Сергеев​ покидает поле и его заменяет​ Зелимхан Бакаев, Родригао уходит, его заменяет Чистяков. А игра тем временем, всё больше успокаивается и переходит в совсем умеренный темп, но "Зенит" не торопясь штурмует ворота соперника и на 74 мин. Малком забивает 11-й мяч в чемпионате 6:0: Что творит Юсупов!!?? Артур в простой ситуации отдал передачу на Малкома в свою штрафную, бразилец легко реализовал подарочек. На 76 мин. хозяева увеличивают счет до не приличного 7:0: Защитники команды гостей покинули матч.​ Мантуан отлично оказался на добивании после того как Джанаев выручил, отбив точно на ход​ Густаво. "Сочи" продолжает мучиться и обороняться всеми силами, которые на исходе. Зенитовцы проверили на устойчивость все штаги и перекладину. Продолжает "Зенит" атаковать ворота соперника. Футболисты хозяев голодны до голов даже в такой ситуации. Бакаев отлично открылся под передачу, затем ускорился и выполнил удар точно в руки Джанаева, затем сыграл на добивании, но уже мимо ворот. Матч завершен, 11-я победа зенитовцев, набрано 36 очков, забито 43 мяча, а пропущено только 5, с чем мы их и поздравляем.</p>                                        
                    <p id="doscroll_prompt"></p>

                                    			</div>
            <p id="invite_bottom-news">
                Подписывайтесь на Аргументы недели: 
                <a href="https://yandex.ru/news/?favid=3532" onclick="ym(26004090,'reachGoal','yn_bottom-news')" target="_blank" rel="nofollow">Новости</a> | 
                <a href="http://bit.ly/2LqkDD8" target="_blank" onclick="ym(26004090,'reachGoal','zen_invite-bottom')" rel="nofollow">Дзен</a> | 
                <a href="http://bit.ly/2UgsB6v" target="_blank" onclick="ym(26004090,'reachGoal','tg_invite-bottom')" rel="nofollow">Telegram</a>
            </p>
                <p style="
    position: absolute;
    background: white;
    padding: 2px;
    color: gray;margin-top: 15px;
">Реклама</p>
<a href="https://20idei.ru/?utm_source=medianet&utm_medium=argumenti.ru&utm_campaign=btnd" class="specrep_link" onclick="ym(26004090,'reachGoal','20idei_bottom')" rel="nofollow" target="_blank" style="margin:15px 0px;">
<img style="width:100%;" src="https://argumenti.ru/pub/images/specrep_sub.jpg" alt="20 идей" title="20 идей">
</a>

                        <div class="NqFTfB322669"></div>
            <script>
                window.k_init = window.k_init || [];
                k_init.push({
                    id: 'NqFTfB322669',
                    type: 'bn',
                    domain: 'hdbcode.com',
                    next: 0
                });
                
                var s = document.createElement('script');
                s.setAttribute('async', true);
                s.setAttribute('charset', 'utf-8');
                s.setAttribute('data-cfasync', false);
                s.src = 'https://hdbcode.com/zq236zsg.js'; 
                document.head && document.head.appendChild(s);
            </script>
                        <div class="share_box subscribe_box">
        <a href="http://bit.ly/2UgsB6v" target="_blank" rel="nofollow"><span class="share_icon"><i class="fa fa-telegram"></i></span></a>
        <a href="http://bit.ly/2lF3BrI" target="_blank" rel="nofollow"><span class="share_icon"><i class="fa fa-twitter"></i></span></a>
        <a href="http://bit.ly/2kkInPH" target="_blank" rel="nofollow"><span class="share_icon"><i class="fa fa-vk" aria-hidden="true"></i></span><span class="smm_name"></span></a>
        <a href="http://bit.ly/2lqpUS6" target="_blank" rel="nofollow"><span class="share_icon"><i class="fa fa-odnoklassniki" aria-hidden="true"></i></span><span class="smm_name"></span></a>
        <!--<a href="http://bit.ly/2lS0JYO" target="_blank" rel="nofollow"><span class="share_icon"><i class="fa fa-facebook" aria-hidden="true"></i></span><span class="smm_name"></span></a>
        <a href="http://bit.ly/2jSSNWu" target="_blank" rel="nofollow"><span class="share_icon"><i class="fa fa-instagram"></i></span><span class="smm_name"></span></a>-->
</div>

            <ul class="share_box">
				<li>
			<a href="https://argumenti.ru/tag/футбол">Футбол</a>
		</li>
				<li>
			<a href="https://argumenti.ru/tag/спорт">спорт</a>
		</li>
				<li>
			<a href="https://argumenti.ru/tag/зенит">Зенит</a>
		</li>
				<li>
			<a href="https://argumenti.ru/tag/матч">матч</a>
		</li>
				<li>
			<a href="https://argumenti.ru/tag/разгромное+поражение">разгромное поражение</a>
		</li>
					</ul>            <div style="text-align:center;">
                <!--Mob motion-->
            </div>
            <!--Временная. реклама-->
            <div class="smi24__informer smi24__auto" data-smi-blockid="13132"></div>
            <div class="FHQnta323707"></div>
            <script>
                window.k_init = window.k_init || [];
                k_init.push({
                    id: 'FHQnta323707',
                    type: 'bn',
                    domain: 'hdbcome.com',
                    next: 0
                });
                
                var s = document.createElement('script');
                s.setAttribute('async', true);
                s.setAttribute('charset', 'utf-8');
                s.setAttribute('data-cfasync', false);
                s.src = 'https://hdbcome.com/k9rh044y.js'; 
                document.head && document.head.appendChild(s);
            </script>
            <!--Временная. реклама. end-->
            <!--Zen-->
            <!--Clickscloud-->
        </main>
        <div id="doscroll" style="width:100%;"></div>
    </div>

    <article id="right_sidebar-doscroll" class="col_right fs_896" style="background:white;">
        <article class="pb_no fs_768">
        <h2 class="namerub_new-small" style="background:#ececec;"><a href="/">Аргументы Недели</a> → <a style="text-decoration:underline;letter-spacing: 0.3px;" href="/topnews">Самое читаемое</a></h2>
                                                                <div class="topnewsclicks">
                <a href="https://argumenti.ru/opinion/2022/10/795280?utm_source=argumenti.ru&utm_medium=news&utm_campaign=best">
                <div><span>1</span>
                    <p>
                                                    Что нам принесет солнечное затмение 25 октября 2022 года: продолжение                                            </p>
                </div>
                </a>
            </div>
                                                                    <div class="topnewsclicks">
                <a href="https://argumenti.ru/society/2022/10/795197?utm_source=argumenti.ru&utm_medium=news&utm_campaign=best">
                <div><span>2</span>
                    <p>
                                                    Участок «Автозаводская» - «Орехово» зеленой ветки метро закроют на реконструкцию с 12 ноября                                            </p>
                </div>
                </a>
            </div>
                                                                    <div class="topnewsclicks">
                <a href="https://argumenti.ru/politics/2022/10/795425?utm_source=argumenti.ru&utm_medium=news&utm_campaign=best">
                <div><span>3</span>
                    <p>
                                                    Пентагон: Остин в разговоре с Шойгу отверг любой предлог для российской эскалации в Украине                                            </p>
                </div>
                </a>
            </div>
                            <div class="topnewsclicks" style="font-weight:bold;font-size:.95em;">
                    <a href="https://news.mirtesen.ru/newdata/news?ad=12184668&bl=94050&ct=adpreview&st=46&nvuuid=f2ec6f1b-0c5c-62e9-6300-007b56b90128&bvuuid=05adc5eb-0f5b-4abe-b809-4eba7f14132b&rnd=2066226153&ag=16" target="_blank">
                    <div>
                        <span class="br_partner">Новости партнеров</span>
                        <p>Навальнисты назвали бурятов "не самой лучшей частью" людей</p>
                    </div>
                    </a>
                </div>
                                                                    <div class="topnewsclicks">
                <a href="https://argumenti.ru/politics/2022/10/795424?utm_source=argumenti.ru&utm_medium=news&utm_campaign=best">
                <div><span>4</span>
                    <p>
                                                    Сенатор Бондарев считает, что в случае победы республиканцев на выборах в США, Украина может лишиться военной помощи                                            </p>
                </div>
                </a>
            </div>
                                                                    <div class="topnewsclicks">
                <a href="https://argumenti.ru/society/2022/10/795449?utm_source=argumenti.ru&utm_medium=news&utm_campaign=best">
                <div><span>5</span>
                    <p>
                                                    Красовский попросил прощения у всех, кому его слова об украинских детях показались дикими, немыслимыми                                             </p>
                </div>
                </a>
            </div>
                            <div class="topnewsclicks" style="font-weight:bold;font-size:.95em;">
                    <a href="https://argumenti.ru/economics/2021/11/745136?utm_source=argumenti.ru&utm_medium=best&utm_campaign=promo" target="_blank">
                    <div>
                        <span class="br_partner">АН Рекомендует</span>
                        <p>Как нам обустроить города?</p>
                    </div>
                    </a>
                </div>
                            <div class="topnewsclicks">
            <div class="news_arh" style="font-weight: bold;text-align: center;background: #b6b6b6;padding: 13px;">
                <a style="width: 100%;" href="/topnews">
                    <p>Смотреть все лучшие новости</p>
                </a>
            </div>
        </div>
    </article>        <div id="right_stickblock-first">
                                <div class="sQynhd322524"></div>
            <script>
                window.k_init = window.k_init || [];
                k_init.push({
                    id: 'sQynhd322524',
                    type: 'bn',
                    domain: 'hdbcode.com',
                    next: 0
                });
                
                var s = document.createElement('script');
                s.setAttribute('async', true);
                s.setAttribute('charset', 'utf-8');
                s.setAttribute('data-cfasync', false);
                s.src = 'https://hdbcode.com/k4gaet8d.js'; 
                document.head && document.head.appendChild(s);
            </script>
            	<!--noindex-->

    <ul class="topanons" style="box-sizing: border-box;">
        									<li>
											<span class="news_time"><a href="http://bit.ly/3bvpFug"><i style="color:red;font-size: 1.1em;" class="fab fa-youtube"></i> #ЗАУГЛОМ</a></span>
										<a href="https://argumenti.ru/society/2022/10/795467" target="_blank">
                                                    Академик Ткачук. После конфликта на Украине оружием Судного Дня станет биологическое                                            </a>
				</li>
                												<li>
											<span class="news_time">22.10&nbsp;21:45</span>
										<a href="https://argumenti.ru/sport/football/2022/10/795311">
                                                    Волевая победа «Динамо» над «Локомотивом» - 3:1                                            </a>
				</li>
                												<li>
											<span class="news_time">22.10&nbsp;18:45</span>
										<a href="https://argumenti.ru/sport/2022/10/795299">
                                                    В Японии волейболисткам запретили разминаться при зрителях                                            </a>
				</li>
                												<li>
											<span class="news_time">21.10&nbsp;21:20</span>
										<a href="https://argumenti.ru/sport/football/2022/10/795185">
                                                    Иранцы требуют отстранить свою сборную от Чемпионата мира-2022                                            </a>
				</li>
                												<li>
											<span class="news_time">21.10&nbsp;15:42</span>
										<a href="https://argumenti.ru/sport/2022/10/795135">
                                                    40 лет назад в ходе давки в «Лужниках» погибло 66 фанатов                                            </a>
				</li>
                										<li>
				<span class="news_time">
					<a href="https://t.me/joinchat/AAAAAEMYqcjPqiohWCne4Q" onclick="ym(26004090,'reachGoal','telegram_invite')" target="_blank">
						<i style="color:#27a0d9;font-size: 1.3em;" class="fab fa-telegram"></i> 
						Telegram | (Подписаться)
					</a>
				</span>
				<a href="https://t.me/argumentiru/7774" onclick="ym(26004090,'reachGoal','telegram_news')" target="_blank">
					Медведев заявил, что выпуск вооружений в России от танков до дронов сейчас кратно увеличивается 				</a>
			</li>
		        </ul>
        <p class="news_arh news_arh-new" style="box-sizing: border-box;">
            <a href="https://argumenti.ru/news" style="font-size:1.1em">Все новости &gt;&gt;</a>
        </p>
	<!--/noindex-->

            <div id="right_stickblock-second">
                
            <!-- Yandex.RTB R-A-50615-70 -->
            <div id="yandex_rtb_R-A-50615-70"></div>
            <script type="text/javascript">
                (function(w, d, n, s, t) {
                    w[n] = w[n] || [];
                    w[n].push(function() {
                        Ya.Context.AdvManager.render({
                            blockId: "R-A-50615-70",
                            renderTo: "yandex_rtb_R-A-50615-70",
                            async: true
                        });
                    });
                    t = d.getElementsByTagName("script")[0];
                    s = d.createElement("script");
                    s.type = "text/javascript";
                    s.src = "//an.yandex.ru/system/context.js";
                    s.async = true;
                    t.parentNode.insertBefore(s, t);
                })(this, this.document, "yandexContextAsyncCallbacks");
            </script>            </div>
        </div>
    </article>
    <article id="right_sidebar-mob" class="col fs_896" style="background:white;">
        <article class="pb_no fs_768">
        <h2 class="namerub_new-small" style="background:#ececec;"><a href="/">Аргументы Недели</a> → <a style="text-decoration:underline;letter-spacing: 0.3px;" href="/topnews">Самое читаемое</a></h2>
                                                                <div class="topnewsclicks">
                <a href="https://argumenti.ru/opinion/2022/10/795280?utm_source=argumenti.ru&utm_medium=news&utm_campaign=best">
                <div><span>1</span>
                    <p>
                                                    Что нам принесет солнечное затмение 25 октября 2022 года: продолжение                                            </p>
                </div>
                </a>
            </div>
                                                                    <div class="topnewsclicks">
                <a href="https://argumenti.ru/society/2022/10/795197?utm_source=argumenti.ru&utm_medium=news&utm_campaign=best">
                <div><span>2</span>
                    <p>
                                                    Участок «Автозаводская» - «Орехово» зеленой ветки метро закроют на реконструкцию с 12 ноября                                            </p>
                </div>
                </a>
            </div>
                                                                    <div class="topnewsclicks">
                <a href="https://argumenti.ru/politics/2022/10/795425?utm_source=argumenti.ru&utm_medium=news&utm_campaign=best">
                <div><span>3</span>
                    <p>
                                                    Пентагон: Остин в разговоре с Шойгу отверг любой предлог для российской эскалации в Украине                                            </p>
                </div>
                </a>
            </div>
                            <div class="topnewsclicks" style="font-weight:bold;font-size:.95em;">
                    <a href="https://news.mirtesen.ru/newdata/news?ad=12184668&bl=94050&ct=adpreview&st=46&nvuuid=f2ec6f1b-0c5c-62e9-6300-007b56b90128&bvuuid=05adc5eb-0f5b-4abe-b809-4eba7f14132b&rnd=2066226153&ag=16" target="_blank">
                    <div>
                        <span class="br_partner">Новости партнеров</span>
                        <p>Навальнисты назвали бурятов "не самой лучшей частью" людей</p>
                    </div>
                    </a>
                </div>
                                                                    <div class="topnewsclicks">
                <a href="https://argumenti.ru/politics/2022/10/795424?utm_source=argumenti.ru&utm_medium=news&utm_campaign=best">
                <div><span>4</span>
                    <p>
                                                    Сенатор Бондарев считает, что в случае победы республиканцев на выборах в США, Украина может лишиться военной помощи                                            </p>
                </div>
                </a>
            </div>
                                                                    <div class="topnewsclicks">
                <a href="https://argumenti.ru/society/2022/10/795449?utm_source=argumenti.ru&utm_medium=news&utm_campaign=best">
                <div><span>5</span>
                    <p>
                                                    Красовский попросил прощения у всех, кому его слова об украинских детях показались дикими, немыслимыми                                             </p>
                </div>
                </a>
            </div>
                            <div class="topnewsclicks" style="font-weight:bold;font-size:.95em;">
                    <a href="https://argumenti.ru/economics/2021/11/745136?utm_source=argumenti.ru&utm_medium=best&utm_campaign=promo" target="_blank">
                    <div>
                        <span class="br_partner">АН Рекомендует</span>
                        <p>Как нам обустроить города?</p>
                    </div>
                    </a>
                </div>
                            <div class="topnewsclicks">
            <div class="news_arh" style="font-weight: bold;text-align: center;background: #b6b6b6;padding: 13px;">
                <a style="width: 100%;" href="/topnews">
                    <p>Смотреть все лучшие новости</p>
                </a>
            </div>
        </div>
    </article>                	<!--noindex-->

    <ul class="topanons" style="box-sizing: border-box;">
        									<li>
											<span class="news_time"><a href="http://bit.ly/3bvpFug"><i style="color:red;font-size: 1.1em;" class="fab fa-youtube"></i> #ЗАУГЛОМ</a></span>
										<a href="https://argumenti.ru/society/2022/10/795467" target="_blank">
                                                    Академик Ткачук. После конфликта на Украине оружием Судного Дня станет биологическое                                            </a>
				</li>
                												<li>
											<span class="news_time">22.10&nbsp;21:45</span>
										<a href="https://argumenti.ru/sport/football/2022/10/795311">
                                                    Волевая победа «Динамо» над «Локомотивом» - 3:1                                            </a>
				</li>
                												<li>
											<span class="news_time">22.10&nbsp;18:45</span>
										<a href="https://argumenti.ru/sport/2022/10/795299">
                                                    В Японии волейболисткам запретили разминаться при зрителях                                            </a>
				</li>
                												<li>
											<span class="news_time">21.10&nbsp;21:20</span>
										<a href="https://argumenti.ru/sport/football/2022/10/795185">
                                                    Иранцы требуют отстранить свою сборную от Чемпионата мира-2022                                            </a>
				</li>
                												<li>
											<span class="news_time">21.10&nbsp;15:42</span>
										<a href="https://argumenti.ru/sport/2022/10/795135">
                                                    40 лет назад в ходе давки в «Лужниках» погибло 66 фанатов                                            </a>
				</li>
                										<li>
				<span class="news_time">
					<a href="https://t.me/joinchat/AAAAAEMYqcjPqiohWCne4Q" onclick="ym(26004090,'reachGoal','telegram_invite')" target="_blank">
						<i style="color:#27a0d9;font-size: 1.3em;" class="fab fa-telegram"></i> 
						Telegram | (Подписаться)
					</a>
				</span>
				<a href="https://t.me/argumentiru/7774" onclick="ym(26004090,'reachGoal','telegram_news')" target="_blank">
					Медведев заявил, что выпуск вооружений в России от танков до дронов сейчас кратно увеличивается 				</a>
			</li>
		        </ul>
        <p class="news_arh news_arh-new" style="box-sizing: border-box;">
            <a href="https://argumenti.ru/news" style="font-size:1.1em">Все новости &gt;&gt;</a>
        </p>
	<!--/noindex-->

        
            <!-- Yandex.RTB R-A-50615-70 -->
            <div id="yandex_rtb_R-A-50615-70"></div>
            <script type="text/javascript">
                (function(w, d, n, s, t) {
                    w[n] = w[n] || [];
                    w[n].push(function() {
                        Ya.Context.AdvManager.render({
                            blockId: "R-A-50615-70",
                            renderTo: "yandex_rtb_R-A-50615-70",
                            async: true
                        });
                    });
                    t = d.getElementsByTagName("script")[0];
                    s = d.createElement("script");
                    s.type = "text/javascript";
                    s.src = "//an.yandex.ru/system/context.js";
                    s.async = true;
                    t.parentNode.insertBefore(s, t);
                })(this, this.document, "yandexContextAsyncCallbacks");
            </script>    </article>


</div>


<script>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</script>

      

<section id="news_id-bottom">
    <div class="adv_after-news news_after-news">
                <div id="unit_94348"><a href="http://mirtesen.ru/" >Новости МирТесен</a></div>
            <script type="text/javascript" charset="utf-8">
            (function() {
                var sc = document.createElement('script'); sc.type = 'text/javascript'; sc.async = true;
                sc.src = '//news.mirtesen.ru/data/js/94348.js'; sc.charset = 'utf-8';
                var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sc, s);
            }());
            </script><!--МТ-->
    </div>
    <!--Gnezdo/Clickscloud-->
	        <section class="row">
                        <article class="col">
            
        <div style="position:relative;">
                                    <p class="rubric_sign">Политика</p>

                <img class="col_img" data-src="https://img.argumenti.ru/news/topday/20221024064118-795544.jpeg" alt="Россия в понедельник направит в ООН письмо с данными о «грязной бомбе»">
                        <h3 class="col_header-small">
                <a href="https://argumenti.ru/politics/2022/10/795544">
                                            Россия в понедельник направит в ООН письмо с данными о «грязной бомбе»                                    </a>
            </h3>
            
        </div>
    </article>    <article class="col">
            
        <div style="position:relative;">
                                    <p class="rubric_sign">Политика</p>

                <img class="col_img" data-src="https://img.argumenti.ru/news/topday/20221024070136-795548.jpeg" alt="Герасимов обсудил с начальником Генштаба США Милли возможное применение Украиной «грязной бомбы»">
                        <h3 class="col_header-small">
                <a href="https://argumenti.ru/politics/2022/10/795548">
                                            Герасимов обсудил с начальником Генштаба США Милли возможное применение Украиной «грязной бомбы»                                    </a>
            </h3>
            
        </div>
    </article>    <article class="col">
            
        <div style="position:relative;">
                                    <p class="rubric_sign">Политика</p>

                <img class="col_img" data-src="https://img.argumenti.ru/news/topday/20221024082304-795556.jpeg" alt="Американский военный представитель не считает, что Киев занимается созданием «грязной бомбы»">
                        <h3 class="col_header-small">
                <a href="https://argumenti.ru/politics/2022/10/795556">
                                            Американский военный представитель не считает, что Киев занимается созданием «грязной бомбы»                                    </a>
            </h3>
            
        </div>
    </article>    <article class="col">
            
        <div style="position:relative;">
                                    <p class="rubric_sign">Политика</p>

                <img class="col_img" data-src="https://img.argumenti.ru/news/topday/20221024103326-795570.jpeg" alt="Песков сообщил о подготовке саммита Россия – Азербайджан – Армения">
                        <h3 class="col_header-small">
                <a href="https://argumenti.ru/politics/2022/10/795570">
                                            Песков сообщил о подготовке саммита Россия – Азербайджан – Армения                                    </a>
            </h3>
            
        </div>
    </article>    <article class="col col_adv cc_adv-7">
                <div class="smi24__informer smi24__auto" data-smi-blockid="12613"></div>    </article>
    <article class="col">
            
        <div style="position:relative;">
                                    <p class="rubric_sign">Политика</p>

                <img class="col_img" data-src="https://img.argumenti.ru/news/topday/20221024091217-795561.jpeg" alt="Один человек погиб в результате обстрела гражданской машины украинскими диверсантами в Херсонской области">
                        <h3 class="col_header-small">
                <a href="https://argumenti.ru/politics/2022/10/795561">
                                            Один человек погиб в результате обстрела гражданской машины украинскими диверсантами в Херсонской области                                    </a>
            </h3>
            
        </div>
    </article>
    <!--третья линия-->
    <article class="adv_100per2" style="padding:15px 10px; box-sizing:border-box;">
            </article>

    <article class="col">
            
        <div style="position:relative;">
                                    <p class="rubric_sign">Происшествия</p>

                <img class="col_img" data-src="https://img.argumenti.ru/news/topday/20221024093638-795563.jpg" alt="Сейсмологи зафиксировали около Выборга в Финском заливе четыре сейсмособытия неясного происхождения">
                        <h3 class="col_header-small">
                <a href="https://argumenti.ru/incident/2022/10/795563">
                                            Сейсмологи зафиксировали около Выборга в Финском заливе четыре сейсмособытия неясного происхождения                                    </a>
            </h3>
            
        </div>
    </article>    <article class="col">
            
        <div style="position:relative;">
                                    <p class="rubric_sign">Политика</p>

                <img class="col_img" data-src="https://img.argumenti.ru/news/topday/20221024111530-795458.jpg" alt="Глава МИД Британии Клеверли будет голосовать за Сунака в качестве премьер-министра">
                        <h3 class="col_header-small">
                <a href="https://argumenti.ru/politics/2022/10/795458">
                                            Глава МИД Британии Клеверли будет голосовать за Сунака в качестве премьер-министра                                    </a>
            </h3>
            
        </div>
    </article>    <article class="col">
            
        <div style="position:relative;">
                                    <p class="rubric_sign">Общество</p>

                <img class="col_img" data-src="https://img.argumenti.ru/news/topday/20221024071448-795430.jpg" alt="Симоньян заявила, что приостановила сотрудничество телеканала RT с Красовским из-за слов об украинских детях ">
                        <h3 class="col_header-small">
                <a href="https://argumenti.ru/society/2022/10/795430">
                                            Симоньян заявила, что приостановила сотрудничество телеканала RT с Красовским из-за слов об украинских детях                                     </a>
            </h3>
            
        </div>
    </article>    <article class="col">
            
        <div style="position:relative;">
                                    <p class="rubric_sign">Общество</p>

                <img class="col_img" data-src="https://img.argumenti.ru/news/topday/20221024093852-795440.jpeg" alt="Юрист Соловьёв: мошенники подделывают сайты популярных банков ">
                        <h3 class="col_header-small">
                <a href="https://argumenti.ru/society/2022/10/795440">
                                            Юрист Соловьёв: мошенники подделывают сайты популярных банков                                     </a>
            </h3>
            
        </div>
    </article>    <article class="col cc_adv-8">
                    <!-- Yandex.RTB R-A-50615-52 -->
            <div id="yandex_rtb_R-A-50615-52"></div>
            <script type="text/javascript">
                (function(w, d, n, s, t) {
                    w[n] = w[n] || [];
                    w[n].push(function() {
                        Ya.Context.AdvManager.render({
                            blockId: "R-A-50615-52",
                            renderTo: "yandex_rtb_R-A-50615-52",
                            async: true
                        });
                    });
                    t = d.getElementsByTagName("script")[0];
                    s = d.createElement("script");
                    s.type = "text/javascript";
                    s.src = "//an.yandex.ru/system/context.js";
                    s.async = true;
                    t.parentNode.insertBefore(s, t);
                })(this, this.document, "yandexContextAsyncCallbacks");
            </script>
    </article>
    <article class="col">
            
        <div style="position:relative;">
                                    <p class="rubric_sign">Происшествия</p>

                <img class="col_img" data-src="https://img.argumenti.ru/news/topday/20221024105345-795573.jpeg" alt="Глава Брянской области Богомаз сообщил о взрыве на железной дороге между Новозыбковом и Злынкой">
                        <h3 class="col_header-small">
                <a href="https://argumenti.ru/incident/2022/10/795573">
                                            Глава Брянской области Богомаз сообщил о взрыве на железной дороге между Новозыбковом и Злынкой                                    </a>
            </h3>
            
        </div>
    </article>
    <article class="adv_100per fs_768"><!--adlabs растяжку-->
                            <!-- Yandex.RTB R-A-50615-61 -->
            <div id="yandex_rtb_R-A-50615-61"></div>
            <script type="text/javascript">
                (function(w, d, n, s, t) {
                    w[n] = w[n] || [];
                    w[n].push(function() {
                        Ya.Context.AdvManager.render({
                            blockId: "R-A-50615-61",
                            renderTo: "yandex_rtb_R-A-50615-61",
                            async: true
                        });
                    });
                    t = d.getElementsByTagName("script")[0];
                    s = d.createElement("script");
                    s.type = "text/javascript";
                    s.src = "//an.yandex.ru/system/context.js";
                    s.async = true;
                    t.parentNode.insertBefore(s, t);
                })(this, this.document, "yandexContextAsyncCallbacks");
            </script>
    </article>

    <article class="col">
            
        <div style="position:relative;">
                                    <p class="rubric_sign">Футбол</p>

                <img class="col_img" data-src="https://img.argumenti.ru/news/topday/20221024102408-795571.jpg" alt="«Зенит» - очередное разгромное поражение «Сочи» 7:0">
                        <h3 class="col_header-small">
                <a href="https://argumenti.ru/sport/football/2022/10/795571">
                                            «Зенит» - очередное разгромное поражение «Сочи» 7:0                                    </a>
            </h3>
            
        </div>
    </article>    <article class="col col_adv cc_adv-10">
                    <div id="unit_94088"><a href="http://mirtesen.ru/" >Новости МирТесен</a></div>
            <script type="text/javascript" charset="utf-8">
            (function() {
                var sc = document.createElement('script'); sc.type = 'text/javascript'; sc.async = true;
                sc.src = '//news.mirtesen.ru/data/js/94088.js'; sc.charset = 'utf-8';
                var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sc, s);
            }());
            </script>    </article>
    <article class="col">
            
        <div style="position:relative;">
                                    <p class="rubric_sign">Политика</p>

                <img class="col_img" data-src="https://img.argumenti.ru/news/topday/20221024102231-795569.jpeg" alt="Конгрессвумен Тенни: Байдена де-факто отстранили от власти, Америкой управляет «теневое правительство»">
                        <h3 class="col_header-small">
                <a href="https://argumenti.ru/politics/2022/10/795569">
                                            Конгрессвумен Тенни: Байдена де-факто отстранили от власти, Америкой управляет «теневое правительство»                                    </a>
            </h3>
            
        </div>
    </article>    <article class="col">
            
        <div style="position:relative;">
                                    <p class="rubric_sign">Экономика</p>

                <img class="col_img" data-src="https://img.argumenti.ru/news/topday/20221024100015-795567.jpg" alt="Аналитик Юшков назвал «затишьем перед бурей» снижение стоимости газа в Европе">
                        <h3 class="col_header-small">
                <a href="https://argumenti.ru/economics/2022/10/795567">
                                            Аналитик Юшков назвал «затишьем перед бурей» снижение стоимости газа в Европе                                    </a>
            </h3>
            
        </div>
    </article>    <article class="col">
            
        <div style="position:relative;">
                                    <p class="rubric_sign">Мнение</p>

                <img class="col_img" data-src="https://img.argumenti.ru/news/topday/20221024094709-795568.jpeg" alt="Почему Гарри Каспаров уступает в социальном интеллекте Илону Маску">
                        <h3 class="col_header-small">
                <a href="https://argumenti.ru/opinion/2022/10/795568">
                                            Почему Гарри Каспаров уступает в социальном интеллекте Илону Маску                                    </a>
            </h3>
            
        </div>
    </article>    <article class="col">
            
        <div style="position:relative;">
                                    <p class="rubric_sign">Культура</p>

                <img class="col_img" data-src="https://img.argumenti.ru/news/topday/20221024090755-795562.jpg" alt="Новогодняя ночь с «Домисольками»">
                        <h3 class="col_header-small">
                <a href="https://argumenti.ru/culture/2022/10/795562">
                                            Новогодняя ночь с «Домисольками»                                    </a>
            </h3>
            
        </div>
    </article>
    <article class="adv_100per fs_768">
        <!-- Yandex.RTB R-A-50615-69 -->
<div id="yandex_rtb_R-A-50615-69"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-50615-69",
                renderTo: "yandex_rtb_R-A-50615-69",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script>    </article>

    <article class="col">
            
        <div style="position:relative;">
                                    <p class="rubric_sign">Политика</p>

                <img class="col_img" data-src="https://img.argumenti.ru/news/topday/20221024090008-795560.jpg" alt="Беглов заявил, что в Санкт-Петербурге усиливают меры безопасности">
                        <h3 class="col_header-small">
                <a href="https://argumenti.ru/politics/2022/10/795560">
                                            Беглов заявил, что в Санкт-Петербурге усиливают меры безопасности                                    </a>
            </h3>
            
        </div>
    </article>    <article class="col cc_adv-11">
                    <!-- Yandex.RTB R-A-50615-53 -->
            <div id="yandex_rtb_R-A-50615-53"></div>
            <script type="text/javascript">
                (function(w, d, n, s, t) {
                    w[n] = w[n] || [];
                    w[n].push(function() {
                        Ya.Context.AdvManager.render({
                            blockId: "R-A-50615-53",
                            renderTo: "yandex_rtb_R-A-50615-53",
                            async: true
                        });
                    });
                    t = d.getElementsByTagName("script")[0];
                    s = d.createElement("script");
                    s.type = "text/javascript";
                    s.src = "//an.yandex.ru/system/context.js";
                    s.async = true;
                    t.parentNode.insertBefore(s, t);
                })(this, this.document, "yandexContextAsyncCallbacks");
            </script>
    </article>
    <article class="col">
            
        <div style="position:relative;">
                                    <p class="rubric_sign">Общество</p>

                <img class="col_img" data-src="https://img.argumenti.ru/news/topday/20221024085309-795559.png" alt="Выплатит ли Латвия деньги пенсионерам РФ с ВНЖ">
                        <h3 class="col_header-small">
                <a href="https://argumenti.ru/society/2022/10/795559">
                                            Выплатит ли Латвия деньги пенсионерам РФ с ВНЖ                                    </a>
            </h3>
            
        </div>
    </article>    <article class="col">
            
        <div style="position:relative;">
                                    <p class="rubric_sign">Культура</p>

                <img class="col_img" data-src="https://img.argumenti.ru/news/topday/20221024083802-795558.jpg" alt="Куприн на сцене театра Армии">
                        <h3 class="col_header-small">
                <a href="https://argumenti.ru/culture/2022/10/795558">
                                            Куприн на сцене театра Армии                                    </a>
            </h3>
            
        </div>
    </article>    <article class="col">
            
        <div style="position:relative;">
                                    <p class="rubric_sign">Политика</p>

                <img class="col_img" data-src="https://img.argumenti.ru/news/topday/20221024083029-795557.jpeg" alt="Глава Евросовета Мишель поздравил Сунака с избранием на пост премьер-министра Великобритании">
                        <h3 class="col_header-small">
                <a href="https://argumenti.ru/politics/2022/10/795557">
                                            Глава Евросовета Мишель поздравил Сунака с избранием на пост премьер-министра Великобритании                                    </a>
            </h3>
            
        </div>
    </article>    <article class="col">
            
        <div style="position:relative;">
                                    <p class="rubric_sign">Политика</p>

                <img class="col_img" data-src="https://img.argumenti.ru/news/topday/20221024080014-795555.jpeg" alt="Дюжаррик заявил, что ООН призывает избегать эскалации конфликта на Украине из-за сообщений о «грязной бомбе»">
                        <h3 class="col_header-small">
                <a href="https://argumenti.ru/politics/2022/10/795555">
                                            Дюжаррик заявил, что ООН призывает избегать эскалации конфликта на Украине из-за сообщений о «грязной бомбе»                                    </a>
            </h3>
            
        </div>
    </article>
    <article class="adv_100per fs_768">
                    <!-- Yandex.RTB R-A-50615-54 -->
            <div id="yandex_rtb_R-A-50615-54"></div>
            <script type="text/javascript">
                (function(w, d, n, s, t) {
                    w[n] = w[n] || [];
                    w[n].push(function() {
                        Ya.Context.AdvManager.render({
                            blockId: "R-A-50615-54",
                            renderTo: "yandex_rtb_R-A-50615-54",
                            async: true
                        });
                    });
                    t = d.getElementsByTagName("script")[0];
                    s = d.createElement("script");
                    s.type = "text/javascript";
                    s.src = "//an.yandex.ru/system/context.js";
                    s.async = true;
                    t.parentNode.insertBefore(s, t);
                })(this, this.document, "yandexContextAsyncCallbacks");
            </script>
    </article>        </section>
	</section>
	</section>

	<footer>
		<div class="foot_menu">
            <ul>
                <li><a href="/">Главная</a></li>
                <li><a href="/news">Все новости</a></li>
                <li><a href="/authors">Авторы</a></li>
                <li><a href="/udobreniya">Биоклад</a></li>
            </ul>
            <ul style="margin-right:6px;">
                <li><span>Рубрики</span>
                    <ul>
                        <li><a href="/tag/рейтинг+депутатов">Рейтинг депутатов</a></li>
                        <li><a href="/politics">Политика</a></li>
                        <li><a href="/economics">Экономика</a></li>
                        <li><a href="/world">В мире</a></li>
                        <li><a href="/society">Общество</a></li>
                        <li><a href="/showbiz">Шоубиз</a></li>
                        <li><a href="/sport">Спорт</a></li>
                        <li><a href="/health">Здоровье</a></li>
                        <li><a href="/health/nutrition">Правильное питание</a></li>
                        <li><a href="/lifestyle">Лайфстайл</a></li>
                        <li><a href="/tourism">Туризм</a></li>
                        <li><a href="/culture">Культура</a></li>
                    </ul>
                    <ul>
                        <li><a href="/pravoved">Правовед</a></li>
                        <li><a href="/gorodm">Город&nbsp;М</a></li>
                        <li><a href="/earth">Сад-огород</a></li>
                        <li><a href="/espionage">Шпионаж</a></li>
                        <li><a href="/crime">Криминал</a></li>
                        <li><a href="/heroes_speak">Говорят герои</a></li>
                        <li><a href="/history">История</a></li>
                        <li><a href="/education">Образование</a></li>
                        <li><a href="/army">Армия</a></li>
                        <li><a href="/hitech">Хайтек</a></li>
                        <li><a href="/scandal">Скандал</a></li>
                        <li><a href="/social">Соцпакет</a></li>
                    </ul>
                </li>
            </ul>
            <ul>
                <li><span>Регионы</span>
                    <ul>
                        <li><a href="/region/vladivostok">Владивосток</a></li>
                        <li><a href="/region/volgograd">Волгоград</a></li>
                        <li><a href="/region/chernozemje">Воронеж</a></li>
                        <li><a href="/region/vyatka">Вятка</a></li>
                        <li><a href="/region/irkutsk">Иркутск</a></li>
                        <li><a href="https://an-crimea.ru/" rel="nofollow">Крым</a></li>
                        <li><a href="/region/kuban">Кубань</a></li>
                    </ul>
                    <ul>
                        <li><a href="/region/nnovgorod">Нижний Новгород</a></li>
                        <li><a href="/region/novosib">Новосибирск</a></li>
                        <li><a href="/region/perm">Пермь</a></li>
                        <li><a href="/region/spb">Санкт-Петербург</a></li>
                        <li><a href="/region/sakhlin">Сахалин</a></li>
                        <li><a href="/region/tatarstan">Татарстан</a></li>
                        <li><a href="/region/tver">Тверь</a></li>
                        <li><a href="/region/hab">Хабаровск</a></li>
                        <li><a href="/region/chelyabinsk">Челябинск</a></li>
                    </ul>
                </li>
            </ul>
        </div>

        <div class="footer_line">

            
	        <div id="logo_footer">

                                                                    <div id="endline"><p>Учредитель: АО ИД "Аргументы недели"</p>
                    <p>Главный редактор: Торопов В. В.</p>
                    <p>Адрес редакции: Москва, ул. Тверская, д. 8/2 стр. 1</p>
                    <p style="margin-top:5px;">Возрастная категория сайта: <span class="plus18">18+</span></p>
                </div>

	        </div>

	        <div id="copy">

                <ul id="footer_menu">
                    <li>Редакция: <a href="tel:+74959816836">+7 (495) 981-68-36</a> / <a href="mailto:anonline@argumenti.ru" rel="nofollow">anonline@argumenti.ru</a></li>
                    <li><a href="https://argumenti.ru/reklama/publications.html" rel="nofollow">Реклама в газете:</a> <a href="tel:+74959815263">+7 (495) 638-52-63</a></li>
                    <li>Реклама на сайте: <a href="mailto:kapkova@argumenti.ru" rel="nofollow">kapkova@argumenti.ru</a></li>
                    <li><a href="https://argumenti.ru/pub/doc/an2020.pdf" target="_blank" rel="nofollow">Об издании</a></li>
                    <li><a href="https://argumenti.ru/parthers" target="_blank" rel="nofollow">Новости партнеров</a></li>
                </ul>
                <p>Свободное использование в Интернет-пространстве текстов, фото и видеоматериалов, опубликованных на этом сайте, допускается при условии обязательного размещения гиперссылки на источник публикации www.argumenti.ru. Использование материалов в печатных СМИ допускается только с письменного разрешения редакции.
                                    Сетевое издание "Аргументы неделi". Свидетельство о регистрации Эл № ФС77-60728 от 09 февраля 2015 г. выдано Федеральной службой по надзору в сфере связи, информационных технологий и массовых коммуникаций (Роскомнадзор).
                	        </div>
	        
            <div id = "rating">
                <ul id="socnets" style="margin-bottom:48px;">
                    <li><a class="vk" target="_blank" href="http://vkontakte.ru/club14409962" rel="nofollow"></a></li>
                    <li><a class="tw" target="_blank" href="http://twitter.com/argumenti" rel="nofollow"></a></li>
                    <!--<li><a class="fb" target="_blank" href="https://www.facebook.com/argumentinedeli" rel="nofollow"></a></li>-->
                    <li><a class="mm" target="_blank" href="http://my.mail.ru/community/argumenti" rel="nofollow"></a></li>
                    <li><a class="ok" target="_blank" href="http://www.odnoklassniki.ru/argumenti" rel="nofollow"></a></li>
                    <!--<li><a class="in" target="_blank" href="http://instagram.com/argumenti.ru" rel="nofollow"></a></li>-->
                </ul>

                <span class="counter">
                    <!-- Yandex.Metrika informer -->
                    <a href="https://metrika.yandex.ru/stat/?id=26004090&amp;from=informer"
                    target="_blank" rel="nofollow"><img src="https://informer.yandex.ru/informer/26004090/3_0_EFEFEFFF_EFEFEFFF_0_pageviews"
                    style="width:88px; height:31px; border:0;" alt="Яндекс.Метрика" title="Яндекс.Метрика: данные за сегодня (просмотры, визиты и уникальные посетители)" /></a>
                    <!-- /Yandex.Metrika informer -->
                </span>
            </div>
        </div>
    </footer>
</div>

<!--/noindex-->


<script type="text/javascript">
//<![CDATA[
yandex_direct_place = 'ya_direct';
yandex_partner_id = 50615;
yandex_site_bg_color = 'FFFFFF';
yandex_site_charset = 'utf-8';
yandex_ad_format = 'direct';
yandex_font_size = .75;
yandex_direct_type = 'vertical';
yandex_direct_limit = 5;
yandex_direct_header_bg_color = 'ECECEC';
yandex_direct_bg_color = 'ECECEC';
yandex_direct_border_color = 'FFFFFF';
yandex_direct_title_color = '000000';
yandex_direct_url_color = '666666';
yandex_direct_all_color = '000000';
yandex_direct_text_color = '000000';
yandex_direct_hover_color = '000000';
yandex_direct_favicon = true;
//]]>
</script>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-11186859-1', 'auto');
  ga('send', 'pageview');

</script>

<script src='https://yastatic.net/jquery/2.1.3/jquery.min.js'></script>
<script src="https://api-maps.yandex.ru/2.0-stable/?load=package.standard&lang=ru-RU" type="text/javascript"></script>
<!--<script type="text/javascript" src="/src/main.js?ver=33" async></script>-->
<script type="text/javascript" src="/pub/js/argumenti_newjs.js?ver=69" async></script>
<script src="https://ru.vicodes.com/tag/load-105681.js" defer  charset="UTF-8" ></script>
</body>
</html>