<!DOCTYPE html>
<html>
<head>
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
	<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
    
	<meta name="yandex-verification" content="4c7141e5dab59132" />
	<meta name="google-site-verification" content="tossbk_I2eb3-RB8DxVbAUYPewK5KDyj6bnrnKC8-eU" />
	<meta name="mailru-verification" content="1505d3c11701cb6c" />
    <meta name="pmail-verification" content="49f3d0550d367c9cecde10c0a2d4cbd2">
	<meta name="viewport" content="width=device-width, initial-scale=1.0">
    <meta name="757a66e838ed83d5840779983391e519" content="">
	<title>ФАС выявила сговор в сфере обращения с медицинскими отходами между Минздравом Ростовской области и местными госкомпаниями  - Аргументы Недели</title><meta name="description" content="В Ростовской области ФАС выявила сговор в сфере обращения с медицинскими отходами класса «Б» (опасных эпидемиологических отходов) между Минздравом Ростовской области и местными государственными медицинскими учреждениями. Об этом говорится в сообщении опубликованным на сайте Федеральной Антимонопольной службы. Все материалы дела переданы в правоохранительные органы."><meta name="twitter:title" content="ФАС выявила сговор в сфере обращения с медицинскими отходами между Минздравом Ростовской области и местными госкомпаниями  - Аргументы Недели"><meta name="twitter:image" content="https://imgurl.argumenti.ru/news/id/20210930041708-740736.jpg"><meta name="og:title" content="ФАС выявила сговор в сфере обращения с медицинскими отходами между Минздравом Ростовской области и местными госкомпаниями  - Аргументы Недели"><meta name="og:description" content="В Ростовской области ФАС выявила сговор в сфере обращения с медицинскими отходами класса «Б» (опасных эпидемиологических отходов) между Минздравом Ростовской области и местными государственными медицинскими учреждениями. Об этом говорится в сообщении опубликованным на сайте Федеральной Антимонопольной службы. Все материалы дела переданы в правоохранительные органы."><meta name="og:image" content="https://imgurl.argumenti.ru/news/id/20210930041708-740736.jpg"><link rel="stylesheet" href="https://argumenti.ru/src/styles.css?ver=85" type="text/css"><link rel="image_src" href="https://argumenti.ru/images/arhnews/740736.20210930041708-740736.jpg" >	<//base href="https://argumenti.ru/">
			<link rel="amphtml" href="https://argumenti.ru/society/nature/2021/09/740736/amp">
	
	<link title="argumenti_ru" type="application/rss+xml" rel="alternate" href="https://argumenti.ru/rss/argumenti_online.xml"/>
    <link rel="apple-touch-icon" sizes="57x57" href="/apple-icon-57x57.png">
    <link rel="apple-touch-icon" sizes="60x60" href="/apple-icon-60x60.png">
    <link rel="apple-touch-icon" sizes="72x72" href="/apple-icon-72x72.png">
    <link rel="apple-touch-icon" sizes="76x76" href="/apple-icon-76x76.png">
    <link rel="apple-touch-icon" sizes="114x114" href="/apple-icon-114x114.png">
    <link rel="apple-touch-icon" sizes="120x120" href="/apple-icon-120x120.png">
    <link rel="apple-touch-icon" sizes="144x144" href="/apple-icon-144x144.png">
    <link rel="apple-touch-icon" sizes="152x152" href="/apple-icon-152x152.png">
    <link rel="apple-touch-icon" sizes="180x180" href="/apple-icon-180x180.png">
    <link rel="icon" type="image/png" sizes="192x192"  href="/android-icon-192x192.png">
	<link rel="icon" type="image/ico" href="/favicon.ico" />
	<link rel="icon" type="image/png" sizes="32x32" href="/favicon-32x32.png">
    <link rel="icon" type="image/png" sizes="96x96" href="/favicon-96x96.png">
    <link rel="icon" type="image/png" sizes="16x16" href="/favicon-16x16.png">
    <link rel="stylesheet" href="/pub/styles/fontawesome/css/all.css?ver=1">
    <script async id="__lxGc__rtr" type="text/javascript" src="//s.clickiocdn.com/t/183738/360.js"></script>
    <script async type="text/javascript" src="//s.luxupcdnc.com/t/common_402.js"></script>
    <script async src="https://jsn.24smi.net/smi.js"></script>
            <script data-ad-client="ca-pub-1408921960916748" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
</head>
<body>
    
<!-- create page: 17:09:43 09.30.21 -->

<!-- Yandex.Metrika counter -->
<script type="text/javascript" >
   (function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)};
   m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)})
   (window, document, "script", "https://mc.yandex.ru/metrika/tag.js", "ym");

   ym(26004090, "init", {
        clickmap:true,
        trackLinks:true,
        accurateTrackBounce:true,
        webvisor:true
   });
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/26004090" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter --><!-- Rating Mail.ru counter -->
<script type="text/javascript">
var _tmr = window._tmr || (window._tmr = []);
_tmr.push({id: "1069168", type: "pageView", start: (new Date()).getTime()});
(function (d, w, id) {
  if (d.getElementById(id)) return;
  var ts = d.createElement("script"); ts.type = "text/javascript"; ts.async = true; ts.id = id;
  ts.src = "https://top-fwz1.mail.ru/js/code.js";
  var f = function () {var s = d.getElementsByTagName("script")[0]; s.parentNode.insertBefore(ts, s);};
  if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); }
})(document, window, "topmailru-code");
</script><noscript><div>
<img src="https://top-fwz1.mail.ru/counter?id=1069168;js=na" style="border:0;position:absolute;left:-9999px;" alt="Top.Mail.Ru" />
</div></noscript>
<!-- //Rating Mail.ru counter -->

<!--Desktop--!>
<header itemscope itemtype="http://schema.org/WPHeader">
    
                    <div style="position:fixed;top:0;left:0;width:100%;z-index: 99998;">
<nav id="topmenu">
    <div id="head-mobile"></div>
    <div class="button"></div>
    <ul>
	    <li><a href="/">Главная</a></li>
        <li><a href="/news">Все новости</a></li>
	    <li><a href="#">Рубрики<i class="fas fa-sort-down"></i></a>
            <ul>
                <li><a href="/opinion">Мнение</a></li>
                <li><a href="/heroes_speak">Говорят Герои</a></li>
                <li><a href="/tag/рейтинг+депутатов">Рейтинг депутатов</a></li>
                <li><a href="/interview">Интервью</a></li>
                <li><a href="/politics">Политика</a></li>
                <li><a href="/economics">Экономика</a></li>
                <li><a href="/society">Общество</a></li>
                <li><a href="/world">В мире</a></li>
                <li><a href="/showbiz">Шоубиз</a></li>
                <li><a href="/sport">Спорт</a></li>
                <li><a href="/lifestyle">Лайфстайл</a></li>
                <li><a href="/tourism">Туризм</a></li>
                <li><a href="/culture">Культура</a></li>
                <li><a href="/social">Соцпакет</a></li>
                <li><a href="/pravoved">Правовед</a></li>
                <li><a href="/gorodm">Город&nbsp;М</a></li>
                <li><a href="/earth">Сад-огород</a></li>
                <li><a href="/espionage">Шпионаж</a></li>
                <li><a href="/crime">Криминал</a></li>
                <li><a href="/health">Здоровье</a></li>
                <li><a href="/history">История</a></li>
                <li><a href="/education">Образование</a></li>
                <li><a href="/army">Армия</a></li>
                <li><a href="/hitech">Хайтек</a></li>
                <li><a href="/scandal">Скандал</a></li>
                <li><a href="/live">Live</a></li>
            </ul>
        </li>
        <li><a href="#">Регионы<i class="fas fa-sort-down"></i></a>
            <ul>
				<li><a href="/region/vladivostok">Владивосток</a></li>
				<li><a href="/region/volgograd">Волгоград</a></li>
				<li><a href="/region/chernozemje">Воронеж</a></li>
				<li><a href="/region/vyatka">Вятка</a></li>
				<li><a href="/region/irkutsk">Иркутск</a></li>
				<li><a href="/region/kuban">Кубань</a></li>
				<li><a href="/region/nnovgorod">Нижний Новгород</a></li>
				<li><a href="/region/novosib">Новосибирск</a></li>
				<li><a href="/region/perm">Пермь</a></li>
				<li><a href="/region/spb">Санкт-Петербург</a></li>
				<li><a href="/region/sakhlin">Сахалин</a></li>
				<li><a href="/region/tatarstan">Татарстан</a></li>
				<li><a href="/region/tver">Тверь</a></li>
				<li><a href="/region/hab">Хабаровск</a></li>
				<li><a href="/region/chelyabinsk">Челябинск</a></li>
            </ul>
        </li>
        <li><a href="/region/baltiya">Балтия</a></li>
        <li><a href="https://klan.argumenti.ru" target="_blank" rel="nofollow">Книги «АН»</a></li>
        <li class="menu_zharkoye"><a href="/zharkoye_iz_blogov">Жаркое из Блогов</a></li>
        <li><a href="https://an-crimea.ru/" rel="nofollow">АН-Крым</a></li>
        <li><a href="http://bioklad.info/" rel="nofollow">Биоклад</a></li>
        <li class="menu_youtube"><a style="width: calc(100% - 23px);text-align:center;" href="https://klan.argumenti.ru/?utm_source=argumenti.ru&utm_medium=menu&utm_campaign=klan" target="_blank">Войти в КЛАН</a></li>
        <li id="search_id" class="search_li">
            <form class="search_form" action="https://argumenti.ru/search" method="GET">
                <input type="search" placeholder="Введите запрос и Enter" name="text" class="search_input" value="" required="">
                <input type="submit" class="search_submit" value="Найти">
                <span class="search_icon" onclick="searchClick()"><i class="fas fa-search"></i></span>
            </form>
        </li>
    </ul>
</nav>
            <form class="desc_hidden search_form search_form-mob" action="https://argumenti.ru/search" method="GET">
                <input type="search" placeholder="Введите запрос и Enter" name="text" class="search_input-full" value="" required="">
                <input type="submit" class="search_submit-new" value="Найти">
            </form>
    </div>                    <div id="sticky_top-adv">
    <div id="main_adv" style="text-align:center;background: #ff3838;">
        <div>
            <div class="share_box subscribe_box" style="border: 0px;background: #ff3838;font-weight:bold;padding-bottom: 4px;">
                <a href="http://bit.ly/2GNhKLf" target="_blank">
                    <img id="img_main-adv" src="https://argumenti.ru/pub/images/partners/1012.png">
                </a>
                <!--<p>Подпишись на АН:</p>
                <a style="background: #FF4C00;text-decoration:underline;" href="http://bit.ly/2GNhKLf" target="_blank"><span class="share_icon yn"></span>Яндекс Новости</a>-->
                            </div>
        </div>
    </div>
</div>                <div id="sub_header" class="mob_top-noadv">
    <div id="an_logo">
                    <a href="/">
                <img alt="Аргументы Недели (argumenti.ru)" src="https://argumenti.ru/images/argumenti/AN2.gif"/>
            </a>
            <p class="logo-cta">
                <a href="https://argumenti.ru/robomail/486?utm_source=argumenti.ru&utm_medium=subscript&utm_campaign=logo">Стать членом <span style="color: #ed1c24;">К</span>Л<span style="color: #ed1c24;">А</span>На</a>
            </p>
            </div>
        <ul class="tabloid">

               <li>
            <a href="https://argumenti.ru/society/2021/09/740694?utm_source=argumenti.ru&utm_medium=tabloid&utm_campaign=top" target="_self">
                Оперштаб: Суточный прирост новых заражений COVID-19 в России составил 23 888 случаев            </a>
        </li>


                           <li class="partner">
                <span>Авторы АН</span>
                <a href="https://argumenti.ru/society/2021/09/740473">
                    В Воронеже «Роскосмос» провел «оптимизацию» КБХА                </a>
            </li>
        

                

      </ul></div>        <ul class="second_menu">

        <li class="number_download"><a href="/an?utm_source=argumenti.ru&utm_medium=menu&utm_campaign=tagmenu">Скачать свежий номер</a></li>
	                <li><a href="https://argumenti.ru/tag/коронавирус?utm_source=argumenti.ru&utm_medium=menu&utm_campaign=tagmenu?utm_source=argumenti.ru&utm_medium=menu&utm_campaign=tagmenu">#коронавирус</a></li>
                    <li><a href="https://argumenti.ru/tag/говорят+ветераны?utm_source=argumenti.ru&utm_medium=menu&utm_campaign=tagmenu">#Говорят_ветераны</a></li>
                    <li><a href="https://argumenti.ru/tag/%D0%B2%D0%BE%D0%B9%D0%BD%D1%8B+%D0%B0%D1%80%D0%BC%D0%B8%D1%8F?utm_source=argumenti.ru&utm_medium=menu&utm_campaign=tagmenu">Войны Армия </a></li>
                    <li><a href="https://nsnet.ru/?utm_source=argumenti.ru&utm_medium=menu&utm_campaign=tagmenu">#Наука</a></li>
                    <li><a href="https://argumenti.ru/tag/%D0%BD%D0%B5%D1%87%D0%B5%D0%BC%D0%B4%D1%8B%D1%88%D0%B0%D1%82%D1%8C?utm_source=argumenti.ru&utm_medium=menu&utm_campaign=tagmenu">#нечемдышать</a></li>
        
    </ul>    
	</header>

<div class="container">


		<section id="center">

			<div id="block_after-adv" class="big_block big_block-news">
    <div class="col_big fs_896">
    <div id="region_news"></div>
    <main class="news_article" itemscope="" itemtype="http://schema.org/Article">
			<p class="namerub_new-small" style="background:#ececec;">
            <a href="/">Аргументы Недели</a> →
            <a style="text-decoration:underline;letter-spacing: 0.3px;" href="https://argumenti.ru/society" itemprop="articleSection">
                Общество            </a>

							&nbsp;→&nbsp;<a style="text-decoration:underline;letter-spacing: 0.3px;" href="https://argumenti.ru/society/nature">Природа</a>
			
			

			<span class="agecategory">
									13+
							</span>
		</p>
	
        <h1 itemprop="name">ФАС выявила сговор в сфере обращения с медицинскими отходами между Минздравом Ростовской области и местными госкомпаниями </h1>
        	    <p class="info">

				
                                                <span class="number_info"><span itemprop="datePublished">30&nbsp;сентября&nbsp;2021</span>,&nbsp;16:17</span>

                        


                        		</p>
		<div class="publtxt" itemprop="articleBody">
								<figure id="publ_photo">
                                                        <img src="https://imgurl.argumenti.ru/news/news_id/20210930041708-740736.jpg" alt="ФАС выявила сговор в сфере обращения с медицинскими отходами между Минздравом Ростовской области и местными госкомпаниями "  itemprop="image"/>
																						<figcaption>Фото: сайт Федеральной Антимонопольной службы</figcaption>
													</figure>
					
					
																	
					
																							
																		<p><strong>В Ростовской области ФАС выявила сговор в сфере обращения с медицинскими отходами класса &laquo;Б&raquo; (опасных эпидемиологических отходов) между Минздравом Ростовской области и местными государственными медицинскими учреждениями. Об этом говорится в сообщении опубликованным на сайте Федеральной Антимонопольной службы. Все материалы дела переданы в правоохранительные органы.</strong></p>
<p>ФАС России признала Министерство здравоохранения Ростовской области и ряд медицинских государственных учреждений региона нарушившими статью 16 Закона о защите конкуренции. В список недобросовестных вошли: ГБУ РО &laquo;ОКБ № 2&raquo;, МБУЗ &laquo;Городская больница № 20 г. Ростова-на-Дону&raquo;, ГКУЗ РО &laquo;ДРС №4&raquo; г. Ростов-на-Дону, МБУЗ ГБСМП г. Новочеркасск и ООО &laquo;Центр 100 Ростов-на-Дону&raquo;.</p>
<p>И так история повторяется из года в год. Напомним, что только в ноябре 2019 года экс-министр здравоохранения Ростовской области Татьяна Быковская была задержана и отправлена под домашний арест по делу о превышении должностных полномочий путем ограничения конкуренции при проведении конкурсов на утилизацию медицинских отходов. По мнению следователей, она вмешивалась в процедуры конкурсов с 2017 по 218 годы.</p>
<p>К сожалению, это общая беда, на данной момент УФАС раскрыл крупнейший картель на торгах медизделей в Ингушетии, и так практически во всех областях, не только медицины, но и строительства, угля, пищепрома, химпроизводства, энергетики и так далее по списку.</p>                                <p id="invite_bottom-news">Добавьте АН в свои источники, чтобы не пропустить важные события - <a href="https://yandex.ru/news/?favid=3532" onclick="ym(26004090,'reachGoal','yn_bottom-news')" target="_blank" rel="nofollow">Яндекс Новости</a></p>
    <div style="justify-content:left;flex-wrap:wrap;align-items:center;margin: 15px 0px;width: 100%;" class="adv_after-news rsa_after_news">
		<img class="tizer-logo" src="https://argumenti.ru/pub/images/tizer_logo.png">
<div class="slider">
<ul id="also-teaser">
                                                                        <li class="slider__item">
                    <a href="https://argumenti.ru/nature/2021/09/740560?utm_source=argumenti.ru&utm_medium=recommend&utm_campaign=first">
                        <img src="https://imgurl.argumenti.ru/news/also_new/20210929111558-740560.jpg" alt="Лес в аренде у частников просто исчезнет для будущих поколений">
                        <p>Лес в аренде у частников просто исчезнет для будущих поколений</p>
                    </a>
                </li>
                                                            <li class="slider__item">
                    <a href="https://argumenti.ru/society/2021/09/740570?utm_source=argumenti.ru&utm_medium=recommend&utm_campaign=first">
                        <img src="https://imgurl.argumenti.ru/news/also_new/20210929120916-740570.jpeg" alt="Эксперты оценят ущерб от крушения Ан-26 Большехехцирскому заповеднику">
                        <p>Эксперты оценят ущерб от крушения Ан-26 Большехехцирскому заповеднику</p>
                    </a>
                </li>
                                                            <li class="slider__item">
                    <a href="https://argumenti.ru/economics/2021/09/740677?utm_source=argumenti.ru&utm_medium=recommend&utm_campaign=first">
                        <img src="https://imgurl.argumenti.ru/news/also_new/20210930103658-740677.jpg" alt="Цена на газ в Европе подскочила до 1101 доллара за тысячу кубов">
                        <p>Цена на газ в Европе подскочила до 1101 доллара за тысячу кубов</p>
                    </a>
                </li>
                                                            <li class="slider__item">
                    <a href="https://argumenti.ru/world/2021/09/740661?utm_source=argumenti.ru&utm_medium=recommend&utm_campaign=next">
                        <img src="https://imgurl.argumenti.ru/news/also_new/20210930081257-740661.jpg" alt="Дмитрий Кулеба заявил, что Украина создаст России серьезные проблемы">
                        <p>Дмитрий Кулеба заявил, что Украина создаст России серьезные проблемы</p>
                    </a>
                </li>
                                                            <li class="slider__item">
                    <a href="https://argumenti.ru/politics/2021/09/740706?utm_source=argumenti.ru&utm_medium=recommend&utm_campaign=next">
                        <img src="https://imgurl.argumenti.ru/news/also_new/20210930015858-740706.jpg" alt="Политолог Вершинин высказался о ситуации в Донбассе: «Атака на Россию будет»">
                        <p>Политолог Вершинин высказался о ситуации в Донбассе: «Атака на Россию будет»</p>
                    </a>
                </li>
                                                            <li class="slider__item">
                    <a href="https://argumenti.ru/nature/2021/09/740561?utm_source=argumenti.ru&utm_medium=recommend&utm_campaign=next">
                        <img src="https://imgurl.argumenti.ru/news/also_new/20210929074538-740561.jpg" alt="Зачем России Антарктида, ведь у нас есть своя Арктика">
                        <p>Зачем России Антарктида, ведь у нас есть своя Арктика</p>
                    </a>
                </li>
                                                            <li class="slider__item">
                    <a href="https://argumenti.ru/nature/2021/09/740560?utm_source=argumenti.ru&utm_medium=recommend&utm_campaign=next">
                        <img src="https://imgurl.argumenti.ru/news/also_new/20210929111558-740560.jpg" alt="Лес в аренде у частников просто исчезнет для будущих поколений">
                        <p>Лес в аренде у частников просто исчезнет для будущих поколений</p>
                    </a>
                </li>
                                                            <li class="slider__item">
                    <a href="https://argumenti.ru/society/2021/06/725692?utm_source=argumenti.ru&utm_medium=recommend&utm_campaign=next">
                        <img src="https://imgurl.argumenti.ru/news/also_new/20210610055322-725692.jpg" alt="В ФАС уволили главу управления по борьбе с картелями Андрея Тенишева">
                        <p>В ФАС уволили главу управления по борьбе с картелями Андрея Тенишева</p>
                    </a>
                </li>
                                                            <li class="slider__item">
                    <a href="https://argumenti.ru/nature/2021/09/740710?utm_source=argumenti.ru&utm_medium=recommend&utm_campaign=next">
                        <img src="https://imgurl.argumenti.ru/news/also_new/20210930015642-740710.png" alt="Выяснилась причина изменения цвета реки Чегандинки">
                        <p>Выяснилась причина изменения цвета реки Чегандинки</p>
                    </a>
                </li>
                                                            <li class="slider__item">
                    <a href="https://argumenti.ru/nature/2021/09/740724?utm_source=argumenti.ru&utm_medium=recommend&utm_campaign=next">
                        <img src="https://imgurl.argumenti.ru/news/also_new/20210930030514-740724.jpeg" alt="В Ставрополье, практически открыто, проводят собачьи бои">
                        <p>В Ставрополье, практически открыто, проводят собачьи бои</p>
                    </a>
                </li>
                                                            <li class="slider__item">
                    <a href="https://argumenti.ru/nature/2021/06/727668?utm_source=argumenti.ru&utm_medium=recommend&utm_campaign=next">
                        <img src="https://imgurl.argumenti.ru/news/also_new/20210624025622-727668.jpeg" alt="На Камчатке, после прошлогодней трагедии в Авачинской бухте, проведут рекультивацию военного полигона">
                        <p>На Камчатке, после прошлогодней трагедии в Авачинской бухте, проведут рекультивацию военного полигона</p>
                    </a>
                </li>
                                                            <li class="slider__item">
                    <a href="https://argumenti.ru/nature/2021/09/740314?utm_source=argumenti.ru&utm_medium=recommend&utm_campaign=next">
                        <img src="https://imgurl.argumenti.ru/news/also_new/20210927030454-740314.jpg" alt="Генетический анализ раскрыл тайну происхождения этрусков">
                        <p>Генетический анализ раскрыл тайну происхождения этрусков</p>
                    </a>
                </li>
                                                            <li class="slider__item">
                    <a href="https://argumenti.ru/society/2021/09/740602?utm_source=argumenti.ru&utm_medium=recommend&utm_campaign=next">
                        <img src="https://imgurl.argumenti.ru/news/also_new/20210929024608-740602.jpg" alt="«Обморок» студентки СПбГУП оказался плохой актерской игрой">
                        <p>«Обморок» студентки СПбГУП оказался плохой актерской игрой</p>
                    </a>
                </li>
                                                </ul>
<a class="slider__control slider__control_left" href="#" role="button"></a>
<a class="slider__control slider__control_right slider__control_show" href="#" role="button"></a>
</div>

  <script>
        'use strict';
    var multiItemSlider = (function () {
      return function (selector, config) {
        var
          _mainElement = document.querySelector(selector), // основный элемент блока
          _sliderWrapper = _mainElement.querySelector('#also-teaser'), // обертка для .slider-item
          _sliderItems = _mainElement.querySelectorAll('.slider__item'), // элементы (.slider-item)
          _sliderControls = _mainElement.querySelectorAll('.slider__control'), // элементы управления
          _sliderControlLeft = _mainElement.querySelector('.slider__control_left'), // кнопка "LEFT"
          _sliderControlRight = _mainElement.querySelector('.slider__control_right'), // кнопка "RIGHT"
          _wrapperWidth = parseFloat(getComputedStyle(_sliderWrapper).width), // ширина обёртки
          _itemWidth = parseFloat(getComputedStyle(_sliderItems[0]).width), // ширина одного элемента
          _positionLeftItem = 0, // позиция левого активного элемента
          _transform = 0, // значение транфсофрмации .slider_wrapper
          _step = _itemWidth + 8, // величина шага (для трансформации)
          _items = []; // массив элементов

        // наполнение массива _items
        _sliderItems.forEach(function (item, index) {
          _items.push({ item: item, position: index, transform: 0 });
        });

        var position = {
          getMin: 0,
          getMax: _items.length - 1,
        }

        var _transformItem = function (direction) {
          if (direction === 'right') {
            if ((_positionLeftItem + _wrapperWidth / _itemWidth - 1) >= position.getMax) {
              return;
            }
            if (!_sliderControlLeft.classList.contains('slider__control_show')) {
              _sliderControlLeft.classList.add('slider__control_show');
            }
            if (_sliderControlRight.classList.contains('slider__control_show') && (_positionLeftItem + _wrapperWidth / _itemWidth) >= position.getMax) {
              _sliderControlRight.classList.remove('slider__control_show');
            }
            _positionLeftItem++;
            _transform -= _step;
          }
          if (direction === 'left') {
            if (_positionLeftItem <= position.getMin) {
              return;
            }
            if (!_sliderControlRight.classList.contains('slider__control_show')) {
              _sliderControlRight.classList.add('slider__control_show');
            }
            if (_sliderControlLeft.classList.contains('slider__control_show') && _positionLeftItem - 1 <= position.getMin) {
              _sliderControlLeft.classList.remove('slider__control_show');
            }
            _positionLeftItem--;
            _transform += _step;
          }
          _sliderWrapper.style.transform = 'translateX(' + _transform + 'px)';
        }

        // обработчик события click для кнопок "назад" и "вперед"
        var _controlClick = function (e) {
          if (e.target.classList.contains('slider__control')) {
            e.preventDefault();
            var direction = e.target.classList.contains('slider__control_right') ? 'right' : 'left';
            _transformItem(direction);
          }
        };

        var _setUpListeners = function () {
          // добавление к кнопкам "назад" и "вперед" обрботчика _controlClick для событя click
          _sliderControls.forEach(function (item) {
            item.addEventListener('click', _controlClick);
          });
        }

        // инициализация
        _setUpListeners();

        return {
          right: function () { // метод right
            _transformItem('right');
          },
          left: function () { // метод left
            _transformItem('left');
          }
        }

      }
    }());

    var slider = multiItemSlider('.slider')

</script>    </div>

						                        <div class="share_box">
    <p style="margin: 3px 0px;line-height: 20px;padding: 0px 11px;font-weight:bold;">Станьте членом КЛАНА и каждый вторник вы будете получать свежий номер «Аргументы Недели», со скидкой более чем 70%, вместе с эксклюзивными материалами, не вошедшими в полосы газеты. Получите премиум доступ к библиотеке интереснейших и популярных книг, а также архиву более чем 700 вышедших номеров БЕСПЛАТНО. В дополнение у вас появится возможность целый год пользоваться бесплатными юридическими консультациями наших экспертов.</p>
    <ul class="list-payments">
        <li>Введите свой электронный адрес, после чего выберите любой удобный способ оплаты годовой подписки</li>
        <p style="margin: 3px 0px;line-height: 20px;padding: 0px 11px;font-weight:bold;">Или</p>
        <li>Отсканируйте QR. В открывшемся приложении Сбербанк Онлайн введите стоимость подписки год (490 рублей). После чего вышлите код подтверждения на почту <a style="text-decoration:underline;color: #3c3c3c;font-size: 1em;" href="mailto:shop@argumenti.ru" rel="nofollow">shop@argumenti.ru</a></li>
    </ul>
        <form class="subscript_form" name='frmSbc' method="post" action="https://argumenti.ru/robomail/486">
            <div class="donate-radio" onChange="SetAct(this.value);">
                <input type="radio" id="radio1" name="payment" value="486" checked="">
                <label class="button-left" for="radio1">Подписка до 30.09.2022</label>
                <input type="radio" id="radio2" name="payment" value="1085">
                <label class="button-right" for="radio2">Купите свежий номер</label>
            </div>

            <p>
                <input type="text" name="mail" id="mail" value="" placeholder="Ваш Электронный адрес">
                <span class="icon"><i class="fa fa-envelope-o"></i></span>
            </p>

            <p class="agreement">
                <input class="agree" style="display:none;" type="checkbox" name="check_agree" id="check_agree" checked="">
                <label>Нажимая кнопку «Купить», я соглашаюсь <a href="/subscribe_condition">с условиями подписки</a></label>
            </p>
            <input type="submit" value="Купить" id="submit" onclick="ym(26004090,'reachGoal','robokassa_news'); return true;">
        </form>
        <img src="https://argumenti.ru/pub/images/qrpdf.png">
</div>
            
                        <div class="share_box subscribe_box">
        <h4 style="padding-top: 9px;width:100%;">Оставайтесь с нами. <strong>Добавьте нас в Ваши источники и подпишитесь на наши соцсети</strong>.</h4>
        <a style="background: #FF4C00;" href="http://bit.ly/2LqkDD8" target="_blank"><span class="share_icon zen"></span>Яндекс Дзен</a>
        <a style="background: #FF4C00;" href="http://bit.ly/2UgsB6v" target="_blank"><span class="share_icon tg"><i class="fa fa-telegram"></i></span>Telegram</a>
        <a style="background: #FF4C00;" href="http://bit.ly/31fwVEL" target="_blank"><span class="share_icon gn"></span>Google News</a>
        <a style="background: #FF4C00;" href="https://bit.ly/3rrE5lY" target="_blank"><span class="share_icon mt"></span>МирТесен</a>
        <a style="background: #FF4C00;" href="http://bit.ly/2lF3BrI" target="_blank"><span class="share_icon tw"><i class="fa fa-twitter"></i></span>Twitter</a>
        <a style="background: #FF4C00;" href="http://bit.ly/2kkInPH"><span class="share_icon"><i class="fa fa-vk" aria-hidden="true"></i></span><span class="smm_name">Вконтакте</span></a>
        <a style="background: #FF4C00;" href="http://bit.ly/2lqpUS6"><span class="share_icon"><i class="fa fa-odnoklassniki" aria-hidden="true"></i></span><span class="smm_name">Одноклассники</span></a>
        <a style="background: #FF4C00;" href="http://bit.ly/2lS0JYO"><span class="share_icon"><i class="fa fa-facebook" aria-hidden="true"></i></span><span class="smm_name">Facebook</span></a>
        <!--<a style="background: #322a28;" href="http://bit.ly/2jSSNWu"><span class="share_icon"><i class="fa fa-instagram" aria-hidden="true"></i></span><span class="smm_name">Instagram</span></a>-->
</div>        
				</div>

        <ul class="share_box">
        <li class="first_li"><p>Теги:</p></li>
				<li>
			<a href="https://argumenti.ru/tag/нечемдышать">нечемдышать</a>
		</li>
				<li>
			<a href="https://argumenti.ru/tag/экология">экология</a>
		</li>
				<li>
			<a href="https://argumenti.ru/tag/утилизация+медицинских+отходов">утилизация медицинских отходов</a>
		</li>
				<li>
			<a href="https://argumenti.ru/tag/фас">ФАС</a>
		</li>
				<li>
			<a href="https://argumenti.ru/tag/коррупция+в+медицине">коррупция в медицине</a>
		</li>
				<li>
			<a href="https://argumenti.ru/tag/коррупция+в+ростовской+области">коррупция в Ростовской области</a>
		</li>
			</ul>
												<div id="initials">ША</div>            <div style="text-align:center;">
                <!--Mob motion-->
            </div>
            <div class="adv_after-news">
                <!-- Composite Start -->
<div id="M465417ScriptRootC1126280"></div>
<script src="https://jsc.lentainform.com/a/r/argumenti.ru.1126280.js" async></script>
<!-- Composite End --><!--Zen-->
            </div>
                <div class="smi24__informer smi24__auto" data-smi-blockid="13132"></div>
<!--Clickscloud-->

    </main>
</div>

    <article id="right_sidebar" class="col fs_896" style="background:white;">
        <!--<a href="https://20idei.ru" target="_blank" class="mob_hidden">
            <img style="margin: 0px auto;display:block;margin-bottom:5px;" src="https://argumenti.ru/pub/images/partners/1016.jpeg" alt="Арзамазский приборостроительный завод" title="Арзамазский приборостроительный завод">
        </a>-->

        <article class="pb_no fs_768">
        <h2 class="namerub_new-small" style="background:#ececec;"><a href="/">Аргументы Недели</a> → <a style="text-decoration:underline;letter-spacing: 0.3px;" href="/topnews">Самое читаемое</a></h2>
                                                                <div class="topnewsclicks">
                <a href="https://argumenti.ru/world/2021/09/740661?utm_source=argumenti.ru&utm_medium=news&utm_campaign=best">
                <div><span>1</span>
                    <p>
                                                    Дмитрий Кулеба заявил, что Украина создаст России серьезные проблемы                                            </p>
                </div>
                </a>
            </div>
                                                                    <div class="topnewsclicks">
                <a href="https://argumenti.ru/society/2021/09/740651?utm_source=argumenti.ru&utm_medium=news&utm_campaign=best">
                <div><span>2</span>
                    <p>
                                                    Украинский адвокат Монтян ударила по лицу польского политолога Корейба за провокацию в прямом эфире                                             </p>
                </div>
                </a>
            </div>
                                                                    <div class="topnewsclicks">
                <a href="https://argumenti.ru/politics/2021/09/740706?utm_source=argumenti.ru&utm_medium=news&utm_campaign=best">
                <div><span>3</span>
                    <p>
                                                    Политолог Вершинин высказался о ситуации в Донбассе: «Атака на Россию будет»                                            </p>
                </div>
                </a>
            </div>
                            <div class="topnewsclicks" style="font-weight:bold;font-size:.95em;">
                    <a href="https://news.mirtesen.ru/newdata/news?ad=11075923&bl=94050&ct=adpreview&st=46&nvuuid=c6016fde-a353-6257-6100-004f55a9019f&bvuuid=f2cd0b9c-7da4-4102-9fb0-4a2d16a88352&rnd=1335877207&ag=16" target="_blank">
                    <div>
                        <span class="br_partner">Новости партнеров</span>
                        <p>Отец поступившей в МГУ в 9 лет россиянки рассказал о проблемах в вузе</p>
                    </div>
                    </a>
                </div>
                                                                    <div class="topnewsclicks">
                <a href="https://argumenti.ru/opinion/2021/09/740653?utm_source=argumenti.ru&utm_medium=news&utm_campaign=best">
                <div><span>4</span>
                    <p>
                                                    Профессор психологии Хигир: Эрдоган должен благодарить Путина за то, что его не убили                                            </p>
                </div>
                </a>
            </div>
                                                                    <div class="topnewsclicks">
                <a href="https://argumenti.ru/society/2021/09/740602?utm_source=argumenti.ru&utm_medium=news&utm_campaign=best">
                <div><span>5</span>
                    <p>
                                                    «Обморок» студентки СПбГУП оказался плохой актерской игрой                                            </p>
                </div>
                </a>
            </div>
                            <div class="topnewsclicks" style="font-weight:bold;font-size:.95em;">
                    <a href="https://argumenti.ru/tag/говорят+ветераны?utm_source=argumenti.ru&utm_medium=best&utm_campaign=promo" target="_blank">
                    <div>
                        <span class="br_partner">АН Рекомендует</span>
                        <p>Говорят Ветераны</p>
                    </div>
                    </a>
                </div>
                            <div class="topnewsclicks">
            <div class="news_arh" style="font-weight: bold;text-align: center;background: #b6b6b6;padding: 13px;">
                <a style="width: 100%;" href="/topnews">
                    <p>Смотреть все лучшие новости</p>
                </a>
            </div>
        </div>
    </article>        <!-- Yandex.RTB R-A-50615-83 -->
        <div id="yandex_rtb_R-A-50615-83"></div>
        <script type="text/javascript">
            (function(w, d, n, s, t) {
                w[n] = w[n] || [];
                w[n].push(function() {
                    Ya.Context.AdvManager.render({
                        blockId: "R-A-50615-83",
                        renderTo: "yandex_rtb_R-A-50615-83",
                        async: true
                    });
                });
                t = d.getElementsByTagName("script")[0];
                s = d.createElement("script");
                s.type = "text/javascript";
                s.src = "//an.yandex.ru/system/context.js";
                s.async = true;
                t.parentNode.insertBefore(s, t);
            })(this, this.document, "yandexContextAsyncCallbacks");
        </script>
        	<!--noindex-->

    <ul class="topanons" style="box-sizing: border-box;">
        									<li>
											<span class="news_time"><a href="http://bit.ly/3bvpFug"><i style="color:red;font-size: 1.1em;" class="fab fa-youtube"></i> #ЗАУГЛОМ</a></span>
										<a href="https://argumenti.ru/society/2021/09/740277" target="_blank">
                                                    Михаил Делягин - кремлевский агент в думской оппозиции?                                            </a>
				</li>
                												<li>
											<span class="news_time">16:17</span>
										<a href="https://argumenti.ru/society/nature/2021/09/740736">
                                                    ФАС выявила сговор в сфере обращения с медицинскими отходами между Минздравом Ростовской области и местными госкомпаниями                                             </a>
				</li>
                												<li>
											<span class="news_time">15:56</span>
										<a href="https://argumenti.ru/society/2021/09/740729">
                                                    Глава Минздрава Мурашко заявил, что в России наблюдается рост количества пациентов с тяжелой формой COVID-19                                            </a>
				</li>
                												<li>
											<span class="news_time">15:05</span>
										<a href="https://argumenti.ru/society/nature/2021/09/740724">
                                                    В Ставрополье, практически открыто, проводят собачьи бои                                            </a>
				</li>
                												<li>
											<span class="news_time">14:16</span>
										<a href="https://argumenti.ru/society/2021/09/740714">
                                                    Активисты движения «Стопнаркотик» требуют проверить деятельность банка «Конкорд», а также сервисов Suex, Exmo и QIWI                                            </a>
				</li>
                								<li>
				<span class="news_time">Новости партнеров</span>
				<a href="https://news.mirtesen.ru/newdata/news?ad=11073501&bl=94050&ct=adpreview&st=46&nvuuid=c6f76f40-badd-62a3-6100-007d55a80181&bvuuid=d8b29326-121d-49e9-ab51-63788fd3257a&rnd=2105622691&ag=16" target="_blank">«Веном 2»: почему спродюсированный Томом Харди фильм выигрывает</a>
            </li>
        </ul>
        <p class="news_arh news_arh-new" style="box-sizing: border-box;">
            <a href="https://argumenti.ru/news" style="font-size:1.1em">Все новости &gt;&gt;</a>
        </p>

	<!--/noindex-->

        <div id="block__fix-adv_r-bottom" style="width:350px;padding:10px;">
                        <!-- Yandex.RTB R-A-50615-70 -->
            <div id="yandex_rtb_R-A-50615-70"></div>
            <script type="text/javascript">
                (function(w, d, n, s, t) {
                    w[n] = w[n] || [];
                    w[n].push(function() {
                        Ya.Context.AdvManager.render({
                            blockId: "R-A-50615-70",
                            renderTo: "yandex_rtb_R-A-50615-70",
                            async: true
                        });
                    });
                    t = d.getElementsByTagName("script")[0];
                    s = d.createElement("script");
                    s.type = "text/javascript";
                    s.src = "//an.yandex.ru/system/context.js";
                    s.async = true;
                    t.parentNode.insertBefore(s, t);
                })(this, this.document, "yandexContextAsyncCallbacks");
            </script>        </div>
    </article>

</div>

<section id="news_id-bottom">
            <div class="adv_after-news news_after-news">
                        <div id="unit_94348"><a href="http://mirtesen.ru/" >Новости МирТесен</a></div>
            <script type="text/javascript" charset="utf-8">
            (function() {
                var sc = document.createElement('script'); sc.type = 'text/javascript'; sc.async = true;
                sc.src = '//news.mirtesen.ru/data/js/94348.js'; sc.charset = 'utf-8';
                var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sc, s);
            }());
            </script><!--МТ-->
            </div>

    <!--Gnezdo/Clickscloud-->
	    <section class="row">
        <article class="col">
            
        <div style="position:relative;">
                                    <p class="rubric_sign">В мире</p>

                <img class="col_img" data-src="https://imgurl.argumenti.ru/news/topday/20210930124902-740695.jpg" alt="Спикер Верховной рады Украины Дмитрий Разумков подтвердил, что депутаты объявили сбор подписей за его отставку">
                        <h3 class="col_header-small">
                <a href="https://argumenti.ru/world/2021/09/740695">
                                            Спикер Верховной рады Украины Дмитрий Разумков подтвердил, что депутаты объявили сбор подписей за его отставку                                    </a>
            </h3>
            
        </div>
    </article>    <article class="col">
            
        <div style="position:relative;">
                                    <p class="rubric_sign">Мнение</p>

                <img class="col_img" data-src="https://imgurl.argumenti.ru/news/topday/20210929095526-740653.jpg" alt="Профессор психологии Хигир: Эрдоган должен благодарить Путина за то, что его не убили">
                        <h3 class="col_header-small">
                <a href="https://argumenti.ru/opinion/2021/09/740653">
                                            Профессор психологии Хигир: Эрдоган должен благодарить Путина за то, что его не убили                                    </a>
            </h3>
            
        </div>
    </article>        <article class="col">
            
        <div style="position:relative;">
                                    <p class="rubric_sign">Политика</p>

                <img class="col_img" data-src="https://imgurl.argumenti.ru/news/topday/20210930021022-740713.jpg" alt="Политолог Корнилов рекомендовал России готовиться к проблемам, которые создаст Киев">
                        <h3 class="col_header-small">
                <a href="https://argumenti.ru/politics/2021/09/740713">
                                            Политолог Корнилов рекомендовал России готовиться к проблемам, которые создаст Киев                                    </a>
            </h3>
            
        </div>
    </article>
    <!--<article class="col cc_adv-2">
            </article>-->

    <!--вторая линия-->
    <article class="col_big">
            <p class="rubric_sign-big">В мире</p>
                            <img class="col_img" data-src="https://imgurl.argumenti.ru/news/762x350/20210930094610-740671.jpg" alt="Эрдоган заявил, что США подтолкнули Турцию купить С-400 у России">
                        <div class="col_big-back">
                <h3 class="col_header">
                    <a href="https://argumenti.ru/world/2021/09/740671">
                                                    Эрдоган заявил, что США подтолкнули Турцию купить С-400 у России                                            </a>
                </h3>
                <p class="col_p">
                    <a href="https://argumenti.ru/world/2021/09/740671">
                        Президент Турции Реджеп Тайип Эрдоган заявил, что его страна имеет право укреплять свою оборону. 
Власти Турции намеревались приобрести у США комплексы Patriot, но поскольку договоренности стороны не достигли, Анкара купила у России  зенитные ракетные комплексы  С-400 "Триумф".                    </a>
                </p>
            </div>
        </article>    <article class="col">
                <div style="position:relative;">
                            <p class="rubric_sign">Политика</p>
                <img class="col_img" data-src="https://imgurl.argumenti.ru/news/topday/20210930011833-740701.jpg" alt="Источник в окружении президента Украины рассказал, что встреча Путина и Зеленского может состояться в конце 2021 года">
                        <h3 class="col_header-small">
                <a href="https://argumenti.ru/politics/2021/09/740701">
                                            Источник в окружении президента Украины рассказал, что встреча Путина и Зеленского может состояться в конце 2021 года                                    </a>
            </h3>
                            <p class="col_p high_block"><a href="https://argumenti.ru/politics/2021/09/740701">Украинский лидер Владимир Зеленский может встретиться с главой&hellip;</a></p>
                            </div>

    </article>
    <!--третья линия-->
    <article class="adv_100per2" style="padding:15px 10px; box-sizing:border-box;">
        <!-- Composite Start --> <div id="M465417ScriptRootC770211"> </div> <script src="https://jsc.lentainform.com/a/r/argumenti.ru.770211.js" async></script> <!-- Composite End -->    </article>

    <section class="big_block">
        <article class="col fs_768">
            <h2 class="namerub_new-small"><a href="/">Аргументы Недели</a> → <a style="text-decoration:underline;letter-spacing: 0.3px;" href="/authors">Авторы АН</a></h2><div class="online_top">
  <ul>
        
                

            <li style="display: inline-block; width:100%;">
            <a href="https://argumenti.ru/authors/uglanov">
            <img class="ourathors_img" src="https://imgurl.argumenti.ru/authors/73x73/20191219091956-1.jpg" alt="Андрей Угланов" /></a>
            <p class="nameauthor"><a href="https://argumenti.ru/authors/uglanov">Андрей Угланов</a></p>
            <h3><a href="https://argumenti.ru/society/2021/09/740462">Михаил Делягин: Если «Единая Россия» будет копировать КПСС, то повторит её судьбу</a></h3>
            <p><a href="https://argumenti.ru/society/2021/09/740462">Кто ополчился против деревенских кур? Почему власти обиделись&hellip;</a></p>
            </li>
            
          
                

            <li style="display: inline-block; width:100%;">
            <a href="https://argumenti.ru/authors/Krestiyaninov">
            <img class="ourathors_img" src="https://imgurl.argumenti.ru/authors/73x73/20200121040039-22.jpg" alt="Виктор Крестьянинов" /></a>
            <p class="nameauthor"><a href="https://argumenti.ru/authors/Krestiyaninov">Виктор Крестьянинов</a></p>
            <h3><a href="https://argumenti.ru/politics/2021/09/740467">Блок Ангелы Меркель проиграл выборы в Германии, показав худший результат в истории</a></h3>
            <p><a href="https://argumenti.ru/politics/2021/09/740467">Возглавляемый Ангелой Меркель блок ХДС/ХСС проиграл выборы в бундестаг&hellip;</a></p>
            </li>
            
                
                

            <li style="display: inline-block; width:100%;">
            <a href="https://argumenti.ru/authors/moskvina">
            <img class="ourathors_img" src="https://imgurl.argumenti.ru/authors/73x73/20191220020411-2.jpg" alt="Татьяна Москвина" /></a>
            <p class="nameauthor"><a href="https://argumenti.ru/authors/moskvina">Татьяна Москвина</a></p>
            <h3><a href="https://argumenti.ru/culture/2021/09/739565">Премьера криминального сериала «Хрустальный» состоялась в интернете</a></h3>
            <p><a href="https://argumenti.ru/culture/2021/09/739565">В нынешней реальности премьеры сериалов зачастую проходят не по ТВ, но&hellip;</a></p>
            </li>
            
          
                

            <li style="display: inline-block; width:100%;">
            <a href="https://argumenti.ru/authors/leonov">
            <img class="ourathors_img" src="https://imgurl.argumenti.ru/authors/73x73/20191219094158-63.jpg" alt="Владимир Леонов" /></a>
            <p class="nameauthor"><a href="https://argumenti.ru/authors/leonov">Владимир Леонов</a></p>
            <h3><a href="https://argumenti.ru/society/2021/09/740473">В Воронеже «Роскосмос» провел «оптимизацию» КБХА</a></h3>
            <p><a href="https://argumenti.ru/society/2021/09/740473">Знаменитая на весь мир воронежская научно-техническая школа, создавшая&hellip;</a></p>
            </li>
            
          
                

            <li style="display: inline-block; width:100%;">
            <a href="https://argumenti.ru/authors/gurdin">
            <img class="ourathors_img" src="https://imgurl.argumenti.ru/authors/73x73/20200403032523-65.jpg" alt="Константин Гурдин" /></a>
            <p class="nameauthor"><a href="https://argumenti.ru/authors/gurdin">Константин Гурдин</a></p>
            <h3><a href="https://argumenti.ru/society/2021/08/733563">В России стартует сельскохозяйственная перепись</a></h3>
            <p><a href="https://argumenti.ru/society/2021/08/733563">Правительство снова пересчитает крестьян и земли – в РФ стартует&hellip;</a></p>
            </li>
                                <li style="display: inline-block; width:100%;">
                        <a href="https://argumenti.ru/authors/gurdin">
                        <span class="ourathors_img-partner">
                            <img src="data:image/svg+xml;base64,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" alt="Константин Гурдин">
                        </span>
                        </a>
                        <p style="font-weight: bold;"><a href="" target="_blank"></a></p>
                    </li>
            
          
                

            <li style="display: inline-block; width:100%;">
            <a href="https://argumenti.ru/authors/tchuykov">
            <img class="ourathors_img" src="https://imgurl.argumenti.ru/authors/73x73/20191219093951-80.jpg" alt="Александр Чуйков" /></a>
            <p class="nameauthor"><a href="https://argumenti.ru/authors/tchuykov">Александр Чуйков</a></p>
            <h3><a href="https://argumenti.ru/opinion/2021/09/740649">«Веник» большой науки</a></h3>
            <p><a href="https://argumenti.ru/opinion/2021/09/740649">Есть старинная притча о том, что легко сломать каждый прутик метлы&hellip;</a></p>
            </li>
            
          
                

            <li style="display: inline-block; width:100%;">
            <a href="https://argumenti.ru/authors/ryazanov">
            <img class="ourathors_img" src="https://imgurl.argumenti.ru/authors/73x73/20191219094011-81.jpg" alt="Сергей Рязанов" /></a>
            <p class="nameauthor"><a href="https://argumenti.ru/authors/ryazanov">Сергей Рязанов</a></p>
            <h3><a href="https://argumenti.ru/interview/2021/09/740471">Юрист Евгений Бобров — о дискриминации русских переселенцев в России</a></h3>
            <p><a href="https://argumenti.ru/interview/2021/09/740471">Право русских воссоединиться, громко заявленное на словах в связи&hellip;</a></p>
            </li>
            
          
                

            <li style="display: inline-block; width:100%;">
            <a href="https://argumenti.ru/authors/timuka">
            <img class="ourathors_img" src="https://imgurl.argumenti.ru/authors/73x73/20191219091735-90.JPG" alt="Татьяна Тимука" /></a>
            <p class="nameauthor"><a href="https://argumenti.ru/authors/timuka">Татьяна Тимука</a></p>
            <h3><a href="https://argumenti.ru/society/2021/09/740688">Мамыкins. tv: почему погибли два малыша в Латвии</a></h3>
            <p><a href="https://argumenti.ru/society/2021/09/740688">Эта история взбудоражила тихую Латвию семь лет назад: молодую маму&hellip;</a></p>
            </li>
            
          
                

            <li style="display: inline-block; width:100%;">
            <a href="https://argumenti.ru/authors/terentyev">
            <img class="ourathors_img" src="https://imgurl.argumenti.ru/authors/73x73/20191219094052-105.jpg" alt="Денис Терентьев" /></a>
            <p class="nameauthor"><a href="https://argumenti.ru/authors/terentyev">Денис Терентьев</a></p>
            <h3><a href="https://argumenti.ru/society/2021/09/740476">Российские старики и дома престарелых</a></h3>
            <p><a href="https://argumenti.ru/society/2021/09/740476">Исследования свидетельствуют, что подавляющее большинство россиян&hellip;</a></p>
            </li>
            
              </ul>
</div>        </article>

        <article class="col_big fs_768">
            <article class="col_middle">
                <div style="position:relative;">
                            <p class="rubric_sign">Мнение</p>
                <img class="col_img" data-src="https://imgurl.argumenti.ru/news/topday/20210928103805-740523.jpg" alt="Экономист Кричевский: нормальные люди уехали с Украины и работают у нас, а кто не уехал, маршируют по Майдану">
                        <h3 class="col_header-small">
                <a href="https://argumenti.ru/opinion/2021/09/740523">
                                            Экономист Кричевский: нормальные люди уехали с Украины и работают у нас, а кто не уехал, маршируют по Майдану                                    </a>
            </h3>
            
        </div>
    </article>            <article class="col_middle cc_adv-3">
                                <!-- Yandex.RTB R-A-50615-49 -->
                <div id="yandex_rtb_R-A-50615-49"></div>
                <script type="text/javascript">
                    (function(w, d, n, s, t) {
                        w[n] = w[n] || [];
                        w[n].push(function() {
                            Ya.Context.AdvManager.render({
                                blockId: "R-A-50615-49",
                                renderTo: "yandex_rtb_R-A-50615-49",
                                async: true
                            });
                        });
                        t = d.getElementsByTagName("script")[0];
                        s = d.createElement("script");
                        s.type = "text/javascript";
                        s.src = "//an.yandex.ru/system/context.js";
                        s.async = true;
                        t.parentNode.insertBefore(s, t);
                    })(this, this.document, "yandexContextAsyncCallbacks");
                </script>
            </article>

            <article class="adv_100per fs_768">

                <!-- Composite Start -->
<div id="M465417ScriptRootC1010749">
</div>
<script src="https://jsc.lentainform.com/a/r/argumenti.ru.1010749.js" async></script>
<!-- Composite End -->            </article>


        <article class="col_middle">
                <div style="position:relative;">
                            <p class="rubric_sign">Политика</p>
                <img class="col_img" data-src="https://imgurl.argumenti.ru/news/topday/20210929074851-740645.jpg" alt="Путин попросил чиновников объяснить задержку при выполнении поручений по развитию космической отрасли ">
                        <h3 class="col_header-small">
                <a href="https://argumenti.ru/politics/2021/09/740645">
                                            Путин отчитал чиновников за задержку при выполнении поручений по развитию космической отрасли                                     </a>
            </h3>
            
        </div>
    </article>
        <!--<article class="col_middle col_adv">
                        <img style="width:100%;margin-bottom:-6px;" src="https://argumenti.ru/pub/images/brands/theatres.gif" alt="Партнеры">
        </article>-->

            <article class="col_middle">
                <div style="position:relative;">
                            <p class="rubric_sign">Политика</p>
                <img class="col_img" data-src="https://imgurl.argumenti.ru/news/topday/20210930015858-740706.jpg" alt="Политолог Вершинин высказался о ситуации в Донбассе: «Атака на Россию будет»">
                        <h3 class="col_header-small">
                <a href="https://argumenti.ru/politics/2021/09/740706">
                                            Политолог Вершинин высказался о ситуации в Донбассе: «Атака на Россию будет»                                    </a>
            </h3>
            
        </div>
    </article>        </article>
    </section>

    <section class="big_block">
        <article class="col_big fs_768">

            <article class="col_middle">
                <div style="position:relative;">
                            <p class="rubric_sign">Общество</p>
                <img class="col_img" data-src="https://imgurl.argumenti.ru/news/topday/20210930083710-740663.jpg" alt="Источник сообщил об обысках у окружения вице-президента Сбербанка Марины Раковой">
                        <h3 class="col_header-small">
                <a href="https://argumenti.ru/society/2021/09/740663">
                                            Источник сообщил об обысках у окружения вице-президента Сбербанка Марины Раковой                                    </a>
            </h3>
            
        </div>
    </article>            <article class="col_middle cc_adv-5">
                                <!-- Yandex.RTB R-A-50615-50 -->
                <div id="yandex_rtb_R-A-50615-50"></div>
                <script type="text/javascript">
                    (function(w, d, n, s, t) {
                        w[n] = w[n] || [];
                        w[n].push(function() {
                            Ya.Context.AdvManager.render({
                                blockId: "R-A-50615-50",
                                renderTo: "yandex_rtb_R-A-50615-50",
                                async: true
                            });
                        });
                        t = d.getElementsByTagName("script")[0];
                        s = d.createElement("script");
                        s.type = "text/javascript";
                        s.src = "//an.yandex.ru/system/context.js";
                        s.async = true;
                        t.parentNode.insertBefore(s, t);
                    })(this, this.document, "yandexContextAsyncCallbacks");
                </script>
            </article>

            <article class="adv_100per fs_768">
                <!-- Composite Start -->
<div id="M465417ScriptRootC1010752">
</div>
<script src="https://jsc.lentainform.com/a/r/argumenti.ru.1010752.js" async></script>
<!-- Composite End -->            </article>


            <article class="col_middle col_adv cc_adv-6">
                <div id="unit_94928"><a href="http://smi2.ru/" >Новости СМИ2</a></div>
<script type="text/javascript" charset="utf-8">
  (function() {
    var sc = document.createElement('script'); sc.type = 'text/javascript'; sc.async = true;
    sc.src = '//smi2.ru/data/js/94928.js'; sc.charset = 'utf-8';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sc, s);
  }());
</script>            </article>
            <article class="col_middle">
                <div style="position:relative;">
                            <p class="rubric_sign">Политика</p>
                <img class="col_img" data-src="https://imgurl.argumenti.ru/news/topday/20210930043236-740739.jpg" alt="Политолог Сатановский прокомментировал озвученный польскими СМИ сценарий «нападения России на Польшу»: а зачем это нам надо">
                        <h3 class="col_header-small">
                <a href="https://argumenti.ru/politics/2021/09/740739">
                                            Политолог Сатановский прокомментировал озвученный польскими СМИ сценарий «нападения России на Польшу»: а зачем это нам надо                                    </a>
            </h3>
            
        </div>
    </article>
            </article>
                <article class="col fs_768">
                <h2 class="namerub_new-small"><a href="/">Аргументы Недели</a> → <a style="text-decoration:underline;letter-spacing: 0.3px;" href="/interview">Интервью</a></h2>

                <div class="online_top">
                    <ul>
                                                                                                                                    <li style="display: inline-block; width:100%;">
                                <h3><a href="https://argumenti.ru/interview/2021/09/740568">Актриса Евгения Чиркова: «В театре и кино мешает не красота, а интриги»</a></h3>
                            </li>
                                                                                                            <li style="display: inline-block; width:100%;">
                                <h3><a href="https://argumenti.ru/interview/2021/09/740484">Актер Ян Цапник: «Мне положили в гроб алкоголь, но радость моя была недолгой»</a></h3>
                            </li>
                                                                                                            <li style="display: inline-block; width:100%;">
                                <h3><a href="https://argumenti.ru/interview/2021/09/740471">Юрист Евгений Бобров — о дискриминации русских переселенцев в России</a></h3>
                            </li>
                                                                                                            <li style="display: inline-block; width:100%;">
                                <h3><a href="https://argumenti.ru/interview/2021/09/740329">ЕГЭ с атрибутами антитеррора и утечка мозгов из страны: как изменилась система образования</a></h3>
                            </li>
                                                                                                            <li style="display: inline-block; width:100%;">
                                <h3><a href="https://argumenti.ru/interview/2021/09/740218">Аскольд Запашный: «Совершенно естественно, что я с детства люблю цирк»</a></h3>
                            </li>
                                                                                                                <li>
                                                                        <!-- Yandex.RTB R-A-50615-63 -->
                                    <div id="yandex_rtb_R-A-50615-63"></div>
                                    <script type="text/javascript">
                                        (function(w, d, n, s, t) {
                                            w[n] = w[n] || [];
                                            w[n].push(function() {
                                                Ya.Context.AdvManager.render({
                                                    blockId: "R-A-50615-63",
                                                    renderTo: "yandex_rtb_R-A-50615-63",
                                                    async: true
                                                });
                                            });
                                            t = d.getElementsByTagName("script")[0];
                                            s = d.createElement("script");
                                            s.type = "text/javascript";
                                            s.src = "//an.yandex.ru/system/context.js";
                                            s.async = true;
                                            t.parentNode.insertBefore(s, t);
                                        })(this, this.document, "yandexContextAsyncCallbacks");
                                    </script>
                                </li>
                                                        <li style="display: inline-block; width:100%;">
                                <h3><a href="https://argumenti.ru/interview/2021/09/740114">Политолог Ищенко: почему мы должны беспокоиться о проблемах Украины?</a></h3>
                            </li>
                                                                                                            <li style="display: inline-block; width:100%;">
                                <h3><a href="https://argumenti.ru/interview/2021/09/740077">Ян Цапник: «Приметы есть, но их можно обойти» </a></h3>
                            </li>
                                                                                                            <li style="display: inline-block; width:100%;">
                                <h3><a href="https://argumenti.ru/interview/2021/09/739651">Актриса Мария Милешкина: «Отрубить палец ради любви – это не про меня»</a></h3>
                            </li>
                                                                                                            <li style="display: inline-block; width:100%;">
                                <h3><a href="https://argumenti.ru/interview/2021/09/739545">Историк Константин Могилевский о преобразованиях Столыпина: Реформа умерла раньше реформатора</a></h3>
                            </li>
                                                                                                            <li style="display: inline-block; width:100%;">
                                <h3><a href="https://argumenti.ru/interview/2021/09/739192">Федор Добронравов: «Мне судьба улыбнулась после сорока»</a></h3>
                            </li>
                                                                                                            <li style="display: inline-block; width:100%;">
                                <h3><a href="https://argumenti.ru/interview/2021/09/738954">Виктор Логинов: «Я остался мальчишкой из Кемерово»</a></h3>
                            </li>
                                                                                                            <li style="display: inline-block; width:100%;">
                                <h3><a href="https://argumenti.ru/interview/2021/09/738719">Организатор благотворительного турнира «Борцы за добро» Марианна Алиева: «Борцовская семья своих не бросает»</a></h3>
                            </li>
                                                                                                            <li style="display: inline-block; width:100%;">
                                <h3><a href="https://argumenti.ru/interview/2021/09/738695">Актриса Валерия Шкирандо: «В нашей стране много «очумелых ручек»</a></h3>
                            </li>
                                                <li style="display: inline-block; width:100%;">
                            <a href="https://news.mirtesen.ru/newdata/news?ad=11036047&bl=94050&ct=adpreview&st=46&nvuuid=c6656fd5-ba8f-6251-6100-003555a8010a&bvuuid=d8b29326-121d-49e9-ab51-63788fd3257a&rnd=889902417&ag=16">
                                <span class="ourathors_img-partner">
                                    <img src="https://advert.mirtesen.ru/dashboard/assets/images/logos/Mirtesen.svg" alt="МирТесен">
                                </span>
                                </a>
                            <p style="font-weight: bold;"><a href="https://news.mirtesen.ru/newdata/news?ad=11036047&bl=94050&ct=adpreview&st=46&nvuuid=c6656fd5-ba8f-6251-6100-003555a8010a&bvuuid=d8b29326-121d-49e9-ab51-63788fd3257a&rnd=889902417&ag=16">Россиянка описала поведение соотечественников в Турции меткой фразой</a></p>
                        </li>
                    </ul>
                </div>
                </article>
        </section>
        <article class="adv_100per fs_768">
                <!-- Yandex.RTB R-A-50615-78 -->
<div id="yandex_rtb_R-A-50615-78"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-50615-78",
                renderTo: "yandex_rtb_R-A-50615-78",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script>        </article>

        <article class="col">
            
        <div style="position:relative;">
                                    <p class="rubric_sign">Политика</p>

                <img class="col_img" data-src="https://imgurl.argumenti.ru/news/topday/20210930040803-740735.jpg" alt="Эксперт Домрин объяснил планы США выделить Грузии $23 млн желанием вновь совершить «распил бюджетных денег»">
                        <h3 class="col_header-small">
                <a href="https://argumenti.ru/politics/2021/09/740735">
                                            Эксперт Домрин объяснил планы США выделить Грузии $23 млн желанием вновь совершить «распил бюджетных денег»                                    </a>
            </h3>
            
        </div>
    </article>        <article class="col col_adv cc_adv-7">
                <div class="smi24__informer smi24__auto" data-smi-blockid="12613"></div>        </article>
        <article class="col">
            
        <div style="position:relative;">
                                    <p class="rubric_sign">Общество</p>

                <img class="col_img" data-src="https://imgurl.argumenti.ru/news/topday/20210930041900-740737.jpg" alt="Единичные случаи карательной психиатрии - это звонок из прошлого">
                        <h3 class="col_header-small">
                <a href="https://argumenti.ru/society/2021/09/740737">
                                            Единичные случаи карательной психиатрии - это звонок из прошлого                                    </a>
            </h3>
            
        </div>
    </article>        <article class="col cc_adv-8">
                            <!-- Yandex.RTB R-A-50615-52 -->
            <div id="yandex_rtb_R-A-50615-52"></div>
            <script type="text/javascript">
                (function(w, d, n, s, t) {
                    w[n] = w[n] || [];
                    w[n].push(function() {
                        Ya.Context.AdvManager.render({
                            blockId: "R-A-50615-52",
                            renderTo: "yandex_rtb_R-A-50615-52",
                            async: true
                        });
                    });
                    t = d.getElementsByTagName("script")[0];
                    s = d.createElement("script");
                    s.type = "text/javascript";
                    s.src = "//an.yandex.ru/system/context.js";
                    s.async = true;
                    t.parentNode.insertBefore(s, t);
                })(this, this.document, "yandexContextAsyncCallbacks");
            </script>
        </article>
        <article class="col">
            
        <div style="position:relative;">
                                    <p class="rubric_sign">Природа</p>

                <img class="col_img" data-src="https://imgurl.argumenti.ru/news/topday/20210930041708-740736.jpg" alt="ФАС выявила сговор в сфере обращения с медицинскими отходами между Минздравом Ростовской области и местными госкомпаниями ">
                        <h3 class="col_header-small">
                <a href="https://argumenti.ru/society/nature/2021/09/740736">
                                            ФАС выявила сговор в сфере обращения с медицинскими отходами между Минздравом Ростовской области и местными госкомпаниями                                     </a>
            </h3>
            
        </div>
    </article>        <article class="col">
            
        <div style="position:relative;">
                                    <p class="rubric_sign">Общество</p>

                <img class="col_img" data-src="https://imgurl.argumenti.ru/news/topday/20210930034915-740729.jpg" alt="Глава Минздрава Мурашко заявил, что в России наблюдается рост количества пациентов с тяжелой формой COVID-19">
                        <h3 class="col_header-small">
                <a href="https://argumenti.ru/society/2021/09/740729">
                                            Глава Минздрава Мурашко заявил, что в России наблюдается рост количества пациентов с тяжелой формой COVID-19                                    </a>
            </h3>
            
        </div>
    </article>
        <article class="adv_100per fs_768"><!--adlabs растяжку-->
                <!-- Yandex.RTB R-A-50615-69 -->
<div id="yandex_rtb_R-A-50615-69"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-50615-69",
                renderTo: "yandex_rtb_R-A-50615-69",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script>        </article>

        <article class="col">
            
        <div style="position:relative;">
                                    <p class="rubric_sign">Политика</p>

                <img class="col_img" data-src="https://imgurl.argumenti.ru/news/topday/20210930032747-740726.jpg" alt="Посол США в Москве Салливан обратился к России с призывом нарастить поставки газа через Украину для помощи европейским странам">
                        <h3 class="col_header-small">
                <a href="https://argumenti.ru/politics/2021/09/740726">
                                            Посол США в Москве Салливан обратился к России с призывом нарастить поставки газа через Украину для помощи европейским странам                                    </a>
            </h3>
            
        </div>
    </article>        <article class="col">
            
        <div style="position:relative;">
                                    <p class="rubric_sign">Наука</p>

                <img class="col_img" data-src="https://imgurl.argumenti.ru/news/topday/20210930033324-740728.jpg" alt="Проведена типология населенных пунктов российской Арктики">
                        <h3 class="col_header-small">
                <a href="https://argumenti.ru/science/2021/09/740728">
                                            Проведена типология населенных пунктов российской Арктики                                    </a>
            </h3>
            
        </div>
    </article>        <article class="col col_adv cc_adv-10">
                        <div id="unit_94088"><a href="http://mirtesen.ru/" >Новости МирТесен</a></div>
            <script type="text/javascript" charset="utf-8">
            (function() {
                var sc = document.createElement('script'); sc.type = 'text/javascript'; sc.async = true;
                sc.src = '//news.mirtesen.ru/data/js/94088.js'; sc.charset = 'utf-8';
                var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sc, s);
            }());
            </script>        </article>
        <article class="col">
            
        <div style="position:relative;">
                                    <p class="rubric_sign">Образование</p>

                <img class="col_img" data-src="https://imgurl.argumenti.ru/news/topday/20210930032042-740727.jpg" alt="В России не хватает школьных учителей">
                        <h3 class="col_header-small">
                <a href="https://argumenti.ru/education/2021/09/740727">
                                            В России не хватает школьных учителей                                    </a>
            </h3>
            
        </div>
    </article>        <article class="col cc_adv-11">
                        <!-- Yandex.RTB R-A-50615-53 -->
            <div id="yandex_rtb_R-A-50615-53"></div>
            <script type="text/javascript">
                (function(w, d, n, s, t) {
                    w[n] = w[n] || [];
                    w[n].push(function() {
                        Ya.Context.AdvManager.render({
                            blockId: "R-A-50615-53",
                            renderTo: "yandex_rtb_R-A-50615-53",
                            async: true
                        });
                    });
                    t = d.getElementsByTagName("script")[0];
                    s = d.createElement("script");
                    s.type = "text/javascript";
                    s.src = "//an.yandex.ru/system/context.js";
                    s.async = true;
                    t.parentNode.insertBefore(s, t);
                })(this, this.document, "yandexContextAsyncCallbacks");
            </script>
        </article>
        <article class="col">
            
        <div style="position:relative;">
                                    <p class="rubric_sign">Экономика</p>

                <img class="col_img" data-src="https://imgurl.argumenti.ru/news/topday/20210930025322-740722.jpg" alt="Политолог Сатановский объяснил, в связи с чем при потеплении Европа не спасется от газа дороже 1000 долларов">
                        <h3 class="col_header-small">
                <a href="https://argumenti.ru/economics/2021/09/740722">
                                            Политолог Сатановский объяснил, в связи с чем при потеплении Европа не спасется от газа дороже 1000 долларов                                    </a>
            </h3>
            
        </div>
    </article>        <article class="col">
            
        <div style="position:relative;">
                                    <p class="rubric_sign">Природа</p>

                <img class="col_img" data-src="https://imgurl.argumenti.ru/news/topday/20210930030514-740724.jpeg" alt="В Ставрополье, практически открыто, проводят собачьи бои">
                        <h3 class="col_header-small">
                <a href="https://argumenti.ru/society/nature/2021/09/740724">
                                            В Ставрополье, практически открыто, проводят собачьи бои                                    </a>
            </h3>
            
        </div>
    </article>        <article class="col">
            
        <div style="position:relative;">
                                    <p class="rubric_sign">Политика</p>

                <img class="col_img" data-src="https://imgurl.argumenti.ru/news/topday/20210930023009-740715.jpg" alt="Сенатор в США Риш обрушился с критикой на администрацию Байдена за политику по проекту «Северный поток - 2»">
                        <h3 class="col_header-small">
                <a href="https://argumenti.ru/politics/2021/09/740715">
                                            Сенатор в США Риш обрушился с критикой на администрацию Байдена за политику по проекту «Северный поток - 2»                                    </a>
            </h3>
            
        </div>
    </article>        <article class="col">
            
        <div style="position:relative;">
                                    <p class="rubric_sign">Жаркое из блогов</p>

                <img class="col_img" data-src="https://imgurl.argumenti.ru/news/topday/20210930022350-740716.jpg" alt="Украинской армии разрешили «причинять смерть врагам»   ">
                        <h3 class="col_header-small">
                <a href="https://argumenti.ru/zharkoye_iz_blogov/2021/09/740716">
                                            Украинской армии разрешили «причинять смерть врагам»                                       </a>
            </h3>
            
        </div>
    </article>
        <article class="adv_100per fs_768">
                        <!-- Yandex.RTB R-A-50615-61 -->
            <div id="yandex_rtb_R-A-50615-61"></div>
            <script type="text/javascript">
                (function(w, d, n, s, t) {
                    w[n] = w[n] || [];
                    w[n].push(function() {
                        Ya.Context.AdvManager.render({
                            blockId: "R-A-50615-61",
                            renderTo: "yandex_rtb_R-A-50615-61",
                            async: true
                        });
                    });
                    t = d.getElementsByTagName("script")[0];
                    s = d.createElement("script");
                    s.type = "text/javascript";
                    s.src = "//an.yandex.ru/system/context.js";
                    s.async = true;
                    t.parentNode.insertBefore(s, t);
                })(this, this.document, "yandexContextAsyncCallbacks");
            </script>
        </article>

        <article class="col">
            
        <div style="position:relative;">
                                    <p class="rubric_sign">Общество</p>

                <img class="col_img" data-src="https://imgurl.argumenti.ru/news/topday/20210930021640-740714.jpg" alt="Активисты движения «Стопнаркотик» требуют проверить деятельность банка «Конкорд», а также сервисов Suex, Exmo и QIWI">
                        <h3 class="col_header-small">
                <a href="https://argumenti.ru/society/2021/09/740714">
                                            Активисты движения «Стопнаркотик» требуют проверить деятельность банка «Конкорд», а также сервисов Suex, Exmo и QIWI                                    </a>
            </h3>
            
        </div>
    </article>        <article class="col">
            
        <div style="position:relative;">
                                    <p class="rubric_sign">Экономика</p>

                <img class="col_img" data-src="https://imgurl.argumenti.ru/news/topday/20210930015746-740711.jpg" alt="Беспрецедентный топливный кризис в Британии может стать предвестником мировой энергетической катастрофы">
                        <h3 class="col_header-small">
                <a href="https://argumenti.ru/economics/2021/09/740711">
                                            Беспрецедентный топливный кризис в Британии может стать предвестником мировой энергетической катастрофы                                    </a>
            </h3>
            
        </div>
    </article>        <article class="col">
            
        <div style="position:relative;">
                                    <p class="rubric_sign">Природа</p>

                <img class="col_img" data-src="https://imgurl.argumenti.ru/news/topday/20210930015642-740710.png" alt="Выяснилась причина изменения цвета реки Чегандинки">
                        <h3 class="col_header-small">
                <a href="https://argumenti.ru/society/nature/2021/09/740710">
                                            Выяснилась причина изменения цвета реки Чегандинки                                    </a>
            </h3>
            
        </div>
    </article>        <article class="col">
            
        <div style="position:relative;">
                                    <p class="rubric_sign">Мнение</p>

                <img class="col_img" data-src="https://imgurl.argumenti.ru/news/topday/20210930014901-740709.jpg" alt="К итогам рабочего визита Эрдогана в Россию">
                        <h3 class="col_header-small">
                <a href="https://argumenti.ru/opinion/2021/09/740709">
                                            К итогам рабочего визита Эрдогана в Россию                                    </a>
            </h3>
            
        </div>
    </article>        <article class="col">
            
        <div style="position:relative;">
                                    <p class="rubric_sign">Мнение</p>

                <img class="col_img" data-src="https://imgurl.argumenti.ru/news/topday/20210930014511-740708.jpeg" alt="Причина, по которой американские лунные модули не могли взлететь с поверхности Луны ">
                        <h3 class="col_header-small">
                <a href="https://argumenti.ru/opinion/2021/09/740708">
                                            Причина, по которой американские лунные модули не могли взлететь с поверхности Луны                                     </a>
            </h3>
            
        </div>
    </article>        <article class="col">
            
        <div style="position:relative;">
                                    <p class="rubric_sign">Армия</p>

                <img class="col_img" data-src="https://imgurl.argumenti.ru/news/topday/20210930013742-740707.jpeg" alt="Американские авианосцы не могут воевать в северных морях, на то есть причина    ">
                        <h3 class="col_header-small">
                <a href="https://argumenti.ru/army/2021/09/740707">
                                            Американские авианосцы не могут воевать в северных морях, на то есть причина                                        </a>
            </h3>
            
        </div>
    </article>        <article class="col">
            
        <div style="position:relative;">
                                    <p class="rubric_sign">Армия</p>

                <img class="col_img" data-src="https://imgurl.argumenti.ru/news/topday/20210930011451-740705.jpg" alt="«Аргументам недели» стало известно, что Минобороны и ФАТСР подписали соглашение о сотрудничестве ">
                        <h3 class="col_header-small">
                <a href="https://argumenti.ru/army/2021/09/740705">
                                            «Аргументам недели» стало известно, что Минобороны и ФАТСР подписали соглашение о сотрудничестве                                     </a>
            </h3>
            
        </div>
    </article>        <article class="col">
            
        <div style="position:relative;">
                                    <p class="rubric_sign">В мире</p>

                <img class="col_img" data-src="https://imgurl.argumenti.ru/news/topday/20210930010935-740703.jpg" alt="С уходом Меркель «Северный поток – 2» оказался под угрозой">
                        <h3 class="col_header-small">
                <a href="https://argumenti.ru/world/2021/09/740703">
                                            С уходом Меркель «Северный поток – 2» оказался под угрозой                                    </a>
            </h3>
            
        </div>
    </article>        <article class="col col_adv">
            <div class="smi24__informer smi24__auto" data-smi-blockid="12634"></div>
        </article>
        <article class="col">
            
        <div style="position:relative;">
                                    <p class="rubric_sign">Армия</p>

                <img class="col_img" data-src="https://imgurl.argumenti.ru/news/topday/20210930010634-740700.jpg" alt="На украинском СКШУ «Объединенные усилия – 2021» кроме официальной части учений была секретная гибридная фаза">
                        <h3 class="col_header-small">
                <a href="https://argumenti.ru/army/2021/09/740700">
                                            На украинском СКШУ «Объединенные усилия – 2021» кроме официальной части учений была секретная гибридная фаза                                    </a>
            </h3>
            
        </div>
    </article>        <article style="display:flex;align-items:center;"class="col">
            <p class="rubric_sign">Общество</p>
        <div style="position:relative;">
                        <h3 class="col_header-small">
                <a href="https://argumenti.ru/society/2021/09/740698">
                                            Николя Саркози признали виновным в незаконном финансировании предвыборной кампании в 2012 году и приговорили к году тюрьмы                                     </a>
            </h3>
                            <p class="col_p">
                    <a href="https://argumenti.ru/society/2021/09/740698">
                        Бывший президент Франции Николя Саркози и 13 его помощников признаны виновным в незаконном финансировании предвыборной кампании в 2012 году. Обвинение требовало приговорить Саркози к году тюремного заключения и  штрафу в 3 тысячи 750 евро.                    </a>
                </p>
            
        </div>
    </article>        <article class="col">
            
        <div style="position:relative;">
                                    <p class="rubric_sign">Общество</p>

                <img class="col_img" data-src="https://imgurl.argumenti.ru/news/topday/20210930125315-740697.JPG" alt="Бочкарев: Завершается возведение четвертого этажа высотного здания Национального космического центра">
                        <h3 class="col_header-small">
                <a href="https://argumenti.ru/society/2021/09/740697">
                                            Бочкарев: Завершается возведение четвертого этажа высотного здания Национального космического центра                                    </a>
            </h3>
            
        </div>
    </article>
        <article class="adv_100per fs_768">
                        <!-- Yandex.RTB R-A-50615-54 -->
            <div id="yandex_rtb_R-A-50615-54"></div>
            <script type="text/javascript">
                (function(w, d, n, s, t) {
                    w[n] = w[n] || [];
                    w[n].push(function() {
                        Ya.Context.AdvManager.render({
                            blockId: "R-A-50615-54",
                            renderTo: "yandex_rtb_R-A-50615-54",
                            async: true
                        });
                    });
                    t = d.getElementsByTagName("script")[0];
                    s = d.createElement("script");
                    s.type = "text/javascript";
                    s.src = "//an.yandex.ru/system/context.js";
                    s.async = true;
                    t.parentNode.insertBefore(s, t);
                })(this, this.document, "yandexContextAsyncCallbacks");
            </script>
        </article>

        <article class="col">
            
        <div style="position:relative;">
                                    <p class="rubric_sign">Общество</p>

                <img class="col_img" data-src="https://imgurl.argumenti.ru/news/topday/20210930122935-740694.jpg" alt="Оперштаб: Суточный прирост новых заражений COVID-19 в России составил 23 888 случаев">
                        <h3 class="col_header-small">
                <a href="https://argumenti.ru/society/2021/09/740694">
                                            Оперштаб: Суточный прирост новых заражений COVID-19 в России составил 23 888 случаев                                    </a>
            </h3>
            
        </div>
    </article>        <article class="col">
            
        <div style="position:relative;">
                                    <p class="rubric_sign">Общество</p>

                <img class="col_img" data-src="https://imgurl.argumenti.ru/news/topday/20210930122320-740688.jpg" alt="Мамыкins. tv: почему погибли два малыша в Латвии">
                        <h3 class="col_header-small">
                <a href="https://argumenti.ru/society/2021/09/740688">
                                            Мамыкins. tv: почему погибли два малыша в Латвии                                    </a>
            </h3>
            
        </div>
    </article>        <article style="display:flex;align-items:center;"class="col">
            <p class="rubric_sign">Общество</p>
        <div style="position:relative;">
                        <h3 class="col_header-small">
                <a href="https://argumenti.ru/society/2021/09/740689">
                                            В России за сутки скончались 867 человека с подтвержденным COVID-19, это антирекорд                                    </a>
            </h3>
                            <p class="col_p">
                    <a href="https://argumenti.ru/society/2021/09/740689">
                        В России за сутки скончались 867 человека с подтвержденной коронавирусной инфекцией COVID-19. Это антирекорд. Обновленные данные о ситуации с коронавирусом в четверг, 30 сентября, приводит оперштаб.
                    </a>
                </p>
            
        </div>
    </article>        <article class="col">
            
        <div style="position:relative;">
                                    <p class="rubric_sign">Общество</p>

                <img class="col_img" data-src="https://imgurl.argumenti.ru/news/topday/20210930120215-740686.jpg" alt="Глобальное наступление на армию террора. Российская ЧВК развертывает силы в пустыне">
                        <h3 class="col_header-small">
                <a href="https://argumenti.ru/society/2021/09/740686">
                                            Глобальное наступление на армию террора. Российская ЧВК развертывает силы в пустыне                                    </a>
            </h3>
            
        </div>
    </article>        <article class="col">
                        <!-- Yandex.RTB R-A-50615-60 -->
            <div id="yandex_rtb_R-A-50615-60"></div>
            <script type="text/javascript">
                (function(w, d, n, s, t) {
                    w[n] = w[n] || [];
                    w[n].push(function() {
                        Ya.Context.AdvManager.render({
                            blockId: "R-A-50615-60",
                            renderTo: "yandex_rtb_R-A-50615-60",
                            async: true
                        });
                    });
                    t = d.getElementsByTagName("script")[0];
                    s = d.createElement("script");
                    s.type = "text/javascript";
                    s.src = "//an.yandex.ru/system/context.js";
                    s.async = true;
                    t.parentNode.insertBefore(s, t);
                })(this, this.document, "yandexContextAsyncCallbacks");
            </script>
        </article>
        <article class="col">
            
        <div style="position:relative;">
                                    <p class="rubric_sign">Происшествия</p>

                <img class="col_img" data-src="https://imgurl.argumenti.ru/news/topday/20210930120607-740685.jpg" alt="Глава Башкирии Радий Хабиров поручил оказать помощь родителям убитых в Гае девушек-студенток">
                        <h3 class="col_header-small">
                <a href="https://argumenti.ru/incident/2021/09/740685">
                                            Глава Башкирии Радий Хабиров поручил оказать помощь родителям убитых в Гае девушек-студенток                                    </a>
            </h3>
            
        </div>
    </article>        <article style="display:flex;align-items:center;"class="col">
            <p class="rubric_sign">Происшествия</p>
        <div style="position:relative;">
                        <h3 class="col_header-small">
                <a href="https://argumenti.ru/incident/2021/09/740684">
                                            ФСБ сообщила о задержании лидера неонацистского объединения, планировавшего теракт во Владивостоке                                    </a>
            </h3>
                            <p class="col_p">
                    <a href="https://argumenti.ru/incident/2021/09/740684">
                        Федеральная служба безопасности во Владивостоке предотвратила подготовку террористического акта.
Силовики задержали 21-летнего лидера регионального неонацистского объединения, который готовил теракт с использованием самодельного взрывного устройства.

                    </a>
                </p>
            
        </div>
    </article>        <article class="col">
            
        <div style="position:relative;">
                                    <p class="rubric_sign">Криминал</p>

                <img class="col_img" data-src="https://imgurl.argumenti.ru/news/topday/20210930113723-740682.jpeg" alt="Бастрыкин поручил Зудерману доложить о первых следственных действиях по делу об убийстве девушек в Гае">
                        <h3 class="col_header-small">
                <a href="https://argumenti.ru/crime/2021/09/740682">
                                            Бастрыкин поручил Зудерману доложить о первых следственных действиях по делу об убийстве девушек в Гае                                    </a>
            </h3>
            
        </div>
    </article>        <article class="col col_adv">
                        <div id="unit_94091"><a href="http://smi2.ru/" >Новости СМИ2</a></div>
            <script type="text/javascript" charset="utf-8">
            (function() {
                var sc = document.createElement('script'); sc.type = 'text/javascript'; sc.async = true;
                sc.src = '//smi2.ru/data/js/94091.js'; sc.charset = 'utf-8';
                var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sc, s);
            }());
            </script>
        </article>
        <article class="col">
            
        <div style="position:relative;">
                                    <p class="rubric_sign">В мире</p>

                <img class="col_img" data-src="https://imgurl.argumenti.ru/news/topday/20210930111829-740683.jpg" alt="Убийство сотрудника белорусского КГБ: власти сами открыли ящик Пандоры">
                        <h3 class="col_header-small">
                <a href="https://argumenti.ru/world/2021/09/740683">
                                            Убийство сотрудника белорусского КГБ: власти сами открыли ящик Пандоры                                    </a>
            </h3>
            
        </div>
    </article>        <article class="col">
            
        <div style="position:relative;">
                                    <p class="rubric_sign">Общество</p>

                <img class="col_img" data-src="https://imgurl.argumenti.ru/news/topday/20210930110714-740681.jpg" alt="В Москве всем пациентам с симптомами ОРВИ будут делать экспресс-тесты на COVID-19">
                        <h3 class="col_header-small">
                <a href="https://argumenti.ru/society/2021/09/740681">
                                            В Москве всем пациентам с симптомами ОРВИ будут делать экспресс-тесты на COVID-19                                    </a>
            </h3>
            
        </div>
    </article>        <article class="col">
            
        <div style="position:relative;">
                                    <p class="rubric_sign">Криминал</p>

                <img class="col_img" data-src="https://imgurl.argumenti.ru/news/topday/20210930110754-740680.jpg" alt="Как расследуется уголовное дело на Бали, возбужденное в отношении выходцев из России и стран СНГ">
                        <h3 class="col_header-small">
                <a href="https://argumenti.ru/crime/2021/09/740680">
                                            Как расследуется уголовное дело на Бали, возбужденное в отношении выходцев из России и стран СНГ                                    </a>
            </h3>
            
        </div>
    </article>
        <article class="adv_100per fs_768">
                        <!-- Yandex.RTB R-A-50615-62 -->
            <div id="yandex_rtb_R-A-50615-62"></div>
            <script type="text/javascript">
                (function(w, d, n, s, t) {
                    w[n] = w[n] || [];
                    w[n].push(function() {
                        Ya.Context.AdvManager.render({
                            blockId: "R-A-50615-62",
                            renderTo: "yandex_rtb_R-A-50615-62",
                            async: true
                        });
                    });
                    t = d.getElementsByTagName("script")[0];
                    s = d.createElement("script");
                    s.type = "text/javascript";
                    s.src = "//an.yandex.ru/system/context.js";
                    s.async = true;
                    t.parentNode.insertBefore(s, t);
                })(this, this.document, "yandexContextAsyncCallbacks");
            </script>
        </article>

        <article class="col">
            
        <div style="position:relative;">
                                    <p class="rubric_sign">Экономика</p>

                <img class="col_img" data-src="https://imgurl.argumenti.ru/news/topday/20210930104818-740679.jpg" alt="В России стало сложнее купить новую квартиру">
                        <h3 class="col_header-small">
                <a href="https://argumenti.ru/economics/2021/09/740679">
                                            В России стало сложнее купить новую квартиру                                    </a>
            </h3>
            
        </div>
    </article>        <article style="display:flex;align-items:center;"class="col">
            <p class="rubric_sign">Общество</p>
        <div style="position:relative;">
                        <h3 class="col_header-small">
                <a href="https://argumenti.ru/society/2021/09/740678">
                                            Подмосковный губернатор Андрей Воробьев заявил о росте заболеваемости COVID-19 в Московской области                                    </a>
            </h3>
                            <p class="col_p">
                    <a href="https://argumenti.ru/society/2021/09/740678">
                        Рост заболеваемости коронавирусной инфекцией COVID-19 наблюдается последние пяти-семи дней в Московской области. В четверг проходит первое заседание Московской областной думы седьмого созыва.                    </a>
                </p>
            
        </div>
    </article>        <article class="col">
            
        <div style="position:relative;">
                                    <p class="rubric_sign">Экономика</p>

                <img class="col_img" data-src="https://imgurl.argumenti.ru/news/topday/20210930103658-740677.jpg" alt="Цена на газ в Европе подскочила до 1101 доллара за тысячу кубов">
                        <h3 class="col_header-small">
                <a href="https://argumenti.ru/economics/2021/09/740677">
                                            Цена на газ в Европе подскочила до 1101 доллара за тысячу кубов                                    </a>
            </h3>
            
        </div>
    </article>        <article class="col">
            
        <div style="position:relative;">
                                    <p class="rubric_sign">В мире</p>

                <img class="col_img" data-src="https://imgurl.argumenti.ru/news/topday/20210930102116-740676.jpg" alt="Экс-депутат Рады Мураев назвал заявление Кулебы о готовности создать для России проблемы «испанским стыдом»">
                        <h3 class="col_header-small">
                <a href="https://argumenti.ru/world/2021/09/740676">
                                            Экс-депутат Рады Мураев назвал заявление Кулебы о готовности создать для России проблемы «испанским стыдом»                                    </a>
            </h3>
            
        </div>
    </article>        <article class="col">
            
        <div style="position:relative;">
                                    <p class="rubric_sign">Общество</p>

                <img class="col_img" data-src="https://imgurl.argumenti.ru/news/topday/20210930100416-740673.jpg" alt="Ракетный крейсер «Москва» принял участие в учениях кораблей Черноморского флота РФ">
                        <h3 class="col_header-small">
                <a href="https://argumenti.ru/society/2021/09/740673">
                                            Ракетный крейсер «Москва» принял участие в учениях кораблей Черноморского флота РФ                                    </a>
            </h3>
            
        </div>
    </article>        <article class="col col_adv">
            <div class="smi24__informer smi24__auto" data-smi-blockid="12635"></div>        </article>
        <article class="col">
            
        <div style="position:relative;">
                                    <p class="rubric_sign">Мнение</p>

                <img class="col_img" data-src="https://imgurl.argumenti.ru/news/topday/20210930094522-740670.jpg" alt="«Дельта» штамм коронавируса вызывает насморк, и это серьёзно">
                        <h3 class="col_header-small">
                <a href="https://argumenti.ru/opinion/2021/09/740670">
                                            «Дельта» штамм коронавируса вызывает насморк, и это серьёзно                                    </a>
            </h3>
            
        </div>
    </article>        <article class="col">
            
        <div style="position:relative;">
                                    <p class="rubric_sign">В мире</p>

                <img class="col_img" data-src="https://imgurl.argumenti.ru/news/topday/20210930092000-740666.jpg" alt="В постпредстве Крыма при президенте РФ прокомментировали принятую Украиной стратегию «деоккупации»">
                        <h3 class="col_header-small">
                <a href="https://argumenti.ru/world/2021/09/740666">
                                            В постпредстве Крыма при президенте РФ прокомментировали принятую Украиной стратегию «деоккупации»                                    </a>
            </h3>
            
        </div>
    </article>        <article class="col">
            
        <div style="position:relative;">
                                    <p class="rubric_sign">Происшествия</p>

                <img class="col_img" data-src="https://imgurl.argumenti.ru/news/topday/20210930090210-740664.jpg" alt="В Оренбургской области после тушения пожара в квартире в Гае обнаружены тела трех убитых девушек - студенток медколледжа">
                        <h3 class="col_header-small">
                <a href="https://argumenti.ru/incident/2021/09/740664">
                                            В Оренбургской области после тушения пожара в квартире в Гае обнаружены тела трех убитых девушек - студенток медколледжа                                    </a>
            </h3>
            
        </div>
    </article>        <article class="col">
            
        <div style="position:relative;">
                                    <p class="rubric_sign">В мире</p>

                <img class="col_img" data-src="https://imgurl.argumenti.ru/news/topday/20210930081257-740661.jpg" alt="Дмитрий Кулеба заявил, что Украина создаст России серьезные проблемы">
                        <h3 class="col_header-small">
                <a href="https://argumenti.ru/world/2021/09/740661">
                                            Дмитрий Кулеба заявил, что Украина создаст России серьезные проблемы                                    </a>
            </h3>
            
        </div>
    </article>        <article class="col">
            <!-- Yandex.RTB R-A-50615-66 -->
<div id="yandex_rtb_R-A-50615-66"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-50615-66",
                renderTo: "yandex_rtb_R-A-50615-66",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script>
        </article>
        <article class="col">
            
        <div style="position:relative;">
                                    <p class="rubric_sign">Мнение</p>

                <img class="col_img" data-src="https://imgurl.argumenti.ru/news/topday/20210929111830-740657.png" alt="КНР пошла на уступки ещё двум американцам">
                        <h3 class="col_header-small">
                <a href="https://argumenti.ru/opinion/2021/09/740657">
                                            КНР пошла на уступки ещё двум американцам                                    </a>
            </h3>
            
        </div>
    </article>        <article class="col">
            
        <div style="position:relative;">
                                    <p class="rubric_sign">Мнение</p>

                <img class="col_img" data-src="https://imgurl.argumenti.ru/news/topday/20210929110103-740656.jpg" alt="Евросоюз уже ведёт переговоры с представителями Приштины и Белграда">
                        <h3 class="col_header-small">
                <a href="https://argumenti.ru/opinion/2021/09/740656">
                                            Евросоюз уже ведёт переговоры с представителями Приштины и Белграда                                    </a>
            </h3>
            
        </div>
    </article>        <article class="col">
            
        <div style="position:relative;">
                                    <p class="rubric_sign">Футбол</p>

                <img class="col_img" data-src="https://imgurl.argumenti.ru/news/topday/20210929101901-740654.jpeg" alt="«Зенит» разгромил шведский «Мальмё» 4:0">
                        <h3 class="col_header-small">
                <a href="https://argumenti.ru/sport/football/2021/09/740654">
                                            «Зенит» разгромил шведский «Мальмё» 4:0                                    </a>
            </h3>
            
        </div>
    </article>        <article class="col">
            
        <div style="position:relative;">
                                    <p class="rubric_sign">В мире</p>

                <img class="col_img" data-src="https://imgurl.argumenti.ru/news/topday/20210929100447-740652.jpg" alt="Трамп назвал бывшего пресс-секретаря Белого дома Гришэм «озлобленной» после публикации материала из ее книги ">
                        <h3 class="col_header-small">
                <a href="https://argumenti.ru/world/2021/09/740652">
                                            Трамп назвал бывшего пресс-секретаря Белого дома Гришэм «озлобленной» после публикации материала из ее книги                                     </a>
            </h3>
            
        </div>
    </article>
        <article class="adv_100per fs_768">
                        <script async type='text/javascript' src='//s.luxupcdnc.com/t/common_402.js'></script>
            <script class='__lxGc__' type='text/javascript'>
            ((__lxGc__=window.__lxGc__||{'s':{},'b':0})['s']['_183738']=__lxGc__['s']['_183738']||{'b':{}})['b']['_642655']={'i':__lxGc__.b++};
            </script>        </article>

        <article class="col">
            
        <div style="position:relative;">
                                    <p class="rubric_sign">Общество</p>

                <img class="col_img" data-src="https://imgurl.argumenti.ru/news/topday/20210929093824-740651.jpg" alt="Украинский адвокат Монтян ударила по лицу польского политолога Корейба за провокацию в прямом эфире ">
                        <h3 class="col_header-small">
                <a href="https://argumenti.ru/society/2021/09/740651">
                                            Украинский адвокат Монтян ударила по лицу польского политолога Корейба за провокацию в прямом эфире                                     </a>
            </h3>
            
        </div>
    </article>        <article class="col">
            
        <div style="position:relative;">
                                    <p class="rubric_sign">Происшествия</p>

                <img class="col_img" data-src="https://imgurl.argumenti.ru/news/topday/20210929085934-740650.jpg" alt="На Садовом кольце в Москве загорелась иномарка ">
                        <h3 class="col_header-small">
                <a href="https://argumenti.ru/incident/2021/09/740650">
                                            На Садовом кольце в Москве загорелась иномарка                                     </a>
            </h3>
            
        </div>
    </article>        <article class="col">
            
        <div style="position:relative;">
                                    <p class="rubric_sign">Мнение</p>

                <img class="col_img" data-src="https://imgurl.argumenti.ru/news/topday/20210929085005-740649.jpg" alt="«Веник» большой науки">
                        <h3 class="col_header-small">
                <a href="https://argumenti.ru/opinion/2021/09/740649">
                                            «Веник» большой науки                                    </a>
            </h3>
            
        </div>
    </article>        <article class="col">
            
        <div style="position:relative;">
                                    <p class="rubric_sign">В мире</p>

                <img class="col_img" data-src="https://imgurl.argumenti.ru/news/topday/20210929084713-740648.jpg" alt="Сенатор Тед Круз заявил о проигрыше США из-за «СП-2»: «Путин победил, Америка проиграла»">
                        <h3 class="col_header-small">
                <a href="https://argumenti.ru/world/2021/09/740648">
                                            Сенатор Тед Круз заявил о проигрыше США из-за «СП-2»: «Путин победил, Америка проиграла»                                    </a>
            </h3>
            
        </div>
    </article>        <article class="col col_adv">
                        <div id="unit_94092"><a href="http://smi2.ru/" >Новости СМИ2</a></div>
            <script type="text/javascript" charset="utf-8">
            (function() {
                var sc = document.createElement('script'); sc.type = 'text/javascript'; sc.async = true;
                sc.src = '//smi2.ru/data/js/94092.js'; sc.charset = 'utf-8';
                var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sc, s);
            }());
            </script>
        </article>
        <article class="col">
            
        <div style="position:relative;">
                                    <p class="rubric_sign">Общество</p>

                <img class="col_img" data-src="https://imgurl.argumenti.ru/news/topday/20210929083304-740647.jpg" alt="Источник в правоохранительных органах: вице-президента Сбербанка Ракову не задержали">
                        <h3 class="col_header-small">
                <a href="https://argumenti.ru/society/2021/09/740647">
                                            Источник в правоохранительных органах: вице-президента Сбербанка Ракову не задержали                                    </a>
            </h3>
            
        </div>
    </article>        <article class="col">
            
        <div style="position:relative;">
                                    <p class="rubric_sign">Общество</p>

                <img class="col_img" data-src="https://imgurl.argumenti.ru/news/topday/20210929080104-740646.jpg" alt="Представитель МВД РФ Казакова заявила о готовности к введению электронных паспортов">
                        <h3 class="col_header-small">
                <a href="https://argumenti.ru/society/2021/09/740646">
                                            Представитель МВД РФ Казакова заявила о готовности к введению электронных паспортов                                    </a>
            </h3>
            
        </div>
    </article>        <article class="col">
            
        <div style="position:relative;">
                                    <p class="rubric_sign">Политика</p>

                <img class="col_img" data-src="https://imgurl.argumenti.ru/news/topday/20210929074851-740645.jpg" alt="Путин попросил чиновников объяснить задержку при выполнении поручений по развитию космической отрасли ">
                        <h3 class="col_header-small">
                <a href="https://argumenti.ru/politics/2021/09/740645">
                                            Путин отчитал чиновников за задержку при выполнении поручений по развитию космической отрасли                                     </a>
            </h3>
            
        </div>
    </article>        <article class="col">
            
        <div style="position:relative;">
                                    <p class="rubric_sign">Политика</p>

                <img class="col_img" data-src="https://imgurl.argumenti.ru/news/topday/20210929072718-740644.jpg" alt="Президент Турции назвал «продуктивными» переговоры с Путиным в Сочи ">
                        <h3 class="col_header-small">
                <a href="https://argumenti.ru/politics/2021/09/740644">
                                            Президент Турции назвал «продуктивными» переговоры с Путиным в Сочи                                     </a>
            </h3>
            
        </div>
    </article>        <article class="adv_100per fs_768">
                        <!-- Yandex.RTB R-A-50615-65 -->
            <div id="yandex_rtb_R-A-50615-65"></div>
            <script type="text/javascript">
                (function(w, d, n, s, t) {
                    w[n] = w[n] || [];
                    w[n].push(function() {
                        Ya.Context.AdvManager.render({
                            blockId: "R-A-50615-65",
                            renderTo: "yandex_rtb_R-A-50615-65",
                            async: true
                        });
                    });
                    t = d.getElementsByTagName("script")[0];
                    s = d.createElement("script");
                    s.type = "text/javascript";
                    s.src = "//an.yandex.ru/system/context.js";
                    s.async = true;
                    t.parentNode.insertBefore(s, t);
                })(this, this.document, "yandexContextAsyncCallbacks");
            </script>
        </article>    </section>
	
</section>
		</section>

	<footer>

		<div class="foot_menu">
            <ul>
                <li><a href="/">Главная</a></li>
                <li><a href="/news">Все новости</a></li>
                <li><a href="/authors">Авторы</a></li>
                <li><a href="/udobreniya">Биоклад</a></li>
            </ul>
            <ul style="margin-right:6px;">
                <li><span>Рубрики</span>
                    <ul>
                        <li><a href="/tag/рейтинг+депутатов">Рейтинг депутатов</a></li>
                        <li><a href="/politics">Политика</a></li>
                        <li><a href="/economics">Экономика</a></li>
                        <li><a href="/world">В мире</a></li>
                        <li><a href="/society">Общество</a></li>
                        <li><a href="/showbiz">Шоубиз</a></li>
                        <li><a href="/sport">Спорт</a></li>
                        <li><a href="/health">Здоровье</a></li>
                        <li><a href="/health/nutrition">Правильное питание</a></li>
                        <li><a href="/lifestyle">Лайфстайл</a></li>
                        <li><a href="/tourism">Туризм</a></li>
                        <li><a href="/culture">Культура</a></li>
                    </ul>
                    <ul>
                        <li><a href="/pravoved">Правовед</a></li>
                        <li><a href="/gorodm">Город&nbsp;М</a></li>
                        <li><a href="/earth">Сад-огород</a></li>
                        <li><a href="/espionage">Шпионаж</a></li>
                        <li><a href="/crime">Криминал</a></li>
                        <li><a href="/heroes_speak">Говорят герои</a></li>
                        <li><a href="/history">История</a></li>
                        <li><a href="/education">Образование</a></li>
                        <li><a href="/army">Армия</a></li>
                        <li><a href="/hitech">Хайтек</a></li>
                        <li><a href="/scandal">Скандал</a></li>
                        <li><a href="/social">Соцпакет</a></li>
                    </ul>
                </li>
            </ul>
            <ul>
                <li><span>Регионы</span>
                    <ul>
                        <li><a href="/region/vladivostok">Владивосток</a></li>
                        <li><a href="/region/volgograd">Волгоград</a></li>
                        <li><a href="/region/chernozemje">Воронеж</a></li>
                        <li><a href="/region/vyatka">Вятка</a></li>
                        <li><a href="/region/irkutsk">Иркутск</a></li>
                        <li><a href="https://an-crimea.ru/" rel="nofollow">Крым</a></li>
                        <li><a href="/region/kuban">Кубань</a></li>
                    </ul>
                    <ul>
                        <li><a href="/region/nnovgorod">Нижний Новгород</a></li>
                        <li><a href="/region/novosib">Новосибирск</a></li>
                        <li><a href="/region/perm">Пермь</a></li>
                        <li><a href="/region/spb">Санкт-Петербург</a></li>
                        <li><a href="/region/sakhlin">Сахалин</a></li>
                        <li><a href="/region/tatarstan">Татарстан</a></li>
                        <li><a href="/region/tver">Тверь</a></li>
                        <li><a href="/region/hab">Хабаровск</a></li>
                        <li><a href="/region/chelyabinsk">Челябинск</a></li>
                    </ul>
                </li>
            </ul>
        </div>


<div class="footer_line">



	<div id="logo_footer">

	<div id="endline"><p>Учредитель: АО ИД "Аргументы недели"</p>
	<p>Главный редактор сайта: Торопов В. В.</p>
    <p>Адрес редакции: Москва, ул. Тверская, д. 8/2 стр. 1</p>
	<p style="margin-top:5px;">Возрастная категория сайта: <span class="plus18">18+</span></p>
</div>

	</div>


	<div id="copy">

		<ul id="footer_menu">
			<li>Редакция: <a href="tel:+74959816836">+7 (495) 981-68-36</a> / <a href="mailto:anonline@argumenti.ru" rel="nofollow">anonline@argumenti.ru</a></li>
			<li><a href="https://argumenti.ru/reklama/publications.html" rel="nofollow">Реклама в газете:</a> <a href="tel:+74959815263">+7 (495) 638-52-63</a></li>
			<li>Реклама на сайте: <a href="mailto:kapkova@argumenti.ru" rel="nofollow">kapkova@argumenti.ru</a></li>
			<li><a href="https://argumenti.ru/pub/doc/an2020.pdf" target="_blank" rel="nofollow">Об издании</a></li>
            <li><a href="https://argumenti.ru/parthers" target="_blank" rel="nofollow">Новости партнеров</a></li>
		</ul>
		<p>Свободное использование в Интернет-пространстве текстов, фото и видеоматериалов, опубликованных на этом сайте, допускается при условии обязательного размещения гиперссылки на источник публикации www.argumenti.ru. Использование материалов в печатных СМИ допускается только с письменного разрешения редакции.
					Сетевое издание "Аргументы неделi". Свидетельство о регистрации Эл № ФС77-60728 от 09 февраля 2015 г. выдано Федеральной службой по надзору в сфере связи, информационных технологий и массовых коммуникаций (Роскомнадзор).
		


	</div>
	<div id = "rating">
<ul id="socnets" style="margin-bottom:48px;">
				<li><a class="vk" target="_blank" href="http://vkontakte.ru/club14409962" rel="nofollow"></a></li>
				<li><a class="tw" target="_blank" href="http://twitter.com/argumenti" rel="nofollow"></a></li>
				<li><a class="fb" target="_blank" href="https://www.facebook.com/argumentinedeli" rel="nofollow"></a></li>
				<li><a class="mm" target="_blank" href="http://my.mail.ru/community/argumenti" rel="nofollow"></a></li>
				<li><a class="ok" target="_blank" href="http://www.odnoklassniki.ru/argumenti" rel="nofollow"></a></li>
				<li><a class="in" target="_blank" href="http://instagram.com/argumenti.ru" rel="nofollow"></a></li>
			</ul>



<span class="counter">
<!-- Yandex.Metrika informer -->
<a href="https://metrika.yandex.ru/stat/?id=26004090&amp;from=informer"
target="_blank" rel="nofollow"><img src="https://informer.yandex.ru/informer/26004090/3_0_EFEFEFFF_EFEFEFFF_0_pageviews"
style="width:88px; height:31px; border:0;" alt="Яндекс.Метрика" title="Яндекс.Метрика: данные за сегодня (просмотры, визиты и уникальные посетители)" /></a>
<!-- /Yandex.Metrika informer -->

</span>



</div>
</div>

</footer>

</div>

<!--/noindex-->


<script type="text/javascript">
//<![CDATA[
yandex_direct_place = 'ya_direct';
yandex_partner_id = 50615;
yandex_site_bg_color = 'FFFFFF';
yandex_site_charset = 'utf-8';
yandex_ad_format = 'direct';
yandex_font_size = .75;
yandex_direct_type = 'vertical';
yandex_direct_limit = 5;
yandex_direct_header_bg_color = 'ECECEC';
yandex_direct_bg_color = 'ECECEC';
yandex_direct_border_color = 'FFFFFF';
yandex_direct_title_color = '000000';
yandex_direct_url_color = '666666';
yandex_direct_all_color = '000000';
yandex_direct_text_color = '000000';
yandex_direct_hover_color = '000000';
yandex_direct_favicon = true;
//]]>
</script>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-11186859-1', 'auto');
  ga('send', 'pageview');

</script>

<script src='https://yastatic.net/jquery/2.1.3/jquery.min.js'></script>
<script src="https://api-maps.yandex.ru/2.0-stable/?load=package.standard&lang=ru-RU" type="text/javascript"></script>
<!--<script type="text/javascript" src="/src/main.js?ver=33" async></script>-->
<script type="text/javascript" src="/pub/js/argumenti_newjs.js?ver=35" async></script>
</body>
</html>