<!DOCTYPE html>
<html>
<head>
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
	<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
    
	<meta name="yandex-verification" content="4c7141e5dab59132" />
	<meta name="google-site-verification" content="tossbk_I2eb3-RB8DxVbAUYPewK5KDyj6bnrnKC8-eU" />
	<meta name="mailru-verification" content="1505d3c11701cb6c" />
    <meta name="pmail-verification" content="49f3d0550d367c9cecde10c0a2d4cbd2">
	<meta name="viewport" content="width=device-width, initial-scale=1.0">
    <meta name="757a66e838ed83d5840779983391e519" content="">
	<title>Танцы на МКАД с видеосъёмкой устроили 45-летняя женщина и 48-летний мужчина - Аргументы Недели</title><meta name="description" content="Танцы на МКАД  в районе Осташковского шоссе с видеосъёмкой устроили 45-летняя женщина и 48-летний мужчина. Видеозапись "танцовщицы" и "видеооператора", создавших аварийную ситуацию на МКАД, попала в сеть."><meta name="twitter:title" content="Танцы на МКАД с видеосъёмкой устроили 45-летняя женщина и 48-летний мужчина - Аргументы Недели"><meta name="twitter:image" content="https://imgurl.argumenti.ru/news/id/20201028102629-694670.jpg"><meta name="og:title" content="Танцы на МКАД с видеосъёмкой устроили 45-летняя женщина и 48-летний мужчина - Аргументы Недели"><meta name="og:description" content="Танцы на МКАД  в районе Осташковского шоссе с видеосъёмкой устроили 45-летняя женщина и 48-летний мужчина. Видеозапись "танцовщицы" и "видеооператора", создавших аварийную ситуацию на МКАД, попала в сеть."><meta name="og:image" content="https://imgurl.argumenti.ru/news/id/20201028102629-694670.jpg"><meta name="mediator_published_time" content="2020-10-28T22:26:56+0000"><meta name="mediator_theme" content="МКАД"><meta name="mediator_theme" content="танцы"><meta name="mediator_theme" content="автомобиль"><meta name="mediator_theme" content="полиция"><meta name="mediator_theme" content="Москва"><link rel="stylesheet" href="https://argumenti.ru/src/styles.css?ver=2" type="text/css"><link rel="image_src" href="https://argumenti.ru/images/arhnews/694670.20201028102629-694670.jpg" >	<//base href="https://argumenti.ru/">
			<link rel="amphtml" href="https://argumenti.ru/society/2020/10/694670/amp">
	
	<link title="argumenti_ru" type="application/rss+xml" rel="alternate" href="https://argumenti.ru/rss/argumenti_online.xml"/>
    <link rel="apple-touch-icon" sizes="57x57" href="/apple-icon-57x57.png">
    <link rel="apple-touch-icon" sizes="60x60" href="/apple-icon-60x60.png">
    <link rel="apple-touch-icon" sizes="72x72" href="/apple-icon-72x72.png">
    <link rel="apple-touch-icon" sizes="76x76" href="/apple-icon-76x76.png">
    <link rel="apple-touch-icon" sizes="114x114" href="/apple-icon-114x114.png">
    <link rel="apple-touch-icon" sizes="120x120" href="/apple-icon-120x120.png">
    <link rel="apple-touch-icon" sizes="144x144" href="/apple-icon-144x144.png">
    <link rel="apple-touch-icon" sizes="152x152" href="/apple-icon-152x152.png">
    <link rel="apple-touch-icon" sizes="180x180" href="/apple-icon-180x180.png">
    <link rel="icon" type="image/png" sizes="192x192"  href="/android-icon-192x192.png">
	<link rel="icon" type="image/ico" href="/favicon.ico" />
	<link rel="icon" type="image/png" sizes="32x32" href="/favicon-32x32.png">
    <link rel="icon" type="image/png" sizes="96x96" href="/favicon-96x96.png">
    <link rel="icon" type="image/png" sizes="16x16" href="/favicon-16x16.png">
    <link rel="stylesheet" href="/pub/styles/fontawesome/css/all.css?ver=1">
    <script async id="__lxGc__rtr" type="text/javascript" src="//s.clickiocdn.com/t/183738/360.js"></script>
    <script async type="text/javascript" src="//s.luxupcdnc.com/t/common_402.js"></script>
    <script async src="https://jsn.24smi.net/smi.js"></script>
    <!-- StatMedia -->
<script type="text/javascript">
(function (w, d, c) {
	(w[c] = w[c] || []).push(function () {
		try {
			w.statmedia45130 = new StatMedia({ 'id': 45130 });
		} catch ( e ) {}
	});
	var p = d.createElement('script');
	p.type = 'text/javascript';
	p.async = true;
	p.src = 'https://stat.media/sm.js';
	var s = d.getElementsByTagName('script')[0];
	s.parentNode.insertBefore(p, s);
})(window, document, '__statmedia_callbacks')
</script>
<!--/ StatMedia -->
    </head>

<body>
    
<!-- create page: 00:10:56 10.29.20 -->

<!-- Yandex.Metrika counter -->
<script type="text/javascript" >
   (function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)};
   m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)})
   (window, document, "script", "https://mc.yandex.ru/metrika/tag.js", "ym");

   ym(26004090, "init", {
        clickmap:true,
        trackLinks:true,
        accurateTrackBounce:true,
        webvisor:true
   });
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/26004090" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter --><!-- Rating Mail.ru counter -->
<script type="text/javascript">
var _tmr = window._tmr || (window._tmr = []);
_tmr.push({id: "1069168", type: "pageView", start: (new Date()).getTime()});
(function (d, w, id) {
  if (d.getElementById(id)) return;
  var ts = d.createElement("script"); ts.type = "text/javascript"; ts.async = true; ts.id = id;
  ts.src = "https://top-fwz1.mail.ru/js/code.js";
  var f = function () {var s = d.getElementsByTagName("script")[0]; s.parentNode.insertBefore(ts, s);};
  if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); }
})(document, window, "topmailru-code");
</script><noscript><div>
<img src="https://top-fwz1.mail.ru/counter?id=1069168;js=na" style="border:0;position:absolute;left:-9999px;" alt="Top.Mail.Ru" />
</div></noscript>
<!-- //Rating Mail.ru counter -->

<!--Desktop--!>
<header itemscope itemtype="http://schema.org/WPHeader">
    <style>
    header {
        overflow: visible;
        position: relative;
    }
    .lx_fixed_left_wrapper, .lx_fixed_right_wrapper {
        position: absolute;
        top: 26px; 
        width: 160px; 
    }
    .lx_fixed_left_wrapper{
        left: -190px; 
    }
    .lx_fixed_right_wrapper {
        right: -190px; 
    }
</style>
<script>
if (window.innerWidth >= 1550) {
document.body.insertBefore(document.createElement("div"), document.body.querySelector(":first-child"));
document.body.querySelector("div:first-child").classList.add('lx_mirror_anchor');
(function(){
        var content = document.querySelector('header');
        var codeLeft = "<scr"+"ipt async type='text/javascript' src='//s.clickiocdn.com/t/common_258.js'></scr"+"ipt>" +
            "<scr"+"ipt class='__lxGc__' type='text/javascript'>" +
            "((__lxGc__=window.__lxGc__||{'s':{},'b':0})['s']['_183738']=__lxGc__['s']['_183738']||{'b':{}})['b']['_657078']={'i':__lxGc__.b++};" +
            "</scr"+"ipt>";
        var codeRight = "<scr"+"ipt async type='text/javascript' src='//s.clickiocdn.com/t/common_258.js'><\/scr"+"ipt>" +
            "<scr"+"ipt class='__lxGc__' type='text/javascript'>" +
            "((__lxGc__=window.__lxGc__||{'s':{},'b':0})['s']['_183738']=__lxGc__['s']['_183738']||{'b':{}})['b']['_657076']={'i':__lxGc__.b++};" +
            "</scr"+"ipt>";
 
    function addSide(code, side, container){
        var absDiv = document.createElement('div');
        absDiv.classList.add('lx_fixed_' + side + '_wrapper');
        content.appendChild(absDiv);
        var div = document.createElement('div');
        div.innerHTML = code;
        absDiv.appendChild(div);
        while (div.firstChild) absDiv.insertBefore(div.firstChild, div);
        absDiv.removeChild(div);
        var scripts = absDiv.getElementsByTagName("script");
        Array.from(scripts).forEach(function(script, index, array) {
            var newScript = document.createElement('script');
            if(typeof script.src !== "undefined" && script.src && script.sr !== "")
            {
                newScript.src = script.src;
                newScript.className = script.className;
                absDiv.appendChild(newScript);
            }
            else
            {
                var data = (script.text || script.textContent || script.innerHTML || "");
                newScript.className = script.className;
                newScript.type = script.type;
                newScript.appendChild(document.createTextNode(data));
                absDiv.appendChild(newScript);
            }
            absDiv.removeChild(script);
        });
    }

    addSide(codeLeft, 'left', content);
    addSide(codeRight, 'right', content);
})();}
</script>
                    <div class="top-klan">
    <a href="https://argumenti.ru/robomail/486?utm_source=argumenti.ru&utm_medium=subscript&utm_campaign=upmenu">Стать членом КЛАНа</a> или <a href="https://klan.argumenti.ru/?utm_source=argumenti.ru&utm_medium=menu&utm_campaign=klan" rel="nofollow" target="_blank">Войти в КЛАН</a>
</div>
<nav id="topmenu">
    <div id="head-mobile"></div>
    <div class="button"></div>
    <ul>
	    <li><a href="/">Главная</a></li>
        <li><a href="/news">Все новости</a></li>
	    <li><a href="#">Рубрики<i class="fas fa-sort-down"></i></a>
            <ul>
                <li><a href="/opinion">Мнение</a></li>
                <li><a href="/heroes_speak">Говорят Герои</a></li>
                <li><a href="/tag/рейтинг+депутатов">Рейтинг депутатов</a></li>
                <li><a href="/interview">Интервью</a></li>
                <li><a href="/politics">Политика</a></li>
                <li><a href="/economics">Экономика</a></li>
                <li><a href="/society">Общество</a></li>
                <li><a href="/world">В мире</a></li>
                <li><a href="/showbiz">Шоубиз</a></li>
                <li><a href="/sport">Спорт</a></li>
                <li><a href="/lifestyle">Лайфстайл</a></li>
                <li><a href="/tourism">Туризм</a></li>
                <li><a href="/culture">Культура</a></li>
                <li><a href="/social">Соцпакет</a></li>
                <li><a href="/pravoved">Правовед</a></li>
                <li><a href="/gorodm">Город&nbsp;М</a></li>
                <li><a href="/earth">Сад-огород</a></li>
                <li><a href="/espionage">Шпионаж</a></li>
                <li><a href="/crime">Криминал</a></li>
                <li><a href="/health">Здоровье</a></li>
                <li><a href="/history">История</a></li>
                <li><a href="/education">Образование</a></li>
                <li><a href="/army">Армия</a></li>
                <li><a href="/hitech">Хайтек</a></li>
                <li><a href="/scandal">Скандал</a></li>
                <li><a href="/live">Live</a></li>
            </ul>
        </li>
        <li><a href="#">Регионы<i class="fas fa-sort-down"></i></a>
            <ul>
				<li><a href="/region/vladivostok">Владивосток</a></li>
				<li><a href="/region/volgograd">Волгоград</a></li>
				<li><a href="/region/chernozemje">Воронеж</a></li>
				<li><a href="/region/vyatka">Вятка</a></li>
				<li><a href="/region/irkutsk">Иркутск</a></li>
				<li><a href="/region/krasnoyarsk">Красноярск</a></li>
				<li><a href="https://an-crimea.ru/">Крым</a></li>
				<li><a href="/region/kuban">Кубань</a></li>
				<li><a href="/region/nnovgorod">Нижний Новгород</a></li>
				<li><a href="/region/novosib">Новосибирск</a></li>
				<li><a href="/region/perm">Пермь</a></li>
				<li><a href="/region/spb">Санкт-Петербург</a></li>
				<li><a href="/region/sakhlin">Сахалин</a></li>
				<li><a href="/region/kavkaz">Северный Кавказ</a></li>
				<li><a href="/region/tatarstan">Татарстан</a></li>
				<li><a href="/region/tver">Тверь</a></li>
				<li><a href="/region/hab">Хабаровск</a></li>
				<li><a href="/region/chelyabinsk">Челябинск</a></li>
            </ul>
        </li>
        <li><a href="/region/baltiya">Балтия</a></li>
        <li><a href="http://knigi-an.ru/page/page3.html" target="_blank" rel="nofollow">Книги «АН»</a></li>
        <li class="menu_zharkoye"><a href="/zharkoye_iz_blogov">Жаркое из Блогов</a></li>
        <li><a href="https://argumenti.ru/tag/едем+в+крым" rel="nofollow">#Едем_в_Крым</a></li>
        <li class="menu_youtube"><a style="width: calc(100% - 23px);text-align:center;" href="https://klan.argumenti.ru/?utm_source=argumenti.ru&utm_medium=menu&utm_campaign=klan" target="_blank">Бесконтактная доставка газеты!</a></li>
        <li id="search_id" class="search_li">
            <form class="search_form" action="https://argumenti.ru/search" method="GET">
                <input type="search" placeholder="Введите запрос и Enter" name="text" class="search_input" value="" required="">
                <input type="submit" class="search_submit" value="Найти">
                <span class="search_icon" onclick="searchClick()"><i class="fas fa-search"></i></span>
            </form>
        </li>
    </ul>
</nav>
            <form class="desc_hidden search_form search_form-mob" action="https://argumenti.ru/search" method="GET">
                <input type="search" placeholder="Введите запрос и Enter" name="text" class="search_input-full" value="" required="">
                <input type="submit" class="search_submit-new" value="Найти">
            </form>        <div id="sub_header">
    <div id="an_logo">
                    <a href="/">
                <img alt="Аргументы Недели (argumenti.ru)" src="https://argumenti.ru/images/argumenti/AN2.gif"/>
            </a>
            <p class="logo-cta">
                <a href="https://argumenti.ru/robomail/486?utm_source=argumenti.ru&utm_medium=subscript&utm_campaign=logo">Стать членом <span style="color: #ed1c24;">К</span>Л<span style="color: #ed1c24;">А</span>На</a>
            </p>
            </div>
    <ul class="tabloid">

               <li>
            <a href="https://argumenti.ru/society/2020/10/694518?utm_source=argumenti.ru&utm_medium=tabloid&utm_campaign=top" target="_self">
                В России за сутки выявили 16 202 случая коронавируса, умерли - 346             </a>
        </li>


                           <li class="partner">
                <span>Авторы АН</span>
                <a href="https://argumenti.ru/culture/2020/10/694428">
                    Образ майора Черкасова в детективе «Катран» лишен лжи и притворства                </a>
            </li>
        

                             <li class="partner">
                    <span>Новости партнеров</span>
                    <a href="https://smi2.ru/newdata/news?ad=9324267&bl=94907&ct=adpreview&st=45&nvuuid=e246729d-13eb-bb24-5f00-004d998e0125&bvuuid=101c886b-2d73-48c3-87fd-7cecc17e5482&rnd=1294310692" target="_blank">Врач рассказал, как одним вопросом определить больного COVID</a>
                </li>
        

      </ul></div>        <ul class="second_menu">

        <li class="number_download"><a href="/an?utm_source=argumenti.ru&utm_medium=menu&utm_campaign=tagmenu">Скачать свежий номер</a></li>
	                <li><a href="https://argumenti.ru/tag/коронавирус?utm_source=argumenti.ru&utm_medium=menu&utm_campaign=tagmenu?utm_source=argumenti.ru&utm_medium=menu&utm_campaign=tagmenu">#коронавирус</a></li>
                    <li><a href="https://argumenti.ru/tag/Белоруссия?utm_source=argumenti.ru&utm_medium=menu&utm_campaign=tagmenu?utm_source=argumenti.ru&utm_medium=menu&utm_campaign=tagmenu">#Белоруссия</a></li>
                    <li><a href="https://argumenti.ru/tag/%D0%B2%D0%BE%D0%B9%D0%BD%D1%8B+%D0%B0%D1%80%D0%BC%D0%B8%D1%8F?utm_source=argumenti.ru&utm_medium=menu&utm_campaign=tagmenu">Войны Армия </a></li>
                    <li><a href="https://argumenti.ru/tag/%D0%B8%D0%B7+%D0%B7%D0%B0%D0%BB%D0%B0+%D1%81%D1%83%D0%B4%D0%B0?utm_source=argumenti.ru&utm_medium=menu&utm_campaign=tagmenu">#Из_зала_суда</a></li>
                    <li><a href="https://argumenti.ru/tag/%D0%BD%D0%B5%D1%87%D0%B5%D0%BC%D0%B4%D1%8B%D1%88%D0%B0%D1%82%D1%8C?utm_source=argumenti.ru&utm_medium=menu&utm_campaign=tagmenu">#нечемдышать</a></li>
        
    </ul>    
	</header>

<div class="container">


		<section id="center">

			<div class="first_line dn_768">
    <div class="col_big fs_768">
        	<!--noindex-->

    <ul class="topanons">
        									<li>
											<span class="news_time"><a href="http://bit.ly/3bvpFug"><i style="color:red;font-size: 1.1em;" class="fab fa-youtube"></i> #ЗАУГЛОМ</a></span>
										<a href="https://argumenti.ru/society/2020/10/694146" target="_blank">
                                                    Создатель   «Новичка»  Леонид Ринк о COVID-19 и отравлении Навального                                             </a>
				</li>
                                												<li>
											<span class="news_time">28.10&nbsp;22:26</span>
										<a href="https://argumenti.ru/society/2020/10/694670">
                                                    Танцы на МКАД с видеосъёмкой устроили 45-летняя женщина и 48-летний мужчина                                            </a>
				</li>
                                												<li>
											<span class="news_time">28.10&nbsp;21:46</span>
										<a href="https://argumenti.ru/society/2020/10/694666">
                                                    Депутаты МГД обратятся к Голиковой с просьбой выделить средства на «Спинразу» из федерального бюджета                                            </a>
				</li>
                                												<li>
											<span class="news_time">28.10&nbsp;21:39</span>
										<a href="https://argumenti.ru/society/2020/10/694665">
                                                    Издание «Проект» сообщило, что семье патриарха Кирилла принадлежат 7 квартир и доли в нежилом помещении на 225 млн рублей                                            </a>
				</li>
                			        <li>
				        <span class="news_time">Новости партнеров</span>
				        <a href="https://smi2.ru/newdata/news?ad=9274267&bl=94907&ct=adpreview&st=45&nvuuid=e28372c0-139b-bbca-5f00-0023998d0165&bvuuid=101c886b-2d73-48c3-87fd-7cecc17e5482&rnd=593871050" target="_blank">Какие самые дешевые новостройки вышли в сентябре?</a>
                    </li>
                                												<li>
											<span class="news_time">28.10&nbsp;21:07</span>
										<a href="https://argumenti.ru/society/2020/10/694661">
                                                    СКР: Житель Сахалина три года издевался над дочерью, снимал на видео и выкладывал в интернет                                            </a>
				</li>
                                								<li>
				<span class="news_time">Новости партнеров</span>
				<a href="https://news.mirtesen.ru/newdata/news?ad=9359476&bl=94050&ct=adpreview&st=37&nvuuid=e2d06f59-1774-6229-5f00-0008998e01b5&bvuuid=4d27da1d-27bd-4199-848d-306f52377c3e&rnd=146102569&ag=16" target="_blank">ПСЖ победил «Истанбул» в матче ЛЧ, Неймар получил травму</a>
            </li>
        </ul>
        <p class="news_arh news_arh-new">
            <a href="https://argumenti.ru/news" style="font-size:1.1em">Все новости &gt;&gt;</a>
        </p>

	<!--/noindex-->

    </div>

    <div class="col col_adv">
                <!-- Yandex.RTB R-A-50615-46 -->
        <div id="yandex_rtb_R-A-50615-46"></div>
        <script type="text/javascript">
            (function(w, d, n, s, t) {
                w[n] = w[n] || [];
                w[n].push(function() {
                    Ya.Context.AdvManager.render({
                        blockId: "R-A-50615-46",
                        renderTo: "yandex_rtb_R-A-50615-46",
                        async: true
                    });
                });
                t = d.getElementsByTagName("script")[0];
                s = d.createElement("script");
                s.type = "text/javascript";
                s.src = "//an.yandex.ru/system/context.js";
                s.async = true;
                t.parentNode.insertBefore(s, t);
            })(this, this.document, "yandexContextAsyncCallbacks");
        </script>    </div>
</div>
<div class="big_block big_block-news">
    <div class="col_big fs_896">
    <main class="news_article" itemscope="" itemtype="http://schema.org/Article">
			<p class="namerub_new-small" style="background:#ececec;">
            <a href="/">Аргументы Недели</a> →
            <a style="text-decoration:underline;letter-spacing: 0.3px;" href="https://argumenti.ru/society" itemprop="articleSection">
                Общество            </a>

						<span class="agecategory">
									13+
							</span>
		</p>
	
        <h1 itemprop="name">Танцы на МКАД с видеосъёмкой устроили 45-летняя женщина и 48-летний мужчина</h1>
        	    <p class="info">

				
                        
													<span class="number_info"><span itemprop="datePublished">28&nbsp;октября&nbsp;2020</span>,&nbsp;22:26</span>
																			<span class="number_info">[ «Аргументы Недели» ]</span>
						                        		</p>
		<div class="publtxt" itemprop="articleBody">
								<figure id="publ_photo">
                                                        <img src="https://imgurl.argumenti.ru/news/news_id/20201028102629-694670.jpg" alt="Танцы на МКАД с видеосъёмкой устроили 45-летняя женщина и 48-летний мужчина"  itemprop="image"/>
																						<figcaption>фото: pixabay.com</figcaption>
													</figure>
					
					
																	
					
																							
																		<p><strong>Танцы на МКАД в районе Осташковского шоссе с видеосъёмкой устроили 45-летняя женщина и 48-летний мужчина. Видеозапись "танцовщицы" и "видеооператора", создавших аварийную ситуацию на МКАД, попала в сеть. Движение оказалось перекрыто по нескольким полосам движения.</strong></p>
<p>Инцидент на видеокамеру записал один из проезжавших по МКАД автомобилистов. Очевидцы возмущались.</p>
<p>В пресс-службе ГИБДД ГУ МВД по Москве сообщили, что их красный автомобиль Kia при этом стоял на обочине дороги. Автомобиль нашли позднее на ул. Коненкова. Машина была задержана и перемещена на спецстоянку.</p>
<p>Нарушители самостоятельно явились в отдел ГИБДД УВД по СВАО ГУ МВД России по Москве.</p>
<p>В отношении нарушителей правил дорожного движения был составлен ряд административных материалов.</p>                            <div style="justify-content:left;flex-wrap:wrap;align-items:center;margin: 15px 0px;width: 100%;" class="adv_after-news rsa_after_news">
		<img class="tizer-logo" src="https://argumenti.ru/pub/images/tizer_logo.png">
<div class="slider">
<ul id="also-teaser">
                    <li class="slider__item">
            <a href="https://argumenti.ru/world/2020/10/694503?utm_source=argumenti.ru&utm_medium=recommend&utm_campaign=first">
                <img src="https://imgurl.argumenti.ru/news/also_new/20201028102716-694503.jpg" alt="Экс-сотрудник Генштаба Сивков: ВКС РФ вместе с армией Карабаха могут разбить войска Азербайджана за три дня">
                <p>Экс-сотрудник Генштаба Сивков: ВКС РФ вместе с армией Карабаха могут разбить войска Азербайджана за три дня</p>
            </a>
        </li>
                            <li class="slider__item">
            <a href="https://argumenti.ru/showbiz/2020/08/684333?utm_source=argumenti.ru&utm_medium=recommend&utm_campaign=first">
                <img src="https://imgurl.argumenti.ru/news/also_new/20200827041832-684333.jpg" alt="Жена Джигана рассказала, что хочет отдать старшую дочь на танцы вместо гимнастики">
                <p>Жена Джигана рассказала, что хочет отдать старшую дочь на танцы вместо гимнастики</p>
            </a>
        </li>
                            <li class="slider__item">
            <a href="https://argumenti.ru/incident/2020/09/685757?utm_source=argumenti.ru&utm_medium=recommend&utm_campaign=first">
                <img src="https://imgurl.argumenti.ru/news/also_new/20200906075857-685757.jpg" alt="Автомобиль сбил мужчину, перебегавшего МКАД в районе 85 километра">
                <p>Автомобиль сбил мужчину, перебегавшего МКАД в районе 85 километра</p>
            </a>
        </li>
                            <li class="slider__item">
            <a href="https://argumenti.ru/incident/2020/10/694381?utm_source=argumenti.ru&utm_medium=recommend&utm_campaign=first">
                <img src="https://imgurl.argumenti.ru/news/also_new/20201027052525-694381.jpg" alt="48-летнего кубанца подозревают в изнасиловании пенсионерки">
                <p>48-летнего кубанца подозревают в изнасиловании пенсионерки</p>
            </a>
        </li>
                            <li class="slider__item">
            <a href="https://argumenti.ru/world/2020/10/694573?utm_source=argumenti.ru&utm_medium=recommend&utm_campaign=next">
                <img src="https://imgurl.argumenti.ru/news/also_new/20201028021947-694573.jpg" alt="Журналист Юнус Эрдогду: закрытие Турцией Босфора для РФ «вернуло» бы Крым Украине за неделю">
                <p>Журналист Юнус Эрдогду: закрытие Турцией Босфора для РФ «вернуло» бы Крым Украине за неделю</p>
            </a>
        </li>
                            <li class="slider__item">
            <a href="https://argumenti.ru/society/2020/10/694598?utm_source=argumenti.ru&utm_medium=recommend&utm_campaign=next">
                <img src="https://imgurl.argumenti.ru/news/also_new/20201028034807-694598.jpg" alt="В Москве режим удаленной работы продлён до 29 ноября">
                <p>В Москве режим удаленной работы продлён до 29 ноября</p>
            </a>
        </li>
                            <li class="slider__item">
            <a href="https://argumenti.ru/incident/2020/10/693031?utm_source=argumenti.ru&utm_medium=recommend&utm_campaign=next">
                <img src="https://imgurl.argumenti.ru/news/also_new/20201019035641-693031.jpg" alt="Легковой автомобиль и машина скорой помощи столкнулись на северо-востоке Москвы">
                <p>Легковой автомобиль и машина скорой помощи столкнулись на северо-востоке Москвы</p>
            </a>
        </li>
                            <li class="slider__item">
            <a href="https://argumenti.ru/showbiz/2020/09/686663?utm_source=argumenti.ru&utm_medium=recommend&utm_campaign=next">
                <img src="https://imgurl.argumenti.ru/news/also_new/20200911075922-686663.jpg" alt="Бритни Спирс заявила, что соблюдает конфетную диету">
                <p>Бритни Спирс заявила, что соблюдает конфетную диету</p>
            </a>
        </li>
                            <li class="slider__item">
            <a href="https://argumenti.ru/world/2020/07/679177?utm_source=argumenti.ru&utm_medium=recommend&utm_campaign=next">
                <img src="https://imgurl.argumenti.ru/news/also_new/20200729122502-679177.jpg" alt="В Сирии сняли на видео дивизион ПВО России, о существовании которого официально не сообщалось">
                <p>В Сирии сняли на видео дивизион ПВО России, о существовании которого официально не сообщалось</p>
            </a>
        </li>
                            <li class="slider__item">
            <a href="https://argumenti.ru/society/2020/10/692932?utm_source=argumenti.ru&utm_medium=recommend&utm_campaign=next">
                <img src="https://imgurl.argumenti.ru/news/also_new/20201019090007-692932.jpg" alt="С 19 октября автовладельцы в России могут приобретать полис ОСАГО по новым правилам">
                <p>С 19 октября автовладельцы в России могут приобретать полис ОСАГО по новым правилам</p>
            </a>
        </li>
                            <li class="slider__item">
            <a href="https://argumenti.ru/society/2020/09/686908?utm_source=argumenti.ru&utm_medium=recommend&utm_campaign=next">
                <img src="https://imgurl.argumenti.ru/news/also_new/20200913075752-686908.jpg" alt="Московский департамент транспорта предупредил водителей о выбегающих на дороги лосях">
                <p>Московский департамент транспорта предупредил водителей о выбегающих на дороги лосях</p>
            </a>
        </li>
                            <li class="slider__item">
            <a href="https://argumenti.ru/society/2020/07/677640?utm_source=argumenti.ru&utm_medium=recommend&utm_campaign=next">
                <img src="https://imgurl.argumenti.ru/news/also_new/20200720081927-677640.jpg" alt="Две полосы было перекрыто на МКАД, потому что кому-то хотелось потанцевать">
                <p>Две полосы было перекрыто на МКАД, потому что кому-то хотелось потанцевать</p>
            </a>
        </li>
                            <li class="slider__item">
            <a href="https://argumenti.ru/society/2020/10/694670?utm_source=argumenti.ru&utm_medium=recommend&utm_campaign=next">
                <img src="https://imgurl.argumenti.ru/news/also_new/20201028102629-694670.jpg" alt="Танцы на МКАД с видеосъёмкой устроили 45-летняя женщина и 48-летний мужчина">
                <p>Танцы на МКАД с видеосъёмкой устроили 45-летняя женщина и 48-летний мужчина</p>
            </a>
        </li>
                            <li class="slider__item">
            <a href="https://argumenti.ru/incident/2020/09/687462?utm_source=argumenti.ru&utm_medium=recommend&utm_campaign=next">
                <img src="https://imgurl.argumenti.ru/news/also_new/20200916022422-687462.jpg" alt="На МКАД произошло ДТП, столкнулись пять автомобилей">
                <p>На МКАД произошло ДТП, столкнулись пять автомобилей</p>
            </a>
        </li>
                                    </ul>
<a class="slider__control slider__control_left" href="#" role="button"></a>
<a class="slider__control slider__control_right slider__control_show" href="#" role="button"></a>
</div>

  <script>
        'use strict';
    var multiItemSlider = (function () {
      return function (selector, config) {
        var
          _mainElement = document.querySelector(selector), // основный элемент блока
          _sliderWrapper = _mainElement.querySelector('#also-teaser'), // обертка для .slider-item
          _sliderItems = _mainElement.querySelectorAll('.slider__item'), // элементы (.slider-item)
          _sliderControls = _mainElement.querySelectorAll('.slider__control'), // элементы управления
          _sliderControlLeft = _mainElement.querySelector('.slider__control_left'), // кнопка "LEFT"
          _sliderControlRight = _mainElement.querySelector('.slider__control_right'), // кнопка "RIGHT"
          _wrapperWidth = parseFloat(getComputedStyle(_sliderWrapper).width), // ширина обёртки
          _itemWidth = parseFloat(getComputedStyle(_sliderItems[0]).width), // ширина одного элемента
          _positionLeftItem = 0, // позиция левого активного элемента
          _transform = 0, // значение транфсофрмации .slider_wrapper
          _step = _itemWidth + 8, // величина шага (для трансформации)
          _items = []; // массив элементов

        // наполнение массива _items
        _sliderItems.forEach(function (item, index) {
          _items.push({ item: item, position: index, transform: 0 });
        });

        var position = {
          getMin: 0,
          getMax: _items.length - 1,
        }

        var _transformItem = function (direction) {
          if (direction === 'right') {
            if ((_positionLeftItem + _wrapperWidth / _itemWidth - 1) >= position.getMax) {
              return;
            }
            if (!_sliderControlLeft.classList.contains('slider__control_show')) {
              _sliderControlLeft.classList.add('slider__control_show');
            }
            if (_sliderControlRight.classList.contains('slider__control_show') && (_positionLeftItem + _wrapperWidth / _itemWidth) >= position.getMax) {
              _sliderControlRight.classList.remove('slider__control_show');
            }
            _positionLeftItem++;
            _transform -= _step;
          }
          if (direction === 'left') {
            if (_positionLeftItem <= position.getMin) {
              return;
            }
            if (!_sliderControlRight.classList.contains('slider__control_show')) {
              _sliderControlRight.classList.add('slider__control_show');
            }
            if (_sliderControlLeft.classList.contains('slider__control_show') && _positionLeftItem - 1 <= position.getMin) {
              _sliderControlLeft.classList.remove('slider__control_show');
            }
            _positionLeftItem--;
            _transform += _step;
          }
          _sliderWrapper.style.transform = 'translateX(' + _transform + 'px)';
        }

        // обработчик события click для кнопок "назад" и "вперед"
        var _controlClick = function (e) {
          if (e.target.classList.contains('slider__control')) {
            e.preventDefault();
            var direction = e.target.classList.contains('slider__control_right') ? 'right' : 'left';
            _transformItem(direction);
          }
        };

        var _setUpListeners = function () {
          // добавление к кнопкам "назад" и "вперед" обрботчика _controlClick для событя click
          _sliderControls.forEach(function (item) {
            item.addEventListener('click', _controlClick);
          });
        }

        // инициализация
        _setUpListeners();

        return {
          right: function () { // метод right
            _transformItem('right');
          },
          left: function () { // метод left
            _transformItem('left');
          }
        }

      }
    }());

    var slider = multiItemSlider('.slider')

</script>    </div>

						                        <div class="share_box">
    <p style="margin: 3px 0px;line-height: 20px;padding: 0px 11px;font-weight:bold;">Станьте членом КЛАНА и каждый вторник вы будете получать свежий номер «Аргументы Недели», со скидкой более чем 70%, вместе с эксклюзивными материалами, не вошедшими в полосы газеты. Получите премиум доступ к библиотеке интереснейших и популярных книг, а также архиву более чем 700 вышедших номеров БЕСПЛАТНО. В дополнение у вас появится возможность целый год пользоваться бесплатными юридическими консультациями наших экспертов.</p>
    <ul class="list-payments">
        <li>Введите свой электронный адрес, после чего выберите любой удобный способ оплаты годовой подписки</li>
        <p style="margin: 3px 0px;line-height: 20px;padding: 0px 11px;font-weight:bold;">Или</p>
        <li>Отсканируйте QR. В открывшемся приложении Сбербанк Онлайн введите стоимость подписки год (490 рублей). После чего вышлите код подтверждения на почту <a style="text-decoration:underline;color: #3c3c3c;font-size: 1em;" href="mailto:shop@argumenti.ru" rel="nofollow">shop@argumenti.ru</a></li>
    </ul>
        <form class="subscript_form" name='frmSbc' method="post" action="https://argumenti.ru/robomail/486">
            <div class="donate-radio" onChange="SetAct(this.value);">
                <input type="radio" id="radio1" name="payment" value="486" checked="">
                <label class="button-left" for="radio1">Подписка до 29.10.2021</label>
                <input type="radio" id="radio2" name="payment" value="981">
                <label class="button-right" for="radio2">Купите свежий номер</label>
            </div>

            <p>
                <input type="text" name="mail" id="mail" value="" placeholder="Ваш Электронный адрес">
                <span class="icon"><i class="fa fa-envelope-o"></i></span>
            </p>

            <p class="agreement">
                <input class="agree" style="display:none;" type="checkbox" name="check_agree" id="check_agree" checked="">
                <label>Нажимая кнопку «Купить», я соглашаюсь <a href="/subscribe_condition">с условиями подписки</a></label>
            </p>
            <input type="submit" value="Купить" id="submit" onclick="ym(26004090,'reachGoal','robokassa_news'); return true;">
        </form>
        <img src="https://argumenti.ru/pub/images/qrpdf.png">
</div>
            <script src="https://player.panda.video/playerCluster.js"></script>

                        <div class="share_box subscribe_box">
        <h4 style="padding-top: 9px;width:100%;">Оставайтесь с нами. <strong>Добавьте нас в Ваши источники и подпишитесь на наши соцсети</strong>.</h4>
        <a style="background: #8d8d8d;" href="http://bit.ly/2GNhKLf" target="_blank"><span class="share_icon yn"></span>Яндекс Новости</a>
        <a style="background: #6098f6;" href="http://bit.ly/31fwVEL" target="_blank"><span class="share_icon gn"></span>Google News</a>
        <a style="background: #ec1b23;" href="http://bit.ly/2zD6E7J" target="_blank"><span class="share_icon mt"></span>МирТесен</a>
        <a style="background: #2c3137;" href="http://bit.ly/2LqkDD8" target="_blank"><span class="share_icon zen"></span>Яндекс Дзен</a>
        <a style="background: #49acf1;" href="http://bit.ly/2lF3BrI" target="_blank"><span class="share_icon tw"><i class="fa fa-twitter"></i></span>Twitter</a>
        <a style="background: #6699cc;" href="http://bit.ly/2UgsB6v" target="_blank"><span class="share_icon tg"><i class="fa fa-telegram"></i></span>Telegram</a>
        <a style="background: #4b6d8e;" href="http://bit.ly/2kkInPH"><span class="share_icon"><i class="fa fa-vk" aria-hidden="true"></i></span><span class="smm_name">Вконтакте</span></a>
        <a style="background: #f09640;" href="http://bit.ly/2lqpUS6"><span class="share_icon"><i class="fa fa-odnoklassniki" aria-hidden="true"></i></span><span class="smm_name">Одноклассники</span></a>
        <a style="background: #38569a;" href="http://bit.ly/2lS0JYO"><span class="share_icon"><i class="fa fa-facebook" aria-hidden="true"></i></span><span class="smm_name">Facebook</span></a>
        <a style="background: #322a28;" href="http://bit.ly/2jSSNWu"><span class="share_icon"><i class="fa fa-instagram" aria-hidden="true"></i></span><span class="smm_name">Instagram</span></a>
</div>        
				</div>

        <ul class="share_box">
        <li class="first_li"><p>Теги:</p></li>
				<li>
			<a href="https://argumenti.ru/tag/мкад">МКАД</a>
		</li>
				<li>
			<a href="https://argumenti.ru/tag/танцы">танцы</a>
		</li>
				<li>
			<a href="https://argumenti.ru/tag/автомобиль">автомобиль</a>
		</li>
				<li>
			<a href="https://argumenti.ru/tag/полиция">полиция</a>
		</li>
				<li>
			<a href="https://argumenti.ru/tag/москва">Москва</a>
		</li>
			</ul>
												<div id="initials">ИЧ</div>    </main>
</div>
    <article id="right_sidebar" class="col fs_896" style="background:white;">
        <article class="pb_no fs_768">
        <h2 class="namerub_new-small" style="background:#ececec;"><a href="/">Аргументы Недели</a> → <a style="text-decoration:underline;letter-spacing: 0.3px;" href="/topnews">Самое читаемое</a></h2>
                                                                <div class="topnewsclicks">
                <a href="https://argumenti.ru/world/2020/10/694503?utm_source=argumenti.ru&utm_medium=news&utm_campaign=best">
                <div><span>1</span>
                    <p>
                                                    Экс-сотрудник Генштаба Сивков: ВКС РФ вместе с армией Карабаха могут разбить войска Азербайджана за три дня                                             </p>
                </div>
                </a>
            </div>
                                                                    <div class="topnewsclicks">
                <a href="https://argumenti.ru/army/2020/10/694565?utm_source=argumenti.ru&utm_medium=news&utm_campaign=best">
                <div><span>2</span>
                    <p>
                                                    Норвежский военный корабль находится в водах российской Арктики                                            </p>
                </div>
                </a>
            </div>
                                                                    <div class="topnewsclicks">
                <a href="https://argumenti.ru/world/2020/10/694573?utm_source=argumenti.ru&utm_medium=news&utm_campaign=best">
                <div><span>3</span>
                    <p>
                                                    Журналист Юнус Эрдогду: закрытие Турцией Босфора для РФ «вернуло» бы Крым Украине за неделю                                            </p>
                </div>
                </a>
            </div>
                            <div class="topnewsclicks" style="font-weight:bold;font-size:.95em;">
                    <a href="https://news.mirtesen.ru/newdata/news?ad=9359568&bl=94050&ct=adpreview&st=37&nvuuid=e2d06fee-17d0-6228-5f00-0057998e0133&bvuuid=4d27da1d-27bd-4199-848d-306f52377c3e&rnd=1463021096&ag=16" target="_blank">
                    <div>
                        <span class="br_partner">Новости партнеров</span>
                        <p>В Филадельфии ввели комендантский час из-за беспорядков</p>
                    </div>
                    </a>
                </div>
                                                                    <div class="topnewsclicks">
                <a href="https://argumenti.ru/world/2020/10/694379?utm_source=argumenti.ru&utm_medium=news&utm_campaign=best">
                <div><span>4</span>
                    <p>
                                                    Россия отправила в Армению оружие для защиты от турецких дронов?                                            </p>
                </div>
                </a>
            </div>
                                                                    <div class="topnewsclicks">
                <a href="https://argumenti.ru/world/2020/07/679177?utm_source=argumenti.ru&utm_medium=news&utm_campaign=best">
                <div><span>5</span>
                    <p>
                                                    В Сирии сняли на видео дивизион ПВО России, о существовании которого официально не сообщалось                                            </p>
                </div>
                </a>
            </div>
                            <div class="topnewsclicks">
            <div class="news_arh" style="font-weight: bold;text-align: center;background: #b6b6b6;padding: 13px;">
                <a style="width: 100%;" href="/topnews">
                    <p>Смотреть все лучшие новости</p>
                </a>
            </div>
        </div>
    </article>        <div id="block__fix-adv_r-bottom" style="width:350px;padding:10px;">
                        <!-- Yandex.RTB R-A-50615-70 -->
            <div id="yandex_rtb_R-A-50615-70"></div>
            <script type="text/javascript">
                (function(w, d, n, s, t) {
                    w[n] = w[n] || [];
                    w[n].push(function() {
                        Ya.Context.AdvManager.render({
                            blockId: "R-A-50615-70",
                            renderTo: "yandex_rtb_R-A-50615-70",
                            async: true
                        });
                    });
                    t = d.getElementsByTagName("script")[0];
                    s = d.createElement("script");
                    s.type = "text/javascript";
                    s.src = "//an.yandex.ru/system/context.js";
                    s.async = true;
                    t.parentNode.insertBefore(s, t);
                })(this, this.document, "yandexContextAsyncCallbacks");
            </script>        </div>
    </article>
</div>

<section id="news_id-bottom">
    <!--Mob motion-->
    <div class="adv_after-news news_after-news">
        <script src='https://news.2xclick.ru/loader.js' async></script><div id='containerId20855' style="width:100%;"></div>
<script>
        (function(w, d, c, s, t){
                w[c] = w[c] || [];
                w[c].push(function(){
                        gnezdo.create({
                                tizerId: 20855,
                                containerId: 'containerId20855'
                        });
                });
        })(window, document, 'gnezdoAsyncCallbacks');
</script><!--Zen-->
    </div>
    <div class="adv_after-news news_after-news">
                <div id="unit_94348"><a href="http://mirtesen.ru/" >Новости МирТесен</a></div>
            <script type="text/javascript" charset="utf-8">
            (function() {
                var sc = document.createElement('script'); sc.type = 'text/javascript'; sc.async = true;
                sc.src = '//news.mirtesen.ru/data/js/94348.js'; sc.charset = 'utf-8';
                var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sc, s);
            }());
            </script><!--МТ-->
    </div>
    <div class="smi24__informer smi24__auto" data-smi-blockid="13132"></div>
<!--Clickscloud-->
    <!--Gnezdo/Clickscloud-->
	    <section class="row">
        <article class="col">
<ul class="slides">
    <input type="radio" name="radio-btn" id="img-1" checked />
    <li class="slide-container">
        <div class="slide">
            <div class="slide_stuff-1">
                <a href="http://ammo1.mirtesen.ru/blog/43134578394?utm_referrer=mirtesen.ru" target="_blank"><img src="http://r5.mtdata.ru/r120x-/u18/photoD379/20834667874-0/original.jpeg#medium" /></a>
            </div>
            <div class="slide_stuff-2">
                <img class="logo_columnisty" src="https://static.mtml.ru/images/logos/mirtesen-hover.svg">
                <p>Алексей Надёжин</p>
            </div>
            <div class="slide_stuff-3">
                <p><a href="http://ammo1.mirtesen.ru/blog/43134578394?utm_referrer=mirtesen.ru" target="_blank">Две разные детализации МТС</a></p>
                <p class="link_bloggers"><a href="http://ammo1.mirtesen.ru/blog/43134578394?utm_referrer=mirtesen.ru" target="_blank">Читать полностью</a></p>
            </div>
        </div>
        <div class="nav">
                                        <label for="img-2" class="next">&#x203a;</label>
                    </div>
    </li>
    <input type="radio" name="radio-btn" id="img-2"  />
    <li class="slide-container">
        <div class="slide">
            <div class="slide_stuff-1">
                <a href="http://UMenshikova.mirtesen.ru/blog/43017863437?utm_referrer=mirtesen.ru" target="_blank"><img src="http://r4.mtdata.ru/r120x-/u4/photoB810/20141699407-0/original.jpeg#medium" /></a>
            </div>
            <div class="slide_stuff-2">
                <img class="logo_columnisty" src="https://static.mtml.ru/images/logos/mirtesen-hover.svg">
                <p>Ульяна Меньшикова</p>
            </div>
            <div class="slide_stuff-3">
                <p><a href="http://UMenshikova.mirtesen.ru/blog/43017863437?utm_referrer=mirtesen.ru" target="_blank">Взял красавицу, так уж терпи</a></p>
                <p class="link_bloggers"><a href="http://UMenshikova.mirtesen.ru/blog/43017863437?utm_referrer=mirtesen.ru" target="_blank">Читать полностью</a></p>
            </div>
        </div>
        <div class="nav">
                            <label for="img-1" class="prev">&#x2039;</label>
                                        <label for="img-3" class="next">&#x203a;</label>
                    </div>
    </li>
    <input type="radio" name="radio-btn" id="img-3"  />
    <li class="slide-container">
        <div class="slide">
            <div class="slide_stuff-1">
                <a href="http://Ayakub.mirtesen.ru/blog/43673450282?utm_referrer=mirtesen.ru" target="_blank"><img src="http://r3.mtdata.ru/r120x-/u3/photoB884/20083672711-0/original.jpeg#medium" /></a>
            </div>
            <div class="slide_stuff-2">
                <img class="logo_columnisty" src="https://static.mtml.ru/images/logos/mirtesen-hover.svg">
                <p> Анжела Якубовская</p>
            </div>
            <div class="slide_stuff-3">
                <p><a href="http://Ayakub.mirtesen.ru/blog/43673450282?utm_referrer=mirtesen.ru" target="_blank">Мужчина – инструмент не слишком тонкий</a></p>
                <p class="link_bloggers"><a href="http://Ayakub.mirtesen.ru/blog/43673450282?utm_referrer=mirtesen.ru" target="_blank">Читать полностью</a></p>
            </div>
        </div>
        <div class="nav">
                            <label for="img-2" class="prev">&#x2039;</label>
                                        <label for="img-4" class="next">&#x203a;</label>
                    </div>
    </li>
    <input type="radio" name="radio-btn" id="img-4"  />
    <li class="slide-container">
        <div class="slide">
            <div class="slide_stuff-1">
                <a href="http://Foodlove.mirtesen.ru/blog/43969022119?utm_referrer=mirtesen.ru" target="_blank"><img src="http://r1.mtdata.ru/r120x-/u19/photo1CE0/20866022251-0/original.jpeg#medium" /></a>
            </div>
            <div class="slide_stuff-2">
                <img class="logo_columnisty" src="https://static.mtml.ru/images/logos/mirtesen-hover.svg">
                <p>Елена Середа</p>
            </div>
            <div class="slide_stuff-3">
                <p><a href="http://Foodlove.mirtesen.ru/blog/43969022119?utm_referrer=mirtesen.ru" target="_blank">Личное пространство</a></p>
                <p class="link_bloggers"><a href="http://Foodlove.mirtesen.ru/blog/43969022119?utm_referrer=mirtesen.ru" target="_blank">Читать полностью</a></p>
            </div>
        </div>
        <div class="nav">
                            <label for="img-3" class="prev">&#x2039;</label>
                                        <label for="img-5" class="next">&#x203a;</label>
                    </div>
    </li>
    <input type="radio" name="radio-btn" id="img-5"  />
    <li class="slide-container">
        <div class="slide">
            <div class="slide_stuff-1">
                <a href="http://OlegFochkin.mirtesen.ru/blog/43435484828?utm_referrer=mirtesen.ru" target="_blank"><img src="http://r5.mtdata.ru/r120x-/u8/photoA206/20214041948-0/original.jpeg#medium" /></a>
            </div>
            <div class="slide_stuff-2">
                <img class="logo_columnisty" src="https://static.mtml.ru/images/logos/mirtesen-hover.svg">
                <p>Олег Фочкин</p>
            </div>
            <div class="slide_stuff-3">
                <p><a href="http://OlegFochkin.mirtesen.ru/blog/43435484828?utm_referrer=mirtesen.ru" target="_blank">В Братцево у Строгановых</a></p>
                <p class="link_bloggers"><a href="http://OlegFochkin.mirtesen.ru/blog/43435484828?utm_referrer=mirtesen.ru" target="_blank">Читать полностью</a></p>
            </div>
        </div>
        <div class="nav">
                            <label for="img-4" class="prev">&#x2039;</label>
                                        <label for="img-6" class="next">&#x203a;</label>
                    </div>
    </li>
    <input type="radio" name="radio-btn" id="img-6"  />
    <li class="slide-container">
        <div class="slide">
            <div class="slide_stuff-1">
                <a href="http://vmartin.mirtesen.ru/blog/43491904726?utm_referrer=mirtesen.ru" target="_blank"><img src="http://mtdata.ru/u8/photoCA7D/20781506394-0/medium.jpeg" /></a>
            </div>
            <div class="slide_stuff-2">
                <img class="logo_columnisty" src="https://static.mtml.ru/images/logos/mirtesen-hover.svg">
                <p>Виктор Мартынюк</p>
            </div>
            <div class="slide_stuff-3">
                <p><a href="http://vmartin.mirtesen.ru/blog/43491904726?utm_referrer=mirtesen.ru" target="_blank">Камчатка: что это было</a></p>
                <p class="link_bloggers"><a href="http://vmartin.mirtesen.ru/blog/43491904726?utm_referrer=mirtesen.ru" target="_blank">Читать полностью</a></p>
            </div>
        </div>
        <div class="nav">
                            <label for="img-5" class="prev">&#x2039;</label>
                                        <label for="img-7" class="next">&#x203a;</label>
                    </div>
    </li>
    <input type="radio" name="radio-btn" id="img-7"  />
    <li class="slide-container">
        <div class="slide">
            <div class="slide_stuff-1">
                <a href="http://Opavlov.mirtesen.ru/blog/43416197123?utm_referrer=mirtesen.ru" target="_blank"><img src="http://mtdata.ru/u4/photo069A/20530796352-0/medium.jpeg" /></a>
            </div>
            <div class="slide_stuff-2">
                <img class="logo_columnisty" src="https://static.mtml.ru/images/logos/mirtesen-hover.svg">
                <p>Олег Павлов</p>
            </div>
            <div class="slide_stuff-3">
                <p><a href="http://Opavlov.mirtesen.ru/blog/43416197123?utm_referrer=mirtesen.ru" target="_blank">Простые американские миллионеры: свадьба</a></p>
                <p class="link_bloggers"><a href="http://Opavlov.mirtesen.ru/blog/43416197123?utm_referrer=mirtesen.ru" target="_blank">Читать полностью</a></p>
            </div>
        </div>
        <div class="nav">
                            <label for="img-6" class="prev">&#x2039;</label>
                                </div>
    </li>
</ul>

</article>

<style>
.slides {
    padding: 0;
    width: 100%;
    display: block;
    margin: 0 auto;
    position: relative;
}

.slides * {
    user-select: none;
    -ms-user-select: none;
    -moz-user-select: none;
    -khtml-user-select: none;
    -webkit-user-select: none;
    -webkit-touch-callout: none;
}

.slides input { display: none; }

.slide-container { display: block; }

.slide {
    top: 0;
    opacity: 0;
    width: 100%;
    display: flex;
    position: absolute;
    transform: scale(0);
    transition: all .7s ease-in-out;
    padding: 30px;
    box-sizing: border-box;
    flex-wrap: wrap;
    justify-content: space-around;
}
    .slide_stuff-1 {
        width: 50%;
        text-align: center;
    }
        .slide_stuff-1 img {
            width: 68%;
            border-radius: 50%;
            position: relative;
        }
    .slide_stuff-2 {
        width: 50%;
        position: relative;
        top: 6px;
        text-align: center;
    }
        img.logo_columnisty {
            width: 55%;
            background: #b2b2b2;
            padding: 3px 10px;
            border-radius: 17px;
            position: relative;
            top: 5px;
        }
    .slide_stuff-2 p {
        font-weight: bold;
        top: 17px;
        position: relative;
    }
    .slide_stuff-3 {
        width: calc(100% + 30px);
        font-weight: bold;
        color: #000000;
        text-align: center;
        margin-top: 14px;
        line-height: 27px;
        margin-left: -15px;
        margin-right: -15px;
        font-size: 1.2em;
    }
        .link_bloggers {
            background: #5d5d5d;
            display: inline-block;
            padding: 1px 12px;
            font-weight: normal;
            font-size: .7em;
            letter-spacing: 1px;
            border-radius: 18px;
            position: relative;
            top: 17px;
        }
            .link_bloggers a{
                color: white;
            }
.nav label {
    width: 110px;
    height: 100%;
    display: none;
    position: absolute;
      opacity: 0;
    z-index: 9;
    cursor: pointer;
    transition: opacity .2s;
    color: #FFF;
    font-size: 156pt;
    text-align: center;
    line-height: 265px;
    background-color: rgba(255, 255, 255, .3);
    text-shadow: 0px 0px 15px rgb(119, 119, 119);
}

.slide:hover + .nav label { opacity: 0.5; }

.nav label:hover { opacity: 1; }

.nav .next { right: 0; }

input:checked + .slide-container  .slide {
    opacity: 1;

    transform: scale(1);

    transition: opacity 1s ease-in-out;
}

input:checked + .slide-container .nav label { display: block; }

.nav-dots {
    width: 100%;
    bottom: 9px;
    height: 11px;
    display: block;
    position: absolute;
    text-align: center;
}

.nav-dots .nav-dot {
    top: -5px;
    width: 11px;
    height: 11px;
    margin: 0 4px;
    position: relative;
    border-radius: 100%;
    display: inline-block;
    background-color: rgba(0, 0, 0, 0.6);
}

.nav-dots .nav-dot:hover {
    cursor: pointer;
    background-color: rgba(0, 0, 0, 0.8);
}

</style>
    <article class="col">
            
        <div style="position:relative;">
                                    <p class="rubric_sign">В мире</p>

                <img class="col_img" data-src="https://imgurl.argumenti.ru/news/topday/20201028065623-694650.jpg" alt="Оппозиция в Белоруссии заявила о создании антикризисного органа">
                        <h3 class="col_header-small">
                <a href="https://argumenti.ru/world/2020/10/694650">
                                            Оппозиция в Белоруссии заявила о создании антикризисного органа                                    </a>
            </h3>
            
        </div>
    </article>    <article class="col cc_adv-2">
                <!-- Yandex.RTB R-A-50615-48 -->
        <div id="yandex_rtb_R-A-50615-48"></div>
        <script type="text/javascript">
            (function(w, d, n, s, t) {
                w[n] = w[n] || [];
                w[n].push(function() {
                    Ya.Context.AdvManager.render({
                        blockId: "R-A-50615-48",
                        renderTo: "yandex_rtb_R-A-50615-48",
                        async: true
                    });
                });
                t = d.getElementsByTagName("script")[0];
                s = d.createElement("script");
                s.type = "text/javascript";
                s.src = "//an.yandex.ru/system/context.js";
                s.async = true;
                t.parentNode.insertBefore(s, t);
            })(this, this.document, "yandexContextAsyncCallbacks");
        </script>
    </article>

    <!--вторая линия-->
    <article class="col_big">
            <p class="rubric_sign-big">Политика</p>
                            <img class="col_img" data-src="https://imgurl.argumenti.ru/news/762x350/20201028084826-694659.jpg" alt="Пашинян объяснил, почему российские военные находятся на границе с Карабахом">
                        <div class="col_big-back">
                <h3 class="col_header">
                    <a href="https://argumenti.ru/politics/2020/10/694659">
                                                    Пашинян объяснил, почему российские военные находятся на границе с Карабахом                                            </a>
                </h3>
                <p class="col_p">
                    <a href="https://argumenti.ru/politics/2020/10/694659">
                        Премьер-министр Армении Никол Пашинян объяснил присутствие российских военных на границах своей страны. В этом нет ничего необычного или нового, подчеркнул глава армянского правительства. 

                    </a>
                </p>
            </div>
        </article>    <article class="col">
                <div style="position:relative;">
                            <p class="rubric_sign">Экономика</p>
                <img class="col_img" data-src="https://imgurl.argumenti.ru/news/topday/20201028100433-694667.jpg" alt="Финансовый аналитик призвал имеющих сбережения не нервничать из-за колебания курса рубля">
                        <h3 class="col_header-small">
                <a href="https://argumenti.ru/economics/2020/10/694667">
                                            Курс доллара вырос на 1,1 руб до 77,55 руб, курс евро достиг 91,26 руб                                    </a>
            </h3>
                            <p class="col_p high_block"><a href="https://argumenti.ru/economics/2020/10/694667">Финансовый аналитик Алексей Коренев оценил ситуацию на валютном рынке&hellip;</a></p>
                            </div>

    </article>
    <!--третья линия-->
    <article class="adv_100per2" style="padding:15px 10px; box-sizing:border-box;">
        <!-- Composite Start --> <div id="M465417ScriptRootC770211"> </div> <script src="https://jsc.lentainform.com/a/r/argumenti.ru.770211.js" async></script> <!-- Composite End -->    </article>

    <section class="big_block">
        <article class="col fs_768">
            <h2 class="namerub_new-small"><a href="/">Аргументы Недели</a> → <a style="text-decoration:underline;letter-spacing: 0.3px;" href="/authors">Авторы АН</a></h2><div class="online_top">
  <ul>
        
                

            <li style="display: inline-block; width:100%;">
            <a href="https://argumenti.ru/authors/uglanov">
            <img class="ourathors_img" src="https://imgurl.argumenti.ru/authors/73x73/20191219091956-1.jpg" alt="Андрей Угланов" /></a>
            <p class="nameauthor"><a href="https://argumenti.ru/authors/uglanov">Андрей Угланов</a></p>
            <h3><a href="https://argumenti.ru/society/2020/10/694404">Создатель «Новичка» Леонид Ринк: о CОVID-19 и отравлении Навального</a></h3>
            <p><a href="https://argumenti.ru/society/2020/10/694404">Что происходит с коронавирусом COVID-19 после применения препарата&hellip;</a></p>
            </li>
            
          
                

            <li style="display: inline-block; width:100%;">
            <a href="https://argumenti.ru/authors/Krestiyaninov">
            <img class="ourathors_img" src="https://imgurl.argumenti.ru/authors/73x73/20200121040039-22.jpg" alt="Виктор Крестьянинов" /></a>
            <p class="nameauthor"><a href="https://argumenti.ru/authors/Krestiyaninov">Виктор Крестьянинов</a></p>
            <h3><a href="https://argumenti.ru/politics/2020/10/694409">Визит парламентариев Франции в Ереван вызвал раздражение у Эрдогана</a></h3>
            <p><a href="https://argumenti.ru/politics/2020/10/694409">Отношения Франции и Турции накалялись все последние месяцы и подошли&hellip;</a></p>
            </li>
            
                
                

            <li style="display: inline-block; width:100%;">
            <a href="https://argumenti.ru/authors/moskvina">
            <img class="ourathors_img" src="https://imgurl.argumenti.ru/authors/73x73/20191220020411-2.jpg" alt="Татьяна Москвина" /></a>
            <p class="nameauthor"><a href="https://argumenti.ru/authors/moskvina">Татьяна Москвина</a></p>
            <h3><a href="https://argumenti.ru/culture/2020/10/694428">Образ майора Черкасова в детективе «Катран» лишен лжи и притворства</a></h3>
            <p><a href="https://argumenti.ru/culture/2020/10/694428">На прошлой неделе завершился показ восьмисерийного телефильма «Катран»&hellip;</a></p>
            </li>
            
          
                

            <li style="display: inline-block; width:100%;">
            <a href="https://argumenti.ru/authors/leonov">
            <img class="ourathors_img" src="https://imgurl.argumenti.ru/authors/73x73/20191219094158-63.jpg" alt="Владимир Леонов" /></a>
            <p class="nameauthor"><a href="https://argumenti.ru/authors/leonov">Владимир Леонов</a></p>
            <h3><a href="https://argumenti.ru/society/2020/10/694412">Отечественные авиастроители были лидерами в части использования криогенных видов топлива</a></h3>
            <p><a href="https://argumenti.ru/society/2020/10/694412">Отечественные авиастроители были впереди «планеты всей» в части&hellip;</a></p>
            </li>
            
          
                

            <li style="display: inline-block; width:100%;">
            <a href="https://argumenti.ru/authors/gurdin">
            <img class="ourathors_img" src="https://imgurl.argumenti.ru/authors/73x73/20200403032523-65.jpg" alt="Константин Гурдин" /></a>
            <p class="nameauthor"><a href="https://argumenti.ru/authors/gurdin">Константин Гурдин</a></p>
            <h3><a href="https://argumenti.ru/society/2020/09/685104">«Ростех» пригласили в палату</a></h3>
            <p><a href="https://argumenti.ru/society/2020/09/685104">Счётная палата снова взялась за «Ростех». Глава ведомства А. Кудрин&hellip;</a></p>
            </li>
                                <li style="display: inline-block; width:100%;">
                        <a href="https://argumenti.ru/authors/gurdin">
                        <span class="ourathors_img-partner">
                            <img src="data:image/svg+xml;base64,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" alt="Константин Гурдин">
                        </span>
                        </a>
                        <p style="font-weight: bold;"><a href="https://smi2.ru/newdata/news?ad=9274267&bl=94907&ct=adpreview&st=45&nvuuid=e28372c0-139b-bbca-5f00-0023998d0165&bvuuid=101c886b-2d73-48c3-87fd-7cecc17e5482&rnd=593871050" target="_blank">Какие самые дешевые новостройки вышли в сентябре?</a></p>
                    </li>
            
          
                

            <li style="display: inline-block; width:100%;">
            <a href="https://argumenti.ru/authors/tchuykov">
            <img class="ourathors_img" src="https://imgurl.argumenti.ru/authors/73x73/20191219093951-80.jpg" alt="Александр Чуйков" /></a>
            <p class="nameauthor"><a href="https://argumenti.ru/authors/tchuykov">Александр Чуйков</a></p>
            <h3><a href="https://argumenti.ru/society/2020/10/693289">Минобрнауки на проблемные вопросы ответов не дает</a></h3>
            <p><a href="https://argumenti.ru/society/2020/10/693289">Январская отставка правительства, казавшегося непотопляемым, пожалуй&hellip;</a></p>
            </li>
            
          
                

            <li style="display: inline-block; width:100%;">
            <a href="https://argumenti.ru/authors/ryazanov">
            <img class="ourathors_img" src="https://imgurl.argumenti.ru/authors/73x73/20191219094011-81.jpg" alt="Сергей Рязанов" /></a>
            <p class="nameauthor"><a href="https://argumenti.ru/authors/ryazanov">Сергей Рязанов</a></p>
            <h3><a href="https://argumenti.ru/society/2020/10/694410">Экономист Инна Шнейдерман: «Аварийного и ветхого жилфонда за последние 20 лет стало больше на порядок»</a></h3>
            <p><a href="https://argumenti.ru/society/2020/10/694410">Сколько в России ветхого и аварийного жилья? Какова динамика? Что&hellip;</a></p>
            </li>
            
          
                

            <li style="display: inline-block; width:100%;">
            <a href="https://argumenti.ru/authors/timuka">
            <img class="ourathors_img" src="https://imgurl.argumenti.ru/authors/73x73/20191219091735-90.JPG" alt="Татьяна Тимука" /></a>
            <p class="nameauthor"><a href="https://argumenti.ru/authors/timuka">Татьяна Тимука</a></p>
            <h3><a href="https://argumenti.ru/society/2020/10/694669">Известный латвийский тренер Артис Аболс поборол коронавирус</a></h3>
            <p><a href="https://argumenti.ru/society/2020/10/694669">Увы, коронавирус не щадит и известных людей: например, известный&hellip;</a></p>
            </li>
            
          
                

            <li style="display: inline-block; width:100%;">
            <a href="https://argumenti.ru/authors/terentyev">
            <img class="ourathors_img" src="https://imgurl.argumenti.ru/authors/73x73/20191219094052-105.jpg" alt="Денис Терентьев" /></a>
            <p class="nameauthor"><a href="https://argumenti.ru/authors/terentyev">Денис Терентьев</a></p>
            <h3><a href="https://argumenti.ru/society/2020/10/694416">Производство станков в России сократилось в 20 раз по сравнению с советскими временами</a></h3>
            <p><a href="https://argumenti.ru/society/2020/10/694416">В 2014 г. Россия вступила в новую фазу геополитического противостояния&hellip;</a></p>
            </li>
            
              </ul>
</div>        </article>

        <article class="col_big fs_768">
            <article class="col_middle">
                <div style="position:relative;">
                            <p class="rubric_sign">В мире</p>
                <img class="col_img" data-src="https://imgurl.argumenti.ru/news/topday/20201028064019-694649.jpg" alt="В Кремле прокомментировали высказывание главы Чечни Кадырова в адрес французского президента Макрона">
                        <h3 class="col_header-small">
                <a href="https://argumenti.ru/world/2020/10/694649">
                                            В Кремле прокомментировали высказывание главы Чечни Кадырова в адрес французского президента Макрона                                    </a>
            </h3>
            
        </div>
    </article>            <article class="col_middle cc_adv-3">
                                <!-- Yandex.RTB R-A-50615-49 -->
                <div id="yandex_rtb_R-A-50615-49"></div>
                <script type="text/javascript">
                    (function(w, d, n, s, t) {
                        w[n] = w[n] || [];
                        w[n].push(function() {
                            Ya.Context.AdvManager.render({
                                blockId: "R-A-50615-49",
                                renderTo: "yandex_rtb_R-A-50615-49",
                                async: true
                            });
                        });
                        t = d.getElementsByTagName("script")[0];
                        s = d.createElement("script");
                        s.type = "text/javascript";
                        s.src = "//an.yandex.ru/system/context.js";
                        s.async = true;
                        t.parentNode.insertBefore(s, t);
                    })(this, this.document, "yandexContextAsyncCallbacks");
                </script>
            </article>

            <article class="adv_100per fs_768">

                <!-- Composite Start -->
<div id="M465417ScriptRootC1010749">
</div>
<script src="https://jsc.lentainform.com/a/r/argumenti.ru.1010749.js" async></script>
<!-- Composite End -->            </article>


        <article class="col_middle">
                <div style="position:relative;">
                            <p class="rubric_sign">Общество</p>
                <img class="col_img" data-src="https://imgurl.argumenti.ru/news/topday/20201028034807-694598.jpg" alt="В Москве режим удаленной работы продлён до 29 ноября ">
                        <h3 class="col_header-small">
                <a href="https://argumenti.ru/society/2020/10/694598">
                                            В Москве режим удаленной работы продлён до 29 ноября                                     </a>
            </h3>
            
        </div>
    </article>
        <!--<article class="col_middle col_adv">
                        <img style="width:100%;margin-bottom:-6px;" src="https://argumenti.ru/pub/images/brands/theatres.gif" alt="Партнеры">
        </article>-->

            <article class="col_middle">
                <div style="position:relative;">
                            <p class="rubric_sign">Общество</p>
                <img class="col_img" data-src="https://imgurl.argumenti.ru/news/topday/20201028110240-694673.jpg" alt="В РПЦ пришли в ужас от вида храма, превращенного в мечеть в Стамбуле">
                        <h3 class="col_header-small">
                <a href="https://argumenti.ru/society/2020/10/694673">
                                            В РПЦ пришли в ужас от вида храма, превращенного в мечеть в Стамбуле                                    </a>
            </h3>
            
        </div>
    </article>        </article>
    </section>

    <section class="big_block">
        <article class="col_big fs_768">

            <article class="col_middle">
                <div style="position:relative;">
                            <p class="rubric_sign">Общество</p>
                <img class="col_img" data-src="https://imgurl.argumenti.ru/news/topday/20201028093835-694665.jpg" alt="Издание «Проект» сообщило, что семье патриарха Кирилла принадлежат 7 квартир и доли в нежилом помещении на 225 млн рублей">
                        <h3 class="col_header-small">
                <a href="https://argumenti.ru/society/2020/10/694665">
                                            Семье патриарха Кирилла принадлежат 7 квартир и доли в нежилом помещении на 225 млн рублей                                    </a>
            </h3>
            
        </div>
    </article>            <article class="col_middle cc_adv-5">
                                <!-- Yandex.RTB R-A-50615-50 -->
                <div id="yandex_rtb_R-A-50615-50"></div>
                <script type="text/javascript">
                    (function(w, d, n, s, t) {
                        w[n] = w[n] || [];
                        w[n].push(function() {
                            Ya.Context.AdvManager.render({
                                blockId: "R-A-50615-50",
                                renderTo: "yandex_rtb_R-A-50615-50",
                                async: true
                            });
                        });
                        t = d.getElementsByTagName("script")[0];
                        s = d.createElement("script");
                        s.type = "text/javascript";
                        s.src = "//an.yandex.ru/system/context.js";
                        s.async = true;
                        t.parentNode.insertBefore(s, t);
                    })(this, this.document, "yandexContextAsyncCallbacks");
                </script>
            </article>

            <article class="adv_100per fs_768">
                <!-- Composite Start -->
<div id="M465417ScriptRootC1010752">
</div>
<script src="https://jsc.lentainform.com/a/r/argumenti.ru.1010752.js" async></script>
<!-- Composite End -->            </article>


            <article class="col_middle col_adv cc_adv-6">
                <div id="unit_94928"><a href="http://smi2.ru/" >Новости СМИ2</a></div>
<script type="text/javascript" charset="utf-8">
  (function() {
    var sc = document.createElement('script'); sc.type = 'text/javascript'; sc.async = true;
    sc.src = '//smi2.ru/data/js/94928.js'; sc.charset = 'utf-8';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sc, s);
  }());
</script>            </article>
            <article class="col_middle">
                <div style="position:relative;">
                            <p class="rubric_sign">Шоу-бизнес</p>
                <img class="col_img" data-src="https://imgurl.argumenti.ru/news/topday/20200603112807-669542.jpg" alt="Пригожин готов возглавить фонд помощи людям творческих профессий и призывает собрать деньги на лечение Заворотнюк">
                        <h3 class="col_header-small">
                <a href="https://argumenti.ru/showbiz/2020/06/669542">
                                            Пригожин готов возглавить фонд помощи людям творческих профессий и призывает собрать деньги на лечение Заворотнюк                                    </a>
            </h3>
            
        </div>
    </article>
            </article>
                <article class="col fs_768">
                <h2 class="namerub_new-small"><a href="/">Аргументы Недели</a> → <a style="text-decoration:underline;letter-spacing: 0.3px;" href="/interview">Интервью</a></h2>

                <div class="online_top">
                    <ul>
                                                                                                                                    <li style="display: inline-block; width:100%;">
                                <h3><a href="https://argumenti.ru/interview/2020/10/694526">Юлия Гуль: «Мы летали с Якубовичем в облаках»</a></h3>
                            </li>
                                                                                                            <li style="display: inline-block; width:100%;">
                                <h3><a href="https://argumenti.ru/interview/2020/10/693970">Катрин Денев: Все женщины имеют свою тайну. Так создал Бог. </a></h3>
                            </li>
                                                                                                            <li style="display: inline-block; width:100%;">
                                <h3><a href="https://argumenti.ru/interview/2020/10/693387">Актриса Анастасия Акатова: «В 80-х годах люди меньше говорили о деньгах»</a></h3>
                            </li>
                                                                                                            <li style="display: inline-block; width:100%;">
                                <h3><a href="https://argumenti.ru/interview/2020/10/693120">Актер Жан Дюжарден: Мужчина не должен бояться показать свои слабые стороны</a></h3>
                            </li>
                                                                                                            <li style="display: inline-block; width:100%;">
                                <h3><a href="https://argumenti.ru/interview/2020/10/692242">Актриса Мария Климова: «Признаюсь, я – шопоголик!»</a></h3>
                            </li>
                                                                                                                <li>
                                                                        <!-- Yandex.RTB R-A-50615-63 -->
                                    <div id="yandex_rtb_R-A-50615-63"></div>
                                    <script type="text/javascript">
                                        (function(w, d, n, s, t) {
                                            w[n] = w[n] || [];
                                            w[n].push(function() {
                                                Ya.Context.AdvManager.render({
                                                    blockId: "R-A-50615-63",
                                                    renderTo: "yandex_rtb_R-A-50615-63",
                                                    async: true
                                                });
                                            });
                                            t = d.getElementsByTagName("script")[0];
                                            s = d.createElement("script");
                                            s.type = "text/javascript";
                                            s.src = "//an.yandex.ru/system/context.js";
                                            s.async = true;
                                            t.parentNode.insertBefore(s, t);
                                        })(this, this.document, "yandexContextAsyncCallbacks");
                                    </script>
                                </li>
                                                        <li style="display: inline-block; width:100%;">
                                <h3><a href="https://argumenti.ru/interview/2020/10/691836">Ольга Петрова: «Для отца звание «Почетного гражданина Санкт-Петербурга» было превыше всего!»</a></h3>
                            </li>
                                                                                                            <li style="display: inline-block; width:100%;">
                                <h3><a href="https://argumenti.ru/interview/2020/10/691787">Сегодня Турция осуществляет медленно ползущую экспансию в ряде районов Грузии</a></h3>
                            </li>
                                                                                                            <li style="display: inline-block; width:100%;">
                                <h3><a href="https://argumenti.ru/interview/2020/10/691739">Актер Виктор Сарайкин: Когда увидел себя в гриме Геринга, то стало жутковато</a></h3>
                            </li>
                                                                                                            <li style="display: inline-block; width:100%;">
                                <h3><a href="https://argumenti.ru/interview/2020/10/691641">Нюрнберг: процесс, который изменил мир</a></h3>
                            </li>
                                                                                                            <li style="display: inline-block; width:100%;">
                                <h3><a href="https://argumenti.ru/interview/2020/10/691495">Латвийский врач: Коронавирус может быть «длинным»</a></h3>
                            </li>
                                                                                                            <li style="display: inline-block; width:100%;">
                                <h3><a href="https://argumenti.ru/interview/2020/10/691463">Кристиан Клавье: Мне просто нравится смешить людей</a></h3>
                            </li>
                                                                                                            <li style="display: inline-block; width:100%;">
                                <h3><a href="https://argumenti.ru/interview/2020/10/691128">Раиса Рязанова: Хорошего мужика самой делать надо</a></h3>
                            </li>
                                                                                                            <li style="display: inline-block; width:100%;">
                                <h3><a href="https://argumenti.ru/interview/2020/10/691014">Актриса Алёна Мордовина: «Для акул мы – желанная добыча»</a></h3>
                            </li>
                                                <li style="display: inline-block; width:100%;">
                            <a href="https://news.mirtesen.ru/newdata/news?ad=9359393&bl=94050&ct=adpreview&st=37&nvuuid=e2d06f86-1721-6266-5f00-003f998e013c&bvuuid=4d27da1d-27bd-4199-848d-306f52377c3e&rnd=1060931174&ag=16">
                                <span class="ourathors_img-partner">
                                    <img src="https://advert.mirtesen.ru/dashboard/assets/images/logos/Mirtesen.svg" alt="МирТесен">
                                </span>
                                </a>
                            <p style="font-weight: bold;"><a href="https://news.mirtesen.ru/newdata/news?ad=9359393&bl=94050&ct=adpreview&st=37&nvuuid=e2d06f86-1721-6266-5f00-003f998e013c&bvuuid=4d27da1d-27bd-4199-848d-306f52377c3e&rnd=1060931174&ag=16">Макрон объявил о повторном карантинном режиме во Франции с 30 октября</a></p>
                        </li>
                    </ul>
                </div>
                </article>
        </section>
        <article class="adv_100per fs_768">
                <!-- Yandex.RTB R-A-50615-78 -->
<div id="yandex_rtb_R-A-50615-78"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-50615-78",
                renderTo: "yandex_rtb_R-A-50615-78",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script>        </article>

        <article class="col">
            
        <div style="position:relative;">
                                    <p class="rubric_sign">Спорт</p>

                <img class="col_img" data-src="https://imgurl.argumenti.ru/news/topday/20201028110121-694674.jpg" alt="«Краснодар» потерпел разгромное поражение от «Челси» (Англия) - 0:4">
                        <h3 class="col_header-small">
                <a href="https://argumenti.ru/sport/2020/10/694674">
                                            «Краснодар» потерпел разгромное поражение от «Челси» (Англия) - 0:4                                    </a>
            </h3>
            
        </div>
    </article>        <article class="col col_adv cc_adv-7">
                <div class="smi24__informer smi24__auto" data-smi-blockid="12613"></div>        </article>
        <article class="col">
            
        <div style="position:relative;">
                                    <p class="rubric_sign">В мире</p>

                <img class="col_img" data-src="https://imgurl.argumenti.ru/news/topday/20201028105855-694672.jpg" alt="Макрон ввел во Франции общенациональный карантин">
                        <h3 class="col_header-small">
                <a href="https://argumenti.ru/world/2020/10/694672">
                                            Макрон ввел во Франции общенациональный карантин                                    </a>
            </h3>
            
        </div>
    </article>        <article class="col cc_adv-8">
                            <!-- Yandex.RTB R-A-50615-52 -->
            <div id="yandex_rtb_R-A-50615-52"></div>
            <script type="text/javascript">
                (function(w, d, n, s, t) {
                    w[n] = w[n] || [];
                    w[n].push(function() {
                        Ya.Context.AdvManager.render({
                            blockId: "R-A-50615-52",
                            renderTo: "yandex_rtb_R-A-50615-52",
                            async: true
                        });
                    });
                    t = d.getElementsByTagName("script")[0];
                    s = d.createElement("script");
                    s.type = "text/javascript";
                    s.src = "//an.yandex.ru/system/context.js";
                    s.async = true;
                    t.parentNode.insertBefore(s, t);
                })(this, this.document, "yandexContextAsyncCallbacks");
            </script>
        </article>
        <article class="col">
            
        <div style="position:relative;">
                                    <p class="rubric_sign">Общество</p>

                <img class="col_img" data-src="https://imgurl.argumenti.ru/news/topday/20201028102629-694670.jpg" alt="Танцы на МКАД с видеосъёмкой устроили 45-летняя женщина и 48-летний мужчина">
                        <h3 class="col_header-small">
                <a href="https://argumenti.ru/society/2020/10/694670">
                                            Танцы на МКАД с видеосъёмкой устроили 45-летняя женщина и 48-летний мужчина                                    </a>
            </h3>
            
        </div>
    </article>        <article class="col">
            
        <div style="position:relative;">
                                    <p class="rubric_sign">Политика</p>

                <img class="col_img" data-src="https://imgurl.argumenti.ru/news/topday/20201028102518-694671.jpg" alt="Леонид Слуцкий оценил заявление США о ракетах в Европе">
                        <h3 class="col_header-small">
                <a href="https://argumenti.ru/politics/2020/10/694671">
                                            Леонид Слуцкий оценил заявление США о ракетах в Европе                                    </a>
            </h3>
            
        </div>
    </article>
        <article class="adv_100per fs_768"><!--adlabs растяжку-->
                <!-- Yandex.RTB R-A-50615-69 -->
<div id="yandex_rtb_R-A-50615-69"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-50615-69",
                renderTo: "yandex_rtb_R-A-50615-69",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script>        </article>

        <article class="col">
            
        <div style="position:relative;">
                                    <p class="rubric_sign">В мире</p>

                <img class="col_img" data-src="https://imgurl.argumenti.ru/news/topday/20201028100945-694668.jpg" alt="Бывший сенатор Брюс Маркс считает, что выборы президента США  могут закончиться судебными разбирательствами">
                        <h3 class="col_header-small">
                <a href="https://argumenti.ru/world/2020/10/694668">
                                            Бывший сенатор Брюс Маркс считает, что выборы президента США  могут закончиться судебными разбирательствами                                    </a>
            </h3>
            
        </div>
    </article>        <article class="col">
            
        <div style="position:relative;">
                                    <p class="rubric_sign">Общество</p>

                <img class="col_img" data-src="https://imgurl.argumenti.ru/news/topday/20201028095632-694669.jpg" alt="Известный латвийский тренер Артис Аболс поборол коронавирус">
                        <h3 class="col_header-small">
                <a href="https://argumenti.ru/society/2020/10/694669">
                                            Известный латвийский тренер Артис Аболс поборол коронавирус                                    </a>
            </h3>
            
        </div>
    </article>        <article class="col col_adv cc_adv-10">
                        <div id="unit_94088"><a href="http://mirtesen.ru/" >Новости МирТесен</a></div>
            <script type="text/javascript" charset="utf-8">
            (function() {
                var sc = document.createElement('script'); sc.type = 'text/javascript'; sc.async = true;
                sc.src = '//news.mirtesen.ru/data/js/94088.js'; sc.charset = 'utf-8';
                var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sc, s);
            }());
            </script>        </article>
        <article class="col">
            
        <div style="position:relative;">
                                    <p class="rubric_sign">В мире</p>

                <img class="col_img" data-src="https://imgurl.argumenti.ru/news/topday/20201028094631-694664.jpg" alt="Байден досрочно проголосовал на выборах президента США">
                        <h3 class="col_header-small">
                <a href="https://argumenti.ru/world/2020/10/694664">
                                            Байден досрочно проголосовал на выборах президента США                                    </a>
            </h3>
            
        </div>
    </article>        <article class="col cc_adv-11">
                        <!-- Yandex.RTB R-A-50615-53 -->
            <div id="yandex_rtb_R-A-50615-53"></div>
            <script type="text/javascript">
                (function(w, d, n, s, t) {
                    w[n] = w[n] || [];
                    w[n].push(function() {
                        Ya.Context.AdvManager.render({
                            blockId: "R-A-50615-53",
                            renderTo: "yandex_rtb_R-A-50615-53",
                            async: true
                        });
                    });
                    t = d.getElementsByTagName("script")[0];
                    s = d.createElement("script");
                    s.type = "text/javascript";
                    s.src = "//an.yandex.ru/system/context.js";
                    s.async = true;
                    t.parentNode.insertBefore(s, t);
                })(this, this.document, "yandexContextAsyncCallbacks");
            </script>
        </article>
        <article class="col">
            
        <div style="position:relative;">
                                    <p class="rubric_sign">Общество</p>

                <img class="col_img" data-src="https://imgurl.argumenti.ru/news/topday/20201028094608-694666.jpg" alt="Депутаты МГД обратятся к Голиковой с просьбой выделить средства на «Спинразу» из федерального бюджета">
                        <h3 class="col_header-small">
                <a href="https://argumenti.ru/society/2020/10/694666">
                                            Депутаты МГД обратятся к Голиковой с просьбой выделить средства на «Спинразу» из федерального бюджета                                    </a>
            </h3>
            
        </div>
    </article>        <article class="col">
            
        <div style="position:relative;">
                                    <p class="rubric_sign">В мире</p>

                <img class="col_img" data-src="https://imgurl.argumenti.ru/news/topday/20201028093612-694663.jpg" alt="Минздрав Турции прокомментировал вероятность закрытия границ из-за коронавируса">
                        <h3 class="col_header-small">
                <a href="https://argumenti.ru/world/2020/10/694663">
                                            Минздрав Турции прокомментировал вероятность закрытия границ из-за коронавируса                                    </a>
            </h3>
            
        </div>
    </article>        <article class="col">
            
        <div style="position:relative;">
                                    <p class="rubric_sign">В мире</p>

                <img class="col_img" data-src="https://imgurl.argumenti.ru/news/topday/20201028093157-694662.jpg" alt="Ангела Меркель объявила о введении в Германии жесткого карантина со 2 ноября">
                        <h3 class="col_header-small">
                <a href="https://argumenti.ru/world/2020/10/694662">
                                            Ангела Меркель объявила о введении в Германии жесткого карантина со 2 ноября                                    </a>
            </h3>
            
        </div>
    </article>        <article class="col">
            
        <div style="position:relative;">
                                    <p class="rubric_sign">Общество</p>

                <img class="col_img" data-src="https://imgurl.argumenti.ru/news/topday/20201028090954-694661.jpg" alt="СКР: Житель Сахалина три года издевался над дочерью, снимал на видео и выкладывал в интернет">
                        <h3 class="col_header-small">
                <a href="https://argumenti.ru/society/2020/10/694661">
                                            СКР: Житель Сахалина три года издевался над дочерью, снимал на видео и выкладывал в интернет                                    </a>
            </h3>
            
        </div>
    </article>
        <article class="adv_100per fs_768">
                        <!-- Yandex.RTB R-A-50615-61 -->
            <div id="yandex_rtb_R-A-50615-61"></div>
            <script type="text/javascript">
                (function(w, d, n, s, t) {
                    w[n] = w[n] || [];
                    w[n].push(function() {
                        Ya.Context.AdvManager.render({
                            blockId: "R-A-50615-61",
                            renderTo: "yandex_rtb_R-A-50615-61",
                            async: true
                        });
                    });
                    t = d.getElementsByTagName("script")[0];
                    s = d.createElement("script");
                    s.type = "text/javascript";
                    s.src = "//an.yandex.ru/system/context.js";
                    s.async = true;
                    t.parentNode.insertBefore(s, t);
                })(this, this.document, "yandexContextAsyncCallbacks");
            </script>
        </article>

        <article class="col">
            
        <div style="position:relative;">
                                    <p class="rubric_sign">В мире</p>

                <img class="col_img" data-src="https://imgurl.argumenti.ru/news/topday/20201028084811-694660.jpg" alt="Глава украинского бюро Интерпола Куликов считает, что Турция имеет право на Крым, а Украина - нет">
                        <h3 class="col_header-small">
                <a href="https://argumenti.ru/world/2020/10/694660">
                                            Глава украинского бюро Интерпола Куликов считает, что Турция имеет право на Крым, а Украина - нет                                    </a>
            </h3>
            
        </div>
    </article>        <article class="col">
            
        <div style="position:relative;">
                                    <p class="rubric_sign">Общество</p>

                <img class="col_img" data-src="https://imgurl.argumenti.ru/news/topday/20201028082552-694658.jpg" alt="Госдума передумала закупать позолоченную посуду">
                        <h3 class="col_header-small">
                <a href="https://argumenti.ru/society/2020/10/694658">
                                            Госдума передумала закупать позолоченную посуду                                    </a>
            </h3>
            
        </div>
    </article>        <article class="col col_adv">
                        <div id="unit_94032"><a href="https://smi2.net/" >Новости СМИ2</a></div>
            <script type="text/javascript" charset="utf-8">
            (function() {
                var sc = document.createElement('script'); sc.type = 'text/javascript'; sc.async = true;
                sc.src = '//smi2.ru/data/js/94032.js'; sc.charset = 'utf\u002D8';
                var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sc, s);
            }());
            </script>
        </article>
        <article class="col">
            
        <div style="position:relative;">
                                    <p class="rubric_sign">Шоу-бизнес</p>

                <img class="col_img" data-src="https://imgurl.argumenti.ru/news/topday/20201028080454-694657.jpg" alt="Виктория Боня раскрыла, как проводит время с Маратом Сафиным">
                        <h3 class="col_header-small">
                <a href="https://argumenti.ru/showbiz/2020/10/694657">
                                            Виктория Боня раскрыла, как проводит время с Маратом Сафиным                                    </a>
            </h3>
            
        </div>
    </article>        <article class="col col_adv">
                        <div id="unit_94039"><a href="https://advert.mirtesen.ru/" >Новости МирТесен</a></div>
            <script type="text/javascript" charset="utf-8">
            (function() {
                var sc = document.createElement('script'); sc.type = 'text/javascript'; sc.async = true;
                sc.src = '//news.mirtesen.ru/data/js/94039.js'; sc.charset = 'utf\u002D8';
                var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sc, s);
            }());
            </script>
        </article>
        <article class="col">
            
        <div style="position:relative;">
                                    <p class="rubric_sign">Политика</p>

                <img class="col_img" data-src="https://imgurl.argumenti.ru/news/topday/20201028075727-694656.jpg" alt="США готовы разместить в Европе гиперзвуковые ракеты, чтобы сдерживать Россию">
                        <h3 class="col_header-small">
                <a href="https://argumenti.ru/politics/2020/10/694656">
                                            США готовы разместить в Европе гиперзвуковые ракеты, чтобы сдерживать Россию                                    </a>
            </h3>
            
        </div>
    </article>        <article class="col">
            
        <div style="position:relative;">
                                    <p class="rubric_sign">Мнение</p>

                <img class="col_img" data-src="https://imgurl.argumenti.ru/news/topday/20201028074553-694652.jpg" alt="По данным Greenpeace, в России 960 тысяч несанкционированных мусорных свалок. Их число удваивается каждый год">
                        <h3 class="col_header-small">
                <a href="https://argumenti.ru/opinion/2020/10/694652">
                                            В России 960 тысяч несанкционированных мусорных свалок. Их число удваивается каждый год                                    </a>
            </h3>
            
        </div>
    </article>        <article class="col">
            
        <div style="position:relative;">
                                    <p class="rubric_sign">В мире</p>

                <img class="col_img" data-src="https://imgurl.argumenti.ru/news/topday/20201028073027-694655.jpg" alt="Китай собирает генетические данные жителей других стран, считает Роберт О'Брайен">
                        <h3 class="col_header-small">
                <a href="https://argumenti.ru/world/2020/10/694655">
                                            Китай собирает генетические данные жителей других стран, считает Роберт О'Брайен                                    </a>
            </h3>
            
        </div>
    </article>        <article class="col col_adv">
            <div class="smi24__informer smi24__auto" data-smi-blockid="12634"></div>
        </article>
        <article class="col">
            
        <div style="position:relative;">
                                    <p class="rubric_sign">Мнение</p>

                <img class="col_img" data-src="https://imgurl.argumenti.ru/news/topday/20201028072307-694653.jpg" alt="3,3 миллиона рублей за три скамейки!  ">
                        <h3 class="col_header-small">
                <a href="https://argumenti.ru/opinion/2020/10/694653">
                                            3,3 миллиона рублей за три скамейки!                                      </a>
            </h3>
            
        </div>
    </article>        <article class="col">
            
        <div style="position:relative;">
                                    <p class="rubric_sign">В мире</p>

                <img class="col_img" data-src="https://imgurl.argumenti.ru/news/topday/20201028065830-694648.jpg" alt="Кадыров: «Мнение в адрес французских властей я высказал как мусульманин, а не как политик»">
                        <h3 class="col_header-small">
                <a href="https://argumenti.ru/world/2020/10/694648">
                                            Кадыров заявил о готовности оставить должность и отдать жизнь ради возможности критиковать «безбожника» Макрона                                    </a>
            </h3>
            
        </div>
    </article>        <article class="col">
            
        <div style="position:relative;">
                                    <p class="rubric_sign">Армия</p>

                <img class="col_img" data-src="https://imgurl.argumenti.ru/news/topday/20201028064620-694651.jpg" alt="Российский военный госпиталь спасает больных в Абхазии ">
                        <h3 class="col_header-small">
                <a href="https://argumenti.ru/army/2020/10/694651">
                                            Российский военный госпиталь спасает больных в Абхазии                                     </a>
            </h3>
            
        </div>
    </article>
        <article class="adv_100per fs_768">
                        <!-- Yandex.RTB R-A-50615-54 -->
            <div id="yandex_rtb_R-A-50615-54"></div>
            <script type="text/javascript">
                (function(w, d, n, s, t) {
                    w[n] = w[n] || [];
                    w[n].push(function() {
                        Ya.Context.AdvManager.render({
                            blockId: "R-A-50615-54",
                            renderTo: "yandex_rtb_R-A-50615-54",
                            async: true
                        });
                    });
                    t = d.getElementsByTagName("script")[0];
                    s = d.createElement("script");
                    s.type = "text/javascript";
                    s.src = "//an.yandex.ru/system/context.js";
                    s.async = true;
                    t.parentNode.insertBefore(s, t);
                })(this, this.document, "yandexContextAsyncCallbacks");
            </script>
        </article>

        <article class="col">
            
        <div style="position:relative;">
                                    <p class="rubric_sign">Общество</p>

                <img class="col_img" data-src="https://imgurl.argumenti.ru/news/topday/20201028063402-694647.jpg" alt="Наталья Поклонская рассказала, как отпразднует Хэллоуин">
                        <h3 class="col_header-small">
                <a href="https://argumenti.ru/society/2020/10/694647">
                                            Наталья Поклонская рассказала, как отпразднует Хэллоуин                                    </a>
            </h3>
            
        </div>
    </article>        <article class="col">
            
        <div style="position:relative;">
                                    <p class="rubric_sign">Общество</p>

                <img class="col_img" data-src="https://imgurl.argumenti.ru/news/topday/20201028061821-694645.jpg" alt="Губернатор Курской области Старовойт сообщил о введении дополнительных ограничений в регионе из-за COVID-19">
                        <h3 class="col_header-small">
                <a href="https://argumenti.ru/society/2020/10/694645">
                                            Губернатор Курской области Старовойт сообщил о введении дополнительных ограничений в регионе из-за COVID-19                                    </a>
            </h3>
            
        </div>
    </article>        <article class="col">
            
        <div style="position:relative;">
                                    <p class="rubric_sign">Происшествия</p>

                <img class="col_img" data-src="https://imgurl.argumenti.ru/news/topday/20201028061555-694629.jpg" alt="Под Минском на железной дороге нашли муляжи бомб">
                        <h3 class="col_header-small">
                <a href="https://argumenti.ru/incident/2020/10/694629">
                                            Под Минском на железной дороге нашли муляжи бомб                                    </a>
            </h3>
            
        </div>
    </article>        <article class="col">
            
        <div style="position:relative;">
                                    <p class="rubric_sign">Общество</p>

                <img class="col_img" data-src="https://imgurl.argumenti.ru/news/topday/20201028061007-694632.jpg" alt="Гинцбург оценил эффективность введения всеобщего масочного режима">
                        <h3 class="col_header-small">
                <a href="https://argumenti.ru/society/2020/10/694632">
                                            Гинцбург оценил эффективность введения всеобщего масочного режима                                    </a>
            </h3>
            
        </div>
    </article>        <article class="col">
                        <!-- Yandex.RTB R-A-50615-60 -->
            <div id="yandex_rtb_R-A-50615-60"></div>
            <script type="text/javascript">
                (function(w, d, n, s, t) {
                    w[n] = w[n] || [];
                    w[n].push(function() {
                        Ya.Context.AdvManager.render({
                            blockId: "R-A-50615-60",
                            renderTo: "yandex_rtb_R-A-50615-60",
                            async: true
                        });
                    });
                    t = d.getElementsByTagName("script")[0];
                    s = d.createElement("script");
                    s.type = "text/javascript";
                    s.src = "//an.yandex.ru/system/context.js";
                    s.async = true;
                    t.parentNode.insertBefore(s, t);
                })(this, this.document, "yandexContextAsyncCallbacks");
            </script>
        </article>
        <article class="col">
            
        <div style="position:relative;">
                                    <p class="rubric_sign">Общество</p>

                <img class="col_img" data-src="https://imgurl.argumenti.ru/news/topday/20201028060218-694643.jpg" alt="Генерал Грабчук сообщил об успешном испытании новой противоракетной системы ПРО">
                        <h3 class="col_header-small">
                <a href="https://argumenti.ru/society/2020/10/694643">
                                            Генерал Грабчук сообщил об успешном испытании новой противоракетной системы ПРО                                    </a>
            </h3>
            
        </div>
    </article>        <article class="col">
            
        <div style="position:relative;">
                                    <p class="rubric_sign">Жаркое из блогов</p>

                <img class="col_img" data-src="https://imgurl.argumenti.ru/news/topday/20201028055703-694644.jpg" alt="Украина растерялась: "Сколько же требовать с России?"  ">
                        <h3 class="col_header-small">
                <a href="https://argumenti.ru/zharkoye_iz_blogov/2020/10/694644">
                                            Украина растерялась: "Сколько же требовать с России?"                                      </a>
            </h3>
            
        </div>
    </article>        <article class="col">
            
        <div style="position:relative;">
                                    <p class="rubric_sign">Шпионаж</p>

                <img class="col_img" data-src="https://imgurl.argumenti.ru/news/topday/20201028055255-694642.jpg" alt="Если хотите, чтобы ваш ребёнок работал в ЦРУ, то «Спросите Молли»">
                        <h3 class="col_header-small">
                <a href="https://argumenti.ru/espionage/2020/10/694642">
                                            Если хотите, чтобы ваш ребёнок работал в ЦРУ, то «Спросите Молли»                                    </a>
            </h3>
            
        </div>
    </article>        <article class="col col_adv">
                        <div id="unit_94091"><a href="http://smi2.ru/" >Новости СМИ2</a></div>
            <script type="text/javascript" charset="utf-8">
            (function() {
                var sc = document.createElement('script'); sc.type = 'text/javascript'; sc.async = true;
                sc.src = '//smi2.ru/data/js/94091.js'; sc.charset = 'utf-8';
                var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sc, s);
            }());
            </script>
        </article>
        <article class="col">
            
        <div style="position:relative;">
                                    <p class="rubric_sign">Общество</p>

                <img class="col_img" data-src="https://imgurl.argumenti.ru/news/topday/20201028055037-694638.jpg" alt="Минтруд планирует пересмотреть критерии оценки бедности">
                        <h3 class="col_header-small">
                <a href="https://argumenti.ru/society/2020/10/694638">
                                            Минтруд планирует пересмотреть критерии оценки бедности                                    </a>
            </h3>
            
        </div>
    </article>        <article class="col">
            
        <div style="position:relative;">
                                    <p class="rubric_sign">Общество</p>

                <img class="col_img" data-src="https://imgurl.argumenti.ru/news/topday/20201028054754-694641.jpg" alt="Латвийский нацбол попросил у России политическое убежище. И получил его">
                        <h3 class="col_header-small">
                <a href="https://argumenti.ru/society/2020/10/694641">
                                            Латвийский нацбол попросил у России политическое убежище. И получил его                                    </a>
            </h3>
            
        </div>
    </article>        <article class="col">
            
        <div style="position:relative;">
                                    <p class="rubric_sign">Общество</p>

                <img class="col_img" data-src="https://imgurl.argumenti.ru/news/topday/20201028054212-694640.jpg" alt="Депутат Сейма посочувствовал России">
                        <h3 class="col_header-small">
                <a href="https://argumenti.ru/society/2020/10/694640">
                                            Депутат Сейма посочувствовал России                                    </a>
            </h3>
            
        </div>
    </article>
        <article class="adv_100per fs_768">
                        <!-- Yandex.RTB R-A-50615-62 -->
            <div id="yandex_rtb_R-A-50615-62"></div>
            <script type="text/javascript">
                (function(w, d, n, s, t) {
                    w[n] = w[n] || [];
                    w[n].push(function() {
                        Ya.Context.AdvManager.render({
                            blockId: "R-A-50615-62",
                            renderTo: "yandex_rtb_R-A-50615-62",
                            async: true
                        });
                    });
                    t = d.getElementsByTagName("script")[0];
                    s = d.createElement("script");
                    s.type = "text/javascript";
                    s.src = "//an.yandex.ru/system/context.js";
                    s.async = true;
                    t.parentNode.insertBefore(s, t);
                })(this, this.document, "yandexContextAsyncCallbacks");
            </script>
        </article>

        <article class="col">
            
        <div style="position:relative;">
                                    <p class="rubric_sign">Общество</p>

                <img class="col_img" data-src="https://imgurl.argumenti.ru/news/topday/20201028053829-694637.jpg" alt="Собянин обсудил с педагогами и экспертами вопросы дистанционного обучения">
                        <h3 class="col_header-small">
                <a href="https://argumenti.ru/society/2020/10/694637">
                                            Собянин обсудил с педагогами и экспертами вопросы дистанционного обучения                                    </a>
            </h3>
            
        </div>
    </article>        <article class="col">
            
        <div style="position:relative;">
                                    <p class="rubric_sign">Общество</p>

                <img class="col_img" data-src="https://imgurl.argumenti.ru/news/topday/20201028053449-694636.jpg" alt="Митрополит Римско-католической церкви: Правовые отношения между однополыми парами должны регулироваться">
                        <h3 class="col_header-small">
                <a href="https://argumenti.ru/society/2020/10/694636">
                                            Митрополит Римско-католической церкви: Правовые отношения между однополыми парами должны регулироваться                                    </a>
            </h3>
            
        </div>
    </article>        <article class="col">
            
        <div style="position:relative;">
                                    <p class="rubric_sign">Шоу-бизнес</p>

                <img class="col_img" data-src="https://imgurl.argumenti.ru/news/topday/20201028052942-694631.jpg" alt="Мирослава Карпович переживает из-за разрыва с Павлом Прилучным">
                        <h3 class="col_header-small">
                <a href="https://argumenti.ru/showbiz/2020/10/694631">
                                            Мирослава Карпович переживает из-за разрыва с Павлом Прилучным                                    </a>
            </h3>
            
        </div>
    </article>        <article class="col">
            
        <div style="position:relative;">
                                    <p class="rubric_sign">Происшествия</p>

                <img class="col_img" data-src="https://imgurl.argumenti.ru/news/topday/20201028052459-694635.jpg" alt="Больной умер в больнице, не дождавшись медицинской помощи ">
                        <h3 class="col_header-small">
                <a href="https://argumenti.ru/incident/2020/10/694635">
                                            Больной умер в больнице, не дождавшись медицинской помощи                                     </a>
            </h3>
            
        </div>
    </article>        <article class="col">
            
        <div style="position:relative;">
                                    <p class="rubric_sign">В мире</p>

                <img class="col_img" data-src="https://imgurl.argumenti.ru/news/topday/20201028052355-694634.jpg" alt="Российская армия готова начать в Нагорном Карабахе миротворческую, контртеррористическую или операцию по принуждению к миру ">
                        <h3 class="col_header-small">
                <a href="https://argumenti.ru/world/2020/10/694634">
                                            Российская армия готова начать в Нагорном Карабахе миротворческую, контртеррористическую или операцию по принуждению к миру                                     </a>
            </h3>
            
        </div>
    </article>        <article class="col col_adv">
            <div class="smi24__informer smi24__auto" data-smi-blockid="12635"></div>        </article>
        <article class="col">
            
        <div style="position:relative;">
                                    <p class="rubric_sign">Общество</p>

                <img class="col_img" data-src="https://imgurl.argumenti.ru/news/topday/20201028051649-694633.jpg" alt="Российское станкостроение - это переклеивание этикеток на импортное оборудование">
                        <h3 class="col_header-small">
                <a href="https://argumenti.ru/society/2020/10/694633">
                                            Российское станкостроение - это переклеивание этикеток на импортное оборудование                                    </a>
            </h3>
            
        </div>
    </article>        <article class="col">
            
        <div style="position:relative;">
                                    <p class="rubric_sign">Общество</p>

                <img class="col_img" data-src="https://imgurl.argumenti.ru/news/topday/20201028050127-694626.jpg" alt="Путин поручил бесплатно выдавать лекарства людям с коронавирусной инфекцией COVID-19">
                        <h3 class="col_header-small">
                <a href="https://argumenti.ru/society/2020/10/694626">
                                            Путин поручил бесплатно выдавать лекарства людям с коронавирусной инфекцией COVID-19                                    </a>
            </h3>
            
        </div>
    </article>        <article class="col">
            
        <div style="position:relative;">
                                    <p class="rubric_sign">Общество</p>

                <img class="col_img" data-src="https://imgurl.argumenti.ru/news/topday/20201028045503-694622.jpg" alt="Минздрав призвал врачей согласовывать комментарии по коронавирусу">
                        <h3 class="col_header-small">
                <a href="https://argumenti.ru/society/2020/10/694622">
                                            Минздрав призвал врачей согласовывать комментарии по коронавирусу                                    </a>
            </h3>
            
        </div>
    </article>        <article class="col">
            
        <div style="position:relative;">
                                    <p class="rubric_sign">В мире</p>

                <img class="col_img" data-src="https://imgurl.argumenti.ru/news/topday/20201028045209-694621.jpg" alt="Алиев заявил о готовности приехать в Москву на переговоры с Пашиняном">
                        <h3 class="col_header-small">
                <a href="https://argumenti.ru/world/2020/10/694621">
                                            Алиев заявил о готовности приехать в Москву на переговоры с Пашиняном                                    </a>
            </h3>
            
        </div>
    </article>        <article class="col">
            <!-- Yandex.RTB R-A-50615-66 -->
<div id="yandex_rtb_R-A-50615-66"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-50615-66",
                renderTo: "yandex_rtb_R-A-50615-66",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script>
        </article>
        <article class="col">
            
        <div style="position:relative;">
                                    <p class="rubric_sign">Армия</p>

                <img class="col_img" data-src="https://imgurl.argumenti.ru/news/topday/20201028045056-694624.jpg" alt="Авиация ВКС РФ обрушила лавину огня на головы исламистов в центральной части Сирии">
                        <h3 class="col_header-small">
                <a href="https://argumenti.ru/army/2020/10/694624">
                                            Авиация ВКС РФ обрушила лавину огня на головы исламистов в центральной части Сирии                                    </a>
            </h3>
            
        </div>
    </article>        <article class="col">
            
        <div style="position:relative;">
                                    <p class="rubric_sign">В мире</p>

                <img class="col_img" data-src="https://imgurl.argumenti.ru/news/topday/20201028044455-694617.jpg" alt="Азербайджан обвинил Армению в убийстве 19 жителей города Барды запрещенными боеприпасами">
                        <h3 class="col_header-small">
                <a href="https://argumenti.ru/world/2020/10/694617">
                                            Азербайджан обвинил Армению в убийстве 19 жителей города Барды запрещенными боеприпасами                                    </a>
            </h3>
            
        </div>
    </article>        <article class="col">
            
        <div style="position:relative;">
                                    <p class="rubric_sign">В мире</p>

                <img class="col_img" data-src="https://imgurl.argumenti.ru/news/topday/20201028043038-694612.jpg" alt="Алиев заявил о тысячах убитых армян в Нагорном Карабахе">
                        <h3 class="col_header-small">
                <a href="https://argumenti.ru/world/2020/10/694612">
                                            Алиев заявил о тысячах убитых армян в Нагорном Карабахе                                    </a>
            </h3>
            
        </div>
    </article>        <article class="col">
            
        <div style="position:relative;">
                                    <p class="rubric_sign">Общество</p>

                <img class="col_img" data-src="https://imgurl.argumenti.ru/news/topday/20201028042831-694614.jpg" alt="Бывший командир Ту-154 назвал этот авиалайнер своим любимым самолётом">
                        <h3 class="col_header-small">
                <a href="https://argumenti.ru/society/2020/10/694614">
                                            Бывший командир Ту-154 назвал этот авиалайнер своим любимым самолётом                                    </a>
            </h3>
            
        </div>
    </article>
        <article class="adv_100per fs_768">
                        <script async type='text/javascript' src='//s.luxupcdnc.com/t/common_402.js'></script>
            <script class='__lxGc__' type='text/javascript'>
            ((__lxGc__=window.__lxGc__||{'s':{},'b':0})['s']['_183738']=__lxGc__['s']['_183738']||{'b':{}})['b']['_642655']={'i':__lxGc__.b++};
            </script>        </article>

        <article class="col">
            
        <div style="position:relative;">
                                    <p class="rubric_sign">Экономика</p>

                <img class="col_img" data-src="https://imgurl.argumenti.ru/news/topday/20201028041653-694615.jpg" alt="Куда уходят деньги?">
                        <h3 class="col_header-small">
                <a href="https://argumenti.ru/economics/2020/10/694615">
                                             Куда уходят деньги?                                    </a>
            </h3>
            
        </div>
    </article>        <article class="col">
            
        <div style="position:relative;">
                                    <p class="rubric_sign">Общество</p>

                <img class="col_img" data-src="https://imgurl.argumenti.ru/news/topday/20201028040941-694611.jpg" alt="Российские медики, которые не выдержали и уволились в период пандемии COVID-19, рассказали об условиях работы в госклиниках">
                        <h3 class="col_header-small">
                <a href="https://argumenti.ru/society/2020/10/694611">
                                            Российские медики, которые не выдержали и уволились в период пандемии COVID-19, рассказали об условиях работы в госклиниках                                    </a>
            </h3>
            
        </div>
    </article>        <article class="col">
            
        <div style="position:relative;">
                                    <p class="rubric_sign">Общество</p>

                <img class="col_img" data-src="https://imgurl.argumenti.ru/news/topday/20201028040925-694609.jpg" alt="Депутат МГД Головченко отметил необходимость разъяснения преимуществ статуса самозанятого">
                        <h3 class="col_header-small">
                <a href="https://argumenti.ru/society/2020/10/694609">
                                            Депутат МГД Головченко отметил необходимость разъяснения преимуществ статуса самозанятого                                    </a>
            </h3>
            
        </div>
    </article>        <article class="col">
            
        <div style="position:relative;">
                                    <p class="rubric_sign">В мире</p>

                <img class="col_img" data-src="https://imgurl.argumenti.ru/news/topday/20201028040816-694607.jpg" alt="WarGonzo: турецкие истребители F-16 атаковали столицу Карабаха по приказу Эрдогана">
                        <h3 class="col_header-small">
                <a href="https://argumenti.ru/world/2020/10/694607">
                                            Турецкие истребители F-16 атаковали столицу Нагорного Карабаха по приказу Эрдогана                                    </a>
            </h3>
            
        </div>
    </article>        <article class="col col_adv">
                        <div id="unit_94092"><a href="http://smi2.ru/" >Новости СМИ2</a></div>
            <script type="text/javascript" charset="utf-8">
            (function() {
                var sc = document.createElement('script'); sc.type = 'text/javascript'; sc.async = true;
                sc.src = '//smi2.ru/data/js/94092.js'; sc.charset = 'utf-8';
                var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sc, s);
            }());
            </script>
        </article>
        <article class="col">
            
        <div style="position:relative;">
                                    <p class="rubric_sign">Общество</p>

                <img class="col_img" data-src="https://imgurl.argumenti.ru/news/topday/20201028040352-694603.jpg" alt="Володин сделал замечание Силуанову по решению социальных вопросов">
                        <h3 class="col_header-small">
                <a href="https://argumenti.ru/society/2020/10/694603">
                                            Володин сделал замечание Силуанову по решению социальных вопросов: «Президент слышит, а министр финансов нет»                                    </a>
            </h3>
            
        </div>
    </article>        <article class="col">
            
        <div style="position:relative;">
                                    <p class="rubric_sign">В мире</p>

                <img class="col_img" data-src="https://imgurl.argumenti.ru/news/topday/20201028040224-694604.jpg" alt="Эрдоган пригрозил новой военной операцией в Сирии">
                        <h3 class="col_header-small">
                <a href="https://argumenti.ru/world/2020/10/694604">
                                            Эрдоган пригрозил новой военной операцией в Сирии                                    </a>
            </h3>
            
        </div>
    </article>        <article class="col">
            
        <div style="position:relative;">
                                    <p class="rubric_sign">В мире</p>

                <img class="col_img" data-src="https://imgurl.argumenti.ru/news/topday/20201028040055-694602.jpg" alt="В Германии министра семьи Франциску Гиффи уличили в плагиате докторской дисертации">
                        <h3 class="col_header-small">
                <a href="https://argumenti.ru/world/2020/10/694602">
                                            Министра семьи Германии уличили в плагиате докторской                                    </a>
            </h3>
            
        </div>
    </article>        <article class="col">
            
        <div style="position:relative;">
                                    <p class="rubric_sign">Жаркое из блогов</p>

                <img class="col_img" data-src="https://imgurl.argumenti.ru/news/topday/20201028035804-694606.jpg" alt="Америка обречена на эксперимент под названием «социализм»  ">
                        <h3 class="col_header-small">
                <a href="https://argumenti.ru/zharkoye_iz_blogov/2020/10/694606">
                                            Америка обречена на эксперимент под названием «социализм»                                      </a>
            </h3>
            
        </div>
    </article>        <article class="adv_100per fs_768">
                        <!-- Yandex.RTB R-A-50615-65 -->
            <div id="yandex_rtb_R-A-50615-65"></div>
            <script type="text/javascript">
                (function(w, d, n, s, t) {
                    w[n] = w[n] || [];
                    w[n].push(function() {
                        Ya.Context.AdvManager.render({
                            blockId: "R-A-50615-65",
                            renderTo: "yandex_rtb_R-A-50615-65",
                            async: true
                        });
                    });
                    t = d.getElementsByTagName("script")[0];
                    s = d.createElement("script");
                    s.type = "text/javascript";
                    s.src = "//an.yandex.ru/system/context.js";
                    s.async = true;
                    t.parentNode.insertBefore(s, t);
                })(this, this.document, "yandexContextAsyncCallbacks");
            </script>
        </article>    </section>
	
</section>
		</section>

	<footer>

		<div class="foot_menu">
            <ul>
                <li><a href="/">Главная</a></li>
                <li><a href="/news">Все новости</a></li>
                <li><a href="/authors">Авторы</a></li>
                <li><a href="/udobreniya">Биоклад</a></li>
            </ul>
            <ul style="margin-right:6px;">
                <li><span>Рубрики</span>
                    <ul>
                        <li><a href="/tag/рейтинг+депутатов">Рейтинг депутатов</a></li>
                        <li><a href="/politics">Политика</a></li>
                        <li><a href="/economics">Экономика</a></li>
                        <li><a href="/world">В мире</a></li>
                        <li><a href="/society">Общество</a></li>
                        <li><a href="/showbiz">Шоубиз</a></li>
                        <li><a href="/sport">Спорт</a></li>
                        <li><a href="/health">Здоровье</a></li>
                        <li><a href="/health/nutrition">Правильное питание</a></li>
                        <li><a href="/lifestyle">Лайфстайл</a></li>
                        <li><a href="/tourism">Туризм</a></li>
                        <li><a href="/culture">Культура</a></li>
                    </ul>
                    <ul>
                        <li><a href="/pravoved">Правовед</a></li>
                        <li><a href="/gorodm">Город&nbsp;М</a></li>
                        <li><a href="/earth">Сад-огород</a></li>
                        <li><a href="/espionage">Шпионаж</a></li>
                        <li><a href="/crime">Криминал</a></li>
                        <li><a href="/heroes_speak">Говорят герои</a></li>
                        <li><a href="/history">История</a></li>
                        <li><a href="/education">Образование</a></li>
                        <li><a href="/army">Армия</a></li>
                        <li><a href="/hitech">Хайтек</a></li>
                        <li><a href="/scandal">Скандал</a></li>
                        <li><a href="/social">Соцпакет</a></li>
                    </ul>
                </li>
            </ul>
            <ul>
                <li><span>Регионы</span>
                    <ul>
                        <li><a href="/region/vladivostok">Владивосток</a></li>
                        <li><a href="/region/volgograd">Волгоград</a></li>
                        <li><a href="/region/chernozemje">Воронеж</a></li>
                        <li><a href="/region/vyatka">Вятка</a></li>
                        <li><a href="/region/irkutsk">Иркутск</a></li>
                        <li><a href="/region/krasnoyarsk">Красноярск</a></li>
                        <li><a href="https://an-crimea.ru/" rel="nofollow">Крым</a></li>
                        <li><a href="/region/kuban">Кубань</a></li>
                    </ul>
                    <ul>
                        <li><a href="/region/nnovgorod">Нижний Новгород</a></li>
                        <li><a href="/region/novosib">Новосибирск</a></li>
                        <li><a href="/region/perm">Пермь</a></li>
                        <li><a href="/region/spb">Санкт-Петербург</a></li>
                        <li><a href="/region/sakhlin">Сахалин</a></li>
                        <li><a href="/region/kavkaz">Северный Кавказ</a></li>
                        <li><a href="/region/tatarstan">Татарстан</a></li>
                        <li><a href="/region/tver">Тверь</a></li>
                        <li><a href="/region/hab">Хабаровск</a></li>
                        <li><a href="/region/chelyabinsk">Челябинск</a></li>
                    </ul>
                </li>
            </ul>
        </div>


<div class="footer_line">



	<div id="logo_footer">

	<p>Адрес редакции: Москва, ул. Тверская, д. 8/2 стр. 1</p>
<div id="endline"><p>Учредитель: АО ИД "Аргументы недели"</p>
	<p>Главный редактор сайта: Торопов В. В.</p>
	<p style="margin-top:5px;">Возрастная категория сайта: <span class="plus18">18+</span></p>
</div>

	</div>


	<div id="copy">

		<ul id="footer_menu">
			<li>Редакция: <a href="tel:+74959816836">+7 (495) 981-68-36</a> / <a href="mailto:anonline@argumenti.ru" rel="nofollow">anonline@argumenti.ru</a></li>
			<li><a href="https://argumenti.ru/reklama/publications.html" rel="nofollow">Реклама в газете:</a> <a href="tel:+74959815263">+7 (495) 638-52-63</a></li>
			<li>Реклама на сайте: <a href="mailto:kapkova@argumenti.ru" rel="nofollow">kapkova@argumenti.ru</a></li>
			<li><a href="https://argumenti.ru/pub/doc/an2020.pdf" target="_blank" rel="nofollow">Об издании</a></li>
            <li><a href="https://argumenti.ru/parthers" target="_blank" rel="nofollow">Новости партнеров</a></li>
		</ul>
		<p>Свободное использование в Интернет-пространстве текстов, фото и видеоматериалов, опубликованных на этом сайте, допускается при условии обязательного размещения гиперссылки на источник публикации www.argumenti.ru. Использование материалов в печатных СМИ допускается только с письменного разрешения редакции.
					Сетевое издание "Аргументы неделi". Свидетельство о регистрации Эл № ФС77-60728 от 09 февраля 2015 г. выдано Федеральной службой по надзору в сфере связи, информационных технологий и массовых коммуникаций (Роскомнадзор).
		


	</div>
	<div id = "rating">
<ul id="socnets" style="margin-bottom:48px;">
				<li><a class="vk" target="_blank" href="http://vkontakte.ru/club14409962" rel="nofollow"></a></li>
				<li><a class="tw" target="_blank" href="http://twitter.com/argumenti" rel="nofollow"></a></li>
				<li><a class="fb" target="_blank" href="https://www.facebook.com/argumentinedeli" rel="nofollow"></a></li>
				<li><a class="mm" target="_blank" href="http://my.mail.ru/community/argumenti" rel="nofollow"></a></li>
				<li><a class="ok" target="_blank" href="http://www.odnoklassniki.ru/argumenti" rel="nofollow"></a></li>
				<li><a class="in" target="_blank" href="http://instagram.com/argumenti.ru" rel="nofollow"></a></li>
			</ul>



<span class="counter">

<!-- Rating@Mail.ru logo -->
<a href="http://top.mail.ru/jump?from=1069168" rel="nofollow">
<img src="//top-fwz1.mail.ru/counter?id=1069168;t=479;l=1"
style="border:0;" height="31" width="88" alt="Рейтинг@Mail.ru" /></a>
<!-- //Rating@Mail.ru logo -->

</span>



</div>
</div>

</footer>

</div>

<!--/noindex-->


<script type="text/javascript">
//<![CDATA[
yandex_direct_place = 'ya_direct';
yandex_partner_id = 50615;
yandex_site_bg_color = 'FFFFFF';
yandex_site_charset = 'utf-8';
yandex_ad_format = 'direct';
yandex_font_size = .75;
yandex_direct_type = 'vertical';
yandex_direct_limit = 5;
yandex_direct_header_bg_color = 'ECECEC';
yandex_direct_bg_color = 'ECECEC';
yandex_direct_border_color = 'FFFFFF';
yandex_direct_title_color = '000000';
yandex_direct_url_color = '666666';
yandex_direct_all_color = '000000';
yandex_direct_text_color = '000000';
yandex_direct_hover_color = '000000';
yandex_direct_favicon = true;
//]]>
</script>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-11186859-1', 'auto');
  ga('send', 'pageview');

</script>
<script src='https://yastatic.net/jquery/2.1.3/jquery.min.js'></script>
<script type="text/javascript" src="/src/main.js" async></script>


</body>
</html>