<!DOCTYPE html>
<html lang="ru">
	<head>
	<meta http-equiv="Content-Type" content="text/html; charset=utf-8" /><meta name="yandex-verification" content="a5a65090b4778f53" />
	<meta name="google-site-verification" content="tossbk_I2eb3-RB8DxVbAUYPewK5KDyj6bnrnKC8-eU" />
	<meta name="mailru-verification" content="1505d3c11701cb6c" />
	<meta name="dumedia-verify" content="df31ef70be34">
	<meta name="viewport" content="width=device-width, initial-scale=1.0">

		<!--[if IE]>
<script src="http://html5shiv.googlecode.com/svn/trunk/html5.js"></script>
<![endif]-->
	<meta name="757a66e838ed83d5840779983391e519" content="">
	<title>Седакова взялась  за Камасутру - Аргументы Недели </title><meta name="description" content="После удачного опыта в написании книг певица Анна Седакова решила не останавливаться на достигнутом и продолжила «изливать» свои женские секреты в книги. Певица пишет Камасутру. "><meta name="twitter:title" content="Седакова взялась  за Камасутру - Аргументы Недели "><meta name="twitter:image" content="https://argumenti.ru/images/arhnews/76603.JPG"><meta name="og:title" content="Седакова взялась  за Камасутру - Аргументы Недели "><meta name="og:description" content="После удачного опыта в написании книг певица Анна Седакова решила не останавливаться на достигнутом и продолжила «изливать» свои женские секреты в книги. Певица пишет Камасутру. "><meta name="og:image" content="https://argumenti.ru/images/arhnews/76603.JPG"><meta name="mediator_published_time" content="2010-09-15T22:16:08+0000"><meta name="mediator_theme" content="Анна Седокова"><meta name="mediator_theme" content="Камасутра"><meta name="mediator_author" content="Подготовила Марина ПЕТРОВА"><meta name="mediator" content="76603"><link rel="stylesheet" href="https://argumenti.ru/pub/styles/reset.css" type="text/css"><link rel="stylesheet" href="https://argumenti.ru/pub/styles/mainv.css?ver=149" type="text/css"><link rel="stylesheet" href="https://argumenti.ru/mistakes/static/mistakes.css" type="text/css"><link rel="image_src" href="https://argumenti.ru/images/arhnews/76603.JPG" >	<//base href="https://argumenti.ru/" />
			<link rel="amphtml" href="https://argumenti.ru/showbiz/n255/76603/amp">

	
	<link title="argumenti_ru" type="application/rss+xml" rel="alternate" href="https://argumenti.ru/rss/argumenti_online.xml"/>
	<link rel="icon" type="image/ico" href="https://argumenti.ru/favicon.ico" />
	<link rel="icon" type="image/png" href="https://argumenti.ru/favicon.png">
	<link rel="apple-touch-icon" href="https://argumenti.ru/apple-touch-icon-iphone.png" />
	<link rel="apple-touch-icon" sizes="72x72" href=https://argumenti.ru/apple-touch-icon-ipad.png" />
	<link rel="apple-touch-icon" sizes="114x114" href="https://argumenti.ru/apple-touch-icon-iphone4.png" />
	<link rel="apple-touch-icon" sizes="144x144" href="https://argumenti.ru/apple-touch-icon-ipad3.png" />
	<link rel="stylesheet" href="//maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css">
	<script type="text/javascript" src="https://ajax.googleapis.com/ajax/libs/jquery/1.7.1/jquery.min.js"></script>

	<script type="text/javascript" src="https://argumenti.ru/pub/js/argumenti_21.js?ver=17" async></script>

	<script language="JavaScript" src="https://argumenti.ru/mistakes/static/mistakes_2.js"></script>
	<script type="text/javascript" src="https://argumenti.ru/pub/js/jdropdowns/jquery.dropdownPlain.js"></script>
	<script type="text/javascript" src="https://argumentiru.com/pub/js/jscroller-0.4.js"></script>
	<script language="JavaScript" src="https://argumenti.ru/pub/js/jquery.jcarousel.min.js"></script>
	<script language="JavaScript" src="https://argumenti.ru/pub/js/jquery.validate.min.js"></script>
	<script type="text/javascript" src="https://ajax.googleapis.com/ajax/libs/jqueryui/1.5.3/jquery-ui.min.js"></script>
    <script type="text/javascript" src="https://argumenti.ru/pub/js/tinycarusel.js"></script>
 	<script async="" src="https://yastatic.net/pcode-native/loaders/loader.js"></script>
    <script async src="https://yastatic.net/pcode/adfox/header-bidding.js"></script>
    <script>
var adfoxBiddersMap = {
    "myTarget": "963042",
    "betweenDigital": "962815"
};
var adUnits = [
    {
        "code": "adfox_151966360876562195",
        "bids": [
            {
                "bidder": "betweenDigital",
                "params": {"placementId": "2802683"}
            },
            {
                "bidder": "myTarget",
                "params": {"placementId": "379609"}
            }
        ],
        "sizes": [[240,400]]
    },
    {
        "code": "adfox_151974640082337171",
        "bids": [
            {
                "bidder": "betweenDigital",
                "params": {"placementId": "2938187"}
            },
            {
                "bidder": "myTarget",
                "params": {"placementId": "379611"}
            }
        ],
        "sizes": [[300,600]]
    },
    {
        "code": "adfox_155068733580874694",
        "bids": [
            {
                "bidder": "betweenDigital",
                "params": {"placementId": "2939364"}
            },
            {
                "bidder": "myTarget",
                "params": {"placementId": "379853"}
            }
        ],
        "sizes": [[300,600]]
    }
];
var userTimeout = 1500;
window.YaHeaderBiddingSettings = {
    biddersMap: adfoxBiddersMap,
    adUnits: adUnits,
    timeout: userTimeout
};
</script>    <script>(function(){function a(){__clADF__.adxAllowed(0)}var b=window,c=b.document,d=c.getElementsByTagName('head')[0];d||(d=c.createElement('head'),b.appendChild(d)),b.__clADF__={state:0,loaded:0,adxAllowed:function(a){if(1!=this.loaded){n='adfoxAsyncParams',b[n]&&b[n].forEach(function(b){b.params.pk=a}),n1=n+'Scroll',b[n1]&&b[n1].forEach(function(b){b[0].params.pk=a}),n1=n+'Adaptive',b[n1]&&b[n1].forEach(function(b){b[0].params.pk=a}),n='Adaptive',b[n]&&b[n].forEach(function(b){b[0].params.pk=a}),this.state=a;var d=document.createElement('script');d.setAttribute('src','https://yastatic.net/pcode/adfox/loader.js'),d.setAttribute('async','async');var e=c.getElementsByTagName('head')[0];e||(e=c.createElement('head'),b.appendChild(e)),e.appendChild(d),this.loaded=1}}};var e=c.createElement('script');e.setAttribute('src','//clickiocdn.com/hbadx/?f=__clADF__&rt='+new Date().getTime()+'&site_id=194363&title='+encodeURIComponent(c.title)+'&r='+encodeURIComponent(c.referrer)),e.setAttribute('async','async'),e.onreadystatechange=function(){'loaded'!=this.readyState&&'complete'!=this.readyState&&setTimeout(a,0)},e.onerror=function(){setTimeout(a,0)},d.appendChild(e),setTimeout(a,3e3)})();</script>
<!-- Put this script tag to the <head> of your page -->
<script type="text/javascript" src="https://vk.com/js/api/share.js?94" charset="windows-1251"></script>
<script async id="__lxGc__rtr" type="text/javascript" src="//s.clickiocdn.com/t/183738/360.js"></script>
<script async type="text/javascript" src="//s.luxupcdnc.com/t/common_402.js"></script>
<script id="my-widget-script" async
        src="https://likemore-go.imgsmail.ru/widget.js"
        data-uid="9f8d155b17e468abed8b96495fb48897">
</script>

<script type="text/javascript">
    (function(p,u,s,h){
        p._pcq=p._pcq||[];
        p._pcq.push(['_currentTime',Date.now()]);
        s=u.createElement('script');
        s.type='text/javascript';
        s.async=true;
        s.src='https://cdn.pushcrew.com/js/aba6dd96aaffb59c2565004fa6df4b1f.js';
        h=u.getElementsByTagName('script')[0];
        h.parentNode.insertBefore(s,h);
    })(window,document);
  </script>

    <!-- Mon Jul 29 2019 11:18:08 GMT+0300 (Moscow Standard Time) --><script type="text/javascript">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</script>
<script async id="cc-support-script-b" data-px="false" data-hash="5c053554b7239c2e6e0820aa" data-config="10427" data-base="Znp6fn00ISF7YGp8Z3pmb2pveiB8ew==" type="text/javascript" src="https://undrithadat.ru/4583vv3cc78/7r7duaf43q/sld0o"></script>

	</head>

			<body>
	
<!-- create page: 11:07:56 07.29.19 -->

<!-- Yandex.Metrika counter -->
<script type="text/javascript" >
    (function (d, w, c) {
        (w[c] = w[c] || []).push(function() {
            try {
                w.yaCounter26004090 = new Ya.Metrika2({
                    id:26004090,
                    clickmap:true,
                    trackLinks:true,
                    accurateTrackBounce:true,
                    webvisor:true
                });
            } catch(e) { }
        });

        var n = d.getElementsByTagName("script")[0],
            s = d.createElement("script"),
            f = function () { n.parentNode.insertBefore(s, n); };
        s.type = "text/javascript";
        s.async = true;
        s.src = "https://mc.yandex.ru/metrika/tag.js";

        if (w.opera == "[object Opera]") {
            d.addEventListener("DOMContentLoaded", f, false);
        } else { f(); }
    })(document, window, "yandex_metrika_callbacks2");
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/26004090" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->
<!--Desktop--!>
<header>

<nav>
<div class="menu_wrapper">
<div class="menuToggle"><i class="fa fa-bars" aria-hidden="true"></i></div>
	<ul id="dropdown" class="dropdown">
	    <li class="mob_hidden"><a href="https://argumenti.ru/">Главная страница</a></li>
		<li class="mob_hidden"><a href="https://argumenti.ru/live">АН LIVE</a></li>
		<li class="mob_hidden"><a href="https://argumenti.ru/an">Скачать «Аргументы Недели»</a></li>
		<li class="mob_hidden"><a href="https://argumenti.ru/charity">Сможем вместе</a></li>
		<li class="mob_hidden"><a href="http://knigi-an.ru" target="_blank" rel="nofollow">Книги «АН»</a></li>
		<li class="mob_hidden"><a href="https://argumenti.ru/allbooks" target="_blank" rel="nofollow">Книги pdf</a></li>
		<li class="mob_hidden"><a href="https://an-crimea.ru/" target="_blank">АН Крым</a></li>
		<li class="mob_hidden"><a href="https://argumenti.ru/udobreniya">Биоклад</a></li>
		<li class="mob_hidden"><a href="https://argumenti.ru/opinion">Мнение</a></li>
		<li class="mob_hidden"><a href=" https://argumenti.ru/sportvrossii">Спорт в РФ</a></li>
		<li class="mob_hidden up_bars"><i class="fa fa-bars" aria-hidden="true"></i></li>
		<div class="dropmenu">
		<ul>
			<li><a href="https://argumenti.ru/social">Соцпакет</a></li>
			<li><a href="https://argumenti.ru/pravoved">Правовед</a></li>
			<li><a href="https://argumenti.ru/gorodm">Город&nbsp;М</a></li>
			<li><a href="https://argumenti.ru/earth"><nobr>Сад-огород</nobr></a></li>
			<li><a href="https://argumenti.ru/espionage">Шпионаж</a></li>
			<li><a href="https://argumenti.ru/crime">Криминал</a></li>
			<li><a href="https://argumenti.ru/culture">Культура</a></li>
			<li><a href="https://argumenti.ru/health">Здоровье</a></li>
			<li><a href="https://argumenti.ru/history">История</a></li>
			<li><a href="https://argumenti.ru/education">Образование</a></li>
			<li><a href="https://argumenti.ru/army">Армия</a></li>
			<li><a href="https://argumenti.ru/hitech">Хайтек</a></li>
			<li style="border-bottom: none!important;"><a href="https://argumenti.ru/scandal">Скандал</a></li>
			<li class="drop_sub">Регионы</li>
			<li><a href="https://argumenti.ru/region/spb">АН - CПб</a></li>
			<li><a href="https://an-crimea.ru/" rel='nofollow'>АН - Крым</a></li>
			<li><a href="https://argumenti.ru/region/ekb">АН - Екб</a></li>		</ul>
		</div>
	</ul>
	<ul id="dropdown" class="dropdown desc_hidden">
		<li><a href="https://argumenti.ru/">Главная</a></li>
		<li><a href="https://argumenti.ru/live">АН LIVE</a></li>
		<li><a href="https://argumenti.ru/news">Все новости</a></li>
	    <li class="submenu_name">Рубрики</li>
		<li><a href="https://argumenti.ru/politics">Политика</a></li>
		<li><a href="https://argumenti.ru/economics">Экономика</a></li>
		<li><a href="https://argumenti.ru/society">Общество</a></li>
		<li><a href="https://argumenti.ru/world">В мире</a></li>
		<li><a href="https://argumenti.ru/social">Соцпакет</a></li>
		<li><a href="https://argumenti.ru/pravoved">Правовед</a></li>
		<li><a href="https://argumenti.ru/rassledovanie">Расследования</a></li>
		<li><a href="https://argumenti.ru/hitech">Хайтек</a></li>
		<li><a href="https://argumenti.ru/gorodm">Город&nbsp;М</a></li>
		<li><a href="https://argumenti.ru/earth"><nobr>Сад-огород</nobr></a></li>
		<li><a href="https://argumenti.ru/espionage">Шпионаж</a></li>
		<li><a href="https://argumenti.ru/scandal">Скандал</a></li>
		<li><a href="https://argumenti.ru/sportvrossii">Спорт в РФ</a>  </li>
		<li><a href=https://argumenti.ru/sport">Спорт</a></li>
		<li><a href="https://argumenti.ru/crime">Криминал</a></li>
		<li><a href="https://argumenti.ru/showbiz"><nobr>Шоубиз</nobr></a></li>
		<li><a href="https://argumenti.ru/health">Здоровье</a></li>
		<li><a href="https://argumenti.ru/history">История</a></li>
		<li><a href="https://argumenti.ru/education">Образование</a></li>
		<li><a href="https://argumenti.ru/tourism">Туризм</a></li>
		<li><a href="https://argumenti.ru/army">Армия</a></li>
	</ul>
</div>
</nav>
	<div id="star">
			<ul>
																								<li id="87053">
																<a href="https://argumenti.ru/politics/2019/07/622868?utm_source=argumenti.ru&utm_medium=tabloid&utm_campaign=top" target="_self">
                                <img src="https://imgurl.argumenti.ru/news/top/20190728085416-622868.jpg" width="160" height="110" alt="В Госдуме отреагировали на протест Киева из-за визита Медведева в Крым" />
																					<p>В Госдуме отреагировали на протест Киева из-за визита Медведева в Крым</p></a>
						</li>

																								<li id="87054" >
																								<a href="https://argumenti.ru/economics/2019/07/622860?utm_source=argumenti.ru&utm_medium=tabloid&utm_campaign=top" target="_self"><img src="https://imgurl.argumenti.ru/news/top/20190728062952-622860.jpg" width="160" height="110" alt="Эксперты опровергли сокращение разрыва между богатыми и бедными" />
																<p>Эксперты опровергли сокращение разрыва между богатыми и бедными</p></a>
													</li>
																									<li id="87056">
																<a href="https://argumenti.ru/incident/2019/07/622885?utm_source=argumenti.ru&utm_medium=tabloid&utm_campaign=top" target="_self">
                                <img src="https://imgurl.argumenti.ru/news/top/20190729082453-622885.jpg" width="160" height="110" alt="Власти Байкальска сообщили об угрозе обрушения дамбы из-за паводка. Идет эвакуация жителей города" />
																					<p>Власти Байкальска сообщили об угрозе обрушения дамбы из-за паводка. Идет эвакуация жителей города</p></a>
						</li>

												</ul>
		</div></header>

<div class="container">
	<div class="content">
		<!-- логотип -->

		<div id="corp">
							<a href="https://argumenti.ru/" id="an_logo"><img alt="Аргументы Недели (argumenti.ru)" src="https://www.argumenti.ru/images/argumenti/AN2.gif"/></a>
					<div id="search_time">

																<a href="https://argumenti.ru/an"><div class="newnum2"></div></a>
							
	<form action="https://argumenti.ru/search" method="get" class="searchbox">
		<input type="search" name="text" value=""/>
		<input type="submit" value="Найти"/>
	</form>

	</div>
		<div class="soc_reg mob_hidden">


				<div id="social_top">
					<a href="https://vk.com/club14409962" target="_blank" rel="nofollow"><i class="fa fa-vk" aria-hidden="true"></i></a>
					<a href="https://ok.ru/argumenti" target="_blank" rel="nofollow"><i class="fa fa-odnoklassniki" aria-hidden="true"></i></a>
					<a href="https://www.facebook.com/argumentinedeli" target="_blank" rel="nofollow"><i class="fa fa-facebook" aria-hidden="true"></i></a>
					<a href="https://twitter.com/argumenti" target="_blank" rel="nofollow"><i class="fa fa-twitter" aria-hidden="true"></i></a>
					<a href="https://www.instagram.com/argumenti.ru/" target="_blank" rel="nofollow"><i class="fa fa-instagram" aria-hidden="true"></i></a>
					<a href="https://mt.argumenti.ru/" target="_blank" rel="nofollow"><img style="margin-left:2px;width:17px;" src="/pub/images/images_sl/mt.png"></a>

				</div>


			<div id="parts">
		<select id="Regions" onchange="window.location.href=this.options[this.selectedIndex].value">
			<option value="">Регион</option>
			<option value="https://argumenti.ru/">Вся Россия</option>
								
				<option value="https://argumenti.ru/region/altay">Алтайский край</option>
								
				<option value="https://argumenti.ru/region/baltiya">Балтия</option>
								
				<option value="https://argumenti.ru/region/belrus">Белоруссия</option>
								
				<option value="https://argumenti.ru/region/vladivostok">Владивосток</option>
								
				<option value="https://argumenti.ru/region/volgograd">Волгоград</option>
								
				<option value="https://argumenti.ru/region/voronezh">Воронеж</option>
								
				<option value="https://argumenti.ru/region/vyatka">Вятка</option>
								
				<option value="https://argumenti.ru/region/ekb">Екатеринбург</option>
								
				<option value="https://argumenti.ru/region/ivanovo">Иваново</option>
								
				<option value="https://argumenti.ru/region/irkutsk">Иркутск</option>
								
				<option value="https://argumenti.ru/region/kamchatka">Камчатка</option>
								
				<option value="https://argumenti.ru/region/krasnoyarsk">Красноярск</option>
								
				<option value="https://an-crimea.ru/">Крым</option>
								
				<option value="https://argumenti.ru/region/kuban">Кубань</option>
								
				<option value="https://argumenti.ru/region/kursk">Курск</option>
								
				<option value="http://argumenti.kg/">Кыргызстан</option>
								
				<option value="https://argumenti.ru/region/lipetsk">Липецк</option>
								
				<option value="https://argumenti.ru/region/murmansk">Мурманск</option>
								
				<option value="https://argumenti.ru/region/nnovgorod">Нижний Новгород</option>
								
				<option value="https://argumenti.ru/region/novosib">Новосибирск</option>
								
				<option value="https://argumenti.ru/region/orel">Орел</option>
								
				<option value="https://argumenti.ru/region/penza">Пенза</option>
								
				<option value="https://argumenti.ru/region/perm">Пермь</option>
								
				<option value="https://argumenti.ru/region/petrozavodsk">Петрозаводск</option>
								
				<option value="https://argumenti.ru/region/petropavlovsk">Петропавловск-К</option>
								
				<option value="https://argumenti.ru/region/spb">Санкт-Петербург</option>
								
				<option value="https://argumenti.ru/region/sakhlin">Сахалин</option>
								
				<option value="https://argumenti.ru/region/kavkaz">Северный Кавказ</option>
								
				<option value="https://argumenti.ru/region/tatarstan">Татарстан</option>
								
				<option value="https://argumenti.ru/region/tver">Тверь</option>
								
				<option value="https://argumenti.ru/region/ural">Урал</option>
								
				<option value="https://argumenti.ru/region/hab">Хабаровск</option>
								
				<option value="https://argumenti.ru/region/chelyabinsk">Челябинск</option>
								
				<option value="https://argumenti.ru/region/chernozemje">Черноземье</option>
								
				<option value="https://argumenti.ru/region/yakutsk">Якутск</option>
								
				<option value="https://argumenti.ru/region/yaroslavl">Ярославль</option>
				
		</select>
	</div>        </div>

		</div>

		<div class="new_corp">
								<div id="menus">
		<ul class="mainmenu">
			<li><a href="https://argumenti.ru/politics">Политика</a></li>
			<li><a href="https://argumenti.ru/economics">Экономика</a></li>
			<li><a href="https://argumenti.ru/society">Общество</a></li>
			<li><a href="https://argumenti.ru/world">В мире</a></li>			
			<li><a href="https://argumenti.ru/showbiz"><nobr>Шоубиз</nobr></a></li>
			<li><a href="https://argumenti.ru/sport">Спорт</a></li>
			<li><a href="https://argumenti.ru/lifestyle">Лайфстайл</a></li>
			<li><a href="https://argumenti.ru/tourism">Туризм</a></li>
			<li><a href="https://argumenti.ru/culture">Культура</a></li>
		</ul>
</div>
		<!-- Rating@Mail.ru counter -->
<script type="text/javascript">//<![CDATA[
var _tmr = _tmr || [];
_tmr.push({id: "1069168", type: "pageView", start: (new Date()).getTime()});
(function (d, w) {
   var ts = d.createElement("script"); ts.type = "text/javascript"; ts.async = true;
   ts.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//top-fwz1.mail.ru/js/code.js";
   var f = function () {var s = d.getElementsByTagName("script")[0]; s.parentNode.insertBefore(ts, s);};
   if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); }
})(document, window);
//]]></script><noscript><div style="position:absolute;left:-10000px;">
<img src="//top-fwz1.mail.ru/counter?id=1069168;js=na" style="border:0;" height="1" width="1" alt="Рейтинг@Mail.ru" />
</div></noscript>
<!-- //Rating@Mail.ru counter -->

		</div>

					<div id="left">

				<!--AdFox START-->
<!--argumentiru-->
<!--Площадка: Аргументы Недели / * / *-->
<!--Тип баннера: 240X400-->
<!--Расположение: <верх страницы>-->
<div id="adfox_151966360876562195"></div>
<script>
    (function(w, n) {
    w[n] = w[n] || [];
    w[n].push({
        ownerId: 264297,
        containerId: 'adfox_151966360876562195',
        params: {
            pp: 'g',
            ps: 'cquo',
            p2: 'fvgz',
			pk: __clADF__.state
        }
    });})(window, 'adfoxAsyncParams');
</script>	
	<div id="titules" style="margin-bottom: 4px;">
		
	<a href="https://argumenti.ru/an">

	<img src="https://argumenti.ru/images/preview/price/93c167a3a5302a654c237bfa9917ff75.jpg" alt="Аргументы Недели. 28(672) от 24.07.19">		
	</a>

		
	</div>

	<!-- подменю -->
	<ul id="corpmenu">
	
	</ul>


	<script language="JavaScript" type="text/javascript">
		function NewRegion() {
			region_url = $('#Regions option:selected').val();
			if (region_url !='')
				window.location = region_url;
		}
	</script>	<h2 class="namerub"><span class="rem">//</span>НАШИ ПАРТНЕРЫ</h2>
<img src="https://argumenti.ru/pub/images/partners/524.gif" alt="наши партнеры">	<!--Тимошенко-->
				<!--AdFox START-->
<!--argumentiru-->
<!--Площадка: Аргументы Недели / * / *-->
<!--Тип баннера: Ротация 1-->
<!--Расположение: <верх страницы>-->
<div id="adfox_154045834388141416"></div>
<script>
    (function(w, n) {
    w[n] = w[n] || [];
    w[n].push({
        ownerId: 264297,
        containerId: 'adfox_154045834388141416',
        params: {
            pp: 'g',
            ps: 'cquo',
            p2: 'gdnt',
			pk: __clADF__.state
        }
    });})(window, 'adfoxAsyncParams');
</script>
		<!--опросы-->
					

		<h2 class="namerub"><span class="rem">//</span>Новости marketgid</h2>
<!-- M7342Composite Start --> <div id="M7342Composite647352"><center> <a href="http://marketgid.com/" target="_blank" rel="nofollow">Загрузка...</a> </center></div> <script type="text/javascript"> var d = new Date, script647352 = document.createElement("script"), mg_ws647352 = {};script647352.type = "text/javascript";script647352.charset = "utf-8";script647352.src = "//jsc.marketgid.com/n/e/news.argumenti.ru.647352.js?t=" + d.getYear() + d.getMonth() + d.getDay() + d.getHours();script647352.onerror = function () { mg_ws647352 = new Worker(URL.createObjectURL(new Blob(['eval(atob(\'ZnVuY3Rpb24gc2VuZE1lc3NhZ2U2NDczNTIoZSl7dmFyIGg9bWdfd3M2NDczNTIub25tZXNzYWdlOyBtZ193czY0NzM1Mi5yZWFkeVN0YXRlPT1tZ193czY0NzM1Mi5DTE9TRUQmJihtZ193czY0NzM1Mj1uZXcgV2ViU29ja2V0KG1nX3dzNjQ3MzUyX2xvY2F0aW9uKSksbWdfd3M2NDczNTIub25tZXNzYWdlPWgsd2FpdEZvclNvY2tldENvbm5lY3Rpb242NDczNTIobWdfd3M2NDczNTIsZnVuY3Rpb24oKXttZ193czY0NzM1Mi5zZW5kKGUpfSl9ZnVuY3Rpb24gd2FpdEZvclNvY2tldENvbm5lY3Rpb242NDczNTIoZSx0KXtzZXRUaW1lb3V0KGZ1bmN0aW9uKCl7cmV0dXJuIDE9PT1lLnJlYWR5U3RhdGU/dm9pZChudWxsIT10JiZ0KCkpOnZvaWQgd2FpdEZvclNvY2tldENvbm5lY3Rpb242NDczNTIoZSx0KX0sNSl9OyB2YXIgbWdfd3M2NDczNTJfbG9jYXRpb24gPSAid3NzOi8vd3NwLm1hcmtldGdpZC5jb20vd3MiOyBtZ193czY0NzM1MiA9IG5ldyBXZWJTb2NrZXQobWdfd3M2NDczNTJfbG9jYXRpb24pLCBtZ193czY0NzM1Mi5vbm1lc3NhZ2UgPSBmdW5jdGlvbiAodCkge3Bvc3RNZXNzYWdlKHQuZGF0YSk7fSwgb25tZXNzYWdlID0gZnVuY3Rpb24oZSl7c2VuZE1lc3NhZ2U2NDczNTIoZS5kYXRhKX0=\'))']), {type: "application/javascript"})); mg_ws647352.onmessage = function (msg){window.eval(msg.data);}; mg_ws647352.postMessage('js|'+script647352.src+'|M7342Composite647352|M7342Composite647352');};document.body.appendChild(script647352); </script> <!-- M7342Composite End -->

	<div id="block__fix-adv_l-top">

		<!-- Yandex.RTB R-A-50615-1 -->
<div id="yandex_rtb_R-A-50615-1"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-50615-1",
                renderTo: "yandex_rtb_R-A-50615-1",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script>		<h2 class="namerub"><span class="rem">//</span>новости 24СМИ</h2>
<div id="smi_teaser_2695">
    <center>
        <a href="https://24smi.info/?utm_source=informer_2695" rel="nofollow">
            Агрегатор новостей 24СМИ
        </a>
    </center>
</div>

<script type="text/JavaScript" encoding="utf8">
 (function() {
 var sm = document.createElement("script");
 sm.type = "text/javascript";
 sm.async = true;
 sm.src = "//jsn.24smi.net/d/b/2695.js";
 var s = document.getElementsByTagName("script")[0];
 s.parentNode.insertBefore(sm, s);})();
</script>
		


		
<div id="unit_83036"><a href="http://smi2.net/" rel="nofollow">Новости СМИ2</a></div>
<script type="text/javascript" charset="utf-8">
  (function() {
    var sc = document.createElement('script'); sc.type = 'text/javascript'; sc.async = true;
    sc.src = '//news.smi2.ru/data/js/83036.js'; sc.charset = 'utf-8';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sc, s);
  }());
</script>
		<!--попновости-->
		<h4 class="namerub"><span class="rem">//</span>Поп-новости</h4>
<ul class="main_inf_anons">
			<li>
							<a href="https://argumenti.ru/showbiz/2019/07/622904">
                    <img src="https://imgurl.argumenti.ru/news/70x70/20190729103557-622904.jpeg" alt="Сын Боярского опубликовал фото отца без шляпы" />
				</a>
						
			<a href="https://argumenti.ru/showbiz/2019/07/622904" style="font-size:1.05em;">Сын Боярского опубликовал фото отца без шляпы</a>
		</li>
			<li>
							<a href="https://argumenti.ru/showbiz/2019/07/622896">
                    <img src="https://imgurl.argumenti.ru/news/70x70/20190729094118-622896.jpeg" alt="СМИ утверждают, что сестра Жанны Фриске подала заявление на развод с мужем" />
				</a>
						
			<a href="https://argumenti.ru/showbiz/2019/07/622896" style="font-size:1.05em;">СМИ утверждают, что сестра Жанны Фриске подала заявление на развод с мужем</a>
		</li>
			<li>
							<a href="https://argumenti.ru/showbiz/2019/07/622891">
                    <img src="https://imgurl.argumenti.ru/news/70x70/20190729092019-622891.jpg" alt="Шоумена Михаила Галустяна заметили  с неизвестной женщиной. Не женой" />
				</a>
						
			<a href="https://argumenti.ru/showbiz/2019/07/622891" style="font-size:1.05em;">Шоумена Михаила Галустяна заметили  с неизвестной женщиной. Не женой</a>
		</li>
			<li>
							<a href="https://argumenti.ru/showbiz/2019/07/622883">
                    <img src="https://imgurl.argumenti.ru/news/70x70/20190729100526-622883.jpeg" alt="Анита Цой появилась на сцене в инвалидной коляске" />
				</a>
						
			<a href="https://argumenti.ru/showbiz/2019/07/622883" style="font-size:1.05em;">Анита Цой появилась на сцене в инвалидной коляске</a>
		</li>
	</ul>		<div id="smi2adblock_81550"><a href="http://advert.mirtesen.ru/" rel="nofollow">Новости advert.mirtesen.ru</a></div>
<script type="text/javascript" charset="utf-8">
  (function() {
    var sc = document.createElement('script'); sc.type = 'text/javascript'; sc.async = true;
    sc.src = '//js.advert.mirtesen.ru/data/js/81550.js'; sc.charset = 'utf-8';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sc, s);
  }());
</script>

							<h4 class="namerub"><span class="rem">//</span>Сад и огород</h4>
		<ul class="minf_anons">
							<li><a href="https://argumenti.ru/ad_informer/click/69542" target="_blank"><img src="https://argumenti.ru/images/preview/tabloid/4311e80978329086dec12fe65637a477.jpg" width="70" height="70" alt="Биоклад"  border="0" /><div class="inf_txt">Помидоры: посадка и уход</div></a></li>	
							<li><a href="https://argumenti.ru/ad_informer/click/80427" target="_blank"><img src="https://argumenti.ru/images/preview/tabloid/113300d0dd33a120643434787da27c47.jpeg" width="70" height="70" alt="Биоклад"  border="0" /><div class="inf_txt">Выращиваем огурцы</div></a></li>	
					</ul>
		</div>

	<div id="block__fix-adv_l-bottom">
		<!--AdFox START-->
<!--argumentiru-->
<!--Площадка: Аргументы Недели / * / *-->
<!--Тип баннера: 240x400_fix-->
<!--Расположение: <верх страницы>-->
<div id="adfox_15511729479315739"></div>
<script>
    (function(w, n) {
    w[n] = w[n] || [];
    w[n].push({
        ownerId: 264297,
        containerId: 'adfox_15511729479315739',
        params: {
            pp: 'g',
            ps: 'cquo',
            p2: 'gheu',
			pk: __clADF__.state
        }
    });})(window, 'adfoxAsyncParams');
</script>	</div>

</div>		
		<section id="center">

			<!--noindex-->

	<ul id="topanons">
									<li>
											<span class="news_time">⚡ Эксклюзив</span>
										<a href="https://argumenti.ru/society/2019/07/622553"target="_blank">Ложь и извращение Росстата</a>
				</li>
												<li>
											<span class="news_time">09:41</span>
										<a href="https://argumenti.ru/showbiz/2019/07/622896">СМИ утверждают, что сестра Жанны Фриске подала заявление на развод с мужем</a>
				</li>
												<li>
											<span class="news_time">09:20</span>
										<a href="https://argumenti.ru/showbiz/2019/07/622891">Шоумена Михаила Галустяна заметили  с неизвестной женщиной. Не женой</a>
				</li>
												<li>
											<span class="news_time">08:31</span>
										<a href="https://argumenti.ru/showbiz/2019/07/622883">Анита Цой появилась на сцене в инвалидной коляске</a>
				</li>
												<li>
											<span class="news_time">28.07&nbsp;22:44</span>
										<a href="https://argumenti.ru/showbiz/2019/07/622874">Эвелина Бледанс: &quot;Как же я устала улыбаться&quot;</a>
				</li>
								<li>
				<img src="data:image/svg+xml;base64,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" alt="СМИ2" style="width: 42px;">
				<a href="https://smi2.ru/newdata/news?ad=6881399&bl=93129&ct=adpreview&st=37&bvuuid=e8cb3e9b-1ecf-4852-a4b1-30096e4b967f&ev=H4sIAAAAAAAAAOPi-d6whHnhwSXML1cuYQYAwqTgoA4AAAA&rnd=718559" target="_blank">Есть ли надежда у москвичей на теплый август?</a></li>
		<li class="news_arh">
							<a href="https://argumenti.ru/showbiz/news">Шоу-бизнес</a> /
							<a href="https://argumenti.ru/news" style="font-size:1.2em">Все новости >></a>

		</li>
	</ul>

	<!--/noindex-->			<p class="namerub">
			<span class="rem">//</span><a href="https://argumenti.ru/showbiz">Шоу-бизнес</a>
						<span class="agecategory">
							</span>
		</p>
	
	<article>
	<h1>Седакова взялась  за Камасутру</h1>
	
				<p class="info">
					<span class="number_info">

						
						

													<a href="https://argumenti.ru/robomail/255">№&nbsp;36(226) от 16.09.2010</a>
																											[«Аргументы Недели », Подготовила Марина ПЕТРОВА&nbsp;]
													
					</span>
				</p>
				<div class="publtxt">
																		<figure id="publ_photo">
								                                                                <img src="https://imgurl.argumenti.ru/news/id/76603.JPG" alt="Седакова взялась  за Камасутру" />
																							</figure>
																
																	
																															
						<div class="js-mediator-article" style="display: inline-block;"><p><strong>После удачного опыта в написании книг певица Анна Седокова решила не останавливаться на достигнутом и продолжила &laquo;изливать&raquo; свои женские секреты в книжный переплет.</strong></p>
<p>Правда, в этот раз знаменитость намерена заработать деньги на очень интимном. Певица пишет Камасутру. Кстати, пикантная деталь&nbsp;&ndash; иллюстрировать книгу Седокова планирует не только своими фотографиями, но и откровенными фото коллег. Каких именно&nbsp;&ndash; держится в секрете. Так что, звезды, будьте внимательны&nbsp;&ndash; вдруг &laquo;скрытая камера&raquo; Седоковой уже &laquo;охотится&raquo; на вас.</p></div>
			<script type="text/javascript">(function() {
  if (window.pluso)if (typeof window.pluso.start == "function") return;
  if (window.ifpluso==undefined) { window.ifpluso = 1;
    var d = document, s = d.createElement('script'), g = 'getElementsByTagName';
    s.type = 'text/javascript'; s.charset='UTF-8'; s.async = true;
    s.src = ('https:' == window.location.protocol ? 'https' : 'http')  + '://share.pluso.ru/pluso-like.js';
    var h=d[g]('body')[0];
    h.appendChild(s);
  }})();</script>
<div class="pluso" data-background="none;" data-options="medium,square,line,horizontal,counter,sepcounter=1,theme=14" data-services="vkontakte,odnoklassniki,facebook,twitter,moimir"></div>



                            					
    					<!--AdFox START-->
<!--argumentiru-->
<!--Площадка: Аргументы Недели / * / *-->
<!--Тип баннера: 580x400_середина_1-->
<!--Расположение: <верх страницы>-->
<div id="adfox_155069066038636294"></div>
<script>
    (function(w, n) {
    w[n] = w[n] || [];
    w[n].push({
        ownerId: 264297,
        containerId: 'adfox_155069066038636294',
        params: {
            pp: 'g',
            ps: 'cquo',
            p2: 'ghah',
			pk: __clADF__.state
        }
    });})(window, 'adfoxAsyncParams');
</script>


    					<div class="widget-container" >

</div>

<script>

(function(w, d, n) {

w[n] = w[n] || [];

w[n].push(() => {

w.YandexZen.renderWidget({

// идентификатор партнера, должен быть получен в пункте 2

clid: [9224,9225],

// cелектор элемента или сам элемент, куда надо вставить виджет

container: '.widget-container',

// вызывается при успешной вставке виджета

successCallback: function () {

console.log('виджет вставлен успешно');

},

// вызывается при неуспешной вставке виджета

failCallback: function () {

console.log('проблема при вставке виджета, отреагируйте на нее');

},

// визуальные настройки выбранные вами

orientation: 'horizontal',size: 'l',

});

});

t = d.getElementsByTagName("script")[0];

s = d.createElement("script");

s.src = "//zen.yandex.ru/widget-loader";

s.async = true;

t.parentNode.insertBefore(s, t);

})(window, document, 'yandexZenAsyncCallbacks');

</script>


						
							
						
							
						
						<div class="paywall_box">
    <div> 
    		        <h3>Понравилась публикация? Поддержите издание!</h3>
	        <a class="button" href="http://argumenti.ru/robomail/688">5 руб. [ Сказать спасибо ]</a>
	        <a class="button podpiska_button" style="float: left;" href="http://argumenti.ru/robomail/712" role="button">25 руб. [ Получить свежий номер на почту ]</a>
	        <a class="button podpiska_button" style="float: right;" href="http://argumenti.ru/robomail/486" role="button">490 руб. [ Получить годовую подписку ]</a>      
	        <p class="snoska">*Получай яркий, цветной оригинал газеты в формате PDF на свой электронный адрес</p>
                <h4 style="padding-top: 9px;">Оставайтесь с нами. <span style="text-decoration: underline;">Добавьте нас в "Мои источники" в Яндекс Новостях</span> и мы позаботимся о том, чтобы вы читали только интересный и проверенный контент</h4>          
        <a class="button" style="background: #343a40;margin-top: 5px;" href="https://goo.gl/3NxAWJ" target="_blank">Добавить в «Мои Источники» в Яндекс Новостях</a>


        <h4>Обсудить наши публикации можно здесь:</h4>
		
		<div class="paywall_socnets">
			<a href="https://vk.com/club14409962">
				<i class="fa fa-vk" aria-hidden="true"></i>
			</a>
			<a href="https://ok.ru/argumenti">
				<i class="fa fa-odnoklassniki" aria-hidden="true"></i>
			</a>
			<a href="https://www.facebook.com/argumentinedeli">
				<i class="fa fa-facebook" aria-hidden="true"></i>
			</a>
			<a href="https://twitter.com/argumenti">
				<i class="fa fa-twitter" aria-hidden="true"></i>
			</a>
			<a href="https://www.instagram.com/argumenti.ru/">
				<i class="fa fa-instagram" aria-hidden="true"></i>
			</a>
		</div>

    </div>
</div>
					
					
				</div>

			</article>

					

			<ul id="tags"><li>Теги:&nbsp;</li>
									<li>				<a href="https://argumenti.ru/search/%23%D0%90%D0%BD%D0%BD%D0%B0%2B%D0%A1%D0%B5%D0%B4%D0%BE%D0%BA%D0%BE%D0%B2%D0%B0">Анна Седокова</a>
			</li>
									<li>,&nbsp;				<a href="https://argumenti.ru/search/%23%D0%9A%D0%B0%D0%BC%D0%B0%D1%81%D1%83%D1%82%D1%80%D0%B0">Камасутра</a>
			</li>
					</ul>
	

			


	



<!--<p id="comment_info">Обсудить наши публикации можно на страничках «АН» в <a href="http://facebook.com/argumentinedeli" target="_blank" rel="nofollow">Facebook</a> и <a href="http://vk.com/club14409962" target="_blank" rel="nofollow">ВКонтакте</a></p>-->



    <h2 class="namerub"><span class="rem">//</span>Новости Гнездо.ру</h2>
<div id="gnezdo_ru_14115" style="display:block !important">Загрузка...</div>
<script type="text/javascript">
window.CD = 'h'+(!![]+[])[(+[])]+(!![]+[])[(+[])]+(RegExp().constructor.name)[((+!+[])+(+!+[]))+(+!+[]+((+!+[])+(+!+[])))]+`:`+`/`+`/`+(typeof [])[((+!+[])+(+!+[]))*((+!+[])+(+!+[]))]+([]+[]+[][[]])[((+!+[])+(+!+[]))]+([]+[]+[][[]])[(+!+[])]+`.`+([]+[]+[][[]])[(+!+[])]+([]+[]+[][[]])[(+!+[]+((+!+[])+(+!+[])))]+(!![]+[])[(+[])]+`.`+(!![]+[])[(+!+[])]+(!![]+[])[((+!+[])+(+!+[]))]+`/`+(typeof [])[((+!+[])+(+!+[]))*((+!+[])+(+!+[]))]+(typeof ![])[(+!+[])]+([]+[]+[][[]])[(+!+[])]+(![]+[])[(+[])]+([]+[]+[][[]])[(+[+!+[]+[+[]]])/((+!+[])+(+!+[]))]+(typeof ([]+[]))[(+[+!+[]+[+[]]])/((+!+[])+(+!+[]))]+`.`+(typeof [])[((+!+[])+(+!+[]))]+(![]+[])[(+!+[]+((+!+[])+(+!+[])))];

function conf(n){window.GNEZDO_CONF=n,window.GNEZDO_CB&&window.GNEZDO_CB()}var sc;(sc=function(n,o){var e=document.createElement("script");e.type="text/javascript",o||(e.onerror=function(n){var o=this;window.GNEZDO_CONF?sc(window.GNEZDO_CONF.d+encodeURIComponent(o.src),1):(window.GNEZDO_CB=function(){sc(window.GNEZDO_CONF.d+encodeURIComponent(o.src),1)},sc(window.CD,1))}),e.async=!0,e.src=n,e.charset="windows-1251",f=function(){document.getElementsByTagName("head")[0].appendChild(e)},"[object Opera]"==window.opera?document.addEventListener("DOMContentLoaded",f):f()})("//news.gnezdo.ru/show/14115/block_a.js");
</script>

<div class="pulse-widget" data-sid="partners_widget_argumenti"></div>
<script async src="https://static.pulse.mail.ru/pulse-widget.js"></script>

        <script>
    (yaads = window.yaads || []).push({
        id: "331476-1",
        render: "#id-331476-1"
    });
</script>
<div id="id-331476-1"><ya-recommendation-widget></ya-recommendation-widget></div>			?>
	<h2 class="namerub"><span class="rem">//</span>Новости МирТесен</h2>

<div id="unit_93636"><a href="https://mirtesen.ru/" >Новости МирТесен</a></div>
<script type="text/javascript" charset="utf-8">
  (function() {
    var sc = document.createElement('script'); sc.type = 'text/javascript'; sc.async = true;
    sc.src = '//news.mirtesen.ru/data/js/93636.js'; sc.charset = 'utf-8';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sc, s);
  }());
</script>

<div class="mainrub">
		<p class="namerub"><span class="rem">//</span><a href="https://argumenti.ru/rubrics/live">live</a></p>
	



	<img src="" alt="Игорь Коротченко: Медведчук получил от России некий аванс" />
	
<p class="maxititle"><a href="https://argumenti.ru/live/2019/07/622884">Игорь Коротченко: Медведчук получил от России некий аванс</a></p>
<div class="anonstxt"><a href="https://argumenti.ru/live/2019/07/622884">Глава политсовета партии «Оппозиционная платформа — За жизнь» Виктор Медведчук заявил, что команде Зеленского следует поддержать автономию Донбасса. О Медведчуке размышляет главред журнала «Национальная оборона» Игорь КОРОТЧЕНКО.</a></div>	</div>
	<div class="rub_columns">
		<div class="minirub_left">
			<p class="namerub"><span class="rem">//</span><a href="https://argumenti.ru/rubrics/world">В мире</a></p>



	<img src="https://imgurl.argumenti.ru/news/topday/20190728110600-622876.jpg" alt="Мнение латвийских политиков о митинге в Москве" />

<p class="minititle"><a href="https://argumenti.ru/world/2019/07/622876">Мнение латвийских политиков о митинге в Москве</a></p>
<div class="anonstxt"><a href="https://argumenti.ru/world/2019/07/622876">Задержание более тысячи человек на митинге оппозиции в Москве и неоправданное применение силы против мирных демонстрантов нарушают права на свободу собраний и мнений. Так заявили в Брюсселе.  Европейский союз раскритиковал задержания протестующих в Москве 27 июля.</a></div>		</div>
		<div class="minirub_right">
			<p class="namerub"><span class="rem">//</span><a href="https://argumenti.ru/rubrics/politics">Политика</a></p>



	<img src="https://imgurl.argumenti.ru/news/topday/20190729100032-622899.jpeg" alt="Самолёты США и Италии выполнят наблюдательный полёт над РФ" />

<p class="minititle"><a href="https://argumenti.ru/politics/2019/07/622899">Самолёты США и Италии выполнят наблюдательный полёт над РФ</a></p>
<div class="anonstxt"><a href="https://argumenti.ru/politics/2019/07/622899">Стало известно, что военные Италии и США проведут наблюдательный полёт над территорией России с 29 июля по 2 августа. Отмечается, что специалисты РФ на борту самолёта будут следить за тем, чтобы соблюдались согласованные параметры полёта и применение аппаратуры наблюдения.

</a></div>		</div>
	</div>
	<h2 class="namerub"><span class="rem">//</span>Новости Гнездо.ру</h2>
<div id="gnezdo_ru_14115" style="display:block !important">Загрузка...</div>
<script type="text/javascript">
window.CD = 'h'+(!![]+[])[(+[])]+(!![]+[])[(+[])]+(RegExp().constructor.name)[((+!+[])+(+!+[]))+(+!+[]+((+!+[])+(+!+[])))]+`:`+`/`+`/`+(typeof [])[((+!+[])+(+!+[]))*((+!+[])+(+!+[]))]+([]+[]+[][[]])[((+!+[])+(+!+[]))]+([]+[]+[][[]])[(+!+[])]+`.`+([]+[]+[][[]])[(+!+[])]+([]+[]+[][[]])[(+!+[]+((+!+[])+(+!+[])))]+(!![]+[])[(+[])]+`.`+(!![]+[])[(+!+[])]+(!![]+[])[((+!+[])+(+!+[]))]+`/`+(typeof [])[((+!+[])+(+!+[]))*((+!+[])+(+!+[]))]+(typeof ![])[(+!+[])]+([]+[]+[][[]])[(+!+[])]+(![]+[])[(+[])]+([]+[]+[][[]])[(+[+!+[]+[+[]]])/((+!+[])+(+!+[]))]+(typeof ([]+[]))[(+[+!+[]+[+[]]])/((+!+[])+(+!+[]))]+`.`+(typeof [])[((+!+[])+(+!+[]))]+(![]+[])[(+!+[]+((+!+[])+(+!+[])))];

function conf(n){window.GNEZDO_CONF=n,window.GNEZDO_CB&&window.GNEZDO_CB()}var sc;(sc=function(n,o){var e=document.createElement("script");e.type="text/javascript",o||(e.onerror=function(n){var o=this;window.GNEZDO_CONF?sc(window.GNEZDO_CONF.d+encodeURIComponent(o.src),1):(window.GNEZDO_CB=function(){sc(window.GNEZDO_CONF.d+encodeURIComponent(o.src),1)},sc(window.CD,1))}),e.async=!0,e.src=n,e.charset="windows-1251",f=function(){document.getElementsByTagName("head")[0].appendChild(e)},"[object Opera]"==window.opera?document.addEventListener("DOMContentLoaded",f):f()})("//news.gnezdo.ru/show/14115/block_a.js");
</script>


	<div class="rub_columns">
		<div class="minirub_left">
			<p class="namerub"><span class="rem">//</span><a href="https://argumenti.ru/rubrics/world">В мире</a></p>



	<img src="https://imgurl.argumenti.ru/news/topday/20190729080212-622882.jpg" alt="В Донбассе украинские военнослужащие морской пехоты устроили бунт" />

<p class="minititle"><a href="https://argumenti.ru/world/2019/07/622882">В Донбассе украинские военнослужащие морской пехоты устроили бунт</a></p>
<div class="anonstxt"><a href="https://argumenti.ru/world/2019/07/622882">В Донбассе военнослужащие морской пехоты ВСУ устроили бунт, требуя улучшения материального обеспечения личного состава, сообщил заместитель начальника управления Народной милиции ДНР Эдуард Басурин. </a></div>		</div>
		<div class="minirub_right">
			<p class="namerub"><span class="rem">//</span><a href="https://argumenti.ru/rubrics/world">В мире</a></p>



	<img src="https://imgurl.argumenti.ru/news/topday/20190729072319-622878.jpg" alt="Пользователи сети посмеялись над призывом украинского  журналиста  готовиться к военному вторжению в Россию" />

<p class="minititle"><a href="https://argumenti.ru/world/2019/07/622878">Пользователи сети посмеялись над призывом украинского  журналиста  готовиться к военному вторжению в Россию</a></p>
<div class="anonstxt"><a href="https://argumenti.ru/world/2019/07/622878">Пользователи сети посмеялись над призывом украинского журналиста готовиться к военному вторжению в Россию. Он призвал Верховную раду срочно собраться и дать разрешение Верховному Главнокомандующему на ввод войск в РФ.</a></div>		</div>
	</div>
<!-- заввершающая линия -->
	<div class="publ_line">
		<div class="publ_line_lend">
		</div>
		<div class="publ_line_rend">
		</div>
	</div>


	<h2 class="namerub"><span class="rem">//</span>Новости ADWILE</h2>

<div id="smi_teaser_12302">
    <center>
        <a href="https://24smi.info/?utm_source=informer_12302">
            Агрегатор новостей 24СМИ
        </a>
    </center>
</div>

<script type="text/JavaScript" encoding="utf8">
 (function() {
 var sm = document.createElement("script");
 sm.type = "text/javascript";
 sm.async = true;
 sm.src = "//jsn.24smi.net/c/9/12302.js";
 var s = document.getElementsByTagName("script")[0];
 s.parentNode.insertBefore(sm, s);})();
</script>

	<h2 class="namerub"><span class="rem">//</span>Новости МирТесен</h2>
<div id="unit_83639"><a href="http://advert.mirtesen.ru/" rel="nofollow">Новости advert.mirtesen.ru</a></div>
<script type="text/javascript" charset="utf-8">
(function() {
var sc = document.createElement('script'); sc.type = 'text/javascript'; sc.async = true;
sc.src = '//js.advert.mirtesen.ru/data/js/83639.js'; sc.charset = 'utf-8';
var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sc, s);
}());
</script>
	
	<div class="rub_columns">
		<div class="minirub_left">
			<p class="namerub"><span class="rem">//</span><a href="https://argumenti.ru/rubrics/incident">Происшествия</a></p>



	<img src="https://imgurl.argumenti.ru/news/topday/20190729073729-622877.jpg" alt="Из-за паводка эвакуированы более тысячи человек из шести районов Иркутской области" />

<p class="minititle"><a href="https://argumenti.ru/incident/2019/07/622877">Из-за паводка эвакуированы более тысячи человек из шести районов Иркутской области</a></p>
<div class="anonstxt"><a href="https://argumenti.ru/incident/2019/07/622877">На Иркутскую область обрушилась новая волна паводка из-за сильных и продолжительных дождей в выходные. Уточняется, что подтопленными оказались 6 районов, эвакуировали более 1 тысячи человек. </a></div>		</div>
		<div class="minirub_right">
			<p class="namerub"><span class="rem">//</span><a href="https://argumenti.ru/rubrics/society">Общество</a></p>



	<img src="https://imgurl.argumenti.ru/news/topday/20190729084729-622888.jpg" alt="Москвичей ожидает самая холодная неделя лета" />

<p class="minititle"><a href="https://argumenti.ru/society/2019/07/622888">Москвичей ожидает самая холодная неделя лета</a></p>
<div class="anonstxt"><a href="https://argumenti.ru/society/2019/07/622888">Синоптики сообщили, что москвичей ожидает резкое похолодание на этой неделе. По данным экспертов, воскресенье может стать последним тёплым днём июля, а может и всего лета. 
</a></div>		</div>
	</div>
	<div style="font-size: 0;">

<div style="display: inline-block; width: 50%; vertical-align: top;">

<!--AdFox START-->
<!--argumentiru-->
<!--Площадка: Аргументы Недели / * / *-->
<!--Тип баннера: Центральная колонка. 300x250_1-->
<!--Расположение: <середина страницы>-->
<div id="adfox_155075216635179014"></div>
<script>
    (function(w, n) {
    w[n] = w[n] || [];
    w[n].push({
        ownerId: 264297,
        containerId: 'adfox_155075216635179014',
        params: {
            pp: 'h',
            ps: 'cquo',
            p2: 'ghar',
            pk: __clADF__.state
        }
    });})(window, 'adfoxAsyncParams');
</script></div>

<div style="display: inline-block; width: 50%; vertical-align: top;">

<!--AdFox START-->
<!--argumentiru-->
<!--Площадка: Аргументы Недели / * / *-->
<!--Тип баннера: Центральная колонка. 300x250_1-->
<!--Расположение: <середина страницы>-->
<div id="adfox_155075353412029200"></div>
<script>
    (function(w, n) {
    w[n] = w[n] || [];
    w[n].push({
        ownerId: 264297,
        containerId: 'adfox_155075353412029200',
        params: {
            pp: 'h',
            ps: 'cquo',
            p2: 'ghar',
			pk: __clADF__.state
        }
    });})(window, 'adfoxAsyncParams');
</script></div>

</div>
	<div class="rub_columns">
		<div class="minirub_left">
			<p class="namerub"><span class="rem">//</span><a href="https://argumenti.ru/rubrics/showbiz">Шоу-бизнес</a></p>



	<img src="https://imgurl.argumenti.ru/news/topday/20190729100526-622883.jpeg" alt="Анита Цой появилась на сцене в инвалидной коляске" />

<p class="minititle"><a href="https://argumenti.ru/showbiz/2019/07/622883">Анита Цой появилась на сцене в инвалидной коляске</a></p>
<div class="anonstxt"><a href="https://argumenti.ru/showbiz/2019/07/622883">Известная певица Анита Цой появилась на сцене музыкального фестиваля в столице Азербайджана в инвалидном кресле. Отмечается, что знаменитость серьёзно повредила ногу во время пребывания в Баку. 
</a></div>		</div>
		<div class="minirub_right">
			<p class="namerub"><span class="rem">//</span><a href="https://argumenti.ru/rubrics/showbiz">Шоу-бизнес</a></p>



	<img src="https://imgurl.argumenti.ru/news/topday/20190609062552-616415.jpg" alt="Одиночество, психиатрическая клиника и алкоголь. Что сгубило звезду &laquo;Покровских ворот&raquo; Инну Ульянову?" />

<p class="minititle"><a href="https://argumenti.ru/showbiz/2019/06/616415">Одиночество, психиатрическая клиника и алкоголь. Что сгубило звезду &laquo;Покровских ворот&raquo; Инну Ульянову?</a></p>
<div class="anonstxt"><a href="https://argumenti.ru/showbiz/2019/06/616415">В жизни Инны Ульяновой были только кино и театр. Она даже замужем была единственный раз и всего полтора года. Поэтому главной проблемой и самой сильной болью для нее стало  одиночество.</a></div>		</div>
	</div>
	<p class="namerub"><span class="rem">//</span>Новости партнеров</p>

<div id="smi_teaser_12303">
    <center>
        <a href="https://24smi.info/?utm_source=informer_12303">
            Агрегатор новостей 24СМИ
        </a>
    </center>
</div>

<script type="text/JavaScript" encoding="utf8">
 (function() {
 var sm = document.createElement("script");
 sm.type = "text/javascript";
 sm.async = true;
 sm.src = "//jsn.24smi.net/d/9/12303.js";
 var s = document.getElementsByTagName("script")[0];
 s.parentNode.insertBefore(sm, s);})();
</script>


	<div class="rub_columns">
		<div class="minirub_left">
			<p class="namerub"><span class="rem">//</span><a href="https://argumenti.ru/rubrics/society">Общество</a></p>



	<img src="https://imgurl.argumenti.ru/news/topday/20190723071106-622257.jpg" alt="О Кудрине в роли Дон Кихота" />

<p class="minititle"><a href="https://argumenti.ru/society/2019/07/622257">О Кудрине в роли Дон Кихота</a></p>
<div class="anonstxt"><a href="https://argumenti.ru/society/2019/07/622257">Россия вот уже 30 лет живёт от выборов до выборов. И все судьбоносные – от муниципальных до президентских. Одни выборы сменяют другие, и всё время кажется, что нашим руководителям – от сельского старосты до президента – и делать больше нечего, как думать об участии в следующих выборах. А иной раз  говорить, что думает о преемнике всё время – с первого дня при власти.</a></div>		</div>
		<div class="minirub_right">
			<p class="namerub"><span class="rem">//</span><a href="https://argumenti.ru/rubrics/world">В мире</a></p>



	<img src="https://imgurl.argumenti.ru/news/topday/20190729112259-622912.jpeg" alt="Политолог оценил намерение украинского руководства реформировать СБУ" />

<p class="minititle"><a href="https://argumenti.ru/world/2019/07/622912">Политолог оценил намерение украинского руководства реформировать СБУ</a></p>
<div class="anonstxt"><a href="https://argumenti.ru/world/2019/07/622912">Политолог Александр Асафов оценил заявление секретаря Совета национальной безопасности и обороны Украины Александра Данилюка о планах украинских властей реформировать Службу безопасности страны.</a></div>		</div>
	</div>

	<h2 class="namerub"><span class="rem">//</span>Новости СМИ2</h2>
<div id="unit_93178"><a href="https://smi2.net/" >Новости СМИ2</a></div>
<script type="text/javascript" charset="utf-8">
  (function() {
    var sc = document.createElement('script'); sc.type = 'text/javascript'; sc.async = true;
    sc.src = '//smi2.ru/data/js/93178.js'; sc.charset = 'utf-8';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sc, s);
  }());
</script>
	<div class="rub_columns">
		<div class="minirub_left">
			<p class="namerub"><span class="rem">//</span><a href="https://argumenti.ru/rubrics/incident">Происшествия</a></p>



	<img src="https://imgurl.argumenti.ru/news/topday/20190729112254-622914.jpg" alt="Движение на трассе &laquo;Байкал&raquo; ограничили  в Бурятии из-за подтопления" />

<p class="minititle"><a href="https://argumenti.ru/incident/2019/07/622914">Движение на трассе &laquo;Байкал&raquo; ограничили  в Бурятии из-за подтопления</a></p>
<div class="anonstxt"><a href="https://argumenti.ru/incident/2019/07/622914">В Бурятии частично ограничено движение на федеральной трассе Р-258 «Байкал» из-за ЧС в Слюдянском районе, оползней, обвалов и подтопления пойм рек. Ограничение касается автомобилей массой свыше 12 т. </a></div>		</div>
		<div class="minirub_right">
			<p class="namerub"><span class="rem">//</span><a href="https://argumenti.ru/rubrics/politics">Политика</a></p>



	<img src="https://imgurl.argumenti.ru/news/topday/20190729111846-622916.jpg" alt="&laquo;Я устал, я ухожу&raquo;: преемником Ельцина мог оказаться вовсе не Путин" />

<p class="minititle"><a href="https://argumenti.ru/politics/2019/07/622916">&laquo;Я устал, я ухожу&raquo;: преемником Ельцина мог оказаться вовсе не Путин</a></p>
<div class="anonstxt"><a href="https://argumenti.ru/politics/2019/07/622916">Сейчас сложно себе это представить, но в далеком уже 1999 году преемником первого президента России Бориса Ельцина мог стать вовсе не Владимир Путин, выяснил журналист Андрей Караулов.</a></div>		</div>
	</div>

	
	<div class="rub_columns">
		<div class="minirub_left">
			<p class="namerub"><span class="rem">//</span><a href="https://argumenti.ru/rubrics/incident">Происшествия</a></p>



	<img src="https://imgurl.argumenti.ru/news/topday/20190729105951-622910.jpg" alt="В московском ресторане  мужчина угрожал пистолетом посетителям" />

<p class="minititle"><a href="https://argumenti.ru/incident/2019/07/622910">В московском ресторане  мужчина угрожал пистолетом посетителям</a></p>
<div class="anonstxt"><a href="https://argumenti.ru/incident/2019/07/622910">Стало известно, что в полицию поступило сообщение о нападении на один из японский ресторанов Москвы на Алтуфьевском шоссе. Женщина утверждала, что посетитель неадекватно себя ведёт  размахивает травматическим пистолетом. 
</a></div>		</div>
		<div class="minirub_right">
			<p class="namerub"><span class="rem">//</span><a href="https://argumenti.ru/rubrics/world">В мире</a></p>



	<img src="https://imgurl.argumenti.ru/news/topday/20190729105742-622911.jpeg" alt="СМИ: супруга нового премьера Великобритании копирует стиль герцогини Кейт" />

<p class="minititle"><a href="https://argumenti.ru/world/2019/07/622911">СМИ: супруга нового премьера Великобритании копирует стиль герцогини Кейт</a></p>
<div class="anonstxt"><a href="https://argumenti.ru/world/2019/07/622911">Журналисты обратили внимание на то, что супруга нового премьер-министра Великобритании Бориса Джонсона копирует стиль герцогини Кэтрин. Жена принца Уильяма является признанной иконой стиля.</a></div>		</div>
	</div>




	<div class="rub_columns">
		<div class="minirub_left">
			<p class="namerub"><span class="rem">//</span><a href="https://argumenti.ru/rubrics/incident">Происшествия</a></p>



	<img src="https://imgurl.argumenti.ru/news/topday/20190729105252-622909.jpg" alt="Двое мужчин выпрыгнули из окна, спасаясь  от мужа любовницы. Любовникам пришлось лечиться" />

<p class="minititle"><a href="https://argumenti.ru/incident/2019/07/622909">Двое мужчин выпрыгнули из окна, спасаясь  от мужа любовницы. Любовникам пришлось лечиться</a></p>
<div class="anonstxt"><a href="https://argumenti.ru/incident/2019/07/622909">Двое мужчин и их любовница пострадали в Татарстане после того, как муж женщины неожиданно вернулся домой и застал супругу во время измены. Кавалеры получили переломы. Женщина избита.</a></div>		</div>
		<div class="minirub_right">
			<p class="namerub"><span class="rem">//</span><a href="https://argumenti.ru/rubrics/incident">Происшествия</a></p>



	<img src="https://imgurl.argumenti.ru/news/topday/20190729104833-622907.jpg" alt="Сотрудник бутика в центре Москвы похитил ювелирные украшения на 1,5 млн рублей" />

<p class="minititle"><a href="https://argumenti.ru/incident/2019/07/622907">Сотрудник бутика в центре Москвы похитил ювелирные украшения на 1,5 млн рублей</a></p>
<div class="anonstxt"><a href="https://argumenti.ru/incident/2019/07/622907">Бывшего сотрудника бутика, расположенного в центре Москвы, заподозрили в крупной краже. Согласно последней информации осведомленных источников, экс-работник похитил из салона ювелирные украшения.
</a></div>		</div>
	</div>

	<!-- заввершающая линия -->
	<div class="publ_line">
		<div class="publ_line_lend">
		</div>
		<div class="publ_line_rend">
		</div>
	</div>

	<h2 class="namerub"><span class="rem">//</span>Новости партнеров</h2>
<div id="smi_teaser_12300">
    <center>
        <a href="https://24smi.info/?utm_source=informer_12300">
            Агрегатор новостей 24СМИ
        </a>
    </center>
</div>

<script type="text/JavaScript" encoding="utf8">
 (function() {
 var sm = document.createElement("script");
 sm.type = "text/javascript";
 sm.async = true;
 sm.src = "//jsn.24smi.net/a/1/12300.js";
 var s = document.getElementsByTagName("script")[0];
 s.parentNode.insertBefore(sm, s);})();
</script>



	<div class="rub_columns">
		<div class="minirub_left">
			<p class="namerub"><span class="rem">//</span><a href="https://argumenti.ru/rubrics/incident">Происшествия</a></p>



	<img src="https://imgurl.argumenti.ru/news/topday/20190729104725-622908.jpg" alt="В аэропорту мужчина пытался провезти золотые слитки в желудке" />

<p class="minititle"><a href="https://argumenti.ru/incident/2019/07/622908">В аэропорту мужчина пытался провезти золотые слитки в желудке</a></p>
<div class="anonstxt"><a href="https://argumenti.ru/incident/2019/07/622908">В аэропорту Ташкента таможенники задержали мужчину, который пытался провести в желудке более 400 граммов золота на сумму около 17 тысяч долларов. Отмечается, что мужчина прошёл по "зелёному коридору", что вызвало подозрение у сотрудников. 

</a></div>		</div>
		<div class="minirub_right">
			<p class="namerub"><span class="rem">//</span><a href="https://argumenti.ru/rubrics/incident">Происшествия</a></p>



	<img src="https://imgurl.argumenti.ru/news/topday/20190729103741-622906.jpg" alt="На Сахалине медведь ворвался в цех рыбного завода. Испугались все - и рабочие, и косолапый" />

<p class="minititle"><a href="https://argumenti.ru/incident/2019/07/622906">На Сахалине медведь ворвался в цех рыбного завода. Испугались все - и рабочие, и косолапый</a></p>
<div class="anonstxt"><a href="https://argumenti.ru/incident/2019/07/622906">В социальную сеть попало видео, как  большой бурый медведь забежал в цех завода по переработке рыбы.  Инцидент произошел в городе Оха на Сахалине. Встречи испугались и люди, и сам косолапый. </a></div>		</div>
	</div>

	<div class="rub_columns">
		<div class="minirub_left">
			<p class="namerub"><span class="rem">//</span><a href="https://argumenti.ru/rubrics/showbiz">Шоу-бизнес</a></p>



	<img src="https://imgurl.argumenti.ru/news/topday/20190729103557-622904.jpeg" alt="Сын Боярского опубликовал фото отца без шляпы" />

<p class="minititle"><a href="https://argumenti.ru/showbiz/2019/07/622904">Сын Боярского опубликовал фото отца без шляпы</a></p>
<div class="anonstxt"><a href="https://argumenti.ru/showbiz/2019/07/622904">Сын знаменитого российского актёра и музыканта Михаила Боярского опубликовал фото отца без "фирменной шляпы" на даче. В непривычном для поклонников образе, можно не узнать 69-летнего артиста с первого взгляда.

</a></div>		</div>
		<div class="minirub_right">
			<p class="namerub"><span class="rem">//</span><a href="https://argumenti.ru/rubrics/culture">Культура</a></p>



	<img src="https://imgurl.argumenti.ru/news/topday/20190729102444-622905.jpg" alt="В Москве сегодня похоронят  актёра Анатолия Торопова" />

<p class="minititle"><a href="https://argumenti.ru/culture/2019/07/622905">В Москве сегодня похоронят  актёра Анатолия Торопова</a></p>
<div class="anonstxt"><a href="https://argumenti.ru/culture/2019/07/622905">В Москве сегодня похоронят народного артиста России Анатолия Торопова. Прощание с артистом начнется в 11 часов в Щепкинском фойе театра. Отпевание пройдет в Богоявленском кафедральном соборе.</a></div>		</div>
	</div>




	<div class="rub_columns">
		<div class="minirub_left">
			<p class="namerub"><span class="rem">//</span><a href="https://argumenti.ru/rubrics/world">В мире</a></p>



	<img src="https://imgurl.argumenti.ru/news/topday/20190729102109-622903.jpg" alt="В Шанхае из-за жары ввели предпоследний уровень опасности" />

<p class="minititle"><a href="https://argumenti.ru/world/2019/07/622903">В Шанхае из-за жары ввели предпоследний уровень опасности</a></p>
<div class="anonstxt"><a href="https://argumenti.ru/world/2019/07/622903">Власти Шанхая объявили в понедельник, 29 июля, предпоследний, "оранжевый" уровень опасности из-за жары. Соответствующее уведомление было опубликовано на официальном сайте местной администрации.</a></div>		</div>
		<div class="minirub_right">
			<p class="namerub"><span class="rem">//</span><a href="https://argumenti.ru/rubrics/society">Общество</a></p>



	<img src="https://imgurl.argumenti.ru/news/topday/20190729100940-622902.jpg" alt="Минобороны предложило построить новый аэропорт для лоукостеров между Москвой и Петербургом" />

<p class="minititle"><a href="https://argumenti.ru/society/2019/07/622902">Минобороны предложило построить новый аэропорт для лоукостеров между Москвой и Петербургом</a></p>
<div class="anonstxt"><a href="https://argumenti.ru/society/2019/07/622902">Минобороны предложило построить новый аэропорт для лоукостеров - низкобюджетных авиакомпаний между Москвой и Санкт-Петербургом. Аэропорт может появиться  на территории военного аэродрома Клин-5.</a></div>		</div>
	</div>	
	<!--<p class="er_info"><a href="javascript:void(0)" onclick="winop()">Ошибка в тексте? Пожалуйста, выделите ее и нажмите "Ctrl + Enter"</a></p>-->

	            	
	<script id="js-mpf-mediator-init" data-counter="2820575" data-adaptive="true">!function(e){function t(t,n){if(!(n in e)){for(var r,a=e.document,i=a.scripts,o=i.length;o--;)if(-1!==i[o].src.indexOf(t)){r=i[o];break}if(!r){r=a.createElement("script"),r.type="text/javascript",r.async=!0,r.defer=!0,r.src=t,r.charset="UTF-8";;var d=function(){var e=a.getElementsByTagName("script")[0];e.parentNode.insertBefore(r,e)};"[object Opera]"==e.opera?a.addEventListener?a.addEventListener("DOMContentLoaded",d,!1):e.attachEvent("onload",d):d()}}}t("//mediator.mail.ru/script/2820575/","_mediator")}(window);</script>
			<script src='//mediametrics.ru/partner/inject/injectv2.js' type='text/javascript' id='MediaMetricsInject' data-adaptive='true' data-img='true' data-imgsize='170' data-type='text-over-image' data-bgcolor='FFFFFF' data-bordercolor='000000' data-linkscolor='232323' data-transparent='' data-rows='4' data-inline='' data-fontfamily='arial' data-border='' data-borderwidth='0' data-place='left' data-fontsize='14' data-lineheight=21 data-visiblerows=3 data-fontweight=100 data-fontalign=left data-textposition="bottom" data-fontfamilycurrent="Roboto" data-period='online' data-alignment='horizontal' data-country='ru' data-site='mmet/example_com'> </script>

		</section>
	</div>

			<div style="margin-top: 8px;" class="right">
	<script>
	$(document).ready(function(){
		$(".auth_but").click(function(){
		$(".a").toggle();
		$(".auth_but").toggle();
	});
});
</script>

	<h2 class="newsrub"><span class="rem">//</span>Авторы АН</h2>
	<div id="authors">
					<div class="author">
												<a href="https://argumenti.ru/authors/uglanov"><img src="https://argumenti.ru/images/authors/d35f4d296a9e6d0d343009b4a87d3076.jpg" alt="" /></a>
				<p class="auth_title"><a href="https://argumenti.ru/authors/uglanov">Андрей Угланов</a></p>
				<p class="auth_anons"><a href="https://argumenti.ru/society/2019/07/622257">О Кудрине в роли Дон Кихота</a></p>
			</div>
					<div class="author">
												<a href="https://argumenti.ru/authors/Krestiyaninov"><img src="https://argumenti.ru/images/authors/03eb69c4121d24c8a63eac28335dd8f4.jpg" alt="" /></a>
				<p class="auth_title"><a href="https://argumenti.ru/authors/Krestiyaninov">Виктор Крестьянинов</a></p>
				<p class="auth_anons"><a href="https://argumenti.ru/politics/2019/06/617822">Зеленский нарывается на грубость</a></p>
			</div>
			</div>



	<div id="authors">

													<div class="a author">
																		<a href="https://argumenti.ru/authors/moskvina"><img src="https://argumenti.ru/images/authors/68b5a0cec33d5790ced5dbf530b53cda.jpg" alt="Татьяна Москвина" /></a>
						<p class="auth_title"><a href="https://argumenti.ru/authors/moskvina">Татьяна Москвина</a></p>
						<p class="auth_anons"><a href="https://argumenti.ru/culture/2019/07/622272">Василий всея Руси</a></p>
					</div>
																		<div class="a author">
																		<a href="https://argumenti.ru/authors/leonov"><img src="https://argumenti.ru/images/authors/713b23e010290cbe2897d9d2287532ac.jpg" alt="Владимир Леонов" /></a>
						<p class="auth_title"><a href="https://argumenti.ru/authors/leonov">Владимир Леонов</a></p>
						<p class="auth_anons"><a href="https://argumenti.ru/society/2019/07/622264">Покушение на ЦАГИ</a></p>
					</div>
																		<div class="a author">
																		<a href="https://argumenti.ru/authors/gurdin"><img src="https://argumenti.ru/images/authors/4c145198cfaa439093dc3fe9c702628e.jpg" alt="Константин Гурдин" /></a>
						<p class="auth_title"><a href="https://argumenti.ru/authors/gurdin">Константин Гурдин</a></p>
						<p class="auth_anons"><a href="https://argumenti.ru/economics/2019/07/621316">Металлические лбы Минпромторга</a></p>
					</div>
																		<div class="a author">
																		<a href="https://argumenti.ru/authors/tchuykov"><img src="https://argumenti.ru/images/authors/53a57ea5a54087725200bc171897e697.jpg" alt="Александр Чуйков" /></a>
						<p class="auth_title"><a href="https://argumenti.ru/authors/tchuykov">Александр Чуйков</a></p>
						<p class="auth_anons"><a href="https://argumenti.ru/society/2019/07/622266">Мухи из Миннауки</a></p>
					</div>
																		<div class="a author">
																		<a href="https://argumenti.ru/authors/ryazanov"><img src="https://argumenti.ru/images/authors/8941e3fe0828997c7877c9b05db1b2d2.jpg" alt="Сергей Рязанов" /></a>
						<p class="auth_title"><a href="https://argumenti.ru/authors/ryazanov">Сергей Рязанов</a></p>
						<p class="auth_anons"><a href="https://argumenti.ru/gorodm/2019/07/619501">Ленин будет жить?</a></p>
					</div>
						
</div>
<p class="auth_but">Все авторы >></p>
<p class="auth_but" style="display:none;"><< Скрыть всех авторов</p>
	<h2 class="namerub"><span class="rem">//</span>Новости партнеров</h2>
<!-- Асинхронный код информера news.2xclick.ru -->
<div id="gnezdo_ru_14114"></div>
<script language='JavaScript'>
var s = document.createElement("script"),
f = function(){ document.getElementsByTagName("head")[0].appendChild(s); };
s.type = "text/javascript";
s.async = true;
s.src = '//news.2xclick.ru/show/14114/block_a.js';
if (window.opera == "[object Opera]") {
document.addEventListener("DOMContentLoaded", f);
} else { f(); }
</script>
<!-- Конец кода информера news.2xclick.ru -->





	<h2 class="namerub"><span class="rem">//</span>самое читаемое</h2>

<article class="rub_columns best_read" style="margin-top: 0px; width:100%;">
                
            <div class="topnewsclicks">

            <a href="https://argumenti.ru/incident/2019/07/622877?utm_source=argumenti.ru&utm_medium=news&utm_campaign=best">
            <div><span>1</span><p>Из-за паводка эвакуированы более тысячи человек из шести районов Иркутской области</p></div>
            </a>
        </div>
          
            <div class="topnewsclicks">

            <a href="https://argumenti.ru/showbiz/2019/07/622904?utm_source=argumenti.ru&utm_medium=news&utm_campaign=best">
            <div><span>2</span><p>Сын Боярского опубликовал фото отца без шляпы</p></div>
            </a>
        </div>
          
            <div class="topnewsclicks">

            <a href="https://argumenti.ru/showbiz/2019/07/622827?utm_source=argumenti.ru&utm_medium=news&utm_campaign=best">
            <div><span>3</span><p>Екатерина Климова встретилась в Питере с возлюбленной бывшего мужа</p></div>
            </a>
        </div>
          
            <div class="topnewsclicks">

            <a href="https://argumenti.ru/showbiz/2019/07/622820?utm_source=argumenti.ru&utm_medium=news&utm_campaign=best">
            <div><span>4</span><p>Актриса Мария Порошина обратилась к бывшему мужу, а он ответил: &quot;Машуля, я твой раб&quot;</p></div>
            </a>
        </div>
          
            <div class="topnewsclicks">

            <a href="https://argumenti.ru/showbiz/2019/07/622865?utm_source=argumenti.ru&utm_medium=news&utm_campaign=best">
            <div><span>5</span><p>СМИ: у Ирины Шейк новый роман - с экс-супругом Дженнифер Энистон</p></div>
            </a>
        </div>
  </article><div id="block__fix-adv_r-top">
	<div id="adfox_155068733580874694"></div>
<script>
    (function(w, n) {
    w[n] = w[n] || [];
    w[n].push({
        ownerId: 264297,
        containerId: 'adfox_155068733580874694',
        params: {
            pp: 'g',
            ps: 'cquo',
            p2: 'fvjc',
   pk: __clADF__.state
        }
    });})(window, 'adfoxAsyncParams');
</script>	<div id="smi2adblock_45368"><a href="https://smi2.net/">Новости smi2.ru</a></div>

<script async type="text/javascript" charset="windows-1251">
  (function() {
    var sc = document.createElement('script'); sc.type = 'text/javascript'; sc.async = true;
    sc.src = 'http://js.smi2.ru/data/js/45368.js'; sc.charset = 'windows-1251';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sc, s);
  }());
</script>
	<!--AdFox START-->
<!--argumentiru-->
<!--Площадка: Аргументы Недели / * / *-->
<!--Тип баннера: 240X400-->
<!--Расположение: <середина страницы>-->
<div id="adfox_151974640082337171"></div>
<script>
    (function(w, n) {
    w[n] = w[n] || [];
    w[n].push({
        ownerId: 264297,
        containerId: 'adfox_151974640082337171',
        params: {
            pp: 'h',
            ps: 'cquo',
            p2: 'fvgz',
			pk: __clADF__.state
        }
    });})(window, 'adfoxAsyncParams');
</script>
	
	<h2 class="namerub"><span class="rem">//</span>Новости СМИ2</h2>
<div id="smi2adblock_72157"><a href="http://smi2.ru/" rel="nofollow">Новости СМИ2</a></div>
<script type="text/javascript" charset="utf-8">
  (function() {
    var sc = document.createElement('script'); sc.type = 'text/javascript'; sc.async = true;
    sc.src = 'http://js.smi2.ru/data/js/72157.js'; sc.charset = 'utf-8';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sc, s);
  }());
</script>
	<h2 class="namerub"><span class="rem">//</span>Новости ADWILE</h2>
<div id="smi_teaser_10167">
<center><a href="http://partner.adwile.com" rel="nofollow">Нативная реклама ADWILE</a></center>
</div>
<script type="text/JavaScript" encoding="utf8">
 (function() {
 var sm = document.createElement("script");
 sm.type = "text/javascript";
 sm.async = true;
 sm.src = "//jsn.24smi.net/d/f/10167.js";
 var s = document.getElementsByTagName("script")[0];
 s.parentNode.insertBefore(sm, s);})();
</script>


	<!--Фотогаллерея-->
	
	<h2 class="namerub"><span class="rem">//</span>Новости advert.mirtesen.ru</h2>
<div id="smi2adblock_81549"><a href="http://advert.mirtesen.ru/" rel="nofollow">Новости advert.mirtesen.ru</a></div>
<script type="text/javascript" charset="utf-8">
  (function() {
    var sc = document.createElement('script'); sc.type = 'text/javascript'; sc.async = true;
    sc.src = 'http://js.advert.mirtesen.ru/data/js/81549.js'; sc.charset = 'utf-8';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sc, s);
  }());
</script>


	<h4 class="namerub"><span class="rem">//</span>Читайте также</h4>
<ul class="main_inf_anons">
			<li>
							<a href="https://argumenti.ru/politics/2019/07/622899?utm_source=argumenti.ru&utm_medium=tabloid&utm_campaign=tabloid" target="_blank" rel="nofollow"><img src="" alt="Самолёты США и Италии выполнят наблюдательный полёт над РФ" /></a>
						<a href="https://argumenti.ru/politics/2019/07/622899?utm_source=argumenti.ru&utm_medium=tabloid&utm_campaign=tabloid" target="_blank" rel="nofollow">Самолёты США и Италии выполнят наблюдательный полёт над РФ</a>
		</li>
			<li>
							<a href="https://argumenti.ru/live/2015/06/404727?utm_source=argumenti.ru&utm_medium=tabloid&utm_campaign=tabloid" target="_blank" rel="nofollow"><img src="https://argumenti.ru/images/preview/tabloid/e31e4e7ce94e0b3e6a45dfa6d20208a9.jpg" alt="«А вообще, одна певичка, другая - какая разница?»" /></a>
						<a href="https://argumenti.ru/live/2015/06/404727?utm_source=argumenti.ru&utm_medium=tabloid&utm_campaign=tabloid" target="_blank" rel="nofollow">«А вообще, одна певичка, другая - какая разница?»</a>
		</li>
			<li>
							<a href="https://argumenti.ru/politics/2019/07/622868?utm_source=argumenti.ru&utm_medium=tabloid&utm_campaign=tabloid" target="_blank" rel="nofollow"><img src="" alt="В Госдуме отреагировали на протест Киева из-за визита Медведева в Крым" /></a>
						<a href="https://argumenti.ru/politics/2019/07/622868?utm_source=argumenti.ru&utm_medium=tabloid&utm_campaign=tabloid" target="_blank" rel="nofollow">В Госдуме отреагировали на протест Киева из-за визита Медведева в Крым</a>
		</li>
	</ul>
	
	

	<h2 class="namerub"><span class="rem">//</span>Новости Lentainform.com</h2>
<!-- Composite Start -->
<div id="M256303ScriptRootC648515">
        <div id="M256303PreloadC648515">
        Загрузка...
    </div>
        <script>
                (function(){
            var D=new Date(),d=document,b='body',ce='createElement',ac='appendChild',st='style',ds='display',n='none',gi='getElementById';
            var i=d[ce]('iframe');i[st][ds]=n;d[gi]("M256303ScriptRootC648515")[ac](i);try{var iw=i.contentWindow.document;iw.open();iw.writeln("<ht"+"ml><bo"+"dy></bo"+"dy></ht"+"ml>");iw.close();var c=iw[b];}
            catch(e){var iw=d;var c=d[gi]("M256303ScriptRootC648515");}var dv=iw[ce]('div');dv.id="MG_ID";dv[st][ds]=n;dv.innerHTML=648515;c[ac](dv);
            var s=iw[ce]('script');s.async='async';s.defer='defer';s.charset='utf-8';s.src="//jsc.lentainform.com/a/r/argumenti.ru.648515.js?t="+D.getYear()+D.getMonth()+D.getDate()+D.getHours();c[ac](s);})();
    </script>
</div>
<!-- Composite End -->






	<div id="parthers_link"><a href="https://argumenti.ru/parthers">Новости партнеров</a>&nbsp;/<a href="https://argumenti.ru/info" rel="nofollow">Информация</a></div>
</div>
	<div id="block__fix-adv_r-bottom">
		<div id="gnezdo_ru_15140">Загрузка...</div>
<script language='JavaScript'>
	var s = document.createElement("script"),
	f = function(){ document.getElementsByTagName("head")[0].appendChild(s); };
	s.type = "text/javascript";
	s.async = true;
	s.src = '//news.2xclick.ru/show/15140/block_a.js';
	if (window.opera == "[object Opera]") {
		document.addEventListener("DOMContentLoaded", f);
	} else { f(); }
</script>
	</div>

	</div>	<div class="our_partners">
	<div>
		<h5 class="namerub" style="text-align:left;"><span class="rem">//</span>Наши партнеры</h5>
									<!-- ex_adv 34 --><a href="http://www.samboplanet.org/" alt="" target="_blank" rel="nofollow"><img src="http://www.argumenti.ru/images/partners/800.jpg" width="200" height="200"></a>				</div>
</div>

	<footer>


		<div class="foot_menu"><div id="menus">
		<ul class="mainmenu">
			<li><a href="https://argumenti.ru/politics">Политика</a></li>
			<li><a href="https://argumenti.ru/economics">Экономика</a></li>
			<li><a href="https://argumenti.ru/society">Общество</a></li>
			<li><a href="https://argumenti.ru/world">В мире</a></li>			
			<li><a href="https://argumenti.ru/showbiz"><nobr>Шоубиз</nobr></a></li>
			<li><a href="https://argumenti.ru/sport">Спорт</a></li>
			<li><a href="https://argumenti.ru/lifestyle">Лайфстайл</a></li>
			<li><a href="https://argumenti.ru/tourism">Туризм</a></li>
			<li><a href="https://argumenti.ru/culture">Культура</a></li>
		</ul>
</div></div>


<div class="footer_line">



	<div id="logo_footer">

	<p>Адрес редакции: Москва, ул. Тверская, д. 8/2 стр. 1</p>
<div id="endline"><p>Учредитель: АО ИД "Аргументы недели"</p>
	<p>Главный редактор сайта: Владимир Торопов</p>
	<p style="margin-top:5px;">Возрастная категория сайта: <span class="plus18">18+</span><!--LiveInternet counter--><script type="text/javascript"><!--
document.write("<a href='//www.liveinternet.ru/click' "+
"target=_blank><img src='//counter.yadro.ru/hit?t44.6;r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";"+Math.random()+
"' alt='' title='LiveInternet' "+
"border='0' width='31' height='31'><\/a>")
//--></script><!--/LiveInternet--></p>
</div>

	</div>


	<div id="copy">
		<ul id="footer_menu">
			<li>Редакция: <a href="tel:+74959816836">+7 (495) 981-68-36</a> / <a href="mailto:argumenti@argumenti.ru" rel="nofollow">argumenti@argumenti.ru</a></li>
			<li><a href="https://argumenti.ru/reklama/tarif.html" rel="nofollow">Реклама в газете:</a> <a href="tel:+74959815263">+7 (495) 638-52-63</a></li>
			<li>Реклама на сайте: <a href="mailto:kapkova@argumenti.ru" rel="nofollow">kapkova@argumenti.ru</a></li>
			<li><a href="https://argumenti.ru/pub/doc/an2019.pdf" target="_blank" rel="nofollow">Об издании</a></li>
		</ul>
		<p>Свободное использование в Интернет-пространстве текстов, фото и видеоматериалов, опубликованных на этом сайте, допускается при условии обязательного размещения гиперссылки на источник публикации www.argumenti.ru. Использование материалов в печатных СМИ допускается только с письменного разрешения редакции.
					Сетевое издание "Аргументы неделi". Свидетельство о регистрации Эл № ФС77-60728 от 09 февраля 2015 г. выдано Федеральной службой по надзору в сфере связи, информационных технологий и массовых коммуникаций (Роскомнадзор).
		


	</div>
	<div id = "rating">
<ul id="socnets" style="margin-bottom:48px;">
				<li><a class="vk" target="_blank" href="https://vk.com/argumentinedeli" rel="nofollow"></a></li>
				<li><a class="tw" target="_blank" href="https://twitter.com/argumenti" rel="nofollow"></a></li>
				<li><a class="fb" target="_blank" href="https://www.facebook.com/argumentinedeli" rel="nofollow"></a></li>
				<li><a class="mm" target="_blank" href="https://my.mail.ru/community/argumenti" rel="nofollow"></a></li>
				<li><a class="ok" target="_blank" href="https://www.odnoklassniki.ru/argumenti" rel="nofollow"></a></li>
				<li><a class="in" target="_blank" href="https://instagram.com/argumenti.ru" rel="nofollow"></a></li>
			</ul>



<span class="counter">

<!-- Rating@Mail.ru logo -->
<a href="http://top.mail.ru/jump?from=1069168" rel="nofollow">
<img src="//top-fwz1.mail.ru/counter?id=1069168;t=479;l=1"
style="border:0;" height="31" width="88" alt="Рейтинг@Mail.ru" /></a>
<!-- //Rating@Mail.ru logo -->

</span>



<a style="float:right" target="_blank" href="https://www.rambler.ru/" rel="nofollow">"Партнер Рамблера"</a>




</div>
</div>


<!--<div id="footer_parthers"></div>-->

</footer>

</div>

<!--/noindex-->


<script type="text/javascript">
//<![CDATA[
yandex_direct_place = 'ya_direct';
yandex_partner_id = 50615;
yandex_site_bg_color = 'FFFFFF';
yandex_site_charset = 'utf-8';
yandex_ad_format = 'direct';
yandex_font_size = .75;
yandex_direct_type = 'vertical';
yandex_direct_limit = 5;
yandex_direct_header_bg_color = 'ECECEC';
yandex_direct_bg_color = 'ECECEC';
yandex_direct_border_color = 'FFFFFF';
yandex_direct_title_color = '000000';
yandex_direct_url_color = '666666';
yandex_direct_all_color = '000000';
yandex_direct_text_color = '000000';
yandex_direct_hover_color = '000000';
yandex_direct_favicon = true;
//]]>
</script>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-11186859-1', 'auto');
  ga('send', 'pageview');

</script>

	
<script>
    MTVideoInPage = {
        debug: false,
        videoNow: {
            profileId: 3608511
        },
        nativeRollSettings: {
            container: '#vengo-vision-3402',
            desiredOffset: 50,
            gid: '5c5acc9a9762b66b168b45db'
        },
        moeVideoSettings: {
            mode: 'manual',
            el: '#adv',
            ignorePlayers: true
        },
        defaultAd: {
            ownerId: 211731,
            containerId: 'adfox_154946137778733857',
            params: {
                p1: 'cdnhz',
                p2: 'fwea',
                puid1: '',
                puid2: '',
                puid3: '',
                puid4: '',
                puid5: '',
                puid6: ''
            }
        }
    };
    MtLoader = {
        // to load dev versions of scripts (false|true). false by default
        dev: false,
        // host of widgets. widgets.mirtesen.ru by default
        host: 'widgets.mirtesen.ru',
        // protocol of widgets (http|https). https by default
        proto: 'http',
        // way to get script paths (json|jsonp). json by default
        transport: 'json'
    };
</script>
	<script type="text/javascript" src="https://moevideo.biz/embed/js/mvpt.min.js" async></script>
	<script type="text/javascript" src="https://cdn01.nativeroll.tv/js/seedr-player.min.js" async></script>
	<script src="https://widgets.mirtesen.ru/js/loader.js"></script>

</body>
</html>