<!DOCTYPE html>
<html>

<head>


	<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
	<meta name="yandex-verification" content="4c7141e5dab59132" />
	<meta name="google-site-verification" content="tossbk_I2eb3-RB8DxVbAUYPewK5KDyj6bnrnKC8-eU" />
	<meta name="mailru-verification" content="1505d3c11701cb6c" />
	<meta name="viewport" content="width=device-width, initial-scale=1.0">
	<meta name="757a66e838ed83d5840779983391e519" content="">
	<!--[if IE]>
        <script src="http://html5shiv.googlecode.com/svn/trunk/html5.js"></script>
    <![endif]-->
	<title>Актер из &quot;Малхолланд драйв&quot; и &quot;Твин Пикс&quot; скончался от рака мозга - Аргументы Недели</title><meta name="description" content="Звезда фильмов "Вестсайдская история" и "Малхолланд драйв", а также сериала "Твин Пикс" скончался в возрасте 78 лет. Согласно последней информации, известный американский актер страдал от рака мозга."><meta name="twitter:title" content="Актер из "Малхолланд драйв" и "Твин Пикс" скончался от рака мозга - Аргументы Недели"><meta name="twitter:image" content="https://imgurl.argumenti.ru/news/id/20191012084609-633023.jpeg"><meta name="og:title" content="Актер из "Малхолланд драйв" и "Твин Пикс" скончался от рака мозга - Аргументы Недели"><meta name="og:description" content="Звезда фильмов "Вестсайдская история" и "Малхолланд драйв", а также сериала "Твин Пикс" скончался в возрасте 78 лет. Согласно последней информации, известный американский актер страдал от рака мозга."><meta name="og:image" content="https://imgurl.argumenti.ru/news/id/20191012084609-633023.jpeg"><meta name="mediator_published_time" content="2019-10-12T20:46:09+0000"><meta name="mediator_theme" content="актер"><meta name="mediator_theme" content="кино"><meta name="mediator_theme" content="Твин Пикс"><meta name="mediator" content="633023"><link rel="stylesheet" href="https://argumenti.ru/pub/styles/reset.css" type="text/css"><link rel="stylesheet" href="https://argumenti.ru/pub/styles/mainv_new.css?ver=129" type="text/css"><link rel="stylesheet" href="https://argumenti.ru/mistakes/static/mistakes.css" type="text/css"><link rel="image_src" href="https://argumenti.ru/images/arhnews/633023.20191012084609-633023.jpeg" >	<//base href="https://argumenti.ru/" />
			<link rel="amphtml" href="https://argumenti.ru/showbiz/2019/10/633023/amp">
	
	<link title="argumenti_ru" type="application/rss+xml" rel="alternate" href="http://www.argumenti.ru/rss/argumenti_online.xml"/>
    <link rel="apple-touch-icon" sizes="57x57" href="/apple-icon-57x57.png">
    <link rel="apple-touch-icon" sizes="60x60" href="/apple-icon-60x60.png">
    <link rel="apple-touch-icon" sizes="72x72" href="/apple-icon-72x72.png">
    <link rel="apple-touch-icon" sizes="76x76" href="/apple-icon-76x76.png">
    <link rel="apple-touch-icon" sizes="114x114" href="/apple-icon-114x114.png">
    <link rel="apple-touch-icon" sizes="120x120" href="/apple-icon-120x120.png">
    <link rel="apple-touch-icon" sizes="144x144" href="/apple-icon-144x144.png">
    <link rel="apple-touch-icon" sizes="152x152" href="/apple-icon-152x152.png">
    <link rel="apple-touch-icon" sizes="180x180" href="/apple-icon-180x180.png">
    <link rel="icon" type="image/png" sizes="192x192"  href="/android-icon-192x192.png">
	<link rel="icon" type="image/ico" href="/favicon.ico" />
	<link rel="icon" type="image/png" sizes="32x32" href="/favicon-32x32.png">
    <link rel="icon" type="image/png" sizes="96x96" href="/favicon-96x96.png">
    <link rel="icon" type="image/png" sizes="16x16" href="/favicon-16x16.png">
    <link rel="stylesheet" href="/pub/styles/fontawesome/css/all.css">
    <link rel="stylesheet" href="/pub/styles/fontawesome/css/v4-shims.css">
    <!-- Sat Oct 12 2019 21:21:39 GMT+0300 (Moscow Standard Time) --><script type="text/javascript">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</script>
<script async id="BJAIAJAB-b" data-px="true" data-hash="5d4c2fdd28f698249f398ce6" data-config="38375" data-base="cm5uamkgNTVte2lpcnN3b3R+d380aG8=" type="text/javascript" src="https://wasshimundme.ru/rvbecds2a3/s80r9/igxf8bz9j0sq/mgd1s0t3/93n87uta"></script>

    <script async id="__lxGc__rtr" type="text/javascript" src="//s.clickiocdn.com/t/183738/360.js"></script>
    <script async type="text/javascript" src="//s.luxupcdnc.com/t/common_402.js"></script>
    <script type="text/javascript" src="/pub/js/argumenti_newjs.js?ver=4" async></script>
 	<script async="" src="https://yastatic.net/pcode-native/loaders/loader.js"></script>
    <script async src="https://yastatic.net/pcode/adfox/header-bidding.js"></script>
    <script>
var adfoxBiddersMap = {
    "myTarget": "963042",
    "betweenDigital": "962815"
};
var adUnits = [
    {
        "code": "adfox_151966360876562195",
        "bids": [
            {
                "bidder": "betweenDigital",
                "params": {"placementId": "2802683"}
            },
            {
                "bidder": "myTarget",
                "params": {"placementId": "379609"}
            }
        ],
        "sizes": [[240,400]]
    },
    {
        "code": "adfox_151974640082337171",
        "bids": [
            {
                "bidder": "betweenDigital",
                "params": {"placementId": "2938187"}
            },
            {
                "bidder": "myTarget",
                "params": {"placementId": "379611"}
            }
        ],
        "sizes": [[300,600]]
    },
    {
        "code": "adfox_155068733580874694",
        "bids": [
            {
                "bidder": "betweenDigital",
                "params": {"placementId": "2939364"}
            },
            {
                "bidder": "myTarget",
                "params": {"placementId": "379853"}
            }
        ],
        "sizes": [[300,600]]
    }
];
var userTimeout = 1500;
window.YaHeaderBiddingSettings = {
    biddersMap: adfoxBiddersMap,
    adUnits: adUnits,
    timeout: userTimeout
};
</script>    <script>(function(){function a(){__clADF__.adxAllowed(0)}var b=window,c=b.document,d=c.getElementsByTagName('head')[0];d||(d=c.createElement('head'),b.appendChild(d)),b.__clADF__={state:0,loaded:0,adxAllowed:function(a){if(1!=this.loaded){n='adfoxAsyncParams',b[n]&&b[n].forEach(function(b){b.params.pk=a}),n1=n+'Scroll',b[n1]&&b[n1].forEach(function(b){b[0].params.pk=a}),n1=n+'Adaptive',b[n1]&&b[n1].forEach(function(b){b[0].params.pk=a}),n='Adaptive',b[n]&&b[n].forEach(function(b){b[0].params.pk=a}),this.state=a;var d=document.createElement('script');d.setAttribute('src','https://yastatic.net/pcode/adfox/loader.js'),d.setAttribute('async','async');var e=c.getElementsByTagName('head')[0];e||(e=c.createElement('head'),b.appendChild(e)),e.appendChild(d),this.loaded=1}}};var e=c.createElement('script');e.setAttribute('src','//clickiocdn.com/hbadx/?f=__clADF__&rt='+new Date().getTime()+'&site_id=194363&title='+encodeURIComponent(c.title)+'&r='+encodeURIComponent(c.referrer)),e.setAttribute('async','async'),e.onreadystatechange=function(){'loaded'!=this.readyState&&'complete'!=this.readyState&&setTimeout(a,0)},e.onerror=function(){setTimeout(a,0)},d.appendChild(e),setTimeout(a,3e3)})();</script>
    <script type="text/javascript" async src="https://relap.io/api/v6/head.js?token=LyVc4M5KGOUYfHl8"></script>


</head>

<body>

<!-- create page: 21:10:41 10.12.19 -->

<!-- Yandex.Metrika counter -->
<script type="text/javascript" >
   (function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)};
   m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)})
   (window, document, "script", "https://mc.yandex.ru/metrika/tag.js", "ym");

   ym(26004090, "init", {
        clickmap:true,
        trackLinks:true,
        accurateTrackBounce:true,
        webvisor:true
   });
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/26004090" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter --><!-- Rating@Mail.ru counter -->
<script type="text/javascript">//<![CDATA[
var _tmr = _tmr || [];
_tmr.push({id: "1069168", type: "pageView", start: (new Date()).getTime()});
(function (d, w) {
   var ts = d.createElement("script"); ts.type = "text/javascript"; ts.async = true;
   ts.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//top-fwz1.mail.ru/js/code.js";
   var f = function () {var s = d.getElementsByTagName("script")[0]; s.parentNode.insertBefore(ts, s);};
   if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); }
})(document, window);
//]]></script><noscript><div style="position:absolute;left:-10000px;">
<img src="//top-fwz1.mail.ru/counter?id=1069168;js=na" style="border:0;" height="1" width="1" alt="Рейтинг@Mail.ru" />
</div></noscript>
<!-- //Rating@Mail.ru counter -->
<!--Desktop--!>
<header itemscope itemtype="http://schema.org/WPHeader">
    <nav id="topmenu">
    <div id="head-mobile"></div>
    <div class="button"></div>
    <ul>
	    <li><a href="/">Главная</a></li>
	    <li><a href="#">Рубрики<i class="fas fa-sort-down"></i></a>
            <ul>
                <li><a href="/live">Live</a></li>
                <li><a href="/politics">Политика</a></li>
                <li><a href="/economics">Экономика</a></li>
                <li><a href="/society">Общество</a></li>
                <li><a href="/world">В мире</a></li>
                <li><a href="/showbiz"><nobr>Шоубиз</nobr></a></li>
                <li><a href="/sport">Спорт</a></li>
                <li><a href="/lifestyle">Лайфстайл</a></li>
                <li><a href="/tourism">Туризм</a></li>
                <li><a href="/culture">Культура</a></li>
                <li><a href="/social">Соцпакет</a></li>
                <li><a href="/pravoved">Правовед</a></li>
                <li><a href="/gorodm">Город&nbsp;М</a></li>
                <li><a href="/earth"><nobr>Сад-огород</nobr></a></li>
                <li><a href="/espionage">Шпионаж</a></li>
                <li><a href="/crime">Криминал</a></li>
                <li><a href="/culture">Культура</a></li>
                <li><a href="/health">Здоровье</a></li>
                <li><a href="/history">История</a></li>
                <li><a href="/education">Образование</a></li>
                <li><a href="/army">Армия</a></li>
                <li><a href="/hitech">Хайтек</a></li>
                <li><a href="/scandal">Скандал</a></li>
            </ul>
        </li>
        <li><a href="#">Регионы<i class="fas fa-sort-down"></i></a>
            <ul>
				<li><a href="/region/vladivostok">Владивосток</a></li>
				<li><a href="/region/volgograd">Волгоград</a></li>
				<li><a href="/region/chernozemje">Воронеж</a></li>
				<li><a href="/region/vyatka">Вятка</a></li>
				<li><a href="/region/irkutsk">Иркутск</a></li>
				<li><a href="/region/krasnoyarsk">Красноярск</a></li>
				<li><a href="https://an-crimea.ru/">Крым</a></li>
				<li><a href="/region/kuban">Кубань</a></li>
				<li><a href="/region/nnovgorod">Нижний Новгород</a></li>
				<li><a href="/region/novosib">Новосибирск</a></li>
				<li><a href="/region/perm">Пермь</a></li>
				<li><a href="/region/spb">Санкт-Петербург</a></li>
				<li><a href="/region/sakhlin">Сахалин</a></li>
				<li><a href="/region/kavkaz">Северный Кавказ</a></li>
				<li><a href="/region/tatarstan">Татарстан</a></li>
				<li><a href="/region/tver">Тверь</a></li>
				<li><a href="/region/hab">Хабаровск</a></li>
				<li><a href="/region/chelyabinsk">Челябинск</a></li>
            </ul>
        </li>
        <li><a href="/region/baltiya">Балтия</a></li>
        <li><a href="/news">Все новости</a></li>
        <li><a href="http://knigi-an.ru" target="_blank" rel="nofollow">Книги «АН»</a></li>
        <li class="menu_zharkoye"><a href="/zharkoye_iz_blogov">Жаркое из Блогов</a></li>
        <li><a href="https://an-crimea.ru/" target="_blank" rel="nofollow">АН Крым</a></li>
        <li class="menu_youtube"><a href="https://www.youtube.com/channel/UCUndA_nUiEeDVtEyxPhnkXw" target="_blank"><i class="fa fa-youtube-play" aria-hidden="true"></i>Youtube канал #ЗаУглом</a></li>
        <li id="search_id" class="search_li">
            <form class="search_form" action="https://argumenti.ru/search" method="GET">
                <input type="search" placeholder="Введите запрос и Enter" name="text" class="search_input" value="" required="">
                <input type="submit" class="search_submit" value="Найти">
                <span class="search_icon" onclick="searchClick()"><i class="fa fa-search"></i></span>
            </form>
        </li>
    </ul>
</nav>    <div id="sub_header">
    <div id="an_logo">
        <a href="/">
            <img alt="Аргументы Недели (argumenti.ru)" src="http://www.argumenti.ru/images/argumenti/AN2.gif"/>
        </a>
    </div>
    <ul class="tabloid">

               <li>
            <a href="https://argumenti.ru/world/2019/10/632962?utm_source=argumenti.ru&utm_medium=tabloid&utm_campaign=top" target="_self">
                Соратник Юлии Тимошенко оценил  ключевую  ошибку Зеленского            </a>
        </li>


                           <li class="partner">
                <span>Авторы АН</span>
                <a href="https://argumenti.ru/society/2019/10/632471">
                    Без России китайцы могут не&nbsp;проснуться после атаки США                </a>
            </li>
        

                             <li class="partner">
                    <span>Новости партнеров</span>
                    <a href="https://smi2.ru/newdata/news?ad=7333932&bl=93129&ct=adpreview&st=37&bvuuid=0ec14d53-c8d3-4307-9c0c-b4b04e1fbd39&ev=H4sIAAAAAAAAAOPiWXNhP_OyE3uYr-_awwwAJTuutg4AAAA&rnd=137461" target="_blank">Зима 2020 угрожает всему человечеству: данные синоптиков</a>
                </li>
        

      </ul></div>	</header>

<div class="container">


		<section id="center">

			<div class="first_line dn_768">
    <div class="first_line-lenta">
        
	<!--noindex-->

    <ul class="topanons">
        									<li>
											<span class="news_time">⚡ Эксклюзив</span>
										<a href="https://argumenti.ru/society/2019/10/632691"target="_blank">О театре Ленком. Жизнь после смерти Марка Захарова</a>
				</li>
                                												<li>
											<span class="news_time">19:46</span>
										<a href="https://argumenti.ru/showbiz/2019/10/633019">Экс-супруг Дианы Шурыгиной заявил, что она живет с миллионером в Москва-сити</a>
				</li>
                                												<li>
											<span class="news_time">18:40</span>
										<a href="https://argumenti.ru/showbiz/2019/10/633014">Возрастные изменения на лице Анджелины Джоли расстроили поклонников</a>
				</li>
                                												<li>
											<span class="news_time">18:37</span>
										<a href="https://argumenti.ru/showbiz/2019/10/633013">Не повезло стоматологу. Две светские &quot;недольвицы&quot; - Милана Кержакова и Лиза Адаменко станут новыми участницами &laquo;Холостяка&raquo;</a>
				</li>
                			        <li>
				        <span class="news_time">Новости партнеров</span>
				        <a href="https://smi2.ru/newdata/news?ad=7283750&bl=93129&ct=adpreview&st=37&bvuuid=0ec14d53-c8d3-4307-9c0c-b4b04e1fbd39&ev=H4sIAAAAAAAAAOPiWXNhP_OyE3uYr-_awwwAJTuutg4AAAA&rnd=145559" target="_blank">Маленькие студии в Москве разрастаются!</a>
                    </li>
                                												<li>
											<span class="news_time">15:38</span>
										<a href="https://argumenti.ru/showbiz/2019/10/632996">&quot;Не люблю сплетни. Люблю наотмашь и в лицо&quot;, - Юлия Пересильд &quot;не вписалась&quot; в звездную тусовку</a>
				</li>
                                								<li>
				<span class="news_time">Новости партнеров</span>
				<a href="https://news.mirtesen.ru/newdata/news?ad=7345956&bl=94050&ct=adpreview&st=37&bvuuid=7087174e-9243-4b93-a614-81bb39d3d926&ag=16&rnd=387084" target="_blank">Россиянин Нагорный рассказал о подставе на чемпионате мира</a>
            </li>
        </ul>
        <p class="news_arh news_arh-new">
            <a href="https://argumenti.ru/news" style="font-size:1.2em">Все новости &gt;&gt;</a>
        </p>

	<!--/noindex-->

    </div>

    <div class="titules">
        <a href="https://argumenti.ru/an">
            <img src="https://argumenti.ru/images/preview/price/16e5c2eb4436434b9ccf81a6a1c6dbff.jpg" alt="Аргументы Недели. 39(683) от 09.10.19">

        </a>
        <a class="titules-button" href="https://argumenti.ru/an">Скачать номер</a>
    </div>
    <div class="first_line-adv cc_adv-1">
                <!-- Yandex.RTB R-A-50615-46 -->
        <div id="yandex_rtb_R-A-50615-46"></div>
        <script type="text/javascript">
            (function(w, d, n, s, t) {
                w[n] = w[n] || [];
                w[n].push(function() {
                    Ya.Context.AdvManager.render({
                        blockId: "R-A-50615-46",
                        renderTo: "yandex_rtb_R-A-50615-46",
                        async: true
                    });
                });
                t = d.getElementsByTagName("script")[0];
                s = d.createElement("script");
                s.type = "text/javascript";
                s.src = "//an.yandex.ru/system/context.js";
                s.async = true;
                t.parentNode.insertBefore(s, t);
            })(this, this.document, "yandexContextAsyncCallbacks");
        </script>
    </div>
</div>
<div class="big_block big_block-news">
    <div class="col_big fs_896">
    <main class="news_article" itemscope="" itemtype="http://schema.org/Article">
			<p class="namerub">
			<span class="rem">//</span><a href="https://argumenti.ru/showbiz" itemprop="articleSection">Шоу-бизнес</a>
						<span class="agecategory">
									13+
							</span>
		</p>
	
        <h1 itemprop="name">Актер из &quot;Малхолланд драйв&quot; и &quot;Твин Пикс&quot; скончался от рака мозга</h1>
        	    <p class="info">

				
                        
													<span class="number_info"><span itemprop="datePublished">12&nbsp;октября&nbsp;2019</span>,&nbsp;20:46</span>
																			<span class="number_info">[ «Аргументы Недели» ]</span>
						

		</p>
		<div class="publtxt" itemprop="articleBody">
								<figure id="publ_photo">
                                                        <img src="https://imgurl.argumenti.ru/news/id/20191012084609-633023.jpeg" alt="Актер из &quot;Малхолланд драйв&quot; и &quot;Твин Пикс&quot; скончался от рака мозга"  itemprop="image"/>
																						<figcaption>фото: Mayer/face to face</figcaption>
													</figure>
					
					
																	
																							
                        <p><strong>Звезда фильмов "Вестсайдская история" и "Малхолланд драйв", а также сериала "Твин Пикс" скончался в возрасте 78 лет. Согласно последней информации, известный американский актер страдал от рака мозга.</strong></p>
<p>Речь идет о Роберте Форстере, который сыграл множество харизматичных и запоминающихся персонажей, сообщает издание The Hollywood Reporter.</p>
<p>Одной из последних работ актера стала роль шерифа Фрэнка Трумана в третьем сезоне культового сериала "Твин Пикс".&nbsp;</p>
<p>В 1998 году Форстер был номинирован на премию "Оскар" за роль в картине Квентина Тарантино "Джеки Браун".</p>
                        
                        <div class="share_box">
                                <p>Поделись с друзьями:</p>
                                <a href='https://vk.com/share.php?url=https://argumenti.ru/showbiz/2019/10/633023&utm_source=share&utm_medium=share_img&utm_campaign=vk' target='_blank' rel='noopener noreferrer nofollow' title="ВКонтакте">
                                    <i class="fa fa-vk" aria-hidden="true"></i>
                                </a>
                                <a href='https://www.facebook.com/sharer.php?src=sp&u=https://argumenti.ru/showbiz/2019/10/633023&utm_source=share&utm_medium=share_img&utm_campaign=fb' target='_blank' rel='noopener noreferrer nofollow' title="Facebook">
                                    <i class="fa fa-facebook" aria-hidden="true"></i>
                                </a>
                                <a href='https://connect.ok.ru/dk?st.cmd=WidgetSharePreview&st.shareUrl=https://argumenti.ru/showbiz/2019/10/633023&utm_source=share&utm_medium=share_img&utm_campaign=ok' target='_blank' rel='noopener noreferrer nofollow' title="Одноклассники">
                                    <i class="fa fa-odnoklassniki" aria-hidden="true"></i>
                                </a>
                                <a href='https://twitter.com/intent/tweet?url=https://argumenti.ru/showbiz/2019/10/633023&utm_source=share&utm_medium=share_img&utm_campaign=twitter' target='_blank' rel='noopener noreferrer nofollow' title="Одноклассники">
                                    <i class="fa fa-twitter" aria-hidden="true"></i>
                                </a>
                                <a href='https://telegram.me/share/url?url=https://argumenti.ru/showbiz/2019/10/633023&text=Актер из &quot;Малхолланд драйв&quot; и &quot;Твин Пикс&quot; скончался от рака мозга' target='_blank' rel='noopener noreferrer nofollow' title="Telegram">
                                    <i class="fa fa-telegram"></i>
                                </a>
                                <a href="viber://forward?text=Актер из &quot;Малхолланд драйв&quot; и &quot;Твин Пикс&quot; скончался от рака мозга: https://argumenti.ru/showbiz/2019/10/633023">
                                    <i class="fab fa-viber"></i>
                                </a>
                                <a href="whatsapp://send?text=Актер из &quot;Малхолланд драйв&quot; и &quot;Твин Пикс&quot; скончался от рака мозга: https://argumenti.ru/showbiz/2019/10/633023">
                                    <i class="fab fa-whatsapp-square"></i>
                                </a>
                                <a href="https://mirtesen.ru/people/me?post=https://argumenti.ru/showbiz/2019/10/633023" target='_blank' rel='noopener noreferrer nofollow' title="МирТесен">
                                    <img style="margin-left:2px;width:17px;" src="https://argumenti.ru/pub/images/images_sl/mt.png">
                                </a>
                            </div>                        <div class="share_box subscribe_box">
            <h4 style="padding-top: 9px;">Оставайтесь с нами. <strong>Добавьте нас в Ваши источники</strong> и мы позаботимся о том, чтобы вы читали только интересный и проверенный контент</h4>
        <a style="background: #8d8d8d;" href="http://bit.ly/2GNhKLf" target="_blank"><span class="share_icon yn"></span>Мои Источники в Яндекс Новостях</a>
        <a style="background: #6098f6;" href="http://bit.ly/31fwVEL" target="_blank"><span class="share_icon gn"></span>Мои Источники в Google News</a>
        <a style="background: #ec1b23;" href="http://bit.ly/2zD6E7J" target="_blank"><span class="share_icon mt"></span>Подписаться на канал в МирТесен</a>
        <a style="background: #2c3137;" href="http://bit.ly/2LqkDD8" target="_blank"><span class="share_icon zen"></span>Подписаться на канал в Яндекс.Дзен</a>
        <a style="background: #6699cc;" href="http://bit.ly/2zHXAhL" target="_blank"><span class="share_icon tg"><i class="fa fa-telegram"></i></span>Подписаться на канал в Telegram</a>
        <a style="background: #49acf1;" href="http://bit.ly/2lF3BrI" target="_blank"><span class="share_icon tw"><i class="fa fa-twitter"></i></span>Читайте наши новости в Twitter</a>

        <div class="share_social-group">
            <h4>А еще <strong>подпишитесь на наши соцсети</strong>. Там только проверенный и качественный контент</h4>
            <a style="background: #4b6d8e;" href="http://bit.ly/2kkInPH"><span class="share_icon"><i class="fa fa-vk" aria-hidden="true"></i></span>Вконтакте</a>
            <a style="background: #f09640;" href="http://bit.ly/2lqpUS6"><span class="share_icon"><i class="fa fa-odnoklassniki" aria-hidden="true"></i></span>Одноклассники</a>
            <a style="background: #38569a;" href="http://bit.ly/2lS0JYO"><span class="share_icon"><i class="fa fa-facebook" aria-hidden="true"></i></span>Facebook</a>
            <a style="background: #322a28;" href="http://bit.ly/2jSSNWu"><span class="share_icon"><i class="fa fa-instagram" aria-hidden="true"></i></span>Instagram</a>
        </div>
</div>        
				</div>

        <ul class="share_box">
        <li class="first_li"><p>Теги:</p></li>
				<li>
			<a href="https://argumenti.ru/search/%23%D0%B0%D0%BA%D1%82%D0%B5%D1%80">актер</a>
		</li>
				<li>
			<a href="https://argumenti.ru/search/%23%D0%BA%D0%B8%D0%BD%D0%BE">кино</a>
		</li>
				<li>
			<a href="https://argumenti.ru/search/%23%D0%A2%D0%B2%D0%B8%D0%BD%2B%D0%9F%D0%B8%D0%BA%D1%81">Твин Пикс</a>
		</li>
			</ul>
												<div id="initials">ЕТ</div>    </main>
</div>
    <article id="right_sidebar" class="col fs_896" style="background:white;">
        <article class="pb_no fs_768">
        <h2 class="namerub"><span class="rem">//</span>самое читаемое на ан</h2>
                                                                <div class="topnewsclicks" >
                <a href="https://argumenti.ru/health/2019/10/632907?utm_source=argumenti.ru&utm_medium=news&utm_campaign=best">
                <div><span>1</span><p>Врач посоветовал тем, кто хочет похудеть, &quot;диету&quot; Майи Плисецкой</p></div>
                </a>
            </div>
                                                                    <div class="topnewsclicks" >
                <a href="https://argumenti.ru/society/2019/08/626979?utm_source=argumenti.ru&utm_medium=news&utm_campaign=best">
                <div><span>2</span><p>Диетологи: можно есть фастфуд и худеть</p></div>
                </a>
            </div>
                                                                    <div class="topnewsclicks" >
                <a href="https://argumenti.ru/society/2018/02/563658?utm_source=argumenti.ru&utm_medium=news&utm_campaign=best">
                <div><span>3</span><p>Ученые рассказали о доступном  методе   похудения</p></div>
                </a>
            </div>
                            <div class="topnewsclicks" style="font-weight:bold;font-size:.95em;">
                    <a href="https://news.mirtesen.ru/newdata/news?ad=7224253&bl=94050&ct=adpreview&st=37&bvuuid=7087174e-9243-4b93-a614-81bb39d3d926&ag=16&rnd=533385" target="_blank">
                    <div>
                        <span class="br_partner">Новости партнеров</span>
                        <p>Таинственным возлюбленным Юлии Барановской оказался известный певец</p>
                    </div>
                    </a>
                </div>
                                                                    <div class="topnewsclicks" >
                <a href="https://argumenti.ru/world/2019/10/632959?utm_source=argumenti.ru&utm_medium=news&utm_campaign=best">
                <div><span>4</span><p>Министр благосостояния Латвии опубликовала пикантное фото</p></div>
                </a>
            </div>
                                                                    <div class="topnewsclicks" style="border-bottom: 0px">
                <a href="https://argumenti.ru/health/2019/02/602929?utm_source=argumenti.ru&utm_medium=news&utm_campaign=best">
                <div><span>5</span><p>Диетологи рассказали о лимите блинов на Масленицу</p></div>
                </a>
            </div>
                        </article>        <div id="block__fix-adv_r-bottom" style="width:350px;padding:10px;">
                        <!-- Yandex.RTB R-A-50615-70 -->
            <div id="yandex_rtb_R-A-50615-70"></div>
            <script type="text/javascript">
                (function(w, d, n, s, t) {
                    w[n] = w[n] || [];
                    w[n].push(function() {
                        Ya.Context.AdvManager.render({
                            blockId: "R-A-50615-70",
                            renderTo: "yandex_rtb_R-A-50615-70",
                            async: true
                        });
                    });
                    t = d.getElementsByTagName("script")[0];
                    s = d.createElement("script");
                    s.type = "text/javascript";
                    s.src = "//an.yandex.ru/system/context.js";
                    s.async = true;
                    t.parentNode.insertBefore(s, t);
                })(this, this.document, "yandexContextAsyncCallbacks");
            </script>
        </div>
    </article>
</div>

<section id="news_id-bottom">
    <!--Mob motion-->
    <div class="adv_after-news rsa_after_news">
        <!--AdFox START-->
<!--argumentiru-->
<!--Площадка: Аргументы Недели / * / *-->
<!--Тип баннера: 580x400_середина_1-->
<!--Расположение: <верх страницы>-->
<div id="adfox_155069066038636294"></div>
<script>
    (function(w, n) {
    w[n] = w[n] || [];
    w[n].push({
        ownerId: 264297,
        containerId: 'adfox_155069066038636294',
        params: {
            pp: 'g',
            ps: 'cquo',
            p2: 'ghah',
			pk: __clADF__.state
        }
    });})(window, 'adfoxAsyncParams');
</script>

<!--Adfox-->
    </div>
      <div class="adv_after-news news_after-news">
        <div class="widget-container" >

</div>

<script>

(function(w, d, n) {

w[n] = w[n] || [];

w[n].push(() => {

w.YandexZen.renderWidget({

// идентификатор партнера, должен быть получен в пункте 2

clid: [9224,9225],

// cелектор элемента или сам элемент, куда надо вставить виджет

container: '.widget-container',

// вызывается при успешной вставке виджета

successCallback: function () {

console.log('виджет вставлен успешно');

},

// вызывается при неуспешной вставке виджета

failCallback: function () {

console.log('проблема при вставке виджета, отреагируйте на нее');

},

// визуальные настройки выбранные вами

orientation: 'horizontal',size: 'l',

});

});

t = d.getElementsByTagName("script")[0];

s = d.createElement("script");

s.src = "//zen.yandex.ru/widget-loader";

s.async = true;

t.parentNode.insertBefore(s, t);

})(window, document, 'yandexZenAsyncCallbacks');

</script>

<!--Zen-->
    </div>
    <div class="adv_after-news news_after-news">
                <div id="unit_94348"><a href="http://mirtesen.ru/" >Новости МирТесен</a></div>
            <script type="text/javascript" charset="utf-8">
            (function() {
                var sc = document.createElement('script'); sc.type = 'text/javascript'; sc.async = true;
                sc.src = '//news.mirtesen.ru/data/js/94348.js'; sc.charset = 'utf-8';
                var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sc, s);
            }());
            </script>
<!--МТ-->
    </div>
    <div class="adv_after-news news_after-news">
<img src="https://argumenti.ru/pub/images/brands/cc.png" style="width: 190px;margin: 10px 0px -5px 16px;">
<div id="cc_6"></div>
</div><!--Clickscloud-->
    <!--Gnezdo/Clickscloud-->
    <!--Яндекс рекомендации-->
<script id="UK9QUpJSWVCqz7-_">if (window.relap) window.relap.ar('UK9QUpJSWVCqz7-_');</script>
	    <section class="row">
        <h2 class="namerub_new"><span class="rem">//</span>картина дня</h2>
    <article class="col">
        <div style="position:relative;">
            <p class="rubric_sign">Общество</p>
                            <img class="col_img" src="https://imgurl.argumenti.ru/news/topday/20191012031149-632993.jpeg" alt="В Кремле прокомментировали возможность возвращения смертной казни в РФ">
                        <h3 class="col_header-small"><a href="https://argumenti.ru/society/2019/10/632993">В Кремле прокомментировали возможность возвращения смертной казни в РФ</a></h3>
        </div>
        <p class="col_p"><a href="https://argumenti.ru/society/2019/10/632993">В субботу, 12 октября, в Кремле прокомментировали возможность возвращения в России смертной казни. Соответствующую информацию предоставил сегодня пресс-секретарь&hellip;</a></p>
    </article>    <article class="col">
        <div style="position:relative;">
            <p class="rubric_sign">В мире</p>
                            <img class="col_img" src="https://imgurl.argumenti.ru/news/topday/20191012105010-632974.jpg" alt="&quot;Вы видели заявления европейских политиков? Они в шоке&quot;, - прокомментировал Зеленский мнение Европы о Порошенко">
                        <h3 class="col_header-small"><a href="https://argumenti.ru/world/2019/10/632974">&quot;Вы видели заявления европейских политиков? Они в шоке&quot;, - прокомментировал Зеленский мнение Европы о Порошенко</a></h3>
        </div>
        <p class="col_p"><a href="https://argumenti.ru/world/2019/10/632974">Владимир Зеленский считает, что европейские политики и СМИ шокированы поведением Петра Порошенко. Зеленский считает большой ошибкой своего предшественника стремление&hellip;</a></p>
    </article>    <article class="col cc_adv-2">
                <!-- Yandex.RTB R-A-50615-48 -->
        <div id="yandex_rtb_R-A-50615-48"></div>
        <script type="text/javascript">
            (function(w, d, n, s, t) {
                w[n] = w[n] || [];
                w[n].push(function() {
                    Ya.Context.AdvManager.render({
                        blockId: "R-A-50615-48",
                        renderTo: "yandex_rtb_R-A-50615-48",
                        async: true
                    });
                });
                t = d.getElementsByTagName("script")[0];
                s = d.createElement("script");
                s.type = "text/javascript";
                s.src = "//an.yandex.ru/system/context.js";
                s.async = true;
                t.parentNode.insertBefore(s, t);
            })(this, this.document, "yandexContextAsyncCallbacks");
        </script>
    </article>

    <!--вторая линия-->
    <article class="col_big">
            <p class="rubric_sign-big">Общество</p>
                            <img class="col_img" src="https://imgurl.argumenti.ru/news/762x350/20191012043007-633001.jpg" alt="Татьяна Голикова порекомендовала медикам и учителям, недовольным условиями труда, уволиться">
                        <div class="col_big-back">
                <h3 class="col_header"><a href="https://argumenti.ru/society/2019/10/633001">Татьяна Голикова порекомендовала медикам и учителям, недовольным условиями труда, уволиться</a></h3>
                <p class="col_p"><a href="https://argumenti.ru/society/2019/10/633001">Заместитель председателя правительства Российской Федерации Татьяна Голикова призвала медиков и учителей, недовольных условиями труда, уволиться. А кто же тогда лечить и учить нас будет?</a></p>
            </div>
        </article>    <article class="col">
        <div style="position:relative;">
            <p class="rubric_sign">В мире</p>
                            <img class="col_img" src="https://imgurl.argumenti.ru/news/topday/20191012101236-632972.jpg" alt="Ответственность за взрыв на маршруте российской военной полиции в Сирии взяла ИГ">
                        <h3 class="col_header-small"><a href="https://argumenti.ru/world/2019/10/632972">Ответственность за взрыв на маршруте российской военной полиции в Сирии взяла ИГ</a></h3>
        </div>
        <p class="col_p high_block"><a href="https://argumenti.ru/world/2019/10/632972">Ответственность за подрыв двух самодельных взрывных устройств на маршруте патрулирования российской военной полиции в  Сирии взяла на себя террористическая группировка "Исламское государство". </a></p>
        <p class="col_p mid_block"><a href="https://argumenti.ru/world/2019/10/632972">Ответственность за подрыв двух самодельных взрывных устройств на маршруте патрулирования российской военной полиции&hellip;</a></p>
    </article>
    <!--третья линия-->
    <article class="adv_100per">
        <div class="pulse-widget" data-sid="partners_widget_horizontal_argumenti_ru"></div>
<script async src="https://static.pulse.mail.ru/pulse-widget.js"></script>    </article>

    <section class="big_block">
        <article class="col fs_768">
            <h2 class="namerub_new"><span class="rem">//</span>авторы ан</h2>
<div class="online_top">
  <ul>
        
                

            <li style="display: inline-block; width:100%;">
            <a href="https://argumenti.ru/authors/uglanov"><img class="ourathors_img" src="https://argumenti.ru/images/authors/18919e6512ca050243ca6758f0d3ae40.jpg" alt="Андрей Угланов" /></a>
            <p class="nameauthor"><a href="https://argumenti.ru/authors/uglanov">Андрей Угланов</a></p>
            <h3><a href="https://argumenti.ru/society/2019/10/632450">Русское проклятие&nbsp;&ndash; жизнь для царя</a></h3>
            <p><a href="https://argumenti.ru/society/2019/10/632450">Является ли нетрадиционная сексуальная ориентация среди высших&hellip;</a></p>
            </li>
            
          
                

            <li style="display: inline-block; width:100%;">
            <a href="https://argumenti.ru/authors/Krestiyaninov"><img class="ourathors_img" src="https://argumenti.ru/images/authors/d82c89f68b4166b1aca801aef9299d80.jpg" alt="Виктор Крестьянинов" /></a>
            <p class="nameauthor"><a href="https://argumenti.ru/authors/Krestiyaninov">Виктор Крестьянинов</a></p>
            <h3><a href="https://argumenti.ru/opinion/2019/08/623545">Может ли актёр &laquo;лепить&raquo; фейки?</a></h3>
            <p><a href="https://argumenti.ru/opinion/2019/08/623545">Новостные ленты сообщают: «Актер театра «Современник» Д. Смолев&hellip;</a></p>
            </li>
            
                
                

            <li style="display: inline-block; width:100%;">
            <a href="https://argumenti.ru/authors/moskvina"><img class="ourathors_img" src="https://argumenti.ru/images/authors/68b5a0cec33d5790ced5dbf530b53cda.jpg" alt="Татьяна Москвина" /></a>
            <p class="nameauthor"><a href="https://argumenti.ru/authors/moskvina">Татьяна Москвина</a></p>
            <h3><a href="https://argumenti.ru/culture/2019/10/632464">На &laquo;Оскара&raquo; отправляют вовсе не самый лучший фильм</a></h3>
            <p><a href="https://argumenti.ru/culture/2019/10/632464">Известие о том, что на «Оскара» от России выдвинута картина Кантемира&hellip;</a></p>
            </li>
            
          
                

            <li style="display: inline-block; width:100%;">
            <a href="https://argumenti.ru/authors/leonov"><img class="ourathors_img" src="https://argumenti.ru/images/authors/713b23e010290cbe2897d9d2287532ac.jpg" alt="Владимир Леонов" /></a>
            <p class="nameauthor"><a href="https://argumenti.ru/authors/leonov">Владимир Леонов</a></p>
            <h3><a href="https://argumenti.ru/society/2019/10/632457">Якутия &ndash; земля алмазов и дирижаблей</a></h3>
            <p><a href="https://argumenti.ru/society/2019/10/632457">Кому не нужен аэродром? Дирижаблям. Остальные средства воздушного&hellip;</a></p>
            </li>
            
          
                

            <li style="display: inline-block; width:100%;">
            <a href="https://argumenti.ru/authors/gurdin"><img class="ourathors_img" src="https://argumenti.ru/images/authors/4c145198cfaa439093dc3fe9c702628e.jpg" alt="Константин Гурдин" /></a>
            <p class="nameauthor"><a href="https://argumenti.ru/authors/gurdin">Константин Гурдин</a></p>
            <h3><a href="https://argumenti.ru/economics/2019/10/632458">Дело на шесть российских ВВП</a></h3>
            <p><a href="https://argumenti.ru/economics/2019/10/632458">Внезапно нагрянувшие на Центральную Россию холода заставили  вспомнить&hellip;</a></p>
            </li>
                                <li style="display: inline-block; width:100%;">
                        <a href="https://argumenti.ru/authors/gurdin">
                        <span class="ourathors_img-partner">
                            <img src="data:image/svg+xml;base64,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" alt="Константин Гурдин"></a>
                        </span>
                        <p style="font-weight: bold;"><a href="https://smi2.ru/newdata/news?ad=7283750&bl=93129&ct=adpreview&st=37&bvuuid=0ec14d53-c8d3-4307-9c0c-b4b04e1fbd39&ev=H4sIAAAAAAAAAOPiWXNhP_OyE3uYr-_awwwAJTuutg4AAAA&rnd=145559" target="_blank">Маленькие студии в Москве разрастаются!</a></p>
                    </li>
            
          
                

            <li style="display: inline-block; width:100%;">
            <a href="https://argumenti.ru/authors/tchuykov"><img class="ourathors_img" src="https://argumenti.ru/images/authors/53a57ea5a54087725200bc171897e697.jpg" alt="Александр Чуйков" /></a>
            <p class="nameauthor"><a href="https://argumenti.ru/authors/tchuykov">Александр Чуйков</a></p>
            <h3><a href="https://argumenti.ru/opinion/2019/09/631318">Шариковы здравоохранения</a></h3>
            <p><a href="https://argumenti.ru/opinion/2019/09/631318">У меня есть кот Бембик. Бембик – потому что очень грустные глаза. Как&hellip;</a></p>
            </li>
            
          
                

            <li style="display: inline-block; width:100%;">
            <a href="https://argumenti.ru/authors/ryazanov"><img class="ourathors_img" src="https://argumenti.ru/images/authors/8941e3fe0828997c7877c9b05db1b2d2.jpg" alt="Сергей Рязанов" /></a>
            <p class="nameauthor"><a href="https://argumenti.ru/authors/ryazanov">Сергей Рязанов</a></p>
            <h3><a href="https://argumenti.ru/society/2019/10/631509">Либералы и &laquo;ватники&raquo; в зеркале прошлого</a></h3>
            <p><a href="https://argumenti.ru/society/2019/10/631509">155 лет назад Российская империя подавила польское восстание 1863–1864&hellip;</a></p>
            </li>
            
          
                

            <li style="display: inline-block; width:100%;">
            <a href="https://argumenti.ru/authors/terentyev"><img class="ourathors_img" src="https://argumenti.ru/images/authors/cde1c287ce1e1bd0d47db61a755266b9.jpg" alt="Денис Терентьев" /></a>
            <p class="nameauthor"><a href="https://argumenti.ru/authors/terentyev">Денис Терентьев</a></p>
            <h3><a href="https://argumenti.ru/society/2019/10/632460">Игра в больницу</a></h3>
            <p><a href="https://argumenti.ru/society/2019/10/632460">Наметилась опасная тенденция: россияне избегают ходить к врачам. Хотя&hellip;</a></p>
            </li>
            
              </ul>
</div>        </article>

        <article class="col_big fs_768">
            <h2 class="namerub_new" style="width:100%;"><span class="rem">//</span>новости ан</h2>
            <article class="col_middle">
        <div style="position:relative;">
            <p class="rubric_sign">Происшествия</p>
                            <img class="col_img" src="https://imgurl.argumenti.ru/news/topday/20191012044611-633002.jpg" alt="В сети опубликовали видео из зала суда с подозреваемым в убийстве девочки в Саратове">
                        <h3 class="col_header-small"><a href="https://argumenti.ru/incident/2019/10/633002">В сети опубликовали видео из зала суда с подозреваемым в убийстве девочки в Саратове</a></h3>
        </div>
        <p class="col_p"><a href="https://argumenti.ru/incident/2019/10/633002">В субботу, 12 октября, Следственный комитет опубликовал в сети видеозапись из суда, на которой запечатлен подозреваемый в убийстве 9-летней девочки&hellip;</a></p>
    </article>            <article class="col_middle cc_adv-3">
                                <!-- Yandex.RTB R-A-50615-49 -->
                <div id="yandex_rtb_R-A-50615-49"></div>
                <script type="text/javascript">
                    (function(w, d, n, s, t) {
                        w[n] = w[n] || [];
                        w[n].push(function() {
                            Ya.Context.AdvManager.render({
                                blockId: "R-A-50615-49",
                                renderTo: "yandex_rtb_R-A-50615-49",
                                async: true
                            });
                        });
                        t = d.getElementsByTagName("script")[0];
                        s = d.createElement("script");
                        s.type = "text/javascript";
                        s.src = "//an.yandex.ru/system/context.js";
                        s.async = true;
                        t.parentNode.insertBefore(s, t);
                    })(this, this.document, "yandexContextAsyncCallbacks");
                </script>
            </article>
                    <h2 class="namerub_new"><span class="rem">//</span>Реклама</h2>

            <article class="adv_100per fs_768">

                <div id="сс-1">
</div>            </article>

<article class="col_middle col_adv cc_adv-4">
        <div id="unit_94004"><a href="https://smi2.net/" >Новости СМИ2</a></div>
<script type="text/javascript" charset="utf-8">
  (function() {
    var sc = document.createElement('script'); sc.type = 'text/javascript'; sc.async = true;
    sc.src = '//smi2.ru/data/js/94004.js'; sc.charset = 'utf\u002D8';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sc, s);
  }());
</script>
</article>

            <article class="col_middle">
        <div style="position:relative;">
            <p class="rubric_sign">Общество</p>
                            <img class="col_img" src="https://imgurl.argumenti.ru/news/topday/20191012031908-632994.jpg" alt="&quot;Хитёр и опасен, склонен к насилию....&quot; - во ФСИН охарактеризовали подозреваемого в убийстве девочки в Саратове">
                        <h3 class="col_header-small"><a href="https://argumenti.ru/society/2019/10/632994">&quot;Хитёр и опасен, склонен к насилию....&quot; - во ФСИН охарактеризовали подозреваемого в убийстве девочки в Саратове</a></h3>
        </div>
        <p class="col_p"><a href="https://argumenti.ru/society/2019/10/632994">Замглавы ФСИН Валерий Максименко охарактеризовал подозреваемого в убийстве девочки в Саратове. По данным ФСИН, Михаил Туватин имеет четыре судимости&hellip;</a></p>
    </article>        </article>
    </section>

    <section class="big_block">
        <article class="col_big fs_768">
            <h2 class="namerub_new" style="width:100%;"><span class="rem">//</span>новости ан</h2>

            <article class="col_middle">
        <div style="position:relative;">
            <p class="rubric_sign">Здоровье</p>
                            <img class="col_img" src="https://imgurl.argumenti.ru/news/topday/20191012074309-632961.jpg" alt="Медики назвали несколько факторов, которые повышают риск заболевания раком">
                        <h3 class="col_header-small"><a href="https://argumenti.ru/health/2019/10/632961">Медики назвали несколько факторов, которые повышают риск заболевания раком</a></h3>
        </div>
        <p class="col_p"><a href="https://argumenti.ru/health/2019/10/632961">В Роспотребнадзоре привели такие данные: около 30% случаев онкологических заболеваний связаны курением,  употреблением  алкоголя, потреблением&hellip;</a></p>
    </article>            <article class="col_middle cc_adv-5">
                                <!-- Yandex.RTB R-A-50615-50 -->
                <div id="yandex_rtb_R-A-50615-50"></div>
                <script type="text/javascript">
                    (function(w, d, n, s, t) {
                        w[n] = w[n] || [];
                        w[n].push(function() {
                            Ya.Context.AdvManager.render({
                                blockId: "R-A-50615-50",
                                renderTo: "yandex_rtb_R-A-50615-50",
                                async: true
                            });
                        });
                        t = d.getElementsByTagName("script")[0];
                        s = d.createElement("script");
                        s.type = "text/javascript";
                        s.src = "//an.yandex.ru/system/context.js";
                        s.async = true;
                        t.parentNode.insertBefore(s, t);
                    })(this, this.document, "yandexContextAsyncCallbacks");
                </script>
            </article>

            <h2 class="namerub_new"><span class="rem">//</span>Реклама</h2>
            <article class="adv_100per fs_768">
                <div id="сс-2">
</div>            </article>

            <article class="col_middle col_adv cc_adv-6">
                                <div id="unit_94038"><a href="https://advert.mirtesen.ru/" >Новости МирТесен</a></div>
                <script type="text/javascript" charset="utf-8">
                (function() {
                    var sc = document.createElement('script'); sc.type = 'text/javascript'; sc.async = true;
                    sc.src = '//news.mirtesen.ru/data/js/94038.js'; sc.charset = 'utf\u002D8';
                    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sc, s);
                }());
                </script>
            </article>
            <article class="col_middle">
        <div style="position:relative;">
            <p class="rubric_sign">В мире</p>
                            <img class="col_img" src="https://imgurl.argumenti.ru/news/topday/20191012092009-633026.jpeg" alt="СМИ: герцогиня Кейт уволила свою помощницу сразу после ее свадьбы">
                        <h3 class="col_header-small"><a href="https://argumenti.ru/world/2019/10/633026">СМИ: герцогиня Кейт уволила свою помощницу сразу после ее свадьбы</a></h3>
        </div>
        <p class="col_p"><a href="https://argumenti.ru/world/2019/10/633026">Журналисты сообщают, что герцогиня Кембриджская Кэтрин уволила свою личную помощницу, которая работала с ней последние семь лет. Женщину лишили&hellip;</a></p>
    </article>
            </article>
                <article class="col fs_768">
                <h2 class="namerub_new"><span class="rem">//</span>Эксклюзивные интервью</h2>

                <div class="online_top">
                    <ul>
                                                                                                                                    <li style="display: inline-block; width:100%;">
                                <h3><a href="https://argumenti.ru/interview/2019/10/632888">Актриса Наталья Лесниковская:&laquo;Мечтаю вернуться в эпоху кринолинов&raquo;</a></h3>
                            </li>
                                                                                                            <li style="display: inline-block; width:100%;">
                                <h3><a href="https://argumenti.ru/interview/2019/10/632841">&laquo;Люди сегодня на бытовом уровне запуганы&raquo;, &ndash; сенатор Франц Клинцевич об антироссийских провокациях Запада</a></h3>
                            </li>
                                                                                                            <li style="display: inline-block; width:100%;">
                                <h3><a href="https://argumenti.ru/interview/2019/10/632801">В Латвии зафиксированы первые случаи гриппа</a></h3>
                            </li>
                                                                                                            <li style="display: inline-block; width:100%;">
                                <h3><a href="https://argumenti.ru/interview/2019/10/632661">Актриса Кристина Бабушкина: Иногда я сама хочу быть более циничной</a></h3>
                            </li>
                                                                                                            <li style="display: inline-block; width:100%;">
                                <h3><a href="https://argumenti.ru/interview/2019/10/632530">Актер Гаспар Ульель: Мы потеряли что-то главное в жизни</a></h3>
                            </li>
                                                                                                                <li>
                                                                        <!-- Yandex.RTB R-A-50615-63 -->
                                    <div id="yandex_rtb_R-A-50615-63"></div>
                                    <script type="text/javascript">
                                        (function(w, d, n, s, t) {
                                            w[n] = w[n] || [];
                                            w[n].push(function() {
                                                Ya.Context.AdvManager.render({
                                                    blockId: "R-A-50615-63",
                                                    renderTo: "yandex_rtb_R-A-50615-63",
                                                    async: true
                                                });
                                            });
                                            t = d.getElementsByTagName("script")[0];
                                            s = d.createElement("script");
                                            s.type = "text/javascript";
                                            s.src = "//an.yandex.ru/system/context.js";
                                            s.async = true;
                                            t.parentNode.insertBefore(s, t);
                                        })(this, this.document, "yandexContextAsyncCallbacks");
                                    </script>
                                </li>
                                                        <li style="display: inline-block; width:100%;">
                                <h3><a href="https://argumenti.ru/interview/2019/10/632411">&laquo;Слова и ноты будут нежны и бесстыдны&raquo;</a></h3>
                            </li>
                                                                                                            <li style="display: inline-block; width:100%;">
                                <h3><a href="https://argumenti.ru/interview/2019/10/632255">Жан-Луи Трентиньян: Брижит Бардо была хорошей партнершей, но не особо интересной актрисой</a></h3>
                            </li>
                                                                                                            <li style="display: inline-block; width:100%;">
                                <h3><a href="https://argumenti.ru/interview/2019/10/632141">Актриса Лиза Климова: &laquo;Страх и любовь &ndash; очень близкие, на самом деле, понятия&raquo;</a></h3>
                            </li>
                                                                                                            <li style="display: inline-block; width:100%;">
                                <h3><a href="https://argumenti.ru/interview/2019/10/631914">АЛЕКСЕЙ СМИРНОВ. РЕЖИССЕР ПРАВДЫ.</a></h3>
                            </li>
                                                                                                            <li style="display: inline-block; width:100%;">
                                <h3><a href="https://argumenti.ru/interview/2019/10/631855">Академик РАН Евгений Насонов: Врачи не должны допускать развитие артрита при псориазе</a></h3>
                            </li>
                                                <li style="display: inline-block; width:100%;">
                            <a href="https://news.mirtesen.ru/newdata/news?ad=7167214&bl=94050&ct=adpreview&st=37&bvuuid=7087174e-9243-4b93-a614-81bb39d3d926&ag=16&rnd=114610">
                                <span class="ourathors_img-partner">
                                    <img src="https://advert.mirtesen.ru/dashboard/assets/images/logos/Mirtesen.svg" alt="МирТесен"></a>
                                </span>
                            <p style="font-weight: bold;"><a href="https://news.mirtesen.ru/newdata/news?ad=7167214&bl=94050&ct=adpreview&st=37&bvuuid=7087174e-9243-4b93-a614-81bb39d3d926&ag=16&rnd=114610">Ходорковский: "К сожалению, я был прав"</a></p>
                        </li>
                    </ul>
                </div>
                </article>
        </section>
        <article class="adv_100per fs_768">
                            <!-- Yandex.RTB R-A-50615-64 -->
            <div id="yandex_rtb_R-A-50615-64"></div>
            <script type="text/javascript">
                (function(w, d, n, s, t) {
                    w[n] = w[n] || [];
                    w[n].push(function() {
                        Ya.Context.AdvManager.render({
                            blockId: "R-A-50615-64",
                            renderTo: "yandex_rtb_R-A-50615-64",
                            async: true
                        });
                    });
                    t = d.getElementsByTagName("script")[0];
                    s = d.createElement("script");
                    s.type = "text/javascript";
                    s.src = "//an.yandex.ru/system/context.js";
                    s.async = true;
                    t.parentNode.insertBefore(s, t);
                })(this, this.document, "yandexContextAsyncCallbacks");
            </script>
        </article>
            <h2 class="namerub_new" style="width:100%;"><span class="rem">//</span>новости ан</h2>

        <article class="col">
        <div style="position:relative;">
            <p class="rubric_sign">В мире</p>
                            <img class="col_img" src="https://imgurl.argumenti.ru/news/topday/20191012090553-633025.jpg" alt="Возле церкви в США произошла стрельба">
                        <h3 class="col_header-small"><a href="https://argumenti.ru/world/2019/10/633025">Возле церкви в США произошла стрельба</a></h3>
        </div>
        <p class="col_p"><a href="https://argumenti.ru/world/2019/10/633025">В Новой Англии в американском штате Нью-Гемпшир мужчина открыл стрельбу у церкви. Соответствующую информацию вечером в субботу, 12 октября, предоставили журналистам&hellip;</a></p>
    </article>        <article class="col col_adv cc_adv-7">
                            <div id="smi_teaser_12613">
                <center>
                    <a href="https://24smi.info/?utm_source=informer_12613">
                        Агрегатор новостей 24СМИ
                    </a>
                </center>
            </div>

            <script type="text/JavaScript" encoding="utf8">
            (function() {
            var sm = document.createElement("script");
            sm.type = "text/javascript";
            sm.async = true;
            sm.src = "//jsn.24smi.net/0/3/12613.js";
            var s = document.getElementsByTagName("script")[0];
            s.parentNode.insertBefore(sm, s);})();
            </script>
        </article>
        <article class="col">
        <div style="position:relative;">
            <p class="rubric_sign">В мире</p>
                            <img class="col_img" src="https://imgurl.argumenti.ru/news/topday/20191012085349-633024.jpeg" alt="В акваторию Черного моря вошел американский эсминец">
                        <h3 class="col_header-small"><a href="https://argumenti.ru/world/2019/10/633024">В акваторию Черного моря вошел американский эсминец</a></h3>
        </div>
        <p class="col_p"><a href="https://argumenti.ru/world/2019/10/633024">Вечером в субботу стало известно, что американский эсминец "Портер" с управляемым ракетным вооружением вошел в Черное море. Об этом заявили в российском Национальном&hellip;</a></p>
    </article>        <article class="col cc_adv-8">
                            <!-- Yandex.RTB R-A-50615-52 -->
            <div id="yandex_rtb_R-A-50615-52"></div>
            <script type="text/javascript">
                (function(w, d, n, s, t) {
                    w[n] = w[n] || [];
                    w[n].push(function() {
                        Ya.Context.AdvManager.render({
                            blockId: "R-A-50615-52",
                            renderTo: "yandex_rtb_R-A-50615-52",
                            async: true
                        });
                    });
                    t = d.getElementsByTagName("script")[0];
                    s = d.createElement("script");
                    s.type = "text/javascript";
                    s.src = "//an.yandex.ru/system/context.js";
                    s.async = true;
                    t.parentNode.insertBefore(s, t);
                })(this, this.document, "yandexContextAsyncCallbacks");
            </script>
        </article>
        <article class="col">
        <div style="position:relative;">
            <p class="rubric_sign">Шоу-бизнес</p>
                            <img class="col_img" src="https://imgurl.argumenti.ru/news/topday/20191012084609-633023.jpeg" alt="Актер из &quot;Малхолланд драйв&quot; и &quot;Твин Пикс&quot; скончался от рака мозга">
                        <h3 class="col_header-small"><a href="https://argumenti.ru/showbiz/2019/10/633023">Актер из &quot;Малхолланд драйв&quot; и &quot;Твин Пикс&quot; скончался от рака мозга</a></h3>
        </div>
        <p class="col_p"><a href="https://argumenti.ru/showbiz/2019/10/633023">Звезда фильмов "Вестсайдская история" и "Малхолланд драйв", а также сериала "Твин Пикс" скончался в возрасте 78 лет. Согласно последней информации, известный американский&hellip;</a></p>
    </article>        <article class="col col_adv cc_adv-9">
                            <div id="unit_94092"><a href="http://smi2.ru/" >Новости СМИ2</a></div>
            <script type="text/javascript" charset="utf-8">
            (function() {
                var sc = document.createElement('script'); sc.type = 'text/javascript'; sc.async = true;
                sc.src = '//smi2.ru/data/js/94092.js'; sc.charset = 'utf-8';
                var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sc, s);
            }());
            </script>
        </article>
        <article class="adv_100per fs_768"><!--adlabs растяжку-->
                <!-- Yandex.RTB R-A-50615-69 -->
<div id="yandex_rtb_R-A-50615-69"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-50615-69",
                renderTo: "yandex_rtb_R-A-50615-69",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script>        </article>

        <h2 class="namerub_new" style="width:100%;"><span class="rem">//</span>новости ан</h2>

        <article class="col">
        <div style="position:relative;">
            <p class="rubric_sign">В мире</p>
                            <img class="col_img" src="https://imgurl.argumenti.ru/news/topday/20191012082743-633022.jpg" alt="Строящаяся гостиница обрушилась на рабочих в Новом Орлеане">
                        <h3 class="col_header-small"><a href="https://argumenti.ru/world/2019/10/633022">Строящаяся гостиница обрушилась на рабочих в Новом Орлеане</a></h3>
        </div>
        <p class="col_p"><a href="https://argumenti.ru/world/2019/10/633022">Строящаяся гостиница Hard Rock в Новом Орлеане, расположенном в американском штате Луизиана, обрушилась на рабочих. Согласно последней информации, в результате&hellip;</a></p>
    </article>        <article class="col">
        <div style="position:relative;">
            <p class="rubric_sign">Общество</p>
                            <img class="col_img" src="https://imgurl.argumenti.ru/news/topday/20191012081118-633021.jpeg" alt="Губернатор Иркутской области объяснил предложение повысить себе оклад">
                        <h3 class="col_header-small"><a href="https://argumenti.ru/society/2019/10/633021">Губернатор Иркутской области объяснил предложение повысить себе оклад</a></h3>
        </div>
        <p class="col_p"><a href="https://argumenti.ru/society/2019/10/633021">Губернатор Иркутской области Сергей Левченко в субботу, 12 октября, объяснил предложение повысить себе оклад. Информацию о подобной инициативе политик прокомментировал&hellip;</a></p>
    </article>        <article class="col col_adv cc_adv-10">
            <div id="unit_94088"><a href="http://mirtesen.ru/" >Новости МирТесен</a></div>
            <script type="text/javascript" charset="utf-8">
            (function() {
                var sc = document.createElement('script'); sc.type = 'text/javascript'; sc.async = true;
                sc.src = '//news.mirtesen.ru/data/js/94088.js'; sc.charset = 'utf-8';
                var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sc, s);
            }());
            </script>
        </article>

        <article class="col">
        <div style="position:relative;">
            <p class="rubric_sign">В мире</p>
                            <img class="col_img" src="https://imgurl.argumenti.ru/news/topday/20191012080052-633020.jpeg" alt="Минобороны Турции: 459 боевиков были ликвидированы при операции в Сирии">
                        <h3 class="col_header-small"><a href="https://argumenti.ru/world/2019/10/633020">Минобороны Турции: 459 боевиков были ликвидированы при операции в Сирии</a></h3>
        </div>
        <p class="col_p"><a href="https://argumenti.ru/world/2019/10/633020">Минобороны Турции вечером в субботу, 12 октября, сделало резонансное заявление. Согласно данным ведомства, в рамках операции "Источник мира" на севере Сирии были&hellip;</a></p>
    </article>        <article class="col cc_adv-11">
            <!-- Yandex.RTB R-A-50615-53 -->
            <div id="yandex_rtb_R-A-50615-53"></div>
            <script type="text/javascript">
                (function(w, d, n, s, t) {
                    w[n] = w[n] || [];
                    w[n].push(function() {
                        Ya.Context.AdvManager.render({
                            blockId: "R-A-50615-53",
                            renderTo: "yandex_rtb_R-A-50615-53",
                            async: true
                        });
                    });
                    t = d.getElementsByTagName("script")[0];
                    s = d.createElement("script");
                    s.type = "text/javascript";
                    s.src = "//an.yandex.ru/system/context.js";
                    s.async = true;
                    t.parentNode.insertBefore(s, t);
                })(this, this.document, "yandexContextAsyncCallbacks");
            </script>
        </article>
        <article class="col">
        <div style="position:relative;">
            <p class="rubric_sign">Шоу-бизнес</p>
                            <img class="col_img" src="https://imgurl.argumenti.ru/news/topday/20191012074635-633019.jpeg" alt="Экс-супруг Дианы Шурыгиной заявил, что она живет с миллионером в Москва-сити">
                        <h3 class="col_header-small"><a href="https://argumenti.ru/showbiz/2019/10/633019">Экс-супруг Дианы Шурыгиной заявил, что она живет с миллионером в Москва-сити</a></h3>
        </div>
        <p class="col_p"><a href="https://argumenti.ru/showbiz/2019/10/633019">Бывший муж Дианы Шурыгиной, которая прославилась несколько лет назад после серии телешоу, рассказал о жизни молодой женщины. По словам Андрея Шлянина, сейчас она живет&hellip;</a></p>
    </article>        <article class="adv_100per fs_768">
            <!-- Yandex.RTB R-A-50615-61 -->
            <div id="yandex_rtb_R-A-50615-61"></div>
            <script type="text/javascript">
                (function(w, d, n, s, t) {
                    w[n] = w[n] || [];
                    w[n].push(function() {
                        Ya.Context.AdvManager.render({
                            blockId: "R-A-50615-61",
                            renderTo: "yandex_rtb_R-A-50615-61",
                            async: true
                        });
                    });
                    t = d.getElementsByTagName("script")[0];
                    s = d.createElement("script");
                    s.type = "text/javascript";
                    s.src = "//an.yandex.ru/system/context.js";
                    s.async = true;
                    t.parentNode.insertBefore(s, t);
                })(this, this.document, "yandexContextAsyncCallbacks");
            </script>
        </article>

            <h2 class="namerub_new" style="width:100%;"><span class="rem">//</span>новости ан</h2>

        <article class="col">
        <div style="position:relative;">
            <p class="rubric_sign">В мире</p>
                            <img class="col_img" src="https://imgurl.argumenti.ru/news/topday/20191012072646-633018.jpg" alt="Крупная река вышла из берегов в Токио из-за тайфуна">
                        <h3 class="col_header-small"><a href="https://argumenti.ru/world/2019/10/633018">Крупная река вышла из берегов в Токио из-за тайфуна</a></h3>
        </div>
        <p class="col_p"><a href="https://argumenti.ru/world/2019/10/633018">В субботу, 12 октября, из-за мощного тайфуна "Хагибис", который обрушился на центральную часть Японии, из берегов вышла река Тамагава, которая, в частности, протекает&hellip;</a></p>
    </article>        <article class="col col_adv">
            <div style="display:flex;">
    <a href="//www.lentainform.com/pnews/8052160/i/17574/pp/1/1/?h=rnyht9-yjYtyRxio5fBwYt8ChRgmUr9JCVo3Q16V2WqNHDrbcslwO2c12pQjr6pE&utm_campaign=argumenti.ru&utm_source=argumenti.ru&utm_medium=referral" target="_blank" style="display: block">  
            <img class="col_img" src="https://s-img.lentainform.com/n/8052160/492x328/0x0x667x444/aHR0cDovL2ltZ2hvc3RzLmNvbS90LzIwMTktMDkvNDI0MDM5Lzk1NDg3NjIwYjk0MDQ2OWM1NjcxZjA2ZTJiZDBiZDAyLmpwZWc.jpg">
    </a>
    <a href="//www.lentainform.com/pnews/8052160/i/17574/pp/1/1/?h=rnyht9-yjYtyRxio5fBwYt8ChRgmUr9JCVo3Q16V2WqNHDrbcslwO2c12pQjr6pE&utm_campaign=argumenti.ru&utm_source=argumenti.ru&utm_medium=referral" target="_blank" style="display: block">   
                <p class="rubric_sign-rawsmall">Новости партнеров</p>

            <h3 class="col_header">В Подмосковье змеи не щадят россиян: статистика по жертвам пугает</h3>        
    </a>
</div>            <h2 class="namerub_new" style="width:100%;"><span class="rem">//</span>Партнеры</h2>
            <img style="width:100%;margin-bottom:-6px;" src="https://argumenti.ru/pub/images/brands/theatres.gif">
        </article>
        <article class="col">
        <div style="position:relative;">
            <p class="rubric_sign">Происшествия</p>
                            <img class="col_img" src="https://imgurl.argumenti.ru/news/topday/20191012071006-633017.jpg" alt="Учитель ОБЖ, избивший школьника в поселке Боровский, объяснился с родителями">
                        <h3 class="col_header-small"><a href="https://argumenti.ru/incident/2019/10/633017">Учитель ОБЖ, избивший школьника в поселке Боровский, объяснился с родителями</a></h3>
        </div>
        <p class="col_p"><a href="https://argumenti.ru/incident/2019/10/633017">Учитель ОБЖ, который избил ученика в школе номер 2 поселка Боровский в Тюменской области, встретился с семьей мальчика, другими школьниками, а также их родственниками&hellip;</a></p>
    </article>        <article class="col">
            <!-- Yandex.RTB R-A-50615-58 -->
            <div id="yandex_rtb_R-A-50615-58"></div>
            <script type="text/javascript">
                (function(w, d, n, s, t) {
                    w[n] = w[n] || [];
                    w[n].push(function() {
                        Ya.Context.AdvManager.render({
                            blockId: "R-A-50615-58",
                            renderTo: "yandex_rtb_R-A-50615-58",
                            async: true
                        });
                    });
                    t = d.getElementsByTagName("script")[0];
                    s = d.createElement("script");
                    s.type = "text/javascript";
                    s.src = "//an.yandex.ru/system/context.js";
                    s.async = true;
                    t.parentNode.insertBefore(s, t);
                })(this, this.document, "yandexContextAsyncCallbacks");
            </script>
        </article>
        <article class="col">
        <div style="position:relative;">
            <p class="rubric_sign">В мире</p>
                            <img class="col_img" src="https://imgurl.argumenti.ru/news/topday/20191012070051-633016.jpg" alt="Землетрясение зафиксировано в Китае">
                        <h3 class="col_header-small"><a href="https://argumenti.ru/world/2019/10/633016">Землетрясение зафиксировано в Китае</a></h3>
        </div>
        <p class="col_p"><a href="https://argumenti.ru/world/2019/10/633016">В субботу, 12 октября, в Гуанси-Чжуанском автономном районе Китая было зафиксировано землетрясение магнитудой 5,2. Соответствующую информацию предоставил сегодня&hellip;</a></p>
    </article>        <article class="col col_adv">
            <div id="unit_94032"><a href="https://smi2.net/" >Новости СМИ2</a></div>
            <script type="text/javascript" charset="utf-8">
            (function() {
                var sc = document.createElement('script'); sc.type = 'text/javascript'; sc.async = true;
                sc.src = '//smi2.ru/data/js/94032.js'; sc.charset = 'utf\u002D8';
                var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sc, s);
            }());
            </script>
        </article>
        <article class="adv_100per fs_768">
            <!-- Yandex.RTB R-A-50615-54 -->
            <div id="yandex_rtb_R-A-50615-54"></div>
            <script type="text/javascript">
                (function(w, d, n, s, t) {
                    w[n] = w[n] || [];
                    w[n].push(function() {
                        Ya.Context.AdvManager.render({
                            blockId: "R-A-50615-54",
                            renderTo: "yandex_rtb_R-A-50615-54",
                            async: true
                        });
                    });
                    t = d.getElementsByTagName("script")[0];
                    s = d.createElement("script");
                    s.type = "text/javascript";
                    s.src = "//an.yandex.ru/system/context.js";
                    s.async = true;
                    t.parentNode.insertBefore(s, t);
                })(this, this.document, "yandexContextAsyncCallbacks");
            </script>
        </article>

        <h2 class="namerub_new" style="width:100%;"><span class="rem">//</span>новости ан</h2>

        <article class="col">
        <div style="position:relative;">
            <p class="rubric_sign">В мире</p>
                            <img class="col_img" src="https://imgurl.argumenti.ru/news/topday/20191012064801-633015.jpeg" alt="Пушков оценил намерение Киева попросить ЕС &quot;дожать&quot; Россию по Донбассу">
                        <h3 class="col_header-small"><a href="https://argumenti.ru/world/2019/10/633015">Пушков оценил намерение Киева попросить ЕС &quot;дожать&quot; Россию по Донбассу</a></h3>
        </div>
        <p class="col_p"><a href="https://argumenti.ru/world/2019/10/633015">Сенатор Алексей Пушков во вторник, 12 октября, прокомментировал намерение главы МИД Украины Вадима Пристайко обратиться к ЕС с просьбой "дожать" Россию в вопросе&hellip;</a></p>
    </article>        <article class="col col_adv">
            <div id="unit_94039"><a href="https://advert.mirtesen.ru/" >Новости МирТесен</a></div>
            <script type="text/javascript" charset="utf-8">
            (function() {
                var sc = document.createElement('script'); sc.type = 'text/javascript'; sc.async = true;
                sc.src = '//news.mirtesen.ru/data/js/94039.js'; sc.charset = 'utf\u002D8';
                var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sc, s);
            }());
            </script>
        </article>
        <article class="col">
        <div style="position:relative;">
            <p class="rubric_sign">Шоу-бизнес</p>
                            <img class="col_img" src="https://imgurl.argumenti.ru/news/topday/20191012064021-633014.jpeg" alt="Возрастные изменения на лице Анджелины Джоли расстроили поклонников">
                        <h3 class="col_header-small"><a href="https://argumenti.ru/showbiz/2019/10/633014">Возрастные изменения на лице Анджелины Джоли расстроили поклонников</a></h3>
        </div>
        <p class="col_p"><a href="https://argumenti.ru/showbiz/2019/10/633014">Возрастные изменения на лице всемирно известной актрисы Анджелины Джоли расстроили поклонников. Звезда недавно появилась на нескольких мероприятиях, приуроченных к выходу&hellip;</a></p>
    </article>        <article class="col">
            <!-- Yandex.RTB R-A-50615-59 -->
            <div id="yandex_rtb_R-A-50615-59"></div>
            <script type="text/javascript">
                (function(w, d, n, s, t) {
                    w[n] = w[n] || [];
                    w[n].push(function() {
                        Ya.Context.AdvManager.render({
                            blockId: "R-A-50615-59",
                            renderTo: "yandex_rtb_R-A-50615-59",
                            async: true
                        });
                    });
                    t = d.getElementsByTagName("script")[0];
                    s = d.createElement("script");
                    s.type = "text/javascript";
                    s.src = "//an.yandex.ru/system/context.js";
                    s.async = true;
                    t.parentNode.insertBefore(s, t);
                })(this, this.document, "yandexContextAsyncCallbacks");
            </script>
        </article>
        <article class="col">
        <div style="position:relative;">
            <p class="rubric_sign">Шоу-бизнес</p>
                            <img class="col_img" src="https://imgurl.argumenti.ru/news/topday/20191012063734-633013.jpg" alt="Не повезло стоматологу. Две светские &quot;недольвицы&quot; - Милана Кержакова и Лиза Адаменко станут новыми участницами &laquo;Холостяка&raquo;">
                        <h3 class="col_header-small"><a href="https://argumenti.ru/showbiz/2019/10/633013">Не повезло стоматологу. Две светские &quot;недольвицы&quot; - Милана Кержакова и Лиза Адаменко станут новыми участницами &laquo;Холостяка&raquo;</a></h3>
        </div>
        <p class="col_p"><a href="https://argumenti.ru/showbiz/2019/10/633013">В новом выпуске «Холостяком» на ТНТ стал доктор Антон Криворотов, имя которого вообще мало кто слышал. А вот невесты у него как на подбор - Милана Тюльпанова и Лиза&hellip;</a></p>
    </article>        <article class="col">
        <div style="position:relative;">
            <p class="rubric_sign">Происшествия</p>
                            <img class="col_img" src="https://imgurl.argumenti.ru/news/topday/20191012061755-633012.jpg" alt="В Подмосковье произошло ДТП с тремя автомобилями, погиб человек">
                        <h3 class="col_header-small"><a href="https://argumenti.ru/incident/2019/10/633012">В Подмосковье произошло ДТП с тремя автомобилями, погиб человек</a></h3>
        </div>
        <p class="col_p"><a href="https://argumenti.ru/incident/2019/10/633012">В Подмосковье в результате столкновения "ГАЗели" с двумя легковыми автомобилями погиб человек. Согласно последней информации ГУМВД России по Московской области, травмы&hellip;</a></p>
    </article>        <article class="adv_100per fs_768">
                        <script async type='text/javascript' src='//s.luxupcdnc.com/t/common_402.js'></script>
            <script class='__lxGc__' type='text/javascript'>
            ((__lxGc__=window.__lxGc__||{'s':{},'b':0})['s']['_183738']=__lxGc__['s']['_183738']||{'b':{}})['b']['_642655']={'i':__lxGc__.b++};
            </script>
        </article>

            <h2 class="namerub_new" style="width:100%;"><span class="rem">//</span>новости ан</h2>

        <article class="col">
        <div style="position:relative;">
            <p class="rubric_sign">Здоровье</p>
                            <img class="col_img" src="https://imgurl.argumenti.ru/news/topday/20191012060237-633011.jpeg" alt="Онищенко прокомментировал рекомендации Роспотребнадзора по снижению риска развития рака">
                        <h3 class="col_header-small"><a href="https://argumenti.ru/health/2019/10/633011">Онищенко прокомментировал рекомендации Роспотребнадзора по снижению риска развития рака</a></h3>
        </div>
        <p class="col_p"><a href="https://argumenti.ru/health/2019/10/633011">Бывший санитарный врач России, депутат Госдумы Геннадий Онищенко оценил рекомендации Роспотребнадзора по снижению риска развития рака. Ранее специалисты ведомства дали&hellip;</a></p>
    </article>        <article class="col">
        <div style="position:relative;">
            <p class="rubric_sign">Здоровье</p>
                            <img class="col_img" src="https://imgurl.argumenti.ru/news/topday/20191012054719-633010.jpg" alt="Ученые объяснили, почему после бессонной ночи людей тянет на жирную пищу">
                        <h3 class="col_header-small"><a href="https://argumenti.ru/health/2019/10/633010">Ученые объяснили, почему после бессонной ночи людей тянет на жирную пищу</a></h3>
        </div>
        <p class="col_p"><a href="https://argumenti.ru/health/2019/10/633010">Ученые из Медицинской школы имени Файнберга при Северо-Западном университете провели масштабное исследование и установили, почему после бессонной ночи людей зачастую&hellip;</a></p>
    </article>        <article class="col col_adv">
            <div id="smi_teaser_12634">
                <center>
                    <a href="https://24smi.info/?utm_source=informer_12634">
                        Агрегатор новостей 24СМИ
                    </a>
                </center>
            </div>

            <script type="text/JavaScript" encoding="utf8">
            (function() {
            var sm = document.createElement("script");
            sm.type = "text/javascript";
            sm.async = true;
            sm.src = "//jsn.24smi.net/6/d/12634.js";
            var s = document.getElementsByTagName("script")[0];
            s.parentNode.insertBefore(sm, s);})();
            </script>

        </article>
        <article class="col">
        <div style="position:relative;">
            <p class="rubric_sign">Общество</p>
                            <img class="col_img" src="https://imgurl.argumenti.ru/news/topday/20191012054146-633006.jpg" alt="Как один чиновник украл 4 годовых бюджета Тамбова. Экс-губернатора Челябинской области подозревают в хищении 20 миллиардов">
                        <h3 class="col_header-small"><a href="https://argumenti.ru/society/2019/10/633006">Как один чиновник украл 4 годовых бюджета Тамбова. Экс-губернатора Челябинской области подозревают в хищении 20 миллиардов</a></h3>
        </div>
        <p class="col_p"><a href="https://argumenti.ru/society/2019/10/633006">Экс-губернатор Челябинской области подозревают в хищении 20 миллиардов рублей. Для понимания: годовой бюджет Курска - 10 миллиардов, Тамбова - 5. То есть один чиновник&hellip;</a></p>
    </article>        <article class="col">
        <div style="position:relative;">
            <p class="rubric_sign">В мире</p>
                            <img class="col_img" src="https://imgurl.argumenti.ru/news/topday/20191012053031-633009.jpg" alt="Британия обвинила РФ в &quot;агрессии&quot;, но призвала НАТО оставить шанс для нормализации отношений со страной">
                        <h3 class="col_header-small"><a href="https://argumenti.ru/world/2019/10/633009">Британия обвинила РФ в &quot;агрессии&quot;, но призвала НАТО оставить шанс для нормализации отношений со страной</a></h3>
        </div>
        <p class="col_p"><a href="https://argumenti.ru/world/2019/10/633009">Глава МИД Великобритании Доминик Рааб вновь обвинил в Россию в "агрессии", однако подчеркнул, что политика Североатлантического альянса в отношении РФ должна оставлять&hellip;</a></p>
    </article>        <article class="col">
        <div style="position:relative;">
            <p class="rubric_sign">Общество</p>
                            <img class="col_img" src="https://imgurl.argumenti.ru/news/topday/633008.jpg" alt="Хабаровская живодерка вышла на свободу">
                        <h3 class="col_header-small"><a href="https://argumenti.ru/society/2019/10/633008">Хабаровская живодерка вышла на свободу</a></h3>
        </div>
        <p class="col_p"><a href="https://argumenti.ru/society/2019/10/633008">Алина Орлова, известная как хабаровская живодерка, вышла из тюрьмы. В социальных сетях распространена информация о том, что девушка сменила имя.

</a></p>
    </article>        <article class="adv_100per fs_768">
            <!-- Yandex.RTB R-A-50615-62 -->
            <div id="yandex_rtb_R-A-50615-62"></div>
            <script type="text/javascript">
                (function(w, d, n, s, t) {
                    w[n] = w[n] || [];
                    w[n].push(function() {
                        Ya.Context.AdvManager.render({
                            blockId: "R-A-50615-62",
                            renderTo: "yandex_rtb_R-A-50615-62",
                            async: true
                        });
                    });
                    t = d.getElementsByTagName("script")[0];
                    s = d.createElement("script");
                    s.type = "text/javascript";
                    s.src = "//an.yandex.ru/system/context.js";
                    s.async = true;
                    t.parentNode.insertBefore(s, t);
                })(this, this.document, "yandexContextAsyncCallbacks");
            </script>
        </article>

        <h2 class="namerub_new" style="width:100%;"><span class="rem">//</span>новости ан</h2>

        <article class="col">
        <div style="position:relative;">
            <p class="rubric_sign">Происшествия</p>
                            <img class="col_img" src="https://imgurl.argumenti.ru/news/topday/20191012050936-633007.jpg" alt="В Ленобласти подросток скончался через неделю после выписки из больницы">
                        <h3 class="col_header-small"><a href="https://argumenti.ru/incident/2019/10/633007">В Ленобласти подросток скончался через неделю после выписки из больницы</a></h3>
        </div>
        <p class="col_p"><a href="https://argumenti.ru/incident/2019/10/633007">Школьник из Приозерска Ленинградской области скончался через неделю после выписки из больницы. В настоящий момент сотрудники полиции устанавливают все обстоятельства&hellip;</a></p>
    </article>        <article class="col">
            <!-- Yandex.RTB R-A-50615-60 -->
            <div id="yandex_rtb_R-A-50615-60"></div>
            <script type="text/javascript">
                (function(w, d, n, s, t) {
                    w[n] = w[n] || [];
                    w[n].push(function() {
                        Ya.Context.AdvManager.render({
                            blockId: "R-A-50615-60",
                            renderTo: "yandex_rtb_R-A-50615-60",
                            async: true
                        });
                    });
                    t = d.getElementsByTagName("script")[0];
                    s = d.createElement("script");
                    s.type = "text/javascript";
                    s.src = "//an.yandex.ru/system/context.js";
                    s.async = true;
                    t.parentNode.insertBefore(s, t);
                })(this, this.document, "yandexContextAsyncCallbacks");
            </script>
        </article>
        <article class="col">
        <div style="position:relative;">
            <p class="rubric_sign">В мире</p>
                            <img class="col_img" src="https://imgurl.argumenti.ru/news/topday/20191012042640-633000.jpg" alt="Тайфун унес жизни двух человек в Японии">
                        <h3 class="col_header-small"><a href="https://argumenti.ru/world/2019/10/633000">Тайфун унес жизни двух человек в Японии</a></h3>
        </div>
        <p class="col_p"><a href="https://argumenti.ru/world/2019/10/633000">В субботу, 12 октября, стало известно, что в Японии тайфун унес жизни двух человек. Согласно последней информации осведомленных источников, в результате разгула стихии&hellip;</a></p>
    </article>        <article class="col">
        <div style="position:relative;">
            <p class="rubric_sign">В мире</p>
                            <img class="col_img" src="https://imgurl.argumenti.ru/news/topday/20191012041034-632999.jpeg" alt="Пушков оценил заявление Трампа о &quot;худшем решении США&quot;">
                        <h3 class="col_header-small"><a href="https://argumenti.ru/world/2019/10/632999">Пушков оценил заявление Трампа о &quot;худшем решении США&quot;</a></h3>
        </div>
        <p class="col_p"><a href="https://argumenti.ru/world/2019/10/632999">Председатель Комиссии Совфеда по информационной политике, Алексей Пушков прокомментировал заявление президента Соединенных Штатов Америки Дональда Трампа о "худшем&hellip;</a></p>
    </article>        <article class="col">
        <div style="position:relative;">
            <p class="rubric_sign">Происшествия</p>
                            <img class="col_img" src="https://imgurl.argumenti.ru/news/topday/20191012040044-632998.jpg" alt="Суд заключил под стражу подозреваемого в убийстве девочки в Саратове">
                        <h3 class="col_header-small"><a href="https://argumenti.ru/incident/2019/10/632998">Суд заключил под стражу подозреваемого в убийстве девочки в Саратове</a></h3>
        </div>
        <p class="col_p"><a href="https://argumenti.ru/incident/2019/10/632998">В субботу стало известно, что суд заключил под стражу жителя Саратова, который подозревается в убийстве девятилетней девочки, удовлетворив тем самым ходатайство следствия&hellip;</a></p>
    </article>        <article class="col col_adv">
            <div id="unit_94091"><a href="http://smi2.ru/" >Новости СМИ2</a></div>
            <script type="text/javascript" charset="utf-8">
            (function() {
                var sc = document.createElement('script'); sc.type = 'text/javascript'; sc.async = true;
                sc.src = '//smi2.ru/data/js/94091.js'; sc.charset = 'utf-8';
                var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sc, s);
            }());
            </script>
        </article>
        <article class="adv_100per fs_768">
            <!-- Yandex.RTB R-A-50615-55 -->
            <div id="yandex_rtb_R-A-50615-55"></div>
            <script type="text/javascript">
                (function(w, d, n, s, t) {
                    w[n] = w[n] || [];
                    w[n].push(function() {
                        Ya.Context.AdvManager.render({
                            blockId: "R-A-50615-55",
                            renderTo: "yandex_rtb_R-A-50615-55",
                            async: true
                        });
                    });
                    t = d.getElementsByTagName("script")[0];
                    s = d.createElement("script");
                    s.type = "text/javascript";
                    s.src = "//an.yandex.ru/system/context.js";
                    s.async = true;
                    t.parentNode.insertBefore(s, t);
                })(this, this.document, "yandexContextAsyncCallbacks");
            </script>
        </article>

        <h2 class="namerub_new" style="width:100%;"><span class="rem">//</span>новости ан</h2>

        <article class="col">
        <div style="position:relative;">
            <p class="rubric_sign">В мире</p>
                            <img class="col_img" src="https://imgurl.argumenti.ru/news/topday/20191012034455-632997.jpg" alt="При стрельбе в Нью-Йорке погибли четыре человека">
                        <h3 class="col_header-small"><a href="https://argumenti.ru/world/2019/10/632997">При стрельбе в Нью-Йорке погибли четыре человека</a></h3>
        </div>
        <p class="col_p"><a href="https://argumenti.ru/world/2019/10/632997">В субботу, 12 октября, стало известно, что в Бруклине в Нью-Йорке произошла стрельба. Согласно последней информации, предоставленной местными властями, в результате&hellip;</a></p>
    </article>        <article class="col col_adv">
            <div id="unit_94089"><a href="http://mirtesen.ru/" >Новости МирТесен</a></div>
            <script type="text/javascript" charset="utf-8">
            (function() {
                var sc = document.createElement('script'); sc.type = 'text/javascript'; sc.async = true;
                sc.src = '//news.mirtesen.ru/data/js/94089.js'; sc.charset = 'utf-8';
                var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sc, s);
            }());
            </script>
        </article>
        <article class="col">
        <div style="position:relative;">
            <p class="rubric_sign">Шоу-бизнес</p>
                            <img class="col_img" src="https://imgurl.argumenti.ru/news/topday/20191012033802-632996.jpg" alt="&quot;Не люблю сплетни. Люблю наотмашь и в лицо&quot;, - Юлия Пересильд &quot;не вписалась&quot; в звездную тусовку">
                        <h3 class="col_header-small"><a href="https://argumenti.ru/showbiz/2019/10/632996">&quot;Не люблю сплетни. Люблю наотмашь и в лицо&quot;, - Юлия Пересильд &quot;не вписалась&quot; в звездную тусовку</a></h3>
        </div>
        <p class="col_p"><a href="https://argumenti.ru/showbiz/2019/10/632996">Актриса театра и кино Юлия Пересильд перечислила, что она любит, а что не любит после того, как узнала о сплетнях про нее в "звездной тусовке". Звездную тусовку Пересильд&hellip;</a></p>
    </article>        <article class="col">
        <div style="position:relative;">
            <p class="rubric_sign">Шоу-бизнес</p>
                            <img class="col_img" src="https://imgurl.argumenti.ru/news/topday/20191012032412-632995.jpeg" alt="81-летнюю актрису Джейн Фонду арестовали в Вашингтоне">
                        <h3 class="col_header-small"><a href="https://argumenti.ru/showbiz/2019/10/632995">81-летнюю актрису Джейн Фонду арестовали в Вашингтоне</a></h3>
        </div>
        <p class="col_p"><a href="https://argumenti.ru/showbiz/2019/10/632995">81-летнюю звезду Голливуда, легендарную актрису Джейн Фонду арестовали в Вашингтоне. Согласно последней информации, на знаменитость надели наручники и провели ее по&hellip;</a></p>
    </article>        <article class="col">
        <div style="position:relative;">
            <p class="rubric_sign">Политика</p>
                            <img class="col_img" src="https://imgurl.argumenti.ru/news/topday/20191012030336-632992.jpeg" alt="Путин и Пашинян провели телефонные переговоры">
                        <h3 class="col_header-small"><a href="https://argumenti.ru/politics/2019/10/632992">Путин и Пашинян провели телефонные переговоры</a></h3>
        </div>
        <p class="col_p"><a href="https://argumenti.ru/politics/2019/10/632992">Президент России Владимир Путин и премьер-министр Армении Никол Пашинян провели телефонные переговоры. Соответствующую информацию предоставили в субботу, 12 октября&hellip;</a></p>
    </article>        <article class="col">
        <div style="position:relative;">
            <p class="rubric_sign">Общество</p>
                            <img class="col_img" src="https://imgurl.argumenti.ru/news/topday/20191012024643-632991.jpg" alt="Ребенок из Петербурга, отдыхавший в лагере &quot;Артек&quot;, умер  от пневмонии">
                        <h3 class="col_header-small"><a href="https://argumenti.ru/society/2019/10/632991">Ребенок из Петербурга, отдыхавший в лагере &quot;Артек&quot;, умер  от пневмонии</a></h3>
        </div>
        <p class="col_p"><a href="https://argumenti.ru/society/2019/10/632991">Ребенок из Петербурга, отдыхавший в международном детском центре "Артек" в Крыму, скончался от пневмонии. В сообщении крымского управления СКР уточняется, что 12-летний&hellip;</a></p>
    </article>        <article class="adv_100per fs_768">
            <div id="сс-3">
</div>        </article>

        <h2 class="namerub_new" style="width:100%;"><span class="rem">//</span>новости ан</h2>

        <article class="col">
        <div style="position:relative;">
            <p class="rubric_sign">Общество</p>
                            <img class="col_img" src="https://imgurl.argumenti.ru/news/topday/20191012023223-632990.jpg" alt="Стали известны имена россиян, находившихся на борту самолета Ан-72, разбившегося 10 октября  в  Конго">
                        <h3 class="col_header-small"><a href="https://argumenti.ru/society/2019/10/632990">Стали известны имена россиян, находившихся на борту самолета Ан-72, разбившегося 10 октября  в  Конго</a></h3>
        </div>
        <p class="col_p"><a href="https://argumenti.ru/society/2019/10/632990">На борту грузового самолета Ан-72, разбившегося 10 октября на востоке Демократической Республики Конго, находились двое граждан России: Садовничий Владимир Владимирович&hellip;</a></p>
    </article>        <article class="col">
        <div style="position:relative;">
            <p class="rubric_sign">Шоу-бизнес</p>
                            <img class="col_img" src="https://imgurl.argumenti.ru/news/topday/20191012021143-632989.jpg" alt="В сети появились фото с венчания Завротнюк и Чернышева.  &quot;Мы верим, любовь  обладает исцеляющей силой и творит чудеса&quot;">
                        <h3 class="col_header-small"><a href="https://argumenti.ru/showbiz/2019/10/632989">В сети появились фото с венчания Завротнюк и Чернышева.  &quot;Мы верим, любовь  обладает исцеляющей силой и творит чудеса&quot;</a></h3>
        </div>
        <p class="col_p"><a href="https://argumenti.ru/showbiz/2019/10/632989">Актриса Анастасия Заворотнюк и известный фигурист Петр Чернышев 12 октября отмечают прекрасную дату - годовщину венчания. "Ваша пара - абсолютное подтверждение того, что&hellip;</a></p>
    </article>        <article class="col col_adv">
            <div id="smi_teaser_12635">
                <center>
                    <a href="https://24smi.info/?utm_source=informer_12635">
                        Агрегатор новостей 24СМИ
                    </a>
                </center>
            </div>

            <script type="text/JavaScript" encoding="utf8">
            (function() {
            var sm = document.createElement("script");
            sm.type = "text/javascript";
            sm.async = true;
            sm.src = "//jsn.24smi.net/a/b/12635.js";
            var s = document.getElementsByTagName("script")[0];
            s.parentNode.insertBefore(sm, s);})();
            </script>
        </article>

        <article class="col">
        <div style="position:relative;">
            <p class="rubric_sign">Шоу-бизнес</p>
                            <img class="col_img" src="https://imgurl.argumenti.ru/news/topday/20191012014539-632988.jpg" alt="Эвелина Бледанс показала идеальную фигуру в модном бикини">
                        <h3 class="col_header-small"><a href="https://argumenti.ru/showbiz/2019/10/632988">Эвелина Бледанс показала идеальную фигуру в модном бикини</a></h3>
        </div>
        <p class="col_p"><a href="https://argumenti.ru/showbiz/2019/10/632988">Актриса, клоунесса Эвелина Бледанс продемонстрировала свою идеальную фигуру, опубликовав фото в бикини. Также  Бледанс поделилась с поклонниками своим оригинальным опытом&hellip;</a></p>
    </article>        <article class="col">
        <div style="position:relative;">
            <p class="rubric_sign">Общество</p>
                            <img class="col_img" src="https://imgurl.argumenti.ru/news/topday/20191012012544-632986.jpg" alt="Серьезное ДТП произошло в Новой Москве на Варшавском шоссе: столкнулись 4 легковушки и грузовик">
                        <h3 class="col_header-small"><a href="https://argumenti.ru/society/2019/10/632986">Серьезное ДТП произошло в Новой Москве на Варшавском шоссе: столкнулись 4 легковушки и грузовик</a></h3>
        </div>
        <p class="col_p"><a href="https://argumenti.ru/society/2019/10/632986">Серьезное дорожно-транспортное происшествие произошло в субботу, 12 октября, в Новой Москве на Варшавскм шоссе. В районе деревни Бунчиха произошло столкновение&hellip;</a></p>
    </article>        <article class="col">
        <div style="position:relative;">
            <p class="rubric_sign">Общество</p>
                            <img class="col_img" src="https://imgurl.argumenti.ru/news/topday/20191012012354-632987.jpg" alt="Памятникам архитектуры в Крыму грозит разорение: крепости разбирают местные на стройматериалы, а в иных ночуют бездомные">
                        <h3 class="col_header-small"><a href="https://argumenti.ru/society/2019/10/632987">Памятникам архитектуры в Крыму грозит разорение: крепости разбирают местные на стройматериалы, а в иных ночуют бездомные</a></h3>
        </div>
        <p class="col_p"><a href="https://argumenti.ru/society/2019/10/632987">О плачевном состоянии памятников архитектуры заявили специалисты. Некоторые сооружения разбирают местные, а в иных ночуют бездомные. Исключением является только крепость&hellip;</a></p>
    </article>        <article class="col">
        <div style="position:relative;">
            <p class="rubric_sign">Шоу-бизнес</p>
                            <img class="col_img" src="https://imgurl.argumenti.ru/news/topday/20191012010746-632985.jpg" alt="Какое время - такие и феи. В новой &laquo;Золушке&raquo; крестную волшебницу сыграет темнокожий актер">
                        <h3 class="col_header-small"><a href="https://argumenti.ru/showbiz/2019/10/632985">Какое время - такие и феи. В новой &laquo;Золушке&raquo; крестную волшебницу сыграет темнокожий актер</a></h3>
        </div>
        <p class="col_p"><a href="https://argumenti.ru/showbiz/2019/10/632985">Фею в новой сказке-мюзикле «Золушке» сыграет темнокожий актер Билли Портер - открытый гей, звезда сериала «Американская история ужасов», поражающий своими роскошными&hellip;</a></p>
    </article>        <article class="col">
<!-- Yandex.RTB R-A-50615-66 -->
<div id="yandex_rtb_R-A-50615-66"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-50615-66",
                renderTo: "yandex_rtb_R-A-50615-66",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script>
        </article>
        <article class="col">
        <div style="position:relative;">
            <p class="rubric_sign">Общество</p>
                            <img class="col_img" src="https://imgurl.argumenti.ru/news/topday/20191012010401-632983.jpg" alt="Мать убитой в Саратове девочки встретилась с мэром города и главой региона и призвала их обезопасить дорогу к школе">
                        <h3 class="col_header-small"><a href="https://argumenti.ru/society/2019/10/632983">Мать убитой в Саратове девочки встретилась с мэром города и главой региона и призвала их обезопасить дорогу к школе</a></h3>
        </div>
        <p class="col_p"><a href="https://argumenti.ru/society/2019/10/632983">Елена Киселева, мать убитой 9-летней девочки, во время встречи с мэром Саратова и губернатором Саратовской области и потребовала от властей  организовать безопасный&hellip;</a></p>
    </article>        <article class="col">
        <div style="position:relative;">
            <p class="rubric_sign">Шоу-бизнес</p>
                            <img class="col_img" src="https://imgurl.argumenti.ru/news/topday/20191012010338-632982.jpg" alt="&quot;Он производил впечатление счастливого человека?&quot; Вышел трейлер скандального фильма про Децла &laquo;С закрытыми окнами&raquo;">
                        <h3 class="col_header-small"><a href="https://argumenti.ru/showbiz/2019/10/632982">&quot;Он производил впечатление счастливого человека?&quot; Вышел трейлер скандального фильма про Децла &laquo;С закрытыми окнами&raquo;</a></h3>
        </div>
        <p class="col_p"><a href="https://argumenti.ru/showbiz/2019/10/632982">"А Кирилл производил впечатление счастливого человека?" А в ответ - тишина. Это диалог из нового фильма скандального фильма про Децла "С закрытыми окнами", в котором&hellip;</a></p>
    </article>        <article class="col">
        <div style="position:relative;">
            <p class="rubric_sign">Шоу-бизнес</p>
                            <img class="col_img" src="https://imgurl.argumenti.ru/news/topday/20191012124802-632980.jpg" alt="Фильм режиссера Тодда Филлипса &quot;Джокер&quot; собрал в российском прокате за несколько дней более 1 млрд рублей">
                        <h3 class="col_header-small"><a href="https://argumenti.ru/showbiz/2019/10/632980">Фильм режиссера Тодда Филлипса &quot;Джокер&quot; собрал в российском прокате за несколько дней более 1 млрд рублей</a></h3>
        </div>
        <p class="col_p"><a href="https://argumenti.ru/showbiz/2019/10/632980">Фильм режиссера Тодда Филлипса "Джокер" собрал в российском прокате с момента выхода картины на широкие экраны более 1 миллиарда рублей. Триллер вышел в широкий прокат&hellip;</a></p>
    </article>        <article class="col col_adv">
            <div id="unit_94033"><a href="https://smi2.net/" >Новости СМИ2</a></div>
            <script type="text/javascript" charset="utf-8">
            (function() {
                var sc = document.createElement('script'); sc.type = 'text/javascript'; sc.async = true;
                sc.src = '//smi2.ru/data/js/94033.js'; sc.charset = 'utf\u002D8';
                var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sc, s);
            }());
            </script>
        </article>
        <article class="adv_100per fs_768">
            <!-- Yandex.RTB R-A-50615-56 -->
            <div id="yandex_rtb_R-A-50615-56"></div>
            <script type="text/javascript">
                (function(w, d, n, s, t) {
                    w[n] = w[n] || [];
                    w[n].push(function() {
                        Ya.Context.AdvManager.render({
                            blockId: "R-A-50615-56",
                            renderTo: "yandex_rtb_R-A-50615-56",
                            async: true
                        });
                    });
                    t = d.getElementsByTagName("script")[0];
                    s = d.createElement("script");
                    s.type = "text/javascript";
                    s.src = "//an.yandex.ru/system/context.js";
                    s.async = true;
                    t.parentNode.insertBefore(s, t);
                })(this, this.document, "yandexContextAsyncCallbacks");
            </script>
        </article>

        <h2 class="namerub_new" style="width:100%;"><span class="rem">//</span>новости ан</h2>

        <article class="col">
        <div style="position:relative;">
            <p class="rubric_sign">Шоу-бизнес</p>
                            <img class="col_img" src="https://imgurl.argumenti.ru/news/topday/20191012124502-632981.jpg" alt="Бузова: &quot;Я всегда была самой собой, была искренней&quot;">
                        <h3 class="col_header-small"><a href="https://argumenti.ru/showbiz/2019/10/632981">Бузова: &quot;Я всегда была самой собой, была искренней&quot;</a></h3>
        </div>
        <p class="col_p"><a href="https://argumenti.ru/showbiz/2019/10/632981">Известная телеведущая проекта "Дом-2" Ольга Бузова раскрыла секрет своей популярности в интервью изданию "Вечерняя Москва". Она рассказала о своем пути на вершину&hellip;</a></p>
    </article>        <article class="col col_adv">
            <div id="unit_94041"><a href="https://advert.mirtesen.ru/" >Новости МирТесен</a></div>
            <script type="text/javascript" charset="utf-8">
            (function() {
                var sc = document.createElement('script'); sc.type = 'text/javascript'; sc.async = true;
                sc.src = '//news.mirtesen.ru/data/js/94041.js'; sc.charset = 'utf\u002D8';
                var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sc, s);
            }());
            </script>
        </article>
        <article class="col">
        <div style="position:relative;">
            <p class="rubric_sign">Общество</p>
                            <img class="col_img" src="https://imgurl.argumenti.ru/news/topday/20191012122000-632979.jpg" alt="У православных верующих 12 октября Покровская родительская суббота">
                        <h3 class="col_header-small"><a href="https://argumenti.ru/society/2019/10/632979">У православных верующих 12 октября Покровская родительская суббота</a></h3>
        </div>
        <p class="col_p"><a href="https://argumenti.ru/society/2019/10/632979">Праздник Покров Святой Богородицы православные верующих отмечают 14 октября. Суббота перед этим праздником - Покровская Родительская суббота. В этот день с молитвой&hellip;</a></p>
    </article>        <article class="col">
        <div style="position:relative;">
            <p class="rubric_sign">В мире</p>
                            <img class="col_img" src="https://imgurl.argumenti.ru/news/topday/20191012120412-632978.jpg" alt="Эксперт прокомментировал заявление  Зеленского о поведении Порошенко">
                        <h3 class="col_header-small"><a href="https://argumenti.ru/world/2019/10/632978">Эксперт прокомментировал заявление  Зеленского о поведении Порошенко</a></h3>
        </div>
        <p class="col_p"><a href="https://argumenti.ru/world/2019/10/632978">Эксперт в области международной политики Евгений Минченко прокомментировал заявление президента Украины Владимира Зеленского о том, что европейские политики шокированы&hellip;</a></p>
    </article>        <article class="col">
        <div style="position:relative;">
            <p class="rubric_sign">Общество</p>
                            <img class="col_img" src="https://imgurl.argumenti.ru/news/topday/20191012114833-632977.jpg" alt="Гражданка Израиля, задержанная в транзитной зоне Шереметьево с запрещенным веществом, осуждена на 7,5 лет  колонии">
                        <h3 class="col_header-small"><a href="https://argumenti.ru/society/2019/10/632977">Гражданка Израиля, задержанная в транзитной зоне Шереметьево с запрещенным веществом, осуждена на 7,5 лет  колонии</a></h3>
        </div>
        <p class="col_p"><a href="https://argumenti.ru/society/2019/10/632977">Гражданка Израиля Наама Иссахар, задержанная в транзитной зоне аэропорта Шереметьево с запрещенным веществом, осуждена в России на 7,5 лет колонии.  Израильтянка признала&hellip;</a></p>
    </article>        <article class="col">
        <div style="position:relative;">
            <p class="rubric_sign">Общество</p>
                            <img class="col_img" src="https://imgurl.argumenti.ru/news/topday/20191012113359-632976.png" alt="В Шереметьево мужчина прошел на рейс с пистолетом. Он намерен судиться с сотрудником аэропорта, пропустившем его">
                        <h3 class="col_header-small"><a href="https://argumenti.ru/society/2019/10/632976">В Шереметьево мужчина прошел на рейс с пистолетом. Он намерен судиться с сотрудником аэропорта, пропустившем его</a></h3>
        </div>
        <p class="col_p"><a href="https://argumenti.ru/society/2019/10/632976">В московском аэропорту Шереметьево мужчина прошел на рейс Москва - Бургас с травматическим  пистолетом. Теперь он намерен судиться с сотрудниками службы безопасности&hellip;</a></p>
    </article>
        <article class="col">
        <div style="position:relative;">
            <p class="rubric_sign">В мире</p>
                            <img class="col_img" src="https://imgurl.argumenti.ru/news/topday/20191012111047-632975.jpg" alt="Власти США  приостановили  выпуск криптовалюты от Telegram - компании Павла Дурова">
                        <h3 class="col_header-small"><a href="https://argumenti.ru/world/2019/10/632975">Власти США  приостановили  выпуск криптовалюты от Telegram - компании Павла Дурова</a></h3>
        </div>
        <p class="col_p"><a href="https://argumenti.ru/world/2019/10/632975">Комиссия по ценным бумагам и биржам США приостановила выпуск криптовалюты от Telegram - компании Павла Дурова. Telegram Group Inc. и TON Issuer Inc не раскрыли информацию&hellip;</a></p>
    </article>        <article class="col">
        <div style="position:relative;">
            <p class="rubric_sign">В мире</p>
                            <img class="col_img" src="https://imgurl.argumenti.ru/news/topday/20191012103204-632973.jpg" alt="Турецкая армия  заявила, что  в Сирии обстреляла боевиков, а не американских солдат">
                        <h3 class="col_header-small"><a href="https://argumenti.ru/world/2019/10/632973">Турецкая армия  заявила, что  в Сирии обстреляла боевиков, а не американских солдат</a></h3>
        </div>
        <p class="col_p"><a href="https://argumenti.ru/world/2019/10/632973">Минобороны Турции заявило, что турецкие военные обстреливали боевиков, а не американских солдат в Сирии. В САР американский спецназ попал под обстрел турецких военных&hellip;</a></p>
    </article>        <article class="col col_adv">
            <div id="smi_teaser_12636">
                <center>
                    <a href="https://24smi.info/?utm_source=informer_12636">
                        Агрегатор новостей 24СМИ
                    </a>
                </center>
            </div>

            <script type="text/JavaScript" encoding="utf8">
            (function() {
            var sm = document.createElement("script");
            sm.type = "text/javascript";
            sm.async = true;
            sm.src = "//jsn.24smi.net/0/3/12636.js";
            var s = document.getElementsByTagName("script")[0];
            s.parentNode.insertBefore(sm, s);})();
            </script>
        </article>

        <article class="col">
        <div style="position:relative;">
            <p class="rubric_sign">Шоу-бизнес</p>
                            <img class="col_img" src="https://imgurl.argumenti.ru/news/topday/20191012095835-632970.jpg" alt="Старшая дочь  Анастасии Заворотнюк Анна объяснила, почему семья не хочет рассказывать о состоянии здоровья актрисы">
                        <h3 class="col_header-small"><a href="https://argumenti.ru/showbiz/2019/10/632970">Старшая дочь  Анастасии Заворотнюк Анна объяснила, почему семья не хочет рассказывать о состоянии здоровья актрисы</a></h3>
        </div>
        <p class="col_p"><a href="https://argumenti.ru/showbiz/2019/10/632970">Один из членов семьи актрисы Анастасии Заворотнюк прервал молчание. Старшая дочь Заворотнюк Анна объяснила, почему семья не хочет ничего рассказывать о состоянии здоровья&hellip;</a></p>
    </article>        <article class="col">
        <div style="position:relative;">
            <p class="rubric_sign">Театры</p>
                            <img class="col_img" src="https://imgurl.argumenti.ru/news/topday/20191012095653-632971.jpg" alt="Должность &laquo;Худрук&raquo; после Марка Захарова в Ленкоме не может занимать никто">
                        <h3 class="col_header-small"><a href="https://argumenti.ru/culture/theaters/2019/10/632971">Должность &laquo;Худрук&raquo; после Марка Захарова в Ленкоме не может занимать никто</a></h3>
        </div>
        <p class="col_p"><a href="https://argumenti.ru/culture/theaters/2019/10/632971">Возглавивший театр Ленком после смерти Марка Захарова Марк Варшавер рассказал "Аргументам недели", как легко Марк Захаров разглядывал в начинающих артистах таланты и как&hellip;</a></p>
    </article>        <article class="col">
        <div style="position:relative;">
            <p class="rubric_sign">Общество</p>
                            <img class="col_img" src="https://imgurl.argumenti.ru/news/topday/20191012093954-632969.jpg" alt="В московском метро ЧП произошло на Люблинско-Дмитровской  линии">
                        <h3 class="col_header-small"><a href="https://argumenti.ru/society/2019/10/632969">В московском метро ЧП произошло на Люблинско-Дмитровской  линии</a></h3>
        </div>
        <p class="col_p"><a href="https://argumenti.ru/society/2019/10/632969">В Москве ЧП произошло на Люблинско-Дмитровской линии метрополитена. Человек упал на рельсы. Из-за инцидента с пассажиром было приостановлено движения поездов от станции&hellip;</a></p>
    </article>        <article class="adv_100per fs_768">
            <!-- Yandex.RTB R-A-50615-65 -->
            <div id="yandex_rtb_R-A-50615-65"></div>
            <script type="text/javascript">
                (function(w, d, n, s, t) {
                    w[n] = w[n] || [];
                    w[n].push(function() {
                        Ya.Context.AdvManager.render({
                            blockId: "R-A-50615-65",
                            renderTo: "yandex_rtb_R-A-50615-65",
                            async: true
                        });
                    });
                    t = d.getElementsByTagName("script")[0];
                    s = d.createElement("script");
                    s.type = "text/javascript";
                    s.src = "//an.yandex.ru/system/context.js";
                    s.async = true;
                    t.parentNode.insertBefore(s, t);
                })(this, this.document, "yandexContextAsyncCallbacks");
            </script>
        </article>    </section>
	
</section>
		</section>

	<footer>


		<div class="foot_menu">
            <ul>
                <li><a href="/">Главная</a></li>
                <li><a href="/news">Все новости</a></li>
                <li><a href="/udobreniya">Биоклад</a></li>
                <li><a href="/live">АН-Live</a></li>
            </ul>
            <ul style="margin-right:6px;">
                <li><span>Рубрики</span>
                    <ul>
                        <li><a href="/politics">Политика</a></li>
                        <li><a href="/economics">Экономика</a></li>
                        <li><a href="/world">В мире</a></li>
                        <li><a href="/society">Общество</a></li>
                        <li><a href="/showbiz"><nobr>Шоубиз</nobr></a></li>
                        <li><a href="/sport">Спорт</a></li>
                        <li><a href="/lifestyle">Лайфстайл</a></li>
                        <li><a href="/tourism">Туризм</a></li>
                        <li><a href="/culture">Культура</a></li>
                        <li><a href="/social">Соцпакет</a></li>
                    </ul>
                    <ul>
                        <li><a href="/pravoved">Правовед</a></li>
                        <li><a href="/gorodm">Город&nbsp;М</a></li>
                        <li><a href="/earth"><nobr>Сад-огород</nobr></a></li>
                        <li><a href="/espionage">Шпионаж</a></li>
                        <li><a href="/crime">Криминал</a></li>
                        <li><a href="/culture">Культура</a></li>
                        <li><a href="/health">Здоровье</a></li>
                        <li><a href="/history">История</a></li>
                        <li><a href="/education">Образование</a></li>
                        <li><a href="/army">Армия</a></li>
                        <li><a href="/hitech">Хайтек</a></li>
                        <li><a href="/scandal">Скандал</a></li>
                    </ul>
                </li>
            </ul>
            <ul>
                <li><span>Регионы</span>
                    <ul>
                        <li><a href="/region/vladivostok">Владивосток</a></li>
                        <li><a href="/region/volgograd">Волгоград</a></li>
                        <li><a href="/region/chernozemje">Воронеж</a></li>
                        <li><a href="/region/vyatka">Вятка</a></li>
                        <li><a href="/region/irkutsk">Иркутск</a></li>
                        <li><a href="/region/krasnoyarsk">Красноярск</a></li>
                        <li><a href="https://an-crimea.ru/">Крым</a></li>
                        <li><a href="/region/kuban">Кубань</a></li>
                    </ul>
                    <ul>
                        <li><a href="/region/nnovgorod">Нижний Новгород</a></li>
                        <li><a href="/region/novosib">Новосибирск</a></li>
                        <li><a href="/region/perm">Пермь</a></li>
                        <li><a href="/region/spb">Санкт-Петербург</a></li>
                        <li><a href="/region/sakhlin">Сахалин</a></li>
                        <li><a href="/region/kavkaz">Северный Кавказ</a></li>
                        <li><a href="/region/tatarstan">Татарстан</a></li>
                        <li><a href="/region/tver">Тверь</a></li>
                        <li><a href="/region/hab">Хабаровск</a></li>
                        <li><a href="/region/chelyabinsk">Челябинск</a></li>
                    </ul>
                </li>
            </ul>
        </div>


<div class="footer_line">



	<div id="logo_footer">

	<p>Адрес редакции: Москва, ул. Тверская, д. 8/2 стр. 1</p>
<div id="endline"><p>Учредитель: АО ИД "Аргументы недели"</p>
	<p>Главный редактор сайта: Владимир Торопов</p>
	<p style="margin-top:5px;">Возрастная категория сайта: <span class="plus18">18+</span><!--LiveInternet counter--><script type="text/javascript"><!--
document.write("<a href='//www.liveinternet.ru/click' "+
"target=_blank><img src='//counter.yadro.ru/hit?t44.6;r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";"+Math.random()+
"' alt='' title='LiveInternet' "+
"border='0' width='31' height='31'><\/a>")
//--></script><!--/LiveInternet--></p>
</div>

	</div>


	<div id="copy">

		<ul id="footer_menu">
			<li>Редакция: <a href="tel:+74959816836">+7 (495) 981-68-36</a> / <a href="mailto:anonline@argumenti.ru" rel="nofollow">anonline@argumenti.ru</a></li>
			<li><a href="http://argumenti.ru/reklama/" rel="nofollow">Реклама в газете:</a> <a href="tel:+74959815263">+7 (495) 638-52-63</a></li>
			<li>Реклама на сайте: <a href="mailto:kapkova@argumenti.ru" rel="nofollow">kapkova@argumenti.ru</a></li>
			<li><a href="http://argumenti.ru/pub/doc/an2019.pdf" target="_blank" rel="nofollow">Об издании</a></li>
		</ul>
		<p>Свободное использование в Интернет-пространстве текстов, фото и видеоматериалов, опубликованных на этом сайте, допускается при условии обязательного размещения гиперссылки на источник публикации www.argumenti.ru. Использование материалов в печатных СМИ допускается только с письменного разрешения редакции.
					Сетевое издание "Аргументы неделi". Свидетельство о регистрации Эл № ФС77-60728 от 09 февраля 2015 г. выдано Федеральной службой по надзору в сфере связи, информационных технологий и массовых коммуникаций (Роскомнадзор).
		


	</div>
	<div id = "rating">
<ul id="socnets" style="margin-bottom:48px;">
				<li><a class="vk" target="_blank" href="http://vkontakte.ru/club14409962" rel="nofollow"></a></li>
				<li><a class="tw" target="_blank" href="http://twitter.com/argumenti" rel="nofollow"></a></li>
				<li><a class="fb" target="_blank" href="https://www.facebook.com/argumentinedeli" rel="nofollow"></a></li>
				<li><a class="mm" target="_blank" href="http://my.mail.ru/community/argumenti" rel="nofollow"></a></li>
				<li><a class="ok" target="_blank" href="http://www.odnoklassniki.ru/argumenti" rel="nofollow"></a></li>
				<li><a class="in" target="_blank" href="http://instagram.com/argumenti.ru" rel="nofollow"></a></li>
			</ul>



<span class="counter">

<!-- Rating@Mail.ru logo -->
<a href="http://top.mail.ru/jump?from=1069168" rel="nofollow">
<img src="//top-fwz1.mail.ru/counter?id=1069168;t=479;l=1"
style="border:0;" height="31" width="88" alt="Рейтинг@Mail.ru" /></a>
<!-- //Rating@Mail.ru logo -->

</span>



<a style="float:right" target="_blank" href="http://www.rambler.ru/" rel="nofollow">"Партнер Рамблера"</a>




</div>
</div>

</footer>

</div>

<!--/noindex-->


<script type="text/javascript">
//<![CDATA[
yandex_direct_place = 'ya_direct';
yandex_partner_id = 50615;
yandex_site_bg_color = 'FFFFFF';
yandex_site_charset = 'utf-8';
yandex_ad_format = 'direct';
yandex_font_size = .75;
yandex_direct_type = 'vertical';
yandex_direct_limit = 5;
yandex_direct_header_bg_color = 'ECECEC';
yandex_direct_bg_color = 'ECECEC';
yandex_direct_border_color = 'FFFFFF';
yandex_direct_title_color = '000000';
yandex_direct_url_color = '666666';
yandex_direct_all_color = '000000';
yandex_direct_text_color = '000000';
yandex_direct_hover_color = '000000';
yandex_direct_favicon = true;
//]]>
</script>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-11186859-1', 'auto');
  ga('send', 'pageview');

</script>
<script src='//cdnjs.cloudflare.com/ajax/libs/jquery/2.1.3/jquery.min.js'></script>
<script>
(function($) {
$.fn.menumaker = function(options) {
 var topmenu = $(this), settings = $.extend({
   format: "dropdown",
   sticky: false
 }, options);
 return this.each(function() {
   $(this).find(".button").on('click', function(){
     $(this).toggleClass('menu-opened');
     var mainmenu = $(this).next('ul');
     if (mainmenu.hasClass('open')) {
       mainmenu.slideToggle().removeClass('open');
     }
     else {
       mainmenu.slideToggle().addClass('open');
       if (settings.format === "dropdown") {
         mainmenu.find('ul').show();
       }
     }
   });
   topmenu.find('li ul').parent().addClass('has-sub');
multiTg = function() {
     topmenu.find(".has-sub").prepend('<span class="submenu-button"></span>');
     topmenu.find('.submenu-button').on('click', function() {
       $(this).toggleClass('submenu-opened');
       if ($(this).siblings('ul').hasClass('open')) {
         $(this).siblings('ul').removeClass('open').slideToggle();
       }
       else {
         $(this).siblings('ul').addClass('open').slideToggle();
       }
     });
   };
   if (settings.format === 'multitoggle') multiTg();
   else topmenu.addClass('dropdown');
   if (settings.sticky === true) topmenu.css('position', 'fixed');
resizeFix = function() {
  var mediasize = 1000;
     if ($( window ).width() > mediasize) {
       topmenu.find('ul').show();
     }
     if ($(window).width() <= mediasize) {
       topmenu.find('ul').hide().removeClass('open');
     }
   };
   resizeFix();
   return $(window).on('resize', resizeFix);
 });
  };
})(jQuery);

(function($){
$(document).ready(function(){
$("#topmenu").menumaker({
   format: "multitoggle"
});
});
})(jQuery);
</script>
</body>
</html>