<!DOCTYPE html>
<html>
<head>
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
	<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
  
	<meta name="yandex-verification" content="4c7141e5dab59132" />
	<meta name="google-site-verification" content="tossbk_I2eb3-RB8DxVbAUYPewK5KDyj6bnrnKC8-eU" />
	<meta name="mailru-verification" content="1505d3c11701cb6c" />
    <meta name="pmail-verification" content="49f3d0550d367c9cecde10c0a2d4cbd2">
	<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta name="757a66e838ed83d5840779983391e519" content="">
	<title>Украина минирует Азовское море? - Аргументы Недели</title><meta name="description" content="Побережье Азовского моря может быть заминировано. Об этом сообщила strana.ua со ссылкой на военное ведомство."><meta name="twitter:title" content="Украина минирует Азовское море? - Аргументы Недели"><meta name="twitter:image" content="https://imgurl.argumenti.ru/news/id/20200117085539-646004.jpg"><meta name="og:title" content="Украина минирует Азовское море? - Аргументы Недели"><meta name="og:description" content="Побережье Азовского моря может быть заминировано. Об этом сообщила strana.ua со ссылкой на военное ведомство."><meta name="og:image" content="https://imgurl.argumenti.ru/news/id/20200117085539-646004.jpg"><meta name="mediator_published_time" content="2020-01-17T20:55:39+0000"><meta name="mediator_theme" content="ООС"><meta name="mediator_theme" content="Азовское море"><meta name="mediator_theme" content="минирование"><meta name="mediator_theme" content="мина"><meta name="mediator_theme" content="Операция объединенных сил"><meta name="mediator_theme" content="ВСУ"><meta name="mediator_author" content="Сергей Среда"><link rel="stylesheet" href="https://argumenti.ru/pub/styles/reset.css" type="text/css"><link rel="stylesheet" href="https://argumenti.ru/pub/styles/mainv_new.css?ver=148" type="text/css"><link rel="stylesheet" href="https://argumenti.ru/mistakes/static/mistakes.css" type="text/css"><link rel="image_src" href="https://argumenti.ru/images/arhnews/646004.20200117085539-646004.jpg" >	<//base href="https://argumenti.ru/">
			<link rel="amphtml" href="https://argumenti.ru/politics/2020/01/646004/amp">
	
	<link title="argumenti_ru" type="application/rss+xml" rel="alternate" href="http://www.argumenti.ru/rss/argumenti_online.xml"/>
    <link rel="apple-touch-icon" sizes="57x57" href="/apple-icon-57x57.png">
    <link rel="apple-touch-icon" sizes="60x60" href="/apple-icon-60x60.png">
    <link rel="apple-touch-icon" sizes="72x72" href="/apple-icon-72x72.png">
    <link rel="apple-touch-icon" sizes="76x76" href="/apple-icon-76x76.png">
    <link rel="apple-touch-icon" sizes="114x114" href="/apple-icon-114x114.png">
    <link rel="apple-touch-icon" sizes="120x120" href="/apple-icon-120x120.png">
    <link rel="apple-touch-icon" sizes="144x144" href="/apple-icon-144x144.png">
    <link rel="apple-touch-icon" sizes="152x152" href="/apple-icon-152x152.png">
    <link rel="apple-touch-icon" sizes="180x180" href="/apple-icon-180x180.png">
    <link rel="icon" type="image/png" sizes="192x192"  href="/android-icon-192x192.png">
	<link rel="icon" type="image/ico" href="/favicon.ico" />
	<link rel="icon" type="image/png" sizes="32x32" href="/favicon-32x32.png">
    <link rel="icon" type="image/png" sizes="96x96" href="/favicon-96x96.png">
    <link rel="icon" type="image/png" sizes="16x16" href="/favicon-16x16.png">
    <link rel="stylesheet" href="/pub/styles/fontawesome/css/all.css">
    <link rel="stylesheet" href="/pub/styles/fontawesome/css/v4-shims.css">
    <script async id="__lxGc__rtr" type="text/javascript" src="//s.clickiocdn.com/t/183738/360.js"></script>
    <script async type="text/javascript" src="//s.luxupcdnc.com/t/common_402.js"></script>
    <script type="text/javascript" src="/pub/js/argumenti_newjs.js?ver=4" async></script>
 	<script async="" src="https://yastatic.net/pcode-native/loaders/loader.js"></script>
    <script async src="https://yastatic.net/pcode/adfox/header-bidding.js"></script>
    <script>
var adfoxBiddersMap = {
    "myTarget": "963042",
    "betweenDigital": "962815"
};
var adUnits = [
    {
        "code": "adfox_151966360876562195",
        "bids": [
            {
                "bidder": "betweenDigital",
                "params": {"placementId": "2802683"}
            },
            {
                "bidder": "myTarget",
                "params": {"placementId": "379609"}
            }
        ],
        "sizes": [[240,400]]
    },
    {
        "code": "adfox_151974640082337171",
        "bids": [
            {
                "bidder": "betweenDigital",
                "params": {"placementId": "2938187"}
            },
            {
                "bidder": "myTarget",
                "params": {"placementId": "379611"}
            }
        ],
        "sizes": [[300,600]]
    },
    {
        "code": "adfox_155068733580874694",
        "bids": [
            {
                "bidder": "betweenDigital",
                "params": {"placementId": "2939364"}
            },
            {
                "bidder": "myTarget",
                "params": {"placementId": "379853"}
            }
        ],
        "sizes": [[300,600]]
    }
];
var userTimeout = 1500;
window.YaHeaderBiddingSettings = {
    biddersMap: adfoxBiddersMap,
    adUnits: adUnits,
    timeout: userTimeout
};
</script>    <script>(function(){function a(){__clADF__.adxAllowed(0)}var b=window,c=b.document,d=c.getElementsByTagName('head')[0];d||(d=c.createElement('head'),b.appendChild(d)),b.__clADF__={state:0,loaded:0,adxAllowed:function(a){if(1!=this.loaded){n='adfoxAsyncParams',b[n]&&b[n].forEach(function(b){b.params.pk=a}),n1=n+'Scroll',b[n1]&&b[n1].forEach(function(b){b[0].params.pk=a}),n1=n+'Adaptive',b[n1]&&b[n1].forEach(function(b){b[0].params.pk=a}),n='Adaptive',b[n]&&b[n].forEach(function(b){b[0].params.pk=a}),this.state=a;var d=document.createElement('script');d.setAttribute('src','https://yastatic.net/pcode/adfox/loader.js'),d.setAttribute('async','async');var e=c.getElementsByTagName('head')[0];e||(e=c.createElement('head'),b.appendChild(e)),e.appendChild(d),this.loaded=1}}};var e=c.createElement('script');e.setAttribute('src','//clickiocdn.com/hbadx/?f=__clADF__&rt='+new Date().getTime()+'&site_id=194363&title='+encodeURIComponent(c.title)+'&r='+encodeURIComponent(c.referrer)),e.setAttribute('async','async'),e.onreadystatechange=function(){'loaded'!=this.readyState&&'complete'!=this.readyState&&setTimeout(a,0)},e.onerror=function(){setTimeout(a,0)},d.appendChild(e),setTimeout(a,3e3)})();</script>
	        <script type="text/javascript" async src="https://relap.io/api/v6/head.js?token=LyVc4M5KGOUYfHl8"></script>
    
</head>

<body>
<!-- create page: 01:01:23 01.18.20 -->

<!-- Yandex.Metrika counter -->
<script type="text/javascript" >
   (function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)};
   m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)})
   (window, document, "script", "https://mc.yandex.ru/metrika/tag.js", "ym");

   ym(26004090, "init", {
        clickmap:true,
        trackLinks:true,
        accurateTrackBounce:true,
        webvisor:true
   });
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/26004090" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter --><!-- Rating Mail.ru counter -->
<script type="text/javascript">
var _tmr = window._tmr || (window._tmr = []);
_tmr.push({id: "1069168", type: "pageView", start: (new Date()).getTime()});
(function (d, w, id) {
  if (d.getElementById(id)) return;
  var ts = d.createElement("script"); ts.type = "text/javascript"; ts.async = true; ts.id = id;
  ts.src = "https://top-fwz1.mail.ru/js/code.js";
  var f = function () {var s = d.getElementsByTagName("script")[0]; s.parentNode.insertBefore(ts, s);};
  if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); }
})(document, window, "topmailru-code");
</script><noscript><div>
<img src="https://top-fwz1.mail.ru/counter?id=1069168;js=na" style="border:0;position:absolute;left:-9999px;" alt="Top.Mail.Ru" />
</div></noscript>
<!-- //Rating Mail.ru counter -->

<!--Desktop--!>
<header itemscope itemtype="http://schema.org/WPHeader">
    <nav id="topmenu">
    <div id="head-mobile"></div>
    <div class="button"></div>
    <ul>
	    <li><a href="/">Главная</a></li>
	    <li><a href="#">Рубрики<i class="fas fa-sort-down"></i></a>
            <ul>
                <li><a href="/politics">Политика</a></li>
                <li><a href="/economics">Экономика</a></li>
                <li><a href="/society">Общество</a></li>
                <li><a href="/world">В мире</a></li>
                <li><a href="/showbiz">Шоубиз</a></li>
                <li><a href="/sport">Спорт</a></li>
                <li><a href="/lifestyle">Лайфстайл</a></li>
                <li><a href="/tourism">Туризм</a></li>
                <li><a href="/culture">Культура</a></li>
                <li><a href="/social">Соцпакет</a></li>
                <li><a href="/pravoved">Правовед</a></li>
                <li><a href="/gorodm">Город&nbsp;М</a></li>
                <li><a href="/earth">Сад-огород</a></li>
                <li><a href="/espionage">Шпионаж</a></li>
                <li><a href="/crime">Криминал</a></li>
                <li><a href="/culture">Культура</a></li>
                <li><a href="/health">Здоровье</a></li>
                <li><a href="/history">История</a></li>
                <li><a href="/education">Образование</a></li>
                <li><a href="/army">Армия</a></li>
                <li><a href="/hitech">Хайтек</a></li>
                <li><a href="/scandal">Скандал</a></li>
                <li><a href="/live">Live</a></li>
            </ul>
        </li>
        <li><a href="#">Регионы<i class="fas fa-sort-down"></i></a>
            <ul>
				<li><a href="/region/vladivostok">Владивосток</a></li>
				<li><a href="/region/volgograd">Волгоград</a></li>
				<li><a href="/region/chernozemje">Воронеж</a></li>
				<li><a href="/region/vyatka">Вятка</a></li>
				<li><a href="/region/irkutsk">Иркутск</a></li>
				<li><a href="/region/krasnoyarsk">Красноярск</a></li>
				<li><a href="https://an-crimea.ru/">Крым</a></li>
				<li><a href="/region/kuban">Кубань</a></li>
				<li><a href="/region/nnovgorod">Нижний Новгород</a></li>
				<li><a href="/region/novosib">Новосибирск</a></li>
				<li><a href="/region/perm">Пермь</a></li>
				<li><a href="/region/spb">Санкт-Петербург</a></li>
				<li><a href="/region/sakhlin">Сахалин</a></li>
				<li><a href="/region/kavkaz">Северный Кавказ</a></li>
				<li><a href="/region/tatarstan">Татарстан</a></li>
				<li><a href="/region/tver">Тверь</a></li>
				<li><a href="/region/hab">Хабаровск</a></li>
				<li><a href="/region/chelyabinsk">Челябинск</a></li>
            </ul>
        </li>
        <li><a href="/region/baltiya">Балтия</a></li>
        <li><a href="/news">Все новости</a></li>
        <li><a href="http://knigi-an.ru" target="_blank" rel="nofollow">Книги «АН»</a></li>
        <li class="menu_zharkoye"><a href="/zharkoye_iz_blogov">Жаркое из Блогов</a></li>
        <li><a href="https://an-crimea.ru/" target="_blank" rel="nofollow">АН Крым</a></li>
        <li class="menu_youtube"><a href="https://www.youtube.com/channel/UCUndA_nUiEeDVtEyxPhnkXw" target="_blank"><i class="fa fa-youtube-play" aria-hidden="true"></i>Youtube канал #ЗаУглом</a></li>
        <li id="search_id" class="search_li">
            <form class="search_form" action="https://argumenti.ru/search" method="GET">
                <input type="search" placeholder="Введите запрос и Enter" name="text" class="search_input" value="" required="">
                <input type="submit" class="search_submit" value="Найти">
                <span class="search_icon" onclick="searchClick()"><i class="fa fa-search"></i></span>
            </form>
        </li>
    </ul>
</nav>    <div id="sub_header">
    <div id="an_logo">
        <a href="/">
            <img alt="Аргументы Недели (argumenti.ru)" src="http://www.argumenti.ru/images/argumenti/AN2.gif"/>
        </a>
    </div>
    <ul class="tabloid">

               <li>
            <a href="https://argumenti.ru/world/2020/01/646010?utm_source=argumenti.ru&utm_medium=tabloid&utm_campaign=top" target="_self">
                Пушков ответил на комментарий Помпео о смене правительства в РФ            </a>
        </li>


                           <li class="partner">
                <span>Авторы АН</span>
                <a href="https://argumenti.ru/culture/2020/01/645412">
                    Брататься надо в мирное время, а не в окопах                </a>
            </li>
        

                             <li class="partner">
                    <span>Новости партнеров</span>
                    <a href="https://smi2.ru/newdata/news?ad=7860662&bl=94907&ct=adpreview&st=37&bvuuid=7c05c1ac-68f2-4d94-a22f-63390a3a0a5c&rnd=397140" target="_blank">Кто бы подумал. Спасение от инфаркта - в простой воде</a>
                </li>
        

      </ul></div>	</header>

<div class="container">


		<section id="center">

			<div class="first_line dn_768">
    <div class="first_line-lenta">
        
	<!--noindex-->

    <ul class="topanons">
        									<li>
											<span class="news_time">⚡ Эксклюзив</span>
										<a href="https://argumenti.ru/society/2020/01/645834" target="_blank">Новый премьер-министр Михаил Мишустин: волк в овечьей шкуре</a>
				</li>
                                												<li>
											<span class="news_time">17.01&nbsp;23:02</span>
										<a href="https://argumenti.ru/politics/2020/01/646013">На Украине разрабатывают меры по снижению напряженности в отношениях с РФ</a>
				</li>
                                												<li>
											<span class="news_time">17.01&nbsp;20:55</span>
										<a href="https://argumenti.ru/politics/2020/01/646004">Украина минирует Азовское море?</a>
				</li>
                                												<li>
											<span class="news_time">17.01&nbsp;19:50</span>
										<a href="https://argumenti.ru/politics/2020/01/646002">Из Госдумы отозван проект о ликвидации партий за зарубежное финансирование</a>
				</li>
                			        <li>
				        <span class="news_time">Новости партнеров</span>
				        <a href="https://smi2.ru/newdata/news?ad=7866412&bl=94907&ct=adpreview&st=37&bvuuid=7c05c1ac-68f2-4d94-a22f-63390a3a0a5c&rnd=989479" target="_blank">Как срочно почистить сосуды, если почувствовали эти симптомы</a>
                    </li>
                                												<li>
											<span class="news_time">17.01&nbsp;19:10</span>
										<a href="https://argumenti.ru/politics/2020/01/645998">Первое кадровое решение Мишустина: назначен новый глава ФНС</a>
				</li>
                                								<li>
				<span class="news_time">Новости партнеров</span>
				<a href="https://news.mirtesen.ru/newdata/news?ad=7872037&bl=94050&ct=adpreview&st=37&bvuuid=34d85fbe-a5da-4f49-a5d9-c7383d884dd0&ag=16&rnd=124036" target="_blank">"Последняя капля" для Колокольцева</a>
            </li>
        </ul>
        <p class="news_arh news_arh-new">
            <a href="https://argumenti.ru/news" style="font-size:1.2em">Все новости &gt;&gt;</a>
        </p>

	<!--/noindex-->

    </div>

    <div class="titules">
        <a href="https://argumenti.ru/an">
            <img src="https://argumenti.ru/images/preview/price/41ec192de629ad047c56fa3b01cd8ca1.jpg" alt="Аргументы Недели. 1(695) от 15-21 января 2020">

        </a>
        <a class="titules-button" href="https://argumenti.ru/an">Скачать номер</a>
    </div>
    <div class="first_line-adv cc_adv-1">
                <!-- Yandex.RTB R-A-50615-46 -->
        <div id="yandex_rtb_R-A-50615-46"></div>
        <script type="text/javascript">
            (function(w, d, n, s, t) {
                w[n] = w[n] || [];
                w[n].push(function() {
                    Ya.Context.AdvManager.render({
                        blockId: "R-A-50615-46",
                        renderTo: "yandex_rtb_R-A-50615-46",
                        async: true
                    });
                });
                t = d.getElementsByTagName("script")[0];
                s = d.createElement("script");
                s.type = "text/javascript";
                s.src = "//an.yandex.ru/system/context.js";
                s.async = true;
                t.parentNode.insertBefore(s, t);
            })(this, this.document, "yandexContextAsyncCallbacks");
        </script>
    </div>
</div>
<div class="big_block big_block-news">
    <div class="col_big fs_896">
    <main class="news_article" itemscope="" itemtype="http://schema.org/Article">
			<p class="namerub">
			<span class="rem">//</span><a href="https://argumenti.ru/politics" itemprop="articleSection">Политика</a>
						<span class="agecategory">
									13+
							</span>
		</p>
	
        <h1 itemprop="name">Украина минирует Азовское море?</h1>
        	    <p class="info">

				
                        
													<span class="number_info"><span itemprop="datePublished">17&nbsp;января&nbsp;2020</span>,&nbsp;20:55</span>
																											<span class="number_info">[ «Аргументы Недели», <a href="https://argumenti.ru/authors/sreda" itemprop="author">Сергей Среда</a>,  ]</span>
													                                                    <span class="number_info">Источник: <a href="https://strana.ua/news/245090-ukrainskie-voennye-budut-minirovat-uchastok-azovskoho-morja.html" rel="noopener noreferrer" target="_blank">strana.ua</a></span>
                        		</p>
		<div class="publtxt" itemprop="articleBody">
								<figure id="publ_photo">
                                                        <img src="https://imgurl.argumenti.ru/news/id/20200117085539-646004.jpg" alt="Украина минирует Азовское море?"  itemprop="image"/>
																						<figcaption>фото штаба Операции объединенных сил</figcaption>
													</figure>
					
					

							
					
																							
                        <p><strong>Побережье Азовского моря может быть заминировано. Об этом <a href="https://strana.ua/news/245090-ukrainskie-voennye-budut-minirovat-uchastok-azovskoho-morja.html" target="_blank">сообщила</a> strana.ua со ссылкой на военное ведомство.</strong></p>
<p class="p1"><span class="s1"><div class="related_articles">
	<a href="https://argumenti.ru/world/2018/10/587599?utm_source=argumenti.ru&utm_medium=fromnews&utm_campaign=fromnews">
        <img src="https://imgurl.argumenti.ru/news/180x120/587599.jpg" alt="Предсказаны катастрофические последствия минирования Украиной Азовского моря">
    </a>
	<p><a href="https://argumenti.ru/world/2018/10/587599?utm_source=argumenti.ru&utm_medium=fromnews&utm_campaign=fromnews">Предсказаны катастрофические последствия минирования Украиной Азовского моря</a></p>
</div></span></p>
<p>Вооруженные силы Украины планируют осуществить глубинное минирование Азовского моря. Штаб объединенной группировки сил, которые воюют на Донбассе, планируют установить минные поля вдоль побережья Азовского моря. Как утверждает украинское издание, минировать будут &laquo;десанто-опасный участок&raquo;.</p>
<p>Накануне планирующейся операции было проведено учение. Корабельно-катерная группа &laquo;Тритон&raquo; отработала загрузку донных морских мин.</p>
<p>&laquo;Сначала у военных было теоретическое занятие и принятие зачетов&raquo;, &mdash; рассказала strana.ua: &laquo;А после обеда экипаж малого бронированного артиллерийского катера &laquo;Лубны&raquo; отработал загрузку морских донных мин на корабль, закрепления их на палубе и приведение в боеготовность&raquo;.</p>
<p>Впрочем, пока не ясно идет ли речь о реальном минировании, или учениях. Формулировки украинских военных и журналистов выглядят двусмысленными. Сначала они говорят об учениях. В конце анонсируют реальное минирование Азовского моря.</p>
<p>Минные заграждения устанавливают в случае реальной военной угрозы. Вход в Азовское море контролируется Россией, но Москва не собирается ни на кого нападать. Подобные действия ВСУ выглядят, как выстрел себе в ногу. Потому что на тех же самых минах могут подорваться, например, корабли браконьеров.</p>
                        
                        <div class="share_box">
                                <p>Поделись с друзьями:</p>
                                <a href='https://vk.com/share.php?url=https://argumenti.ru/politics/2020/01/646004&utm_source=share&utm_medium=share_img&utm_campaign=vk' target='_blank' rel='noopener noreferrer nofollow' title="ВКонтакте">
                                    <i class="fa fa-vk" aria-hidden="true"></i>
                                </a>
                                <a href='https://www.facebook.com/sharer.php?src=sp&u=https://argumenti.ru/politics/2020/01/646004&utm_source=share&utm_medium=share_img&utm_campaign=fb' target='_blank' rel='noopener noreferrer nofollow' title="Facebook">
                                    <i class="fa fa-facebook" aria-hidden="true"></i>
                                </a>
                                <a href='https://connect.ok.ru/dk?st.cmd=WidgetSharePreview&st.shareUrl=https://argumenti.ru/politics/2020/01/646004&utm_source=share&utm_medium=share_img&utm_campaign=ok' target='_blank' rel='noopener noreferrer nofollow' title="Одноклассники">
                                    <i class="fa fa-odnoklassniki" aria-hidden="true"></i>
                                </a>
                                <a href='https://twitter.com/intent/tweet?url=https://argumenti.ru/politics/2020/01/646004&utm_source=share&utm_medium=share_img&utm_campaign=twitter' target='_blank' rel='noopener noreferrer nofollow' title="Одноклассники">
                                    <i class="fa fa-twitter" aria-hidden="true"></i>
                                </a>
                                <a href='https://telegram.me/share/url?url=https://argumenti.ru/politics/2020/01/646004&text=Украина минирует Азовское море?' target='_blank' rel='noopener noreferrer nofollow' title="Telegram">
                                    <i class="fa fa-telegram"></i>
                                </a>
                                <a href="viber://forward?text=Украина минирует Азовское море?: https://argumenti.ru/politics/2020/01/646004">
                                    <i class="fab fa-viber"></i>
                                </a>
                                <a href="whatsapp://send?text=Украина минирует Азовское море?: https://argumenti.ru/politics/2020/01/646004">
                                    <i class="fab fa-whatsapp-square"></i>
                                </a>
                                <a href="https://mirtesen.ru/people/me?post=https://argumenti.ru/politics/2020/01/646004" target='_blank' rel='noopener noreferrer nofollow' title="МирТесен">
                                    <img style="margin-left:2px;width:17px;" src="https://argumenti.ru/pub/images/images_sl/mt.png">
                                </a>
                            </div>

                        <div class="share_box subscribe_box">
            <h4 style="padding-top: 9px;">Оставайтесь с нами. <strong>Добавьте нас в Ваши источники</strong> и мы позаботимся о том, чтобы вы читали только интересный и проверенный контент</h4>
        <a style="background: #8d8d8d;" href="http://bit.ly/2GNhKLf" target="_blank"><span class="share_icon yn"></span>Мои Источники в Яндекс Новостях</a>
        <a style="background: #6098f6;" href="http://bit.ly/31fwVEL" target="_blank"><span class="share_icon gn"></span>Мои Источники в Google News</a>
        <a style="background: #ec1b23;" href="http://bit.ly/2zD6E7J" target="_blank"><span class="share_icon mt"></span>Подписаться на канал в МирТесен</a>
        <a style="background: #2c3137;" href="http://bit.ly/2LqkDD8" target="_blank"><span class="share_icon zen"></span>Подписаться на канал в Яндекс Дзен</a>
        <a style="background: #6699cc;" href="http://bit.ly/2zHXAhL" target="_blank"><span class="share_icon tg"><i class="fa fa-telegram"></i></span>Подписаться на канал в Telegram</a>
        <a style="background: #49acf1;" href="http://bit.ly/2lF3BrI" target="_blank"><span class="share_icon tw"><i class="fa fa-twitter"></i></span>Читайте наши новости в Twitter</a>

        <div class="share_social-group">
            <h4>А еще <strong>подпишитесь на наши соцсети</strong>. Там только проверенный и качественный контент</h4>
            <a style="background: #4b6d8e;" href="http://bit.ly/2kkInPH"><span class="share_icon"><i class="fa fa-vk" aria-hidden="true"></i></span><span class="smm_name">Вконтакте</span></a>
            <a style="background: #f09640;" href="http://bit.ly/2lqpUS6"><span class="share_icon"><i class="fa fa-odnoklassniki" aria-hidden="true"></i></span><span class="smm_name">Одноклассники</span></a>
            <a style="background: #38569a;" href="http://bit.ly/2lS0JYO"><span class="share_icon"><i class="fa fa-facebook" aria-hidden="true"></i></span><span class="smm_name">Facebook</span></a>
            <a style="background: #322a28;" href="http://bit.ly/2jSSNWu"><span class="share_icon"><i class="fa fa-instagram" aria-hidden="true"></i></span><span class="smm_name">Instagram</span></a>
        </div>
</div>        
				</div>

        <ul class="share_box">
        <li class="first_li"><p>Теги:</p></li>
				<li>
			<a href="https://argumenti.ru/tag/оос">ООС</a>
		</li>
				<li>
			<a href="https://argumenti.ru/tag/азовское+море">Азовское море</a>
		</li>
				<li>
			<a href="https://argumenti.ru/tag/минирование">минирование</a>
		</li>
				<li>
			<a href="https://argumenti.ru/tag/мина">мина</a>
		</li>
				<li>
			<a href="https://argumenti.ru/tag/операция+объединенных+сил">Операция объединенных сил</a>
		</li>
				<li>
			<a href="https://argumenti.ru/tag/всу">ВСУ</a>
		</li>
			</ul>    </main>
</div>
    <article id="right_sidebar" class="col fs_896" style="background:white;">
        <article class="pb_no fs_768">
        <h2 class="namerub"><span class="rem">//</span>самое читаемое на ан</h2>
                                                                <div class="topnewsclicks">
                <a href="https://argumenti.ru/health/2020/01/645959?utm_source=argumenti.ru&utm_medium=news&utm_campaign=best">
                <div><span>1</span><p>Семь ранних сигналов о появлении раковой опухоли назвали американские врачи   </p></div>
                </a>
            </div>
                                                                    <div class="topnewsclicks">
                <a href="https://argumenti.ru/politics/2020/01/645798?utm_source=argumenti.ru&utm_medium=news&utm_campaign=best">
                <div><span>2</span><p>Кадырову пророчат повышение в новом правительстве</p></div>
                </a>
            </div>
                                                                    <div class="topnewsclicks">
                <a href="https://argumenti.ru/health/2020/01/645963?utm_source=argumenti.ru&utm_medium=news&utm_campaign=best">
                <div><span>3</span><p>Ученые рассказали, какое пристрастие приводит к перееданию</p></div>
                </a>
            </div>
                            <div class="topnewsclicks" style="font-weight:bold;font-size:.95em;">
                    <a href="https://news.mirtesen.ru/newdata/news?ad=7874711&bl=94050&ct=adpreview&st=37&bvuuid=34d85fbe-a5da-4f49-a5d9-c7383d884dd0&ag=16&rnd=336983" target="_blank">
                    <div>
                        <span class="br_partner">Новости партнеров</span>
                        <p>Медсестру приговорили к 25 годам за убийство мужа глазными каплями</p>
                    </div>
                    </a>
                </div>
                                                                    <div class="topnewsclicks">
                <a href="https://argumenti.ru/health/2020/01/645934?utm_source=argumenti.ru&utm_medium=news&utm_campaign=best">
                <div><span>4</span><p>Четыре убивающих человеческое сердце продукта питания перечислил врач-кардиолог</p></div>
                </a>
            </div>
                                                                    <div class="topnewsclicks">
                <a href="https://argumenti.ru/politics/2019/10/632317?utm_source=argumenti.ru&utm_medium=news&utm_campaign=best">
                <div><span>5</span><p>В Кремле объяснили, почему президенту и премьер-министру увеличили зарплату</p></div>
                </a>
            </div>
                            <div class="topnewsclicks">
            <div class="news_arh" style="font-weight: bold;text-align: center;background: #b6b6b6;padding: 13px;">
                <a style="width: 100%;" href="/topnews">
                    <p>Смотреть все лучшие новости</p>
                </a>
            </div>
        </div>
    </article>        <div id="block__fix-adv_r-bottom" style="width:350px;padding:10px;">
                        <!-- Yandex.RTB R-A-50615-70 -->
            <div id="yandex_rtb_R-A-50615-70"></div>
            <script type="text/javascript">
                (function(w, d, n, s, t) {
                    w[n] = w[n] || [];
                    w[n].push(function() {
                        Ya.Context.AdvManager.render({
                            blockId: "R-A-50615-70",
                            renderTo: "yandex_rtb_R-A-50615-70",
                            async: true
                        });
                    });
                    t = d.getElementsByTagName("script")[0];
                    s = d.createElement("script");
                    s.type = "text/javascript";
                    s.src = "//an.yandex.ru/system/context.js";
                    s.async = true;
                    t.parentNode.insertBefore(s, t);
                })(this, this.document, "yandexContextAsyncCallbacks");
            </script>
        </div>
    </article>
</div>

<section id="news_id-bottom">
    <!--Mob motion-->
    <div class="adv_after-news rsa_after_news">
        <!--AdFox START-->
<!--argumentiru-->
<!--Площадка: Аргументы Недели / * / *-->
<!--Тип баннера: 580x400_середина_1-->
<!--Расположение: <верх страницы>-->
<div id="adfox_155069066038636294"></div>
<script>
    (function(w, n) {
    w[n] = w[n] || [];
    w[n].push({
        ownerId: 264297,
        containerId: 'adfox_155069066038636294',
        params: {
            pp: 'g',
            ps: 'cquo',
            p2: 'ghah',
			pk: __clADF__.state
        }
    });})(window, 'adfoxAsyncParams');
</script>

<!--Adfox-->
    </div>
      <div class="adv_after-news news_after-news">
        <div class="widget-container" >

</div>

<script>

(function(w, d, n) {

w[n] = w[n] || [];

w[n].push(() => {

w.YandexZen.renderWidget({

// идентификатор партнера, должен быть получен в пункте 2

clid: [9224,9225],

// cелектор элемента или сам элемент, куда надо вставить виджет

container: '.widget-container',

// вызывается при успешной вставке виджета

successCallback: function () {

console.log('виджет вставлен успешно');

},

// вызывается при неуспешной вставке виджета

failCallback: function () {

console.log('проблема при вставке виджета, отреагируйте на нее');

},

// визуальные настройки выбранные вами

orientation: 'horizontal',size: 'l',

});

});

t = d.getElementsByTagName("script")[0];

s = d.createElement("script");

s.src = "//zen.yandex.ru/widget-loader";

s.async = true;

t.parentNode.insertBefore(s, t);

})(window, document, 'yandexZenAsyncCallbacks');

</script>

<!--Zen-->
    </div>
    <div class="adv_after-news news_after-news">
                <div id="unit_94348"><a href="http://mirtesen.ru/" >Новости МирТесен</a></div>
            <script type="text/javascript" charset="utf-8">
            (function() {
                var sc = document.createElement('script'); sc.type = 'text/javascript'; sc.async = true;
                sc.src = '//news.mirtesen.ru/data/js/94348.js'; sc.charset = 'utf-8';
                var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sc, s);
            }());
            </script>
<!--МТ-->
    </div>
    <!--Clickscloud-->
    <!--Gnezdo/Clickscloud-->
    <!--Яндекс рекомендации-->
	    <section class="row">
        <h2 class="namerub_new"><span class="rem">//</span>картина дня</h2>
    <article class="col">
<ul class="slides">
    <input type="radio" name="radio-btn" id="img-1" checked />
    <li class="slide-container">
        <div class="slide">
            <div class="slide_stuff-1">
                <a href="http://inamora.mirtesen.ru/blog/43143580077?utm_referrer=mirtesen.ru"><img src="http://r1.mtdata.ru/r120x-/u7/photo013B/20651620170-0/original.jpeg#medium" /></a>
            </div>
            <div class="slide_stuff-2">
                <img class="logo_columnisty" src="https://static.mtml.ru/images/logos/mirtesen-hover.svg">
                <p>Юля Инамора</p>
            </div>
            <div class="slide_stuff-3">
                <p><a href="http://inamora.mirtesen.ru/blog/43143580077?utm_referrer=mirtesen.ru">10 советов себе шестнадцатилетней</a></p>
                <p class="link_bloggers"><a href="http://inamora.mirtesen.ru/blog/43143580077?utm_referrer=mirtesen.ru">Читать полностью</a></p>
            </div>
        </div>
        <div class="nav">
                                        <label for="img-2" class="next">&#x203a;</label>
                    </div>
    </li>
    <input type="radio" name="radio-btn" id="img-2"  />
    <li class="slide-container">
        <div class="slide">
            <div class="slide_stuff-1">
                <a href="http://ammo1.mirtesen.ru/blog/43316865944?utm_referrer=mirtesen.ru"><img src="http://r5.mtdata.ru/r120x-/u18/photoD379/20834667874-0/original.jpeg#medium" /></a>
            </div>
            <div class="slide_stuff-2">
                <img class="logo_columnisty" src="https://static.mtml.ru/images/logos/mirtesen-hover.svg">
                <p>Алексей Надёжин</p>
            </div>
            <div class="slide_stuff-3">
                <p><a href="http://ammo1.mirtesen.ru/blog/43316865944?utm_referrer=mirtesen.ru">«Халва» испортилась</a></p>
                <p class="link_bloggers"><a href="http://ammo1.mirtesen.ru/blog/43316865944?utm_referrer=mirtesen.ru">Читать полностью</a></p>
            </div>
        </div>
        <div class="nav">
                            <label for="img-1" class="prev">&#x2039;</label>
                                        <label for="img-3" class="next">&#x203a;</label>
                    </div>
    </li>
    <input type="radio" name="radio-btn" id="img-3"  />
    <li class="slide-container">
        <div class="slide">
            <div class="slide_stuff-1">
                <a href="http://UMenshikova.mirtesen.ru/blog/43400353770?utm_referrer=mirtesen.ru"><img src="http://r4.mtdata.ru/r120x-/u4/photoB810/20141699407-0/original.jpeg#medium" /></a>
            </div>
            <div class="slide_stuff-2">
                <img class="logo_columnisty" src="https://static.mtml.ru/images/logos/mirtesen-hover.svg">
                <p>Ульяна Меньшикова</p>
            </div>
            <div class="slide_stuff-3">
                <p><a href="http://UMenshikova.mirtesen.ru/blog/43400353770?utm_referrer=mirtesen.ru">Социальная справедливость</a></p>
                <p class="link_bloggers"><a href="http://UMenshikova.mirtesen.ru/blog/43400353770?utm_referrer=mirtesen.ru">Читать полностью</a></p>
            </div>
        </div>
        <div class="nav">
                            <label for="img-2" class="prev">&#x2039;</label>
                                        <label for="img-4" class="next">&#x203a;</label>
                    </div>
    </li>
    <input type="radio" name="radio-btn" id="img-4"  />
    <li class="slide-container">
        <div class="slide">
            <div class="slide_stuff-1">
                <a href="http://antirunet.mirtesen.ru/blog/43437234156?utm_referrer=mirtesen.ru"><img src="http://r1.mtdata.ru/r120x-/u13/photo478E/20433228958-0/original.jpeg#medium" /></a>
            </div>
            <div class="slide_stuff-2">
                <img class="logo_columnisty" src="https://static.mtml.ru/images/logos/mirtesen-hover.svg">
                <p>Владимир Зыков</p>
            </div>
            <div class="slide_stuff-3">
                <p><a href="http://antirunet.mirtesen.ru/blog/43437234156?utm_referrer=mirtesen.ru">В России появятся социально значимые сайты с бесплатным доступом</a></p>
                <p class="link_bloggers"><a href="http://antirunet.mirtesen.ru/blog/43437234156?utm_referrer=mirtesen.ru">Читать полностью</a></p>
            </div>
        </div>
        <div class="nav">
                            <label for="img-3" class="prev">&#x2039;</label>
                                        <label for="img-5" class="next">&#x203a;</label>
                    </div>
    </li>
    <input type="radio" name="radio-btn" id="img-5"  />
    <li class="slide-container">
        <div class="slide">
            <div class="slide_stuff-1">
                <a href="http://OlegFochkin.mirtesen.ru/blog/43619330900?utm_referrer=mirtesen.ru"><img src="http://r5.mtdata.ru/r120x-/u8/photoA206/20214041948-0/original.jpeg#medium" /></a>
            </div>
            <div class="slide_stuff-2">
                <img class="logo_columnisty" src="https://static.mtml.ru/images/logos/mirtesen-hover.svg">
                <p>Олег Фочкин</p>
            </div>
            <div class="slide_stuff-3">
                <p><a href="http://OlegFochkin.mirtesen.ru/blog/43619330900?utm_referrer=mirtesen.ru">Зачем Светлана Алексиевич создает женское издательство</a></p>
                <p class="link_bloggers"><a href="http://OlegFochkin.mirtesen.ru/blog/43619330900?utm_referrer=mirtesen.ru">Читать полностью</a></p>
            </div>
        </div>
        <div class="nav">
                            <label for="img-4" class="prev">&#x2039;</label>
                                        <label for="img-6" class="next">&#x203a;</label>
                    </div>
    </li>
    <input type="radio" name="radio-btn" id="img-6"  />
    <li class="slide-container">
        <div class="slide">
            <div class="slide_stuff-1">
                <a href="http://iCherski.mirtesen.ru/blog/43661273346?utm_referrer=mirtesen.ru"><img src="http://r1.mtdata.ru/r120x-/u28/photoE8FD/20028419578-0/original.jpeg#medium" /></a>
            </div>
            <div class="slide_stuff-2">
                <img class="logo_columnisty" src="https://static.mtml.ru/images/logos/mirtesen-hover.svg">
                <p>Игорь Черский</p>
            </div>
            <div class="slide_stuff-3">
                <p><a href="http://iCherski.mirtesen.ru/blog/43661273346?utm_referrer=mirtesen.ru">Как выжить на корпоративе</a></p>
                <p class="link_bloggers"><a href="http://iCherski.mirtesen.ru/blog/43661273346?utm_referrer=mirtesen.ru">Читать полностью</a></p>
            </div>
        </div>
        <div class="nav">
                            <label for="img-5" class="prev">&#x2039;</label>
                                        <label for="img-7" class="next">&#x203a;</label>
                    </div>
    </li>
    <input type="radio" name="radio-btn" id="img-7"  />
    <li class="slide-container">
        <div class="slide">
            <div class="slide_stuff-1">
                <a href="http://aurenhabichev.mirtesen.ru/blog/43533194457?utm_referrer=mirtesen.ru"><img src="http://r.mtdata.ru/r120x-/u22/photo773D/20856447315-0/original.jpeg#medium" /></a>
            </div>
            <div class="slide_stuff-2">
                <img class="logo_columnisty" src="https://static.mtml.ru/images/logos/mirtesen-hover.svg">
                <p>Аурен Хабичев</p>
            </div>
            <div class="slide_stuff-3">
                <p><a href="http://aurenhabichev.mirtesen.ru/blog/43533194457?utm_referrer=mirtesen.ru">Замечательный сосед</a></p>
                <p class="link_bloggers"><a href="http://aurenhabichev.mirtesen.ru/blog/43533194457?utm_referrer=mirtesen.ru">Читать полностью</a></p>
            </div>
        </div>
        <div class="nav">
                            <label for="img-6" class="prev">&#x2039;</label>
                                </div>
    </li>
</ul>

</article>

<style>
.slides {
    padding: 0;
    width: 100%;
    display: block;
    margin: 0 auto;
    position: relative;
}

.slides * {
    user-select: none;
    -ms-user-select: none;
    -moz-user-select: none;
    -khtml-user-select: none;
    -webkit-user-select: none;
    -webkit-touch-callout: none;
}

.slides input { display: none; }

.slide-container { display: block; }

.slide {
    top: 0;
    opacity: 0;
    width: 100%;
    display: flex;
    position: absolute;
    transform: scale(0);
    transition: all .7s ease-in-out;
    padding: 30px;
    box-sizing: border-box;
    flex-wrap: wrap;
    justify-content: space-around;
}
    .slide_stuff-1 {
        width: 50%;
        text-align: center;
    }
        .slide_stuff-1 img {
            width: 68%;
            border-radius: 50%;
            position: relative;
        }
    .slide_stuff-2 {
        width: 50%;
        position: relative;
        top: 6px;
        text-align: center;
    }
        img.logo_columnisty {
            width: 55%;
            background: #b2b2b2;
            padding: 3px 10px;
            border-radius: 17px;
            position: relative;
            top: 5px;
        }
    .slide_stuff-2 p {
        font-weight: bold;
        top: 17px;
        position: relative;
    }
    .slide_stuff-3 {
        width: calc(100% + 30px);
        font-weight: bold;
        color: #000000;
        text-align: center;
        margin-top: 14px;
        line-height: 27px;
        margin-left: -15px;
        margin-right: -15px;
        font-size: 1.2em;
    }
        .link_bloggers {
            background: #5d5d5d;
            display: inline-block;
            padding: 1px 12px;
            font-weight: normal;
            font-size: .7em;
            letter-spacing: 1px;
            border-radius: 18px;
            position: relative;
            top: 17px;
        }
            .link_bloggers a{
                color: white;
            }
.nav label {
    width: 110px;
    height: 100%;
    display: none;
    position: absolute;
      opacity: 0;
    z-index: 9;
    cursor: pointer;
    transition: opacity .2s;
    color: #FFF;
    font-size: 156pt;
    text-align: center;
    line-height: 265px;
    background-color: rgba(255, 255, 255, .3);
    text-shadow: 0px 0px 15px rgb(119, 119, 119);
}

.slide:hover + .nav label { opacity: 0.5; }

.nav label:hover { opacity: 1; }

.nav .next { right: 0; }

input:checked + .slide-container  .slide {
    opacity: 1;

    transform: scale(1);

    transition: opacity 1s ease-in-out;
}

input:checked + .slide-container .nav label { display: block; }

.nav-dots {
    width: 100%;
    bottom: 9px;
    height: 11px;
    display: block;
    position: absolute;
    text-align: center;
}

.nav-dots .nav-dot {
    top: -5px;
    width: 11px;
    height: 11px;
    margin: 0 4px;
    position: relative;
    border-radius: 100%;
    display: inline-block;
    background-color: rgba(0, 0, 0, 0.6);
}

.nav-dots .nav-dot:hover {
    cursor: pointer;
    background-color: rgba(0, 0, 0, 0.8);
}

</style>        
    <article class="col">
        <div style="position:relative;">
            <p class="rubric_sign">В мире</p>
                            <img class="col_img" src="https://imgurl.argumenti.ru/news/topday/20200117095057-646007.jpg" alt="Зеленский оставил Гончарука премьером">
                        <h3 class="col_header-small"><a href="https://argumenti.ru/world/2020/01/646007">Зеленский оставил Гончарука премьером</a></h3>
        </div>
        <p class="col_p"><a href="https://argumenti.ru/world/2020/01/646007">Президент Украины отказался отправлять в отставку главу украинского кабмина. Видео встречи главы государства с премьер-министром опубликовала команда Зеленского. </a></p>
    </article>    <article class="col cc_adv-2">
                <!-- Yandex.RTB R-A-50615-48 -->
        <div id="yandex_rtb_R-A-50615-48"></div>
        <script type="text/javascript">
            (function(w, d, n, s, t) {
                w[n] = w[n] || [];
                w[n].push(function() {
                    Ya.Context.AdvManager.render({
                        blockId: "R-A-50615-48",
                        renderTo: "yandex_rtb_R-A-50615-48",
                        async: true
                    });
                });
                t = d.getElementsByTagName("script")[0];
                s = d.createElement("script");
                s.type = "text/javascript";
                s.src = "//an.yandex.ru/system/context.js";
                s.async = true;
                t.parentNode.insertBefore(s, t);
            })(this, this.document, "yandexContextAsyncCallbacks");
        </script>
    </article>

    <!--вторая линия-->
    <article class="col_big">
            <p class="rubric_sign-big">В мире</p>
                            <img class="col_img" src="https://imgurl.argumenti.ru/news/762x350/20200117102157-646012.jpg" alt="Почему в Турции тормозится расследование  убийства российского посла Андрея Карлова">
                        <div class="col_big-back">
                <h3 class="col_header"><a href="https://argumenti.ru/world/2020/01/646012">Почему в Турции тормозится расследование  убийства российского посла Андрея Карлова</a></h3>
                <p class="col_p"><a href="https://argumenti.ru/world/2020/01/646012">Недавно состоялся суд по делу Андрея Карлова. Оно продолжается уже более года. Судьи не пытаются рассматривать дознаться до того, кто именно организовал и совершил его убийство.
</a></p>
            </div>
        </article>    <article class="col">
        <div style="position:relative;">
            <p class="rubric_sign">Политика</p>
                            <img class="col_img" src="https://imgurl.argumenti.ru/news/topday/20200117085539-646004.jpg" alt="Украина минирует Азовское море?">
                        <h3 class="col_header-small"><a href="https://argumenti.ru/politics/2020/01/646004">Украина минирует Азовское море?</a></h3>
        </div>
        <p class="col_p high_block"><a href="https://argumenti.ru/politics/2020/01/646004">Побережье Азовского моря может быть заминировано. Об этом сообщила strana.ua со ссылкой на военное ведомство. </a></p>
        <p class="col_p mid_block"><a href="https://argumenti.ru/politics/2020/01/646004">Побережье Азовского моря может быть заминировано. Об этом сообщила strana.ua со ссылкой на военное ведомство. </a></p>
    </article>
    <!--третья линия-->
    <article class="adv_100per" style="padding:15px 10px; box-sizing:border-box;">
        <!-- Composite Start --> <div id="M465417ScriptRootC770211"> <div id="M465417PreloadC770211"> Loading... </div> </div> <script> (function () { var script = document.createElement('script'); script.src = "//jsc.lentainform.com/a/r/argumenti.ru.770211.js?t=" + ((d = new Date()) ? '' + d.getUTCFullYear() + d.getUTCMonth() + d.getUTCDate() + d.getUTCHours() : ''); script.async = true; document.body.appendChild(script); })(); </script> <!-- Composite End -->    </article>

    <section class="big_block">
        <article class="col fs_768">
            <h2 class="namerub_new"><span class="rem">//</span>авторы ан</h2>
<div class="online_top">
  <ul>
        
                

            <li style="display: inline-block; width:100%;">
            <a href="https://argumenti.ru/authors/uglanov">
            <img class="ourathors_img" src="https://imgurl.argumenti.ru/authors/73x73/20191219091956-1.jpg" alt="Андрей Угланов" /></a>
            <p class="nameauthor"><a href="https://argumenti.ru/authors/uglanov">Андрей Угланов</a></p>
            <h3><a href="https://argumenti.ru/politics/2020/01/645382">Послание городу и миру – про бедных</a></h3>
            <p><a href="https://argumenti.ru/politics/2020/01/645382">В среду, 15 января, президент Путин огласит ежегодное Послание&hellip;</a></p>
            </li>
            
          
                

            <li style="display: inline-block; width:100%;">
            <a href="https://argumenti.ru/authors/Krestiyaninov">
            <img class="ourathors_img" src="https://imgurl.argumenti.ru/authors/73x73/20191219091625-22.jpg" alt="Виктор Крестьянинов" /></a>
            <p class="nameauthor"><a href="https://argumenti.ru/authors/Krestiyaninov">Виктор Крестьянинов</a></p>
            <h3><a href="https://argumenti.ru/politics/2020/01/645390">Ближний Восток меняет американские ракеты на иранские</a></h3>
            <p><a href="https://argumenti.ru/politics/2020/01/645390">Убийство иранского генерала Касема Сулеймани, санкционированное&hellip;</a></p>
            </li>
            
                
                

            <li style="display: inline-block; width:100%;">
            <a href="https://argumenti.ru/authors/moskvina">
            <img class="ourathors_img" src="https://imgurl.argumenti.ru/authors/73x73/20191220020411-2.jpg" alt="Татьяна Москвина" /></a>
            <p class="nameauthor"><a href="https://argumenti.ru/authors/moskvina">Татьяна Москвина</a></p>
            <h3><a href="https://argumenti.ru/culture/2020/01/645405">Злые мужчины на морозе и без женщин</a></h3>
            <p><a href="https://argumenti.ru/culture/2020/01/645405">Фильм «Союз спасения», посвящённый декабрьскому восстанию 1825 года&hellip;</a></p>
            </li>
            
          
                

            <li style="display: inline-block; width:100%;">
            <a href="https://argumenti.ru/authors/leonov">
            <img class="ourathors_img" src="https://imgurl.argumenti.ru/authors/73x73/20191219094158-63.jpg" alt="Владимир Леонов" /></a>
            <p class="nameauthor"><a href="https://argumenti.ru/authors/leonov">Владимир Леонов</a></p>
            <h3><a href="https://argumenti.ru/gorodm/2020/01/645395">Крокодильи слёзы или плач Ярославны?</a></h3>
            <p><a href="https://argumenti.ru/gorodm/2020/01/645395">4 декабря 2019 года президент РФ Владимир Путин проводил очередное&hellip;</a></p>
            </li>
            
          
                

            <li style="display: inline-block; width:100%;">
            <a href="https://argumenti.ru/authors/tchuykov">
            <img class="ourathors_img" src="https://imgurl.argumenti.ru/authors/73x73/20191219093951-80.jpg" alt="Александр Чуйков" /></a>
            <p class="nameauthor"><a href="https://argumenti.ru/authors/tchuykov">Александр Чуйков</a></p>
            <h3><a href="https://argumenti.ru/society/2020/01/645398">Россия – отстать навсегда? Мытари не плачут, мытари поют</a></h3>
            <p><a href="https://argumenti.ru/society/2020/01/645398">По данным «Аргументов недели», в новом году Минфин готовит какие-то&hellip;</a></p>
            </li>
                                <li style="display: inline-block; width:100%;">
                        <a href="https://argumenti.ru/authors/gurdin">
                        <span class="ourathors_img-partner">
                            <img src="data:image/svg+xml;base64,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" alt="Константин Гурдин">
                        </span>
                        </a>
                        <p style="font-weight: bold;"><a href="https://smi2.ru/newdata/news?ad=7866412&bl=94907&ct=adpreview&st=37&bvuuid=7c05c1ac-68f2-4d94-a22f-63390a3a0a5c&rnd=989479" target="_blank">Как срочно почистить сосуды, если почувствовали эти симптомы</a></p>
                    </li>
            
          
                

            <li style="display: inline-block; width:100%;">
            <a href="https://argumenti.ru/authors/ryazanov">
            <img class="ourathors_img" src="https://imgurl.argumenti.ru/authors/73x73/20191219094011-81.jpg" alt="Сергей Рязанов" /></a>
            <p class="nameauthor"><a href="https://argumenti.ru/authors/ryazanov">Сергей Рязанов</a></p>
            <h3><a href="https://argumenti.ru/society/2020/01/645391">В кого целился Пушкин?</a></h3>
            <p><a href="https://argumenti.ru/society/2020/01/645391">Казалось бы, неужели можно сказать про «наше всё» что-то новое, или&hellip;</a></p>
            </li>
            
              </ul>
</div>        </article>

        <article class="col_big fs_768">
            <h2 class="namerub_new" style="width:100%;"><span class="rem">//</span>новости ан</h2>
            <article class="col_middle">
        <div style="position:relative;">
            <p class="rubric_sign">В мире</p>
                            <img class="col_img" src="https://imgurl.argumenti.ru/news/topday/20200117072430-646001.jpg" alt="Госдепартамент  США ввел санкции против генерала КСИР">
                        <h3 class="col_header-small"><a href="https://argumenti.ru/world/2020/01/646001">Госдепартамент  США ввел санкции против генерала КСИР</a></h3>
        </div>
        <p class="col_p"><a href="https://argumenti.ru/world/2020/01/646001">США ввели ограничительные меры против генерала Корпуса стражей исламской революции Хасана Шавапура. Его обвиняют в нарушении прав протестующих&hellip;</a></p>
    </article>            <article class="col_middle cc_adv-3">
                                <!-- Yandex.RTB R-A-50615-49 -->
                <div id="yandex_rtb_R-A-50615-49"></div>
                <script type="text/javascript">
                    (function(w, d, n, s, t) {
                        w[n] = w[n] || [];
                        w[n].push(function() {
                            Ya.Context.AdvManager.render({
                                blockId: "R-A-50615-49",
                                renderTo: "yandex_rtb_R-A-50615-49",
                                async: true
                            });
                        });
                        t = d.getElementsByTagName("script")[0];
                        s = d.createElement("script");
                        s.type = "text/javascript";
                        s.src = "//an.yandex.ru/system/context.js";
                        s.async = true;
                        t.parentNode.insertBefore(s, t);
                    })(this, this.document, "yandexContextAsyncCallbacks");
                </script>
            </article>
                    <!--<h2 class="namerub_new"><span class="rem">//</span>Реклама</h2>

            <article class="adv_100per fs_768">

                            </article>-->

        <article class="col_middle col_adv cc_adv-4">
            <div style="display:flex;">
    <a href="//www.lentainform.com/pnews/8266091/i/17574/pp/1/1/?h=lZpZX-na3DoHmIltb773fdyqI6RUaXquSbZ8_Y0op8x2nsu-Mdk0wY6L9U6FBJyQ&utm_campaign=argumenti.ru&utm_source=argumenti.ru&utm_medium=referral&rid=5d004a08-3977-11ea-8091-d0946675f22c&tt=Direct" target="_blank" style="display: block">  
            <img class="col_img" src="https://s-img.lentainform.com/n/8266091/492x328/40x0x507x338/aHR0cDovL2ltZ2hvc3RzLmNvbS90LzIwMjAtMDEvNDI0ODAxLzYyMzk5N2QxZWI0NWI0MTMyNDVjYmM2ZTJlZjRlMWVmLmpwZWc.jpg" alt="Сергей Лавров отправлен в отставку: подробности">
    </a>
    <a href="//www.lentainform.com/pnews/8266091/i/17574/pp/1/1/?h=lZpZX-na3DoHmIltb773fdyqI6RUaXquSbZ8_Y0op8x2nsu-Mdk0wY6L9U6FBJyQ&utm_campaign=argumenti.ru&utm_source=argumenti.ru&utm_medium=referral&rid=5d004a08-3977-11ea-8091-d0946675f22c&tt=Direct" target="_blank" style="display: block">   
                <p class="rubric_sign-rawsmall">Новости партнеров</p>

            <h3 class="col_header">Сергей Лавров отправлен в отставку: подробности</h3>        
    </a>
</div>            <h2 class="namerub_new" style="width:100%;"><span class="rem">//</span>Партнеры</h2>
            <img style="width:100%;margin-bottom:-6px;" src="https://argumenti.ru/pub/images/brands/theatres.gif" alt="Партнеры">
        </article>


            <article class="col_middle">
        <div style="position:relative;">
            <p class="rubric_sign">Общество</p>
                            <img class="col_img" src="https://imgurl.argumenti.ru/news/topday/20200117065847-646000.png" alt="Заммэра Ярославля арестовали по делу о взятке в особо крупном размере">
                        <h3 class="col_header-small"><a href="https://argumenti.ru/society/2020/01/646000">Заммэра Ярославля арестовали по делу о взятке в особо крупном размере</a></h3>
        </div>
        <p class="col_p"><a href="https://argumenti.ru/society/2020/01/646000">Заместитель мэра Ярославля Ринат Бадаев заключен под стражу по подозрению в получении взятки в особо крупном размере. При этом буквально накануне&hellip;</a></p>
    </article>        </article>
    </section>

    <section class="big_block">
        <article class="col_big fs_768">
            <h2 class="namerub_new" style="width:100%;"><span class="rem">//</span>новости ан</h2>

            <article class="col_middle">
        <div style="position:relative;">
            <p class="rubric_sign">В мире</p>
                            <img class="col_img" src="https://imgurl.argumenti.ru/news/topday/20200117102051-646011.JPG" alt="Герцог и герцогиня Сассекские не вернутся в Великобританию?">
                        <h3 class="col_header-small"><a href="https://argumenti.ru/world/2020/01/646011">Герцог и герцогиня Сассекские не вернутся в Великобританию?</a></h3>
        </div>
        <p class="col_p"><a href="https://argumenti.ru/world/2020/01/646011">Эксперты по делам королевского семейства Великобритании утверждают, что принц Гарри и Меган Маркл навсегда покидают королевский дворец, невзирая&hellip;</a></p>
    </article>            <article class="col_middle cc_adv-5">
                                <!-- Yandex.RTB R-A-50615-50 -->
                <div id="yandex_rtb_R-A-50615-50"></div>
                <script type="text/javascript">
                    (function(w, d, n, s, t) {
                        w[n] = w[n] || [];
                        w[n].push(function() {
                            Ya.Context.AdvManager.render({
                                blockId: "R-A-50615-50",
                                renderTo: "yandex_rtb_R-A-50615-50",
                                async: true
                            });
                        });
                        t = d.getElementsByTagName("script")[0];
                        s = d.createElement("script");
                        s.type = "text/javascript";
                        s.src = "//an.yandex.ru/system/context.js";
                        s.async = true;
                        t.parentNode.insertBefore(s, t);
                    })(this, this.document, "yandexContextAsyncCallbacks");
                </script>
            </article>

            <!--<h2 class="namerub_new"><span class="rem">//</span>Реклама</h2>
            <article class="adv_100per fs_768">
                            </article>-->

            <article class="col_middle col_adv cc_adv-6">
                <div id="unit_94928"><a href="http://smi2.ru/" >Новости СМИ2</a></div>
<script type="text/javascript" charset="utf-8">
  (function() {
    var sc = document.createElement('script'); sc.type = 'text/javascript'; sc.async = true;
    sc.src = '//smi2.ru/data/js/94928.js'; sc.charset = 'utf-8';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sc, s);
  }());
</script>            </article>
            <article class="col_middle">
        <div style="position:relative;">
            <p class="rubric_sign">В мире</p>
                            <img class="col_img" src="https://imgurl.argumenti.ru/news/topday/20200118124437-646017.jpg" alt="Бум грудного молока в КНР, таможня задерживает перевозчиков">
                        <h3 class="col_header-small"><a href="https://argumenti.ru/world/2020/01/646017">Бум грудного молока в КНР, таможня задерживает перевозчиков</a></h3>
        </div>
        <p class="col_p"><a href="https://argumenti.ru/world/2020/01/646017">В КНР в последнее время происходит настоящий бум незаконного ввоза в страну грудного молока.</a></p>
    </article>
            </article>
                <article class="col fs_768">
                <h2 class="namerub_new"><span class="rem">//</span>Эксклюзивные интервью</h2>

                <div class="online_top">
                    <ul>
                                                                                                                                    <li style="display: inline-block; width:100%;">
                                <h3><a href="https://argumenti.ru/interview/2020/01/645749">Альпинист-рекордсмен Валерий Розов: Страх? Я даже не использую это слово</a></h3>
                            </li>
                                                                                                            <li style="display: inline-block; width:100%;">
                                <h3><a href="https://argumenti.ru/interview/2020/01/645537">Килиан Мбаппе: Мечтаю забить в финале Лиги чемпионов… спиной</a></h3>
                            </li>
                                                                                                            <li style="display: inline-block; width:100%;">
                                <h3><a href="https://argumenti.ru/interview/2020/01/645411">Вопросы о Крыме надо задавать лидерам евромайдана</a></h3>
                            </li>
                                                                                                            <li style="display: inline-block; width:100%;">
                                <h3><a href="https://argumenti.ru/interview/2020/01/645344">Константин Косачев: Пока правда невыгодна тем, кто владеет информационным пространством </a></h3>
                            </li>
                                                                                                            <li style="display: inline-block; width:100%;">
                                <h3><a href="https://argumenti.ru/interview/2020/01/645129">Раймонд Паулс: Иногда от известности можно устать</a></h3>
                            </li>
                                                                                                                <li>
                                                                        <!-- Yandex.RTB R-A-50615-63 -->
                                    <div id="yandex_rtb_R-A-50615-63"></div>
                                    <script type="text/javascript">
                                        (function(w, d, n, s, t) {
                                            w[n] = w[n] || [];
                                            w[n].push(function() {
                                                Ya.Context.AdvManager.render({
                                                    blockId: "R-A-50615-63",
                                                    renderTo: "yandex_rtb_R-A-50615-63",
                                                    async: true
                                                });
                                            });
                                            t = d.getElementsByTagName("script")[0];
                                            s = d.createElement("script");
                                            s.type = "text/javascript";
                                            s.src = "//an.yandex.ru/system/context.js";
                                            s.async = true;
                                            t.parentNode.insertBefore(s, t);
                                        })(this, this.document, "yandexContextAsyncCallbacks");
                                    </script>
                                </li>
                                                        <li style="display: inline-block; width:100%;">
                                <h3><a href="https://argumenti.ru/interview/2020/01/645126">Актер  Александр Пашутин: Посмотрите, миллиардами люди воруют! </a></h3>
                            </li>
                                                                                                            <li style="display: inline-block; width:100%;">
                                <h3><a href="https://argumenti.ru/interview/2020/01/644925">Актриса Татьяна Кравченко: Женщина не должна говорить глупости. Да разве она умеет молчать?</a></h3>
                            </li>
                                                <li style="display: inline-block; width:100%;">
                            <a href="https://news.mirtesen.ru/newdata/news?ad=7873464&bl=94050&ct=adpreview&st=37&bvuuid=34d85fbe-a5da-4f49-a5d9-c7383d884dd0&ag=16&rnd=203649">
                                <span class="ourathors_img-partner">
                                    <img src="https://advert.mirtesen.ru/dashboard/assets/images/logos/Mirtesen.svg" alt="МирТесен">
                                </span>
                                </a>
                            <p style="font-weight: bold;"><a href="https://news.mirtesen.ru/newdata/news?ad=7873464&bl=94050&ct=adpreview&st=37&bvuuid=34d85fbe-a5da-4f49-a5d9-c7383d884dd0&ag=16&rnd=203649">Московский школьник на уроке разбил учительнице голову: СК начал...</a></p>
                        </li>
                    </ul>
                </div>
                </article>
        </section>
        <article class="adv_100per fs_768">
                <!-- Yandex.RTB R-A-50615-78 -->
<div id="yandex_rtb_R-A-50615-78"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-50615-78",
                renderTo: "yandex_rtb_R-A-50615-78",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script>        </article>
            <h2 class="namerub_new" style="width:100%;"><span class="rem">//</span>новости ан</h2>

        <article class="col">
        <div style="position:relative;">
            <p class="rubric_sign">Политика</p>
                            <img class="col_img" src="https://imgurl.argumenti.ru/news/topday/20200118121307-646016.jpg" alt="Меркель и Путин обсудили предстоящие переговоры по Ливии">
                        <h3 class="col_header-small"><a href="https://argumenti.ru/politics/2020/01/646016">Меркель и Путин обсудили предстоящие переговоры по Ливии</a></h3>
        </div>
        <p class="col_p"><a href="https://argumenti.ru/politics/2020/01/646016">Президенту России Владимиру Путину и канцлеру Германии Ангеле Меркель удалось добиться полного взаимопонимания по вопросам, касающимся положения в Ливии. </a></p>
    </article>        <article class="col col_adv cc_adv-7">
                            <div id="smi_teaser_12613">
                <center>
                    <a href="https://24smi.info/?utm_source=informer_12613">
                        Агрегатор новостей 24СМИ
                    </a>
                </center>
            </div>

            <script type="text/JavaScript" encoding="utf8">
            (function() {
            var sm = document.createElement("script");
            sm.type = "text/javascript";
            sm.async = true;
            sm.src = "//jsn.24smi.net/0/3/12613.js";
            var s = document.getElementsByTagName("script")[0];
            s.parentNode.insertBefore(sm, s);})();
            </script>
        </article>
        <article class="col">
        <div style="position:relative;">
            <p class="rubric_sign">Происшествия</p>
                            <img class="col_img" src="https://imgurl.argumenti.ru/news/topday/20200117114549-646015.jpg" alt="Начало положено. В России от употребления снюса скончался человек">
                        <h3 class="col_header-small"><a href="https://argumenti.ru/incident/2020/01/646015">Начало положено. В России от употребления снюса скончался человек</a></h3>
        </div>
        <p class="col_p"><a href="https://argumenti.ru/incident/2020/01/646015">Один человек скончался от употребления снюса в России. Это стало первым случаем летального исхода от пристрастия к жевательным некурительным наркотикосодержащим смесям.</a></p>
    </article>        <article class="col cc_adv-8">
                            <!-- Yandex.RTB R-A-50615-52 -->
            <div id="yandex_rtb_R-A-50615-52"></div>
            <script type="text/javascript">
                (function(w, d, n, s, t) {
                    w[n] = w[n] || [];
                    w[n].push(function() {
                        Ya.Context.AdvManager.render({
                            blockId: "R-A-50615-52",
                            renderTo: "yandex_rtb_R-A-50615-52",
                            async: true
                        });
                    });
                    t = d.getElementsByTagName("script")[0];
                    s = d.createElement("script");
                    s.type = "text/javascript";
                    s.src = "//an.yandex.ru/system/context.js";
                    s.async = true;
                    t.parentNode.insertBefore(s, t);
                })(this, this.document, "yandexContextAsyncCallbacks");
            </script>
        </article>
        <article class="col">
        <div style="position:relative;">
            <p class="rubric_sign">В мире</p>
                            <img class="col_img" src="https://imgurl.argumenti.ru/news/topday/20200117111319-646014.jpg" alt="МИД Ирана просит не превращать крушение Boeing 737 в политическую проблему">
                        <h3 class="col_header-small"><a href="https://argumenti.ru/world/2020/01/646014">МИД Ирана просит не превращать крушение Boeing 737 в политическую проблему</a></h3>
        </div>
        <p class="col_p"><a href="https://argumenti.ru/world/2020/01/646014">Официальный представитель МИД Ирана Аббас Мусави просит все страны, причастные к авиакатастрофе украинского авиалайнера в Иране, не превращать "этот вопрос&hellip;</a></p>
    </article>        <article class="col col_adv cc_adv-9">
                            <div id="unit_94092"><a href="http://smi2.ru/" >Новости СМИ2</a></div>
            <script type="text/javascript" charset="utf-8">
            (function() {
                var sc = document.createElement('script'); sc.type = 'text/javascript'; sc.async = true;
                sc.src = '//smi2.ru/data/js/94092.js'; sc.charset = 'utf-8';
                var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sc, s);
            }());
            </script>
        </article>
        <article class="adv_100per fs_768"><!--adlabs растяжку-->
                <!-- Yandex.RTB R-A-50615-69 -->
<div id="yandex_rtb_R-A-50615-69"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-50615-69",
                renderTo: "yandex_rtb_R-A-50615-69",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script>        </article>

        <h2 class="namerub_new" style="width:100%;"><span class="rem">//</span>новости ан</h2>

        <article class="col">
        <div style="position:relative;">
            <p class="rubric_sign">В мире</p>
                            <img class="col_img" src="https://imgurl.argumenti.ru/news/topday/20200117095821-646010.jpg" alt="Пушков ответил на комментарий Помпео о смене правительства в РФ">
                        <h3 class="col_header-small"><a href="https://argumenti.ru/world/2020/01/646010">Пушков ответил на комментарий Помпео о смене правительства в РФ</a></h3>
        </div>
        <p class="col_p"><a href="https://argumenti.ru/world/2020/01/646010">Госсекретарь США Майк Помпео прокомментировал отставку российского правительства. Российский сенатор Алексей Пушков отреагировал на заявления представителя Госдепа США.</a></p>
    </article>        <article class="col">
        <div style="position:relative;">
            <p class="rubric_sign">Общество</p>
                            <img class="col_img" src="https://imgurl.argumenti.ru/news/topday/20200117100653-646009.jpg" alt="В Минпросвещения прокомментировали жалобы Госдумы Мишустину">
                        <h3 class="col_header-small"><a href="https://argumenti.ru/society/2020/01/646009">В Минпросвещения прокомментировали жалобы Госдумы Мишустину</a></h3>
        </div>
        <p class="col_p"><a href="https://argumenti.ru/society/2020/01/646009">Критика со стороны Госдумы в отношении Минпросвещения РФ говорит о важности и актуальности работы, которую проводит министерство, заявил первый заместитель и.о. министра&hellip;</a></p>
    </article>        <article class="col col_adv cc_adv-10">
            <div id="unit_94088"><a href="http://mirtesen.ru/" >Новости МирТесен</a></div>
            <script type="text/javascript" charset="utf-8">
            (function() {
                var sc = document.createElement('script'); sc.type = 'text/javascript'; sc.async = true;
                sc.src = '//news.mirtesen.ru/data/js/94088.js'; sc.charset = 'utf-8';
                var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sc, s);
            }());
            </script>
        </article>

        <article class="col">
        <div style="position:relative;">
            <p class="rubric_sign">Шоу-бизнес</p>
                            <img class="col_img" src="https://imgurl.argumenti.ru/news/topday/20200117094103-646005.jpg" alt="Народ против Урганта. За оскандалившегося шоумена вступились Познер и Поклонская">
                        <h3 class="col_header-small"><a href="https://argumenti.ru/showbiz/2020/01/646005">Народ против Урганта. За оскандалившегося шоумена вступились Познер и Поклонская</a></h3>
        </div>
        <p class="col_p"><a href="https://argumenti.ru/showbiz/2020/01/646005">Пока петиция о недопустимых шутках Ивана Урганта набирает тысячи подписей, за скандального телеведущего вступилась депутат Госдумы Наталья Поклонская.</a></p>
    </article>        <article class="col cc_adv-11">
            <!-- Yandex.RTB R-A-50615-53 -->
            <div id="yandex_rtb_R-A-50615-53"></div>
            <script type="text/javascript">
                (function(w, d, n, s, t) {
                    w[n] = w[n] || [];
                    w[n].push(function() {
                        Ya.Context.AdvManager.render({
                            blockId: "R-A-50615-53",
                            renderTo: "yandex_rtb_R-A-50615-53",
                            async: true
                        });
                    });
                    t = d.getElementsByTagName("script")[0];
                    s = d.createElement("script");
                    s.type = "text/javascript";
                    s.src = "//an.yandex.ru/system/context.js";
                    s.async = true;
                    t.parentNode.insertBefore(s, t);
                })(this, this.document, "yandexContextAsyncCallbacks");
            </script>
        </article>
        <article class="col">
        <div style="position:relative;">
            <p class="rubric_sign">Криминал</p>
                            <img class="col_img" src="https://imgurl.argumenti.ru/news/topday/20200117092548-646008.jpg" alt="В Ереване экс-главу спецслужбы Армении нашли застреленным">
                        <h3 class="col_header-small"><a href="https://argumenti.ru/crime/2020/01/646008">В Ереване экс-главу спецслужбы Армении нашли застреленным</a></h3>
        </div>
        <p class="col_p"><a href="https://argumenti.ru/crime/2020/01/646008">Следственный комитет Армении возбудил уголовное дело по признакам статьи "Доведение до самоубийства" в связи с гибелью экс-директора Службы национальной безопасности&hellip;</a></p>
    </article>        <article class="adv_100per fs_768">
            <!-- Yandex.RTB R-A-50615-61 -->
            <div id="yandex_rtb_R-A-50615-61"></div>
            <script type="text/javascript">
                (function(w, d, n, s, t) {
                    w[n] = w[n] || [];
                    w[n].push(function() {
                        Ya.Context.AdvManager.render({
                            blockId: "R-A-50615-61",
                            renderTo: "yandex_rtb_R-A-50615-61",
                            async: true
                        });
                    });
                    t = d.getElementsByTagName("script")[0];
                    s = d.createElement("script");
                    s.type = "text/javascript";
                    s.src = "//an.yandex.ru/system/context.js";
                    s.async = true;
                    t.parentNode.insertBefore(s, t);
                })(this, this.document, "yandexContextAsyncCallbacks");
            </script>
        </article>

            <h2 class="namerub_new" style="width:100%;"><span class="rem">//</span>новости ан</h2>

        <article class="col">
        <div style="position:relative;">
            <p class="rubric_sign">Происшествия</p>
                            <img class="col_img" src="https://imgurl.argumenti.ru/news/topday/20200117084823-646006.jpg" alt="Видео: в Москве школьник избил учительницу и устроил погром в ее кабинете">
                        <h3 class="col_header-small"><a href="https://argumenti.ru/incident/2020/01/646006">Видео: в Москве школьник избил учительницу и устроил погром в ее кабинете</a></h3>
        </div>
        <p class="col_p"><a href="https://argumenti.ru/incident/2020/01/646006">Следователи проведут проверку по факту избиения школьником учительницы в одной из столичных школ. Об этом сообщили в пресс-службе Главного следственного управления&hellip;</a></p>
    </article>
        <article class="col col_adv">
            <div id="unit_94004"><a href="https://smi2.net/" >Новости СМИ2</a></div>
<script type="text/javascript" charset="utf-8">
  (function() {
    var sc = document.createElement('script'); sc.type = 'text/javascript'; sc.async = true;
    sc.src = '//smi2.ru/data/js/94004.js'; sc.charset = 'utf\u002D8';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sc, s);
  }());
</script>
        </article>
        <article class="col">
        <div style="position:relative;">
            <p class="rubric_sign">В мире</p>
                            <img class="col_img" src="https://imgurl.argumenti.ru/news/topday/20200117081904-646003.jpg" alt="В Китае зафиксировали рекордно низкую рождаемость">
                        <h3 class="col_header-small"><a href="https://argumenti.ru/world/2020/01/646003">В Китае зафиксировали рекордно низкую рождаемость</a></h3>
        </div>
        <p class="col_p"><a href="https://argumenti.ru/world/2020/01/646003">Национальное бюро статистики Китая сообщило, что по итогам минувшего 2019 года численность населения страны составила 1,4 миллиарда человек. Это на 4,67 миллиона больше&hellip;</a></p>
    </article>        <article class="col">
        <div style="position:relative;">
            <p class="rubric_sign">Политика</p>
                            <img class="col_img" src="https://imgurl.argumenti.ru/news/topday/20200117074235-646002.jpg" alt="Из Госдумы отозван проект о ликвидации партий за зарубежное финансирование">
                        <h3 class="col_header-small"><a href="https://argumenti.ru/politics/2020/01/646002">Из Госдумы отозван проект о ликвидации партий за зарубежное финансирование</a></h3>
        </div>
        <p class="col_p"><a href="https://argumenti.ru/politics/2020/01/646002">Из Госдумы РФ отозвали законопроект, предусматривающий ликвидацию политических партий, получающих иностранное финансирование. Как заявил один из соавторов, документ&hellip;</a></p>
    </article>        <article class="col">
        <div style="position:relative;">
            <p class="rubric_sign">В мире</p>
                            <img class="col_img" src="https://imgurl.argumenti.ru/news/topday/20200117074806-645999.jpg" alt="«Странный» украинский министр опять отличился неведомой фотоерундой">
                        <h3 class="col_header-small"><a href="https://argumenti.ru/world/2020/01/645999">«Странный» украинский министр опять отличился неведомой фотоерундой</a></h3>
        </div>
        <p class="col_p"><a href="https://argumenti.ru/world/2020/01/645999">Украинский министр юстиции Денис Малюська выложил новое фотонедоразумение. На своей официальной страничке он опубликовал фото, которое совершенно не вяжется с его&hellip;</a></p>
    </article>        <article class="col col_adv">
            <div id="unit_94032"><a href="https://smi2.net/" >Новости СМИ2</a></div>
            <script type="text/javascript" charset="utf-8">
            (function() {
                var sc = document.createElement('script'); sc.type = 'text/javascript'; sc.async = true;
                sc.src = '//smi2.ru/data/js/94032.js'; sc.charset = 'utf\u002D8';
                var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sc, s);
            }());
            </script>
        </article>
        <article class="adv_100per fs_768">
            <!-- Yandex.RTB R-A-50615-54 -->
            <div id="yandex_rtb_R-A-50615-54"></div>
            <script type="text/javascript">
                (function(w, d, n, s, t) {
                    w[n] = w[n] || [];
                    w[n].push(function() {
                        Ya.Context.AdvManager.render({
                            blockId: "R-A-50615-54",
                            renderTo: "yandex_rtb_R-A-50615-54",
                            async: true
                        });
                    });
                    t = d.getElementsByTagName("script")[0];
                    s = d.createElement("script");
                    s.type = "text/javascript";
                    s.src = "//an.yandex.ru/system/context.js";
                    s.async = true;
                    t.parentNode.insertBefore(s, t);
                })(this, this.document, "yandexContextAsyncCallbacks");
            </script>
        </article>

        <h2 class="namerub_new" style="width:100%;"><span class="rem">//</span>новости ан</h2>

        <article class="col">
        <div style="position:relative;">
            <p class="rubric_sign">Общество</p>
                            <img class="col_img" src="https://imgurl.argumenti.ru/news/topday/20200117064734-645996.jpg" alt="В Минске договорились о новом разведении сил?">
                        <h3 class="col_header-small"><a href="https://argumenti.ru/society/2020/01/645996">В Минске договорились о новом разведении сил?</a></h3>
        </div>
        <p class="col_p"><a href="https://argumenti.ru/society/2020/01/645996">Трехсторонняя контактная группа достигла договоренности об отводе войск в районе контрольного пункта «Гнутово». Об этом сообщили украинские СМИ. К сожалению, пока только&hellip;</a></p>
    </article>        <article class="col col_adv">
            <div id="unit_94039"><a href="https://advert.mirtesen.ru/" >Новости МирТесен</a></div>
            <script type="text/javascript" charset="utf-8">
            (function() {
                var sc = document.createElement('script'); sc.type = 'text/javascript'; sc.async = true;
                sc.src = '//news.mirtesen.ru/data/js/94039.js'; sc.charset = 'utf\u002D8';
                var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sc, s);
            }());
            </script>
        </article>
        <article class="col">
        <div style="position:relative;">
            <p class="rubric_sign">Общество</p>
                            <img class="col_img" src="https://imgurl.argumenti.ru/news/topday/20200117062927-645997.jpg" alt="Горячий ТОП региональных новостей: Парень выиграл в лотерею и рассчитался с долгами друга в Новосибирске">
                        <h3 class="col_header-small"><a href="https://argumenti.ru/society/2020/01/645997">Горячий ТОП региональных новостей: Парень выиграл в лотерею и рассчитался с долгами друга в Новосибирске</a></h3>
        </div>
        <p class="col_p"><a href="https://argumenti.ru/society/2020/01/645997">Представляем вашему вниманию подборку региональных новостей уходящей недели. В ТОП вошли следующие резонансные происшествия: угроза цунами на Камчатке, воровство&hellip;</a></p>
    </article>        <article class="col">
        <div style="position:relative;">
            <p class="rubric_sign">Политика</p>
                            <img class="col_img" src="https://imgurl.argumenti.ru/news/topday/20200117062203-645995.jpg" alt="Зеленский потребовал найти причастных к записи разговоров Гончарука">
                        <h3 class="col_header-small"><a href="https://argumenti.ru/politics/2020/01/645995">Зеленский потребовал найти причастных к записи разговоров Гончарука</a></h3>
        </div>
        <p class="col_p"><a href="https://argumenti.ru/politics/2020/01/645995">Владимир Зеленский потребовал установить личности причастных к появлению аудиозаписи беседы премьер-министра Алексея Гончарука с министрами и представителями Нацбанка&hellip;</a></p>
    </article>        <article class="col">
        <div style="position:relative;">
            <p class="rubric_sign">Общество</p>
                            <img class="col_img" src="https://imgurl.argumenti.ru/news/topday/20200117053758-645994.jpg" alt="В аэропорту Домодедово прокомментировали инцидент с SSJ 100">
                        <h3 class="col_header-small"><a href="https://argumenti.ru/society/2020/01/645994">В аэропорту Домодедово прокомментировали инцидент с SSJ 100</a></h3>
        </div>
        <p class="col_p"><a href="https://argumenti.ru/society/2020/01/645994">Пресс-служба Московского аэропорта Домодедово прокомментировала инцидент с лайнером SSJ 100, совершившим экстренную посадку на недействующую взлетно-посадочную полосу.</a></p>
    </article>        <article class="col">
        <div style="position:relative;">
            <p class="rubric_sign">Шоу-бизнес</p>
                            <img class="col_img" src="https://imgurl.argumenti.ru/news/topday/20200117052918-645991.jpg" alt="Семью Ромы Жукова выселяют из квартиры за долги?">
                        <h3 class="col_header-small"><a href="https://argumenti.ru/showbiz/2020/01/645991">Семью Ромы Жукова выселяют из квартиры за долги?</a></h3>
        </div>
        <p class="col_p"><a href="https://argumenti.ru/showbiz/2020/01/645991">Экс-супруга Ромы Жукова и его шестеро детей могут в любой момент лишиться 2-х комнатной квартиры, в которой проживает вся семья, так как музыкант не выплачивает ипотеку&hellip;</a></p>
    </article>        <article class="adv_100per fs_768">
                        <script async type='text/javascript' src='//s.luxupcdnc.com/t/common_402.js'></script>
            <script class='__lxGc__' type='text/javascript'>
            ((__lxGc__=window.__lxGc__||{'s':{},'b':0})['s']['_183738']=__lxGc__['s']['_183738']||{'b':{}})['b']['_642655']={'i':__lxGc__.b++};
            </script>
        </article>

            <h2 class="namerub_new" style="width:100%;"><span class="rem">//</span>новости ан</h2>

        <article class="col">
        <div style="position:relative;">
            <p class="rubric_sign">В мире</p>
                            <img class="col_img" src="https://imgurl.argumenti.ru/news/topday/20200117053427-645992.jpg" alt="В ДНР поведали о закладке Зеленским «бомбы замедленного действия» под Украину">
                        <h3 class="col_header-small"><a href="https://argumenti.ru/world/2020/01/645992">В ДНР поведали о закладке Зеленским «бомбы замедленного действия» под Украину</a></h3>
        </div>
        <p class="col_p"><a href="https://argumenti.ru/world/2020/01/645992">Решение Владимира Зеленского и его окружения легализовать игорный бизнес станет для Украины «бомбой замедленного действия». Такое заявление сделал представитель движения&hellip;</a></p>
    </article>        <article class="col">
        <div style="position:relative;">
            <p class="rubric_sign">В мире</p>
                            <img class="col_img" src="https://imgurl.argumenti.ru/news/topday/20200117051149-645990.jpg" alt="В ДНР рассказали об обогащении командиров ВСУ на гражданской войне в Донбассе">
                        <h3 class="col_header-small"><a href="https://argumenti.ru/world/2020/01/645990">В ДНР рассказали об обогащении командиров ВСУ на гражданской войне в Донбассе</a></h3>
        </div>
        <p class="col_p"><a href="https://argumenti.ru/world/2020/01/645990">Командиры Вооруженных сил Украины используют гражданский военный конфликт на территории Донбасса для личного обогащения. С соответствующим заявлением выступили сегодня&hellip;</a></p>
    </article>        <article class="col col_adv">
            <div id="smi_teaser_12634">
                <center>
                    <a href="https://24smi.info/?utm_source=informer_12634">
                        Агрегатор новостей 24СМИ
                    </a>
                </center>
            </div>

            <script type="text/JavaScript" encoding="utf8">
            (function() {
            var sm = document.createElement("script");
            sm.type = "text/javascript";
            sm.async = true;
            sm.src = "//jsn.24smi.net/6/d/12634.js";
            var s = document.getElementsByTagName("script")[0];
            s.parentNode.insertBefore(sm, s);})();
            </script>

        </article>
        <article class="col">
        <div style="position:relative;">
            <p class="rubric_sign">В мире</p>
                            <img class="col_img" src="https://imgurl.argumenti.ru/news/topday/20200117045841-645981.jpg" alt="Жителя США помиловали за пару часов до смертной казни">
                        <h3 class="col_header-small"><a href="https://argumenti.ru/world/2020/01/645981">Жителя США помиловали за пару часов до смертной казни</a></h3>
        </div>
        <p class="col_p"><a href="https://argumenti.ru/world/2020/01/645981">На днях житель США Джимми Медерс, который был приговорен к высшей мере наказания в далеком 1989 году за убийство сотрудника круглосуточного магазина, был помилован&hellip;</a></p>
    </article>        <article class="col">
        <div style="position:relative;">
            <p class="rubric_sign">Шоу-бизнес</p>
                            <img class="col_img" src="https://imgurl.argumenti.ru/news/topday/20200117041543-645980.jpg" alt="Стало известно, как дочь Петросяна относится к Степаненко">
                        <h3 class="col_header-small"><a href="https://argumenti.ru/showbiz/2020/01/645980">Стало известно, как дочь Петросяна относится к Степаненко</a></h3>
        </div>
        <p class="col_p"><a href="https://argumenti.ru/showbiz/2020/01/645980">Единственная дочь Евгения Петросяна накануне приехала из Нью-Йорка в Россию. Матери Викторины не стало, когда та была маленькой. И сейчас стало понятно, какие отношения&hellip;</a></p>
    </article>        <article class="col">
        <div style="position:relative;">
            <p class="rubric_sign">В мире</p>
                            <img class="col_img" src="https://imgurl.argumenti.ru/news/topday/20200117045256-645985.jpg" alt="В Донбассе неизвестные снайперы уничтожили «азовца» и «Черного запорожца» из ВСУ">
                        <h3 class="col_header-small"><a href="https://argumenti.ru/world/2020/01/645985">В Донбассе неизвестные снайперы уничтожили «азовца» и «Черного запорожца» из ВСУ</a></h3>
        </div>
        <p class="col_p"><a href="https://argumenti.ru/world/2020/01/645985">В зоне боевых действий на востоке Украины неизвестные снайперы уничтожили двух участников военной операции Киева против самопровозглашенных ДНР и ЛНР. Об этом&hellip;</a></p>
    </article>        <article class="adv_100per fs_768">
            <!-- Yandex.RTB R-A-50615-62 -->
            <div id="yandex_rtb_R-A-50615-62"></div>
            <script type="text/javascript">
                (function(w, d, n, s, t) {
                    w[n] = w[n] || [];
                    w[n].push(function() {
                        Ya.Context.AdvManager.render({
                            blockId: "R-A-50615-62",
                            renderTo: "yandex_rtb_R-A-50615-62",
                            async: true
                        });
                    });
                    t = d.getElementsByTagName("script")[0];
                    s = d.createElement("script");
                    s.type = "text/javascript";
                    s.src = "//an.yandex.ru/system/context.js";
                    s.async = true;
                    t.parentNode.insertBefore(s, t);
                })(this, this.document, "yandexContextAsyncCallbacks");
            </script>
        </article>

        <h2 class="namerub_new" style="width:100%;"><span class="rem">//</span>новости ан</h2>

        <article class="col">
        <div style="position:relative;">
            <p class="rubric_sign">В мире</p>
                            <img class="col_img" src="https://imgurl.argumenti.ru/news/topday/20200117041208-645977.jpg" alt="Главнокомандующий ЛНА Хафтар написал открытое письмо Путину">
                        <h3 class="col_header-small"><a href="https://argumenti.ru/world/2020/01/645977">Главнокомандующий ЛНА Хафтар написал открытое письмо Путину</a></h3>
        </div>
        <p class="col_p"><a href="https://argumenti.ru/world/2020/01/645977">Верховный главнокомандующий Ливийской национальной армии маршал Халифа Хафтар написал открытое письмо президенту России Владимиру Путину.</a></p>
    </article>        <article class="col">
            <!-- Yandex.RTB R-A-50615-60 -->
            <div id="yandex_rtb_R-A-50615-60"></div>
            <script type="text/javascript">
                (function(w, d, n, s, t) {
                    w[n] = w[n] || [];
                    w[n].push(function() {
                        Ya.Context.AdvManager.render({
                            blockId: "R-A-50615-60",
                            renderTo: "yandex_rtb_R-A-50615-60",
                            async: true
                        });
                    });
                    t = d.getElementsByTagName("script")[0];
                    s = d.createElement("script");
                    s.type = "text/javascript";
                    s.src = "//an.yandex.ru/system/context.js";
                    s.async = true;
                    t.parentNode.insertBefore(s, t);
                })(this, this.document, "yandexContextAsyncCallbacks");
            </script>
        </article>
        <article class="col">
        <div style="position:relative;">
            <p class="rubric_sign">Жаркое из блогов</p>
                            <img class="col_img" src="https://imgurl.argumenti.ru/news/topday/20200117043820-645986.jpg" alt="Европа историю не учит...  ">
                        <h3 class="col_header-small"><a href="https://argumenti.ru/zharkoye_iz_blogov/2020/01/645986">Европа историю не учит...  </a></h3>
        </div>
        <p class="col_p"><a href="https://argumenti.ru/zharkoye_iz_blogov/2020/01/645986">Депутаты Европейского парламента осудили заявления  Владимира Путина о роли Польши в начале Второй мировой войны и обвинили Москву в «попытках переписать историю». Они&hellip;</a></p>
    </article>        <article class="col">
        <div style="position:relative;">
            <p class="rubric_sign">Общество</p>
                            <img class="col_img" src="https://imgurl.argumenti.ru/news/topday/20200117043355-645983.jpg" alt="В Севастополе будут судить мужчин, хранивших боевой арсенал времён войны">
                        <h3 class="col_header-small"><a href="https://argumenti.ru/society/2020/01/645983">В Севастополе будут судить мужчин, хранивших боевой арсенал времён войны</a></h3>
        </div>
        <p class="col_p"><a href="https://argumenti.ru/society/2020/01/645983">Двое севастопольцев 1974 и 1977 годов рождения стали фигурантами уголовного дела. Их обвиняют в хранении неучтенного оружия времен Великой Отечественной войны.</a></p>
    </article>        <article class="col">
        <div style="position:relative;">
            <p class="rubric_sign">Здоровье</p>
                            <img class="col_img" src="https://imgurl.argumenti.ru/news/topday/20200117042314-645982.png" alt="Девочку из Питера спасут от неизлечимой болезни">
                        <h3 class="col_header-small"><a href="https://argumenti.ru/health/2020/01/645982">Девочку из Питера спасут от неизлечимой болезни</a></h3>
        </div>
        <p class="col_p"><a href="https://argumenti.ru/health/2020/01/645982">Девочка из Петербурга станет первой пациенткой, которую могут вылечить от редкой болезни Канавана. Однако для этого необходим один миллион долларов. Клуб толкинистов&hellip;</a></p>
    </article>        <article class="col col_adv">
            <div id="unit_94091"><a href="http://smi2.ru/" >Новости СМИ2</a></div>
            <script type="text/javascript" charset="utf-8">
            (function() {
                var sc = document.createElement('script'); sc.type = 'text/javascript'; sc.async = true;
                sc.src = '//smi2.ru/data/js/94091.js'; sc.charset = 'utf-8';
                var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sc, s);
            }());
            </script>
        </article>
        <article class="adv_100per fs_768">
            <!-- Yandex.RTB R-A-50615-55 -->
            <div id="yandex_rtb_R-A-50615-55"></div>
            <script type="text/javascript">
                (function(w, d, n, s, t) {
                    w[n] = w[n] || [];
                    w[n].push(function() {
                        Ya.Context.AdvManager.render({
                            blockId: "R-A-50615-55",
                            renderTo: "yandex_rtb_R-A-50615-55",
                            async: true
                        });
                    });
                    t = d.getElementsByTagName("script")[0];
                    s = d.createElement("script");
                    s.type = "text/javascript";
                    s.src = "//an.yandex.ru/system/context.js";
                    s.async = true;
                    t.parentNode.insertBefore(s, t);
                })(this, this.document, "yandexContextAsyncCallbacks");
            </script>
        </article>

        <h2 class="namerub_new" style="width:100%;"><span class="rem">//</span>новости ан</h2>

        <article class="col">
        <div style="position:relative;">
            <p class="rubric_sign">В мире</p>
                            <img class="col_img" src="https://imgurl.argumenti.ru/news/topday/20200117042220-645978.jpeg" alt="Вице-спикер Госдумы обвинил МИД Польши в исторической безграмотности">
                        <h3 class="col_header-small"><a href="https://argumenti.ru/world/2020/01/645978">Вице-спикер Госдумы обвинил МИД Польши в исторической безграмотности</a></h3>
        </div>
        <p class="col_p"><a href="https://argumenti.ru/world/2020/01/645978">Вице-спикер Госдумы Петр Толстой в пятницу, 17 января, сообщил, что недавние заявления польских политиков возмутительны и свидетельствуют о том, что их умы "захватила&hellip;</a></p>
    </article>        <article class="col col_adv">
            <div id="unit_94089"><a href="http://mirtesen.ru/" >Новости МирТесен</a></div>
            <script type="text/javascript" charset="utf-8">
            (function() {
                var sc = document.createElement('script'); sc.type = 'text/javascript'; sc.async = true;
                sc.src = '//news.mirtesen.ru/data/js/94089.js'; sc.charset = 'utf-8';
                var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sc, s);
            }());
            </script>
        </article>
        <article class="col">
        <div style="position:relative;">
            <p class="rubric_sign">Политика</p>
                            <img class="col_img" src="https://imgurl.argumenti.ru/news/topday/20200117040452-645976.jpg" alt="ВЦИОМ: рейтинг Путина пошел вверх после оглашения Послания-2020">
                        <h3 class="col_header-small"><a href="https://argumenti.ru/politics/2020/01/645976">ВЦИОМ: рейтинг Путина пошел вверх после оглашения Послания-2020</a></h3>
        </div>
        <p class="col_p"><a href="https://argumenti.ru/politics/2020/01/645976">Всероссийский центр изучения общественного мнения зафиксировал рост рейтинга оценки деятельности главы России Владимира Путина среди россиян после выступления с посланием&hellip;</a></p>
    </article>        <article class="col">
        <div style="position:relative;">
            <p class="rubric_sign">Политика</p>
                            <img class="col_img" src="https://imgurl.argumenti.ru/news/topday/20200117040521-645961.jpg" alt="Глава МИД Украины не смог объяснить "секретную" поездку Зеленского в Оман">
                        <h3 class="col_header-small"><a href="https://argumenti.ru/politics/2020/01/645961">Глава МИД Украины не смог объяснить "секретную" поездку Зеленского в Оман</a></h3>
        </div>
        <p class="col_p"><a href="https://argumenti.ru/politics/2020/01/645961">Министр иностранных дел Украины Вадим Пристайко затруднился с ответом на вопрос о рассекреченном отпуске президента Украины. Во время новогодних каникул Зеленского&hellip;</a></p>
    </article>        <article class="col">
        <div style="position:relative;">
            <p class="rubric_sign">Происшествия</p>
                            <img class="col_img" src="https://imgurl.argumenti.ru/news/topday/20200117040123-645975.jpg" alt="Модель Ксения Пунтус назвала свое падение из окна "нелепой случайностью"">
                        <h3 class="col_header-small"><a href="https://argumenti.ru/incident/2020/01/645975">Модель Ксения Пунтус назвала свое падение из окна "нелепой случайностью"</a></h3>
        </div>
        <p class="col_p"><a href="https://argumenti.ru/incident/2020/01/645975">Модель Ксения Пунтус, которая попала в больницу якобы после падения из окна квартиры внука актера и режиссера Никиты Михалкова, заявила, что случившееся с ней является&hellip;</a></p>
    </article>        <article class="col">
        <div style="position:relative;">
            <p class="rubric_sign">В мире</p>
                            <img class="col_img" src="https://imgurl.argumenti.ru/news/topday/20200117035612-645971.jpg" alt="Кремль подтвердил участие Путина в международной  конференции по Ливии">
                        <h3 class="col_header-small"><a href="https://argumenti.ru/world/2020/01/645971">Кремль подтвердил участие Путина в международной  конференции по Ливии</a></h3>
        </div>
        <p class="col_p"><a href="https://argumenti.ru/world/2020/01/645971">Президент России Владимир Путин примет участие в международной конференции по Ливии. Мероприятие пройдет 19 января в Берлине.</a></p>
    </article>        <!--<article class="adv_100per fs_768">
                    </article>-->

        <h2 class="namerub_new" style="width:100%;"><span class="rem">//</span>новости ан</h2>

        <article class="col">
        <div style="position:relative;">
            <p class="rubric_sign">Здоровье</p>
                            <img class="col_img" src="https://imgurl.argumenti.ru/news/topday/20200117034643-645974.jpg" alt="Ученые рассказали, какой продукт позволяет улучшить работу сердца и кишечника">
                        <h3 class="col_header-small"><a href="https://argumenti.ru/health/2020/01/645974">Ученые рассказали, какой продукт позволяет улучшить работу сердца и кишечника</a></h3>
        </div>
        <p class="col_p"><a href="https://argumenti.ru/health/2020/01/645974">Американские ученые из Университета штата Пенсильвания недавно провели исследование и выявили продукт, регулярное употребление которого позволяет существенно улучшить&hellip;</a></p>
    </article>        <article class="col">
        <div style="position:relative;">
            <p class="rubric_sign">Общество</p>
                            <img class="col_img" src="https://imgurl.argumenti.ru/news/topday/20200117033346-645970.jpg" alt="Почему задержаны адепты секты «Бога Кузи»">
                        <h3 class="col_header-small"><a href="https://argumenti.ru/society/2020/01/645970">Почему задержаны адепты секты «Бога Кузи»</a></h3>
        </div>
        <p class="col_p"><a href="https://argumenti.ru/society/2020/01/645970">В Москве были задержаны последователи секты «Бога Кузи». Эта псевдорелигиозная организация была основана Андреем Поповым в 2007 году. Обманом Попов и его подельники&hellip;</a></p>
    </article>        <article class="col col_adv">
            <div id="smi_teaser_12635">
                <center>
                    <a href="https://24smi.info/?utm_source=informer_12635">
                        Агрегатор новостей 24СМИ
                    </a>
                </center>
            </div>

            <script type="text/JavaScript" encoding="utf8">
            (function() {
            var sm = document.createElement("script");
            sm.type = "text/javascript";
            sm.async = true;
            sm.src = "//jsn.24smi.net/a/b/12635.js";
            var s = document.getElementsByTagName("script")[0];
            s.parentNode.insertBefore(sm, s);})();
            </script>
        </article>

        <article class="col">
        <div style="position:relative;">
            <p class="rubric_sign">В мире</p>
                            <img class="col_img" src="https://imgurl.argumenti.ru/news/topday/20200117032801-645972.jpg" alt="Жительница Таиланда встретилась в туалете со змеей и вступила с ней в схватку">
                        <h3 class="col_header-small"><a href="https://argumenti.ru/world/2020/01/645972">Жительница Таиланда встретилась в туалете со змеей и вступила с ней в схватку</a></h3>
        </div>
        <p class="col_p"><a href="https://argumenti.ru/world/2020/01/645972">Поход в туалет едва не обернулся для жительницы Таиланда смертью. Дочь пострадавшей рассказала в социальной сети, что женщина встретила в санузле змею и вступила с ней&hellip;</a></p>
    </article>        <article class="col">
        <div style="position:relative;">
            <p class="rubric_sign">Общество</p>
                            <img class="col_img" src="https://imgurl.argumenti.ru/news/topday/20200117032221-645973.jpg" alt="Демографическая проблема в России: рожать просто некому">
                        <h3 class="col_header-small"><a href="https://argumenti.ru/society/2020/01/645973">Демографическая проблема в России: рожать просто некому</a></h3>
        </div>
        <p class="col_p"><a href="https://argumenti.ru/society/2020/01/645973">Демограф Анатолий Вишневский рассказал, почему в нашей стране нельзя решить демографическую проблему. Несмотря на то, что Путин обозначил демографический вопрос как одну&hellip;</a></p>
    </article>        <article class="col">
        <div style="position:relative;">
            <p class="rubric_sign">Шоу-бизнес</p>
                            <img class="col_img" src="https://imgurl.argumenti.ru/news/topday/20200117031924-645966.jpeg" alt="Кира Прошутинская рассказала, что во время борьбы с онкологией перенесла восемь операций">
                        <h3 class="col_header-small"><a href="https://argumenti.ru/showbiz/2020/01/645966">Кира Прошутинская рассказала, что во время борьбы с онкологией перенесла восемь операций</a></h3>
        </div>
        <p class="col_p"><a href="https://argumenti.ru/showbiz/2020/01/645966">Журналистка Кира Прошутинская рассказала, как в течение девяти лет боролась с онкологией. Оказалось, что телеведущей пришлось во время лечения перенести восемь&hellip;</a></p>
    </article>        <article class="col">
        <div style="position:relative;">
            <p class="rubric_sign">Здоровье</p>
                            <img class="col_img" src="https://imgurl.argumenti.ru/news/topday/20200117025823-645959.jpg" alt="Семь ранних сигналов о появлении раковой опухоли назвали американские врачи   ">
                        <h3 class="col_header-small"><a href="https://argumenti.ru/health/2020/01/645959">Семь ранних сигналов о появлении раковой опухоли назвали американские врачи   </a></h3>
        </div>
        <p class="col_p"><a href="https://argumenti.ru/health/2020/01/645959">Обозначены ранние сигналы организма человека о появлении злокачественного новообразования. Информацией по данному вопросу поделились специалисты в области онкологии&hellip;</a></p>
    </article>        <article class="col">
<!-- Yandex.RTB R-A-50615-66 -->
<div id="yandex_rtb_R-A-50615-66"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-50615-66",
                renderTo: "yandex_rtb_R-A-50615-66",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script>
        </article>
        <article class="col">
        <div style="position:relative;">
            <p class="rubric_sign">Спорт</p>
                            <img class="col_img" src="https://imgurl.argumenti.ru/news/topday/20200117031333-645969.jpg" alt="Чемпионат Европы по гандболу-2020: сборная России в завидной компании неудачников">
                        <h3 class="col_header-small"><a href="https://argumenti.ru/sport/2020/01/645969">Чемпионат Европы по гандболу-2020: сборная России в завидной компании неудачников</a></h3>
        </div>
        <p class="col_p"><a href="https://argumenti.ru/sport/2020/01/645969">15 января мужская сборная России по гандболу завершила свои выступления на проходящем в Швеции, Австрии и Норвегии чемпионате Европы-2020. В последнем матче&hellip;</a></p>
    </article>        <article class="col">
        <div style="position:relative;">
            <p class="rubric_sign">Здоровье</p>
                            <img class="col_img" src="https://imgurl.argumenti.ru/news/topday/20200117031223-645968.jpg" alt="Академик РАН Давид Иоселиани рассказал о важности реабилитационного процесса после лечения">
                        <h3 class="col_header-small"><a href="https://argumenti.ru/health/2020/01/645968">Академик РАН Давид Иоселиани рассказал о важности реабилитационного процесса после лечения</a></h3>
        </div>
        <p class="col_p"><a href="https://argumenti.ru/health/2020/01/645968">Операции на сердце ранее воспринимались неоднозначно. Считалось, что к сердцу нельзя прикасаться скальпелем. Однако шло время, и методики хирургического лечения менялись&hellip;</a></p>
    </article>        <article class="col">
        <div style="position:relative;">
            <p class="rubric_sign">Жаркое из блогов</p>
                            <img class="col_img" src="https://imgurl.argumenti.ru/news/topday/20200117030831-645965.jpg" alt="Или кто-то третий...  ">
                        <h3 class="col_header-small"><a href="https://argumenti.ru/zharkoye_iz_blogov/2020/01/645965">Или кто-то третий...  </a></h3>
        </div>
        <p class="col_p"><a href="https://argumenti.ru/zharkoye_iz_blogov/2020/01/645965">Вообще я уже давно сталкиваюсь с тем, что друзья и знакомые спрашивают, а кто же будет после Путина? С одной стороны это нужно адресовать в качестве претензии&hellip;</a></p>
    </article>        <article class="col">
        <div style="position:relative;">
            <p class="rubric_sign">Шоу-бизнес</p>
                            <img class="col_img" src="https://imgurl.argumenti.ru/news/topday/20200117031005-645964.jpg" alt="СМИ: рэпер Гуф находится на грани банкротства">
                        <h3 class="col_header-small"><a href="https://argumenti.ru/showbiz/2020/01/645964">СМИ: рэпер Гуф находится на грани банкротства</a></h3>
        </div>
        <p class="col_p"><a href="https://argumenti.ru/showbiz/2020/01/645964">Стало известно, что рэп-исполнитель Гуф находится на грани банкротства. Уточняется, что расходы его фирмы по производству одежды превысили доходы более чем на 5 миллионов&hellip;</a></p>
    </article>        <article class="adv_100per fs_768">
            <!-- Yandex.RTB R-A-50615-56 -->
            <div id="yandex_rtb_R-A-50615-56"></div>
            <script type="text/javascript">
                (function(w, d, n, s, t) {
                    w[n] = w[n] || [];
                    w[n].push(function() {
                        Ya.Context.AdvManager.render({
                            blockId: "R-A-50615-56",
                            renderTo: "yandex_rtb_R-A-50615-56",
                            async: true
                        });
                    });
                    t = d.getElementsByTagName("script")[0];
                    s = d.createElement("script");
                    s.type = "text/javascript";
                    s.src = "//an.yandex.ru/system/context.js";
                    s.async = true;
                    t.parentNode.insertBefore(s, t);
                })(this, this.document, "yandexContextAsyncCallbacks");
            </script>
        </article>

        <h2 class="namerub_new" style="width:100%;"><span class="rem">//</span>новости ан</h2>

        <article class="col">
        <div style="position:relative;">
            <p class="rubric_sign">Здоровье</p>
                            <img class="col_img" src="https://imgurl.argumenti.ru/news/topday/20200117030329-645963.jpg" alt="Ученые рассказали, какое пристрастие приводит к перееданию">
                        <h3 class="col_header-small"><a href="https://argumenti.ru/health/2020/01/645963">Ученые рассказали, какое пристрастие приводит к перееданию</a></h3>
        </div>
        <p class="col_p"><a href="https://argumenti.ru/health/2020/01/645963">Ученые из Университета Вирджинии провели масштабное исследование и рассказали, какая привычка приводит к дополнительным перекусам и перееданию. Это в свою очередь&hellip;</a></p>
    </article>        <article class="col col_adv">
            <div id="unit_94041"><a href="https://advert.mirtesen.ru/" >Новости МирТесен</a></div>
            <script type="text/javascript" charset="utf-8">
            (function() {
                var sc = document.createElement('script'); sc.type = 'text/javascript'; sc.async = true;
                sc.src = '//news.mirtesen.ru/data/js/94041.js'; sc.charset = 'utf\u002D8';
                var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sc, s);
            }());
            </script>
        </article>
        <article class="col">
        <div style="position:relative;">
            <p class="rubric_sign">Общество</p>
                            <img class="col_img" src="https://imgurl.argumenti.ru/news/topday/20200117030110-645958.jpg" alt="Синоптик рассказал, когда в Москве начнутся морозы и снегопады ">
                        <h3 class="col_header-small"><a href="https://argumenti.ru/society/2020/01/645958">Синоптик рассказал, когда в Москве начнутся морозы и снегопады </a></h3>
        </div>
        <p class="col_p"><a href="https://argumenti.ru/society/2020/01/645958">Главный специалист московского Метеобюро Татьяна Позднякова рассказала, когда закончится период очень теплой погоды. Отмечается, что в Москве побит температурный рекорд&hellip;</a></p>
    </article>        <article class="col">
        <div style="position:relative;">
            <p class="rubric_sign">Происшествия</p>
                            <img class="col_img" src="https://imgurl.argumenti.ru/news/topday/20200117025747-645955.jpg" alt="Отец случайно застрелил сына на охоте">
                        <h3 class="col_header-small"><a href="https://argumenti.ru/incident/2020/01/645955">Отец случайно застрелил сына на охоте</a></h3>
        </div>
        <p class="col_p"><a href="https://argumenti.ru/incident/2020/01/645955">В Карачаево-Черкесии мужчина на охоте по неосторожности застрелил собственного сына. Об инциденте рассказали в Следственном комитете республики.</a></p>
    </article>        <article class="col">
        <div style="position:relative;">
            <p class="rubric_sign">Экономика</p>
                            <img class="col_img" src="https://imgurl.argumenti.ru/news/topday/20200117024748-645960.jpeg" alt="МИД РФ: американские санкции против "Северного потока – 2" являются жестом отчаяния">
                        <h3 class="col_header-small"><a href="https://argumenti.ru/economics/2020/01/645960">МИД РФ: американские санкции против "Северного потока – 2" являются жестом отчаяния</a></h3>
        </div>
        <p class="col_p"><a href="https://argumenti.ru/economics/2020/01/645960">В Министерстве иностранных дел России в пятницу, 17 января, заявили, что недавние санкции Соединенных Штатов Америки против проекта газопровода "Северный поток – 2"&hellip;</a></p>
    </article>        <article class="col">
        <div style="position:relative;">
            <p class="rubric_sign">В мире</p>
                            <img class="col_img" src="https://imgurl.argumenti.ru/news/topday/20200117024035-645957.jpeg" alt="Принц Гарри и герцогиня Меган уволили весь персонал своей лондонской резиденции">
                        <h3 class="col_header-small"><a href="https://argumenti.ru/world/2020/01/645957">Принц Гарри и герцогиня Меган уволили весь персонал своей лондонской резиденции</a></h3>
        </div>
        <p class="col_p"><a href="https://argumenti.ru/world/2020/01/645957">В СМИ появилась информация о том, что британский принц Гарри и его жена Меган уволили весь персонал своего лондонского особняка. Герцог и герцогиня заявили, что больше&hellip;</a></p>
    </article>
        <article class="col">
        <div style="position:relative;">
            <p class="rubric_sign">Политика</p>
                            <img class="col_img" src="https://imgurl.argumenti.ru/news/topday/20200117023021-645950.jpeg" alt="Медведев: в период перемен смена кабмина является естественной ситуацией">
                        <h3 class="col_header-small"><a href="https://argumenti.ru/politics/2020/01/645950">Медведев: в период перемен смена кабмина является естественной ситуацией</a></h3>
        </div>
        <p class="col_p"><a href="https://argumenti.ru/politics/2020/01/645950">Бывший премьер-министр Российской Федерации Дмитрий Медведев днем в пятницу, 17 января, сообщил, что смена правительства является абсолютно нормальной ситуацией в период&hellip;</a></p>
    </article>        <article class="col">
        <div style="position:relative;">
            <p class="rubric_sign">Шоу-бизнес</p>
                            <img class="col_img" src="https://imgurl.argumenti.ru/news/topday/20200117022943-645953.jpg" alt="Валерия опубликовала фото Пригожина на каблуках ">
                        <h3 class="col_header-small"><a href="https://argumenti.ru/showbiz/2020/01/645953">Валерия опубликовала фото Пригожина на каблуках </a></h3>
        </div>
        <p class="col_p"><a href="https://argumenti.ru/showbiz/2020/01/645953">Известная российская певица Валерия поделилась с поклонниками коллажем, на котором соединены фотография певицы и её супруга продюсера Иосифа Пригожина в цветных лодочках&hellip;</a></p>
    </article>        <article class="col col_adv">
            <div id="smi_teaser_12636">
                <center>
                    <a href="https://24smi.info/?utm_source=informer_12636">
                        Агрегатор новостей 24СМИ
                    </a>
                </center>
            </div>

            <script type="text/JavaScript" encoding="utf8">
            (function() {
            var sm = document.createElement("script");
            sm.type = "text/javascript";
            sm.async = true;
            sm.src = "//jsn.24smi.net/0/3/12636.js";
            var s = document.getElementsByTagName("script")[0];
            s.parentNode.insertBefore(sm, s);})();
            </script>
        </article>

        <article class="col">
        <div style="position:relative;">
            <p class="rubric_sign">Здоровье</p>
                            <img class="col_img" src="https://imgurl.argumenti.ru/news/topday/20200117022852-645951.jpg" alt="Онкологи раскрыли один из первых заметных признаков рака поджелудочной железы ">
                        <h3 class="col_header-small"><a href="https://argumenti.ru/health/2020/01/645951">Онкологи раскрыли один из первых заметных признаков рака поджелудочной железы </a></h3>
        </div>
        <p class="col_p"><a href="https://argumenti.ru/health/2020/01/645951">Работающие в Великобритании онкологи перечислили признаки появления раковой опухоли поджелудочной железы. Соответствующая информация содержится в публикации, размещенной&hellip;</a></p>
    </article>        <article class="col">
        <div style="position:relative;">
            <p class="rubric_sign">Политика</p>
                            <img class="col_img" src="https://imgurl.argumenti.ru/news/topday/20200117022655-645949.jpg" alt="Украинского премьер-министра поймали на уловке с отставкой">
                        <h3 class="col_header-small"><a href="https://argumenti.ru/politics/2020/01/645949">Украинского премьер-министра поймали на уловке с отставкой</a></h3>
        </div>
        <p class="col_p"><a href="https://argumenti.ru/politics/2020/01/645949">Заявление премьер-министра Украины оказалось «липой». По закону Зеленский не может его уволить. Это не входит в его компетенцию</a></p>
    </article>        <article class="col">
        <div style="position:relative;">
            <p class="rubric_sign">Общество</p>
                            <img class="col_img" src="https://imgurl.argumenti.ru/news/topday/20200117022338-645945.png" alt="В РПЦ прокомментировали замену отчества на матчество">
                        <h3 class="col_header-small"><a href="https://argumenti.ru/society/2020/01/645945">В РПЦ прокомментировали замену отчества на матчество</a></h3>
        </div>
        <p class="col_p"><a href="https://argumenti.ru/society/2020/01/645945">Глава патриаршей комиссии по вопросам семьи Дмитрий Смирнов прокомментировал набирающую популярность тенденцию записывать детям в свидетельство о рождении не отчество&hellip;</a></p>
    </article>        <article class="adv_100per fs_768">
            <!-- Yandex.RTB R-A-50615-65 -->
            <div id="yandex_rtb_R-A-50615-65"></div>
            <script type="text/javascript">
                (function(w, d, n, s, t) {
                    w[n] = w[n] || [];
                    w[n].push(function() {
                        Ya.Context.AdvManager.render({
                            blockId: "R-A-50615-65",
                            renderTo: "yandex_rtb_R-A-50615-65",
                            async: true
                        });
                    });
                    t = d.getElementsByTagName("script")[0];
                    s = d.createElement("script");
                    s.type = "text/javascript";
                    s.src = "//an.yandex.ru/system/context.js";
                    s.async = true;
                    t.parentNode.insertBefore(s, t);
                })(this, this.document, "yandexContextAsyncCallbacks");
            </script>
        </article>    </section>
	
</section>
		</section>

	<footer>

		<div class="foot_menu">
            <ul>
                <li><a href="/">Главная</a></li>
                <li><a href="/news">Все новости</a></li>
                <li><a href="/udobreniya">Биоклад</a></li>
                <li><a href="/live">АН-Live</a></li>
            </ul>
            <ul style="margin-right:6px;">
                <li><span>Рубрики</span>
                    <ul>
                        <li><a href="/politics">Политика</a></li>
                        <li><a href="/economics">Экономика</a></li>
                        <li><a href="/world">В мире</a></li>
                        <li><a href="/society">Общество</a></li>
                        <li><a href="/showbiz">Шоубиз</a></li>
                        <li><a href="/sport">Спорт</a></li>
                        <li><a href="/health">Здоровье</a></li>
                        <li><a href="/health/nutrition">Правильное питание</a></li>
                        <li><a href="/lifestyle">Лайфстайл</a></li>
                        <li><a href="/tourism">Туризм</a></li>
                        <li><a href="/culture">Культура</a></li>
                        <li><a href="/social">Соцпакет</a></li>
                    </ul>
                    <ul>
                        <li><a href="/pravoved">Правовед</a></li>
                        <li><a href="/gorodm">Город&nbsp;М</a></li>
                        <li><a href="/earth">Сад-огород</a></li>
                        <li><a href="/espionage">Шпионаж</a></li>
                        <li><a href="/crime">Криминал</a></li>
                        <li><a href="/culture">Культура</a></li>
                        <li><a href="/history">История</a></li>
                        <li><a href="/education">Образование</a></li>
                        <li><a href="/army">Армия</a></li>
                        <li><a href="/hitech">Хайтек</a></li>
                        <li><a href="/scandal">Скандал</a></li>
                    </ul>
                </li>
            </ul>
            <ul>
                <li><span>Регионы</span>
                    <ul>
                        <li><a href="/region/vladivostok">Владивосток</a></li>
                        <li><a href="/region/volgograd">Волгоград</a></li>
                        <li><a href="/region/chernozemje">Воронеж</a></li>
                        <li><a href="/region/vyatka">Вятка</a></li>
                        <li><a href="/region/irkutsk">Иркутск</a></li>
                        <li><a href="/region/krasnoyarsk">Красноярск</a></li>
                        <li><a href="https://an-crimea.ru/">Крым</a></li>
                        <li><a href="/region/kuban">Кубань</a></li>
                    </ul>
                    <ul>
                        <li><a href="/region/nnovgorod">Нижний Новгород</a></li>
                        <li><a href="/region/novosib">Новосибирск</a></li>
                        <li><a href="/region/perm">Пермь</a></li>
                        <li><a href="/region/spb">Санкт-Петербург</a></li>
                        <li><a href="/region/sakhlin">Сахалин</a></li>
                        <li><a href="/region/kavkaz">Северный Кавказ</a></li>
                        <li><a href="/region/tatarstan">Татарстан</a></li>
                        <li><a href="/region/tver">Тверь</a></li>
                        <li><a href="/region/hab">Хабаровск</a></li>
                        <li><a href="/region/chelyabinsk">Челябинск</a></li>
                    </ul>
                </li>
            </ul>
        </div>


<div class="footer_line">



	<div id="logo_footer">

	<p>Адрес редакции: Москва, ул. Тверская, д. 8/2 стр. 1</p>
<div id="endline"><p>Учредитель: АО ИД "Аргументы недели"</p>
	<p>Главный редактор сайта: Торопов В. В.</p>
	<p style="margin-top:5px;">Возрастная категория сайта: <span class="plus18">18+</span><!--LiveInternet counter--><script type="text/javascript"><!--
document.write("<a href='//www.liveinternet.ru/click' "+
"target=_blank><img src='//counter.yadro.ru/hit?t44.6;r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";"+Math.random()+
"' alt='' title='LiveInternet' "+
"border='0' width='31' height='31'><\/a>")
//--></script><!--/LiveInternet--></p>
</div>

	</div>


	<div id="copy">

		<ul id="footer_menu">
			<li>Редакция: <a href="tel:+74959816836">+7 (495) 981-68-36</a> / <a href="mailto:anonline@argumenti.ru" rel="nofollow">anonline@argumenti.ru</a></li>
			<li><a href="https://argumenti.ru/reklama/publications.html" rel="nofollow">Реклама в газете:</a> <a href="tel:+74959815263">+7 (495) 638-52-63</a></li>
			<li>Реклама на сайте: <a href="mailto:kapkova@argumenti.ru" rel="nofollow">kapkova@argumenti.ru</a></li>
			<li><a href="http://argumenti.ru/pub/doc/an2019.pdf" target="_blank" rel="nofollow">Об издании</a></li>
            <li><a href="https://argumenti.ru/parthers" target="_blank" rel="nofollow">Новости партнеров</a></li>
		</ul>
		<p>Свободное использование в Интернет-пространстве текстов, фото и видеоматериалов, опубликованных на этом сайте, допускается при условии обязательного размещения гиперссылки на источник публикации www.argumenti.ru. Использование материалов в печатных СМИ допускается только с письменного разрешения редакции.
					Сетевое издание "Аргументы неделi". Свидетельство о регистрации Эл № ФС77-60728 от 09 февраля 2015 г. выдано Федеральной службой по надзору в сфере связи, информационных технологий и массовых коммуникаций (Роскомнадзор).
		


	</div>
	<div id = "rating">
<ul id="socnets" style="margin-bottom:48px;">
				<li><a class="vk" target="_blank" href="http://vkontakte.ru/club14409962" rel="nofollow"></a></li>
				<li><a class="tw" target="_blank" href="http://twitter.com/argumenti" rel="nofollow"></a></li>
				<li><a class="fb" target="_blank" href="https://www.facebook.com/argumentinedeli" rel="nofollow"></a></li>
				<li><a class="mm" target="_blank" href="http://my.mail.ru/community/argumenti" rel="nofollow"></a></li>
				<li><a class="ok" target="_blank" href="http://www.odnoklassniki.ru/argumenti" rel="nofollow"></a></li>
				<li><a class="in" target="_blank" href="http://instagram.com/argumenti.ru" rel="nofollow"></a></li>
			</ul>



<span class="counter">

<!-- Rating@Mail.ru logo -->
<a href="http://top.mail.ru/jump?from=1069168" rel="nofollow">
<img src="//top-fwz1.mail.ru/counter?id=1069168;t=479;l=1"
style="border:0;" height="31" width="88" alt="Рейтинг@Mail.ru" /></a>
<!-- //Rating@Mail.ru logo -->

</span>



<a style="float:right" target="_blank" href="http://www.rambler.ru/" rel="nofollow">"Партнер Рамблера"</a>




</div>
</div>

</footer>

</div>

<!--/noindex-->


<script type="text/javascript">
//<![CDATA[
yandex_direct_place = 'ya_direct';
yandex_partner_id = 50615;
yandex_site_bg_color = 'FFFFFF';
yandex_site_charset = 'utf-8';
yandex_ad_format = 'direct';
yandex_font_size = .75;
yandex_direct_type = 'vertical';
yandex_direct_limit = 5;
yandex_direct_header_bg_color = 'ECECEC';
yandex_direct_bg_color = 'ECECEC';
yandex_direct_border_color = 'FFFFFF';
yandex_direct_title_color = '000000';
yandex_direct_url_color = '666666';
yandex_direct_all_color = '000000';
yandex_direct_text_color = '000000';
yandex_direct_hover_color = '000000';
yandex_direct_favicon = true;
//]]>
</script>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-11186859-1', 'auto');
  ga('send', 'pageview');

</script>
<script src='//cdnjs.cloudflare.com/ajax/libs/jquery/2.1.3/jquery.min.js'></script>
<script>
(function($) {
$.fn.menumaker = function(options) {
 var topmenu = $(this), settings = $.extend({
   format: "dropdown",
   sticky: false
 }, options);
 return this.each(function() {
   $(this).find(".button").on('click', function(){
     $(this).toggleClass('menu-opened');
     var mainmenu = $(this).next('ul');
     if (mainmenu.hasClass('open')) {
       mainmenu.slideToggle().removeClass('open');
     }
     else {
       mainmenu.slideToggle().addClass('open');
       if (settings.format === "dropdown") {
         mainmenu.find('ul').show();
       }
     }
   });
   topmenu.find('li ul').parent().addClass('has-sub');
multiTg = function() {
     topmenu.find(".has-sub").prepend('<span class="submenu-button"></span>');
     topmenu.find('.submenu-button').on('click', function() {
       $(this).toggleClass('submenu-opened');
       if ($(this).siblings('ul').hasClass('open')) {
         $(this).siblings('ul').removeClass('open').slideToggle();
       }
       else {
         $(this).siblings('ul').addClass('open').slideToggle();
       }
     });
   };
   if (settings.format === 'multitoggle') multiTg();
   else topmenu.addClass('dropdown');
   if (settings.sticky === true) topmenu.css('position', 'fixed');
resizeFix = function() {
  var mediasize = 1000;
     if ($( window ).width() > mediasize) {
       topmenu.find('ul').show();
     }
     if ($(window).width() <= mediasize) {
       topmenu.find('ul').hide().removeClass('open');
     }
   };
   resizeFix();
   return $(window).on('resize', resizeFix);
 });
  };
})(jQuery);

(function($){
$(document).ready(function(){
$("#topmenu").menumaker({
   format: "multitoggle"
});
});
})(jQuery);
</script>
</body>
</html>