<!DOCTYPE html>
<html>
<head>
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
	<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
  
	<meta name="yandex-verification" content="4c7141e5dab59132" />
	<meta name="google-site-verification" content="tossbk_I2eb3-RB8DxVbAUYPewK5KDyj6bnrnKC8-eU" />
	<meta name="mailru-verification" content="1505d3c11701cb6c" />
    <meta name="pmail-verification" content="49f3d0550d367c9cecde10c0a2d4cbd2">
	<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta name="757a66e838ed83d5840779983391e519" content="">
	<!--[if IE]>
        <script src="http://html5shiv.googlecode.com/svn/trunk/html5.js"></script>
    <![endif]-->
	<title>Путин на пресс-конференции рассказал о зарплатах врачей и реформах здравоохранения - Аргументы Недели</title><meta name="description" content="Президент Российской Федерации в ходе пресс-конференции признал, что в российском здравоохранении существуют проблемы, однако не стоит полностью менять всю систему."><meta name="twitter:title" content="Путин на пресс-конференции рассказал о зарплатах врачей и реформах здравоохранения - Аргументы Недели"><meta name="twitter:image" content="https://imgurl.argumenti.ru/news/id/20191219125610-642412.png"><meta name="og:title" content="Путин на пресс-конференции рассказал о зарплатах врачей и реформах здравоохранения - Аргументы Недели"><meta name="og:description" content="Президент Российской Федерации в ходе пресс-конференции признал, что в российском здравоохранении существуют проблемы, однако не стоит полностью менять всю систему."><meta name="og:image" content="https://imgurl.argumenti.ru/news/id/20191219125610-642412.png"><meta name="mediator_published_time" content="2019-12-19T12:56:10+0000"><meta name="mediator_theme" content="Путин"><meta name="mediator_theme" content="конференция"><meta name="mediator_theme" content="врач"><meta name="mediator_theme" content="здравоохранение"><link rel="stylesheet" href="https://argumenti.ru/pub/styles/reset.css" type="text/css"><link rel="stylesheet" href="https://argumenti.ru/pub/styles/mainv_new.css?ver=141" type="text/css"><link rel="stylesheet" href="https://argumenti.ru/mistakes/static/mistakes.css" type="text/css"><link rel="image_src" href="https://argumenti.ru/images/arhnews/642412.20191219125610-642412.png" >	<//base href="https://argumenti.ru/">
			<link rel="amphtml" href="https://argumenti.ru/politics/2019/12/642412/amp">
	
	<link title="argumenti_ru" type="application/rss+xml" rel="alternate" href="http://www.argumenti.ru/rss/argumenti_online.xml"/>
    <link rel="apple-touch-icon" sizes="57x57" href="/apple-icon-57x57.png">
    <link rel="apple-touch-icon" sizes="60x60" href="/apple-icon-60x60.png">
    <link rel="apple-touch-icon" sizes="72x72" href="/apple-icon-72x72.png">
    <link rel="apple-touch-icon" sizes="76x76" href="/apple-icon-76x76.png">
    <link rel="apple-touch-icon" sizes="114x114" href="/apple-icon-114x114.png">
    <link rel="apple-touch-icon" sizes="120x120" href="/apple-icon-120x120.png">
    <link rel="apple-touch-icon" sizes="144x144" href="/apple-icon-144x144.png">
    <link rel="apple-touch-icon" sizes="152x152" href="/apple-icon-152x152.png">
    <link rel="apple-touch-icon" sizes="180x180" href="/apple-icon-180x180.png">
    <link rel="icon" type="image/png" sizes="192x192"  href="/android-icon-192x192.png">
	<link rel="icon" type="image/ico" href="/favicon.ico" />
	<link rel="icon" type="image/png" sizes="32x32" href="/favicon-32x32.png">
    <link rel="icon" type="image/png" sizes="96x96" href="/favicon-96x96.png">
    <link rel="icon" type="image/png" sizes="16x16" href="/favicon-16x16.png">
    <link rel="stylesheet" href="/pub/styles/fontawesome/css/all.css">
    <link rel="stylesheet" href="/pub/styles/fontawesome/css/v4-shims.css">
    <script async id="__lxGc__rtr" type="text/javascript" src="//s.clickiocdn.com/t/183738/360.js"></script>
    <script async type="text/javascript" src="//s.luxupcdnc.com/t/common_402.js"></script>
    <script type="text/javascript" src="/pub/js/argumenti_newjs.js?ver=4" async></script>
 	<script async="" src="https://yastatic.net/pcode-native/loaders/loader.js"></script>
    <script async src="https://yastatic.net/pcode/adfox/header-bidding.js"></script>
    <script>
var adfoxBiddersMap = {
    "myTarget": "963042",
    "betweenDigital": "962815"
};
var adUnits = [
    {
        "code": "adfox_151966360876562195",
        "bids": [
            {
                "bidder": "betweenDigital",
                "params": {"placementId": "2802683"}
            },
            {
                "bidder": "myTarget",
                "params": {"placementId": "379609"}
            }
        ],
        "sizes": [[240,400]]
    },
    {
        "code": "adfox_151974640082337171",
        "bids": [
            {
                "bidder": "betweenDigital",
                "params": {"placementId": "2938187"}
            },
            {
                "bidder": "myTarget",
                "params": {"placementId": "379611"}
            }
        ],
        "sizes": [[300,600]]
    },
    {
        "code": "adfox_155068733580874694",
        "bids": [
            {
                "bidder": "betweenDigital",
                "params": {"placementId": "2939364"}
            },
            {
                "bidder": "myTarget",
                "params": {"placementId": "379853"}
            }
        ],
        "sizes": [[300,600]]
    }
];
var userTimeout = 1500;
window.YaHeaderBiddingSettings = {
    biddersMap: adfoxBiddersMap,
    adUnits: adUnits,
    timeout: userTimeout
};
</script>    <script>(function(){function a(){__clADF__.adxAllowed(0)}var b=window,c=b.document,d=c.getElementsByTagName('head')[0];d||(d=c.createElement('head'),b.appendChild(d)),b.__clADF__={state:0,loaded:0,adxAllowed:function(a){if(1!=this.loaded){n='adfoxAsyncParams',b[n]&&b[n].forEach(function(b){b.params.pk=a}),n1=n+'Scroll',b[n1]&&b[n1].forEach(function(b){b[0].params.pk=a}),n1=n+'Adaptive',b[n1]&&b[n1].forEach(function(b){b[0].params.pk=a}),n='Adaptive',b[n]&&b[n].forEach(function(b){b[0].params.pk=a}),this.state=a;var d=document.createElement('script');d.setAttribute('src','https://yastatic.net/pcode/adfox/loader.js'),d.setAttribute('async','async');var e=c.getElementsByTagName('head')[0];e||(e=c.createElement('head'),b.appendChild(e)),e.appendChild(d),this.loaded=1}}};var e=c.createElement('script');e.setAttribute('src','//clickiocdn.com/hbadx/?f=__clADF__&rt='+new Date().getTime()+'&site_id=194363&title='+encodeURIComponent(c.title)+'&r='+encodeURIComponent(c.referrer)),e.setAttribute('async','async'),e.onreadystatechange=function(){'loaded'!=this.readyState&&'complete'!=this.readyState&&setTimeout(a,0)},e.onerror=function(){setTimeout(a,0)},d.appendChild(e),setTimeout(a,3e3)})();</script>
	        <script type="text/javascript" async src="https://relap.io/api/v6/head.js?token=LyVc4M5KGOUYfHl8"></script>
    
</head>

<body>
<!-- create page: 15:12:11 12.19.19 -->

<!-- Yandex.Metrika counter -->
<script type="text/javascript" >
   (function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)};
   m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)})
   (window, document, "script", "https://mc.yandex.ru/metrika/tag.js", "ym");

   ym(26004090, "init", {
        clickmap:true,
        trackLinks:true,
        accurateTrackBounce:true,
        webvisor:true
   });
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/26004090" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter --><!-- Rating Mail.ru counter -->
<script type="text/javascript">
var _tmr = window._tmr || (window._tmr = []);
_tmr.push({id: "1069168", type: "pageView", start: (new Date()).getTime()});
(function (d, w, id) {
  if (d.getElementById(id)) return;
  var ts = d.createElement("script"); ts.type = "text/javascript"; ts.async = true; ts.id = id;
  ts.src = "https://top-fwz1.mail.ru/js/code.js";
  var f = function () {var s = d.getElementsByTagName("script")[0]; s.parentNode.insertBefore(ts, s);};
  if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); }
})(document, window, "topmailru-code");
</script><noscript><div>
<img src="https://top-fwz1.mail.ru/counter?id=1069168;js=na" style="border:0;position:absolute;left:-9999px;" alt="Top.Mail.Ru" />
</div></noscript>
<!-- //Rating Mail.ru counter -->

<!--Desktop--!>
<header itemscope itemtype="http://schema.org/WPHeader">
    <nav id="topmenu">
    <div id="head-mobile"></div>
    <div class="button"></div>
    <ul>
	    <li><a href="/">Главная</a></li>
	    <li><a href="#">Рубрики<i class="fas fa-sort-down"></i></a>
            <ul>
                <li><a href="/live">Live</a></li>
                <li><a href="/politics">Политика</a></li>
                <li><a href="/economics">Экономика</a></li>
                <li><a href="/society">Общество</a></li>
                <li><a href="/world">В мире</a></li>
                <li><a href="/showbiz">Шоубиз</a></li>
                <li><a href="/sport">Спорт</a></li>
                <li><a href="/lifestyle">Лайфстайл</a></li>
                <li><a href="/tourism">Туризм</a></li>
                <li><a href="/culture">Культура</a></li>
                <li><a href="/social">Соцпакет</a></li>
                <li><a href="/pravoved">Правовед</a></li>
                <li><a href="/gorodm">Город&nbsp;М</a></li>
                <li><a href="/earth">Сад-огород</a></li>
                <li><a href="/espionage">Шпионаж</a></li>
                <li><a href="/crime">Криминал</a></li>
                <li><a href="/culture">Культура</a></li>
                <li><a href="/health">Здоровье</a></li>
                <li><a href="/history">История</a></li>
                <li><a href="/education">Образование</a></li>
                <li><a href="/army">Армия</a></li>
                <li><a href="/hitech">Хайтек</a></li>
                <li><a href="/scandal">Скандал</a></li>
            </ul>
        </li>
        <li><a href="#">Регионы<i class="fas fa-sort-down"></i></a>
            <ul>
				<li><a href="/region/vladivostok">Владивосток</a></li>
				<li><a href="/region/volgograd">Волгоград</a></li>
				<li><a href="/region/chernozemje">Воронеж</a></li>
				<li><a href="/region/vyatka">Вятка</a></li>
				<li><a href="/region/irkutsk">Иркутск</a></li>
				<li><a href="/region/krasnoyarsk">Красноярск</a></li>
				<li><a href="https://an-crimea.ru/">Крым</a></li>
				<li><a href="/region/kuban">Кубань</a></li>
				<li><a href="/region/nnovgorod">Нижний Новгород</a></li>
				<li><a href="/region/novosib">Новосибирск</a></li>
				<li><a href="/region/perm">Пермь</a></li>
				<li><a href="/region/spb">Санкт-Петербург</a></li>
				<li><a href="/region/sakhlin">Сахалин</a></li>
				<li><a href="/region/kavkaz">Северный Кавказ</a></li>
				<li><a href="/region/tatarstan">Татарстан</a></li>
				<li><a href="/region/tver">Тверь</a></li>
				<li><a href="/region/hab">Хабаровск</a></li>
				<li><a href="/region/chelyabinsk">Челябинск</a></li>
            </ul>
        </li>
        <li><a href="/region/baltiya">Балтия</a></li>
        <li><a href="/news">Все новости</a></li>
        <li><a href="http://knigi-an.ru" target="_blank" rel="nofollow">Книги «АН»</a></li>
        <li class="menu_zharkoye"><a href="/zharkoye_iz_blogov">Жаркое из Блогов</a></li>
        <li><a href="https://an-crimea.ru/" target="_blank" rel="nofollow">АН Крым</a></li>
        <li class="menu_youtube"><a href="https://www.youtube.com/channel/UCUndA_nUiEeDVtEyxPhnkXw" target="_blank"><i class="fa fa-youtube-play" aria-hidden="true"></i>Youtube канал #ЗаУглом</a></li>
        <li id="search_id" class="search_li">
            <form class="search_form" action="https://argumenti.ru/search" method="GET">
                <input type="search" placeholder="Введите запрос и Enter" name="text" class="search_input" value="" required="">
                <input type="submit" class="search_submit" value="Найти">
                <span class="search_icon" onclick="searchClick()"><i class="fa fa-search"></i></span>
            </form>
        </li>
    </ul>
</nav>    <div id="sub_header">
    <div id="an_logo">
        <a href="/">
            <img alt="Аргументы Недели (argumenti.ru)" src="http://www.argumenti.ru/images/argumenti/AN2.gif"/>
        </a>
    </div>
    <ul class="tabloid">

               <li>
            <a href="https://argumenti.ru/economics/2019/12/642397?utm_source=argumenti.ru&utm_medium=tabloid&utm_campaign=top" target="_self">
                Опасные для России последствия новых «адских санкций» США предсказал аналитик            </a>
        </li>


                           <li class="partner">
                <span>Авторы АН</span>
                <a href="https://argumenti.ru/espionage/2019/12/642193">
                    Разведка WADA                </a>
            </li>
        

                             <li class="partner">
                    <span>Новости партнеров</span>
                    <a href="https://smi2.ru/newdata/news?ad=7646008&bl=94907&ct=adpreview&st=37&bvuuid=ae937da1-40a5-43fb-8651-86d0656e6a5f&rnd=992188" target="_blank">Россияне поголовно отказываются от банков в пользу нового вида прибыли</a>
                </li>
        

      </ul></div>	</header>

<div class="container">


		<section id="center">

			<div class="first_line dn_768">
    <div class="first_line-lenta">
        
	<!--noindex-->

    <ul class="topanons">
        									<li>
											<span class="news_time">⚡ Эксклюзив</span>
										<a href="https://argumenti.ru/society/2019/12/641978" target="_blank">О WADA, допинге и заговоре "друзей"  президента </a>
				</li>
                                												<li>
											<span class="news_time">14:03</span>
										<a href="https://argumenti.ru/politics/2019/12/642424">Президент прокомментировал возможность изменить Конституцию</a>
				</li>
                                												<li>
											<span class="news_time">13:47</span>
										<a href="https://argumenti.ru/politics/2019/12/642423">Путин рассказал об отношениях с США и новых санкциях</a>
				</li>
                                												<li>
											<span class="news_time">12:56</span>
										<a href="https://argumenti.ru/politics/2019/12/642412">Путин на пресс-конференции рассказал о зарплатах врачей и реформах здравоохранения</a>
				</li>
                			        <li>
				        <span class="news_time">Новости партнеров</span>
				        <a href="https://smi2.ru/newdata/news?ad=7688605&bl=94907&ct=adpreview&st=37&bvuuid=ae937da1-40a5-43fb-8651-86d0656e6a5f&rnd=978252" target="_blank">Huawei срезает цены! Популярные модели дешевле до 15 000 рублей</a>
                    </li>
                                												<li>
											<span class="news_time">18.12&nbsp;21:58</span>
										<a href="https://argumenti.ru/politics/2019/12/642368">СБУ обвинила Россию в попытках дестабилизации ситуации на Украине при помощи воров</a>
				</li>
                                								<li>
				<span class="news_time">Новости партнеров</span>
				<a href="https://news.mirtesen.ru/newdata/news?ad=7721348&bl=94050&ct=adpreview&st=37&bvuuid=332b6e71-36d5-4244-bee6-08546a735bc1&ag=16&rnd=561316" target="_blank">Какая талия на самом деле была у Гурченко</a>
            </li>
        </ul>
        <p class="news_arh news_arh-new">
            <a href="https://argumenti.ru/news" style="font-size:1.2em">Все новости &gt;&gt;</a>
        </p>

	<!--/noindex-->

    </div>

    <div class="titules">
        <a href="https://argumenti.ru/an">
            <img src="https://argumenti.ru/images/preview/price/254d4da4b02b4eb693c07a49690d4b71.jpg" alt="Аргументы Недели. 49(693) от 18.12.19">

        </a>
        <a class="titules-button" href="https://argumenti.ru/an">Скачать номер</a>
    </div>
    <div class="first_line-adv cc_adv-1">
                <!-- Yandex.RTB R-A-50615-46 -->
        <div id="yandex_rtb_R-A-50615-46"></div>
        <script type="text/javascript">
            (function(w, d, n, s, t) {
                w[n] = w[n] || [];
                w[n].push(function() {
                    Ya.Context.AdvManager.render({
                        blockId: "R-A-50615-46",
                        renderTo: "yandex_rtb_R-A-50615-46",
                        async: true
                    });
                });
                t = d.getElementsByTagName("script")[0];
                s = d.createElement("script");
                s.type = "text/javascript";
                s.src = "//an.yandex.ru/system/context.js";
                s.async = true;
                t.parentNode.insertBefore(s, t);
            })(this, this.document, "yandexContextAsyncCallbacks");
        </script>
    </div>
</div>
<div class="big_block big_block-news">
    <div class="col_big fs_896">
    <main class="news_article" itemscope="" itemtype="http://schema.org/Article">
			<p class="namerub">
			<span class="rem">//</span><a href="https://argumenti.ru/politics" itemprop="articleSection">Политика</a>
						<span class="agecategory">
									13+
							</span>
		</p>
	
        <h1 itemprop="name">Путин на пресс-конференции рассказал о зарплатах врачей и реформах здравоохранения</h1>
        	    <p class="info">

				
                        
													<span class="number_info"><span itemprop="datePublished">19&nbsp;декабря&nbsp;2019</span>,&nbsp;12:56</span>
																			<span class="number_info">[ «Аргументы Недели» ]</span>
						                        		</p>
		<div class="publtxt" itemprop="articleBody">
								<figure id="publ_photo">
                                                        <img src="https://imgurl.argumenti.ru/news/id/20191219125610-642412.png" alt="Путин на пресс-конференции рассказал о зарплатах врачей и реформах здравоохранения"  itemprop="image"/>
																						<figcaption>Фото: globallookpress.com/ Photographer © Kremlin Pool</figcaption>
													</figure>
					
					

							
							

																							
                        <p><strong>Президент Российской Федерации в ходе пресс-конференции признал, что в российском здравоохранении существуют проблемы, однако не стоит полностью менять всю систему.</strong></p>
<p>Также президент добавил, что зарплату врачей можно повысить, если по всей стране поднять базовые ставки и при этом оставив медработникам надбавки.</p>
<p>&laquo;Предполагается привести в нормативное состояние или построить 10 тысяч учреждений, приобрести 37 тысяч транспортных средств и приобрести до 10 тысяч единиц различного оборудования. Поэтому я очень рассчитываю на то, что в достаточно короткий промежуток времени нам удастся реализовать все эти планы, и люди должны почувствовать изменения&raquo;, - рассказал о дальнейших планах Владимир Путин.</p>
                        
                        <div class="share_box">
                                <p>Поделись с друзьями:</p>
                                <a href='https://vk.com/share.php?url=https://argumenti.ru/politics/2019/12/642412&utm_source=share&utm_medium=share_img&utm_campaign=vk' target='_blank' rel='noopener noreferrer nofollow' title="ВКонтакте">
                                    <i class="fa fa-vk" aria-hidden="true"></i>
                                </a>
                                <a href='https://www.facebook.com/sharer.php?src=sp&u=https://argumenti.ru/politics/2019/12/642412&utm_source=share&utm_medium=share_img&utm_campaign=fb' target='_blank' rel='noopener noreferrer nofollow' title="Facebook">
                                    <i class="fa fa-facebook" aria-hidden="true"></i>
                                </a>
                                <a href='https://connect.ok.ru/dk?st.cmd=WidgetSharePreview&st.shareUrl=https://argumenti.ru/politics/2019/12/642412&utm_source=share&utm_medium=share_img&utm_campaign=ok' target='_blank' rel='noopener noreferrer nofollow' title="Одноклассники">
                                    <i class="fa fa-odnoklassniki" aria-hidden="true"></i>
                                </a>
                                <a href='https://twitter.com/intent/tweet?url=https://argumenti.ru/politics/2019/12/642412&utm_source=share&utm_medium=share_img&utm_campaign=twitter' target='_blank' rel='noopener noreferrer nofollow' title="Одноклассники">
                                    <i class="fa fa-twitter" aria-hidden="true"></i>
                                </a>
                                <a href='https://telegram.me/share/url?url=https://argumenti.ru/politics/2019/12/642412&text=Путин на пресс-конференции рассказал о зарплатах врачей и реформах здравоохранения' target='_blank' rel='noopener noreferrer nofollow' title="Telegram">
                                    <i class="fa fa-telegram"></i>
                                </a>
                                <a href="viber://forward?text=Путин на пресс-конференции рассказал о зарплатах врачей и реформах здравоохранения: https://argumenti.ru/politics/2019/12/642412">
                                    <i class="fab fa-viber"></i>
                                </a>
                                <a href="whatsapp://send?text=Путин на пресс-конференции рассказал о зарплатах врачей и реформах здравоохранения: https://argumenti.ru/politics/2019/12/642412">
                                    <i class="fab fa-whatsapp-square"></i>
                                </a>
                                <a href="https://mirtesen.ru/people/me?post=https://argumenti.ru/politics/2019/12/642412" target='_blank' rel='noopener noreferrer nofollow' title="МирТесен">
                                    <img style="margin-left:2px;width:17px;" src="https://argumenti.ru/pub/images/images_sl/mt.png">
                                </a>
                            </div>
<div id="zone_5dba9a25b876740f91695d2d"></div>
<script type="application/javascript">
	(function(w, d, f, t, e, s){
		w[f] = w[f] || [];
		w[f].push(function() {
			window.ClicksCloud.AdvManager.render({
				siteId: 1874, clientId: 38375, campaignId: 32944,
				blockId: "5dba9a25b876740f91695d2d", renderTo: "#zone_5dba9a25b876740f91695d2d"
			});
		});
		for (var r = d.getElementsByTagName("script"), n = r.length; n--;) (r[n].src === t || r[n].src.indexOf(t) > -1) && (e = r[n]);
		if (!e) (s = d.head || d.getElementsByTagName("head")[0], e = d.createElement("script"), e.type = "text/javascript", e.async=true, e.src = t, s.appendChild(e));
	})(window, document, 'ClicksCloudAsyncCallbacks', 'https://i.cloudfastads.ru/app.js');
</script>

                        <div class="share_box subscribe_box">
            <h4 style="padding-top: 9px;">Оставайтесь с нами. <strong>Добавьте нас в Ваши источники</strong> и мы позаботимся о том, чтобы вы читали только интересный и проверенный контент</h4>
        <a style="background: #8d8d8d;" href="http://bit.ly/2GNhKLf" target="_blank"><span class="share_icon yn"></span>Мои Источники в Яндекс Новостях</a>
        <a style="background: #6098f6;" href="http://bit.ly/31fwVEL" target="_blank"><span class="share_icon gn"></span>Мои Источники в Google News</a>
        <a style="background: #ec1b23;" href="http://bit.ly/2zD6E7J" target="_blank"><span class="share_icon mt"></span>Подписаться на канал в МирТесен</a>
        <a style="background: #2c3137;" href="http://bit.ly/2LqkDD8" target="_blank"><span class="share_icon zen"></span>Подписаться на канал в Яндекс Дзен</a>
        <a style="background: #6699cc;" href="http://bit.ly/2zHXAhL" target="_blank"><span class="share_icon tg"><i class="fa fa-telegram"></i></span>Подписаться на канал в Telegram</a>
        <a style="background: #49acf1;" href="http://bit.ly/2lF3BrI" target="_blank"><span class="share_icon tw"><i class="fa fa-twitter"></i></span>Читайте наши новости в Twitter</a>

        <div class="share_social-group">
            <h4>А еще <strong>подпишитесь на наши соцсети</strong>. Там только проверенный и качественный контент</h4>
            <a style="background: #4b6d8e;" href="http://bit.ly/2kkInPH"><span class="share_icon"><i class="fa fa-vk" aria-hidden="true"></i></span><span class="smm_name">Вконтакте</span></a>
            <a style="background: #f09640;" href="http://bit.ly/2lqpUS6"><span class="share_icon"><i class="fa fa-odnoklassniki" aria-hidden="true"></i></span><span class="smm_name">Одноклассники</span></a>
            <a style="background: #38569a;" href="http://bit.ly/2lS0JYO"><span class="share_icon"><i class="fa fa-facebook" aria-hidden="true"></i></span><span class="smm_name">Facebook</span></a>
            <a style="background: #322a28;" href="http://bit.ly/2jSSNWu"><span class="share_icon"><i class="fa fa-instagram" aria-hidden="true"></i></span><span class="smm_name">Instagram</span></a>
        </div>
</div>        
				</div>

        <ul class="share_box">
        <li class="first_li"><p>Теги:</p></li>
				<li>
			<a href="https://argumenti.ru/tag/путин">Путин</a>
		</li>
				<li>
			<a href="https://argumenti.ru/tag/конференция">конференция</a>
		</li>
				<li>
			<a href="https://argumenti.ru/tag/врач">врач</a>
		</li>
				<li>
			<a href="https://argumenti.ru/tag/здравоохранение">здравоохранение</a>
		</li>
			</ul>
												<div id="initials">АБ</div>    </main>
</div>
    <article id="right_sidebar" class="col fs_896" style="background:white;">
        <article class="pb_no fs_768">
        <h2 class="namerub"><span class="rem">//</span>самое читаемое на ан</h2>
                                                                <div class="topnewsclicks">
                <a href="https://argumenti.ru/showbiz/2019/12/642264?utm_source=argumenti.ru&utm_medium=news&utm_campaign=best">
                <div><span>1</span><p>Модель Наталья Водянова показала снимок Яны Рудковской без фотошопа</p></div>
                </a>
            </div>
                                                                    <div class="topnewsclicks">
                <a href="https://argumenti.ru/showbiz/2019/06/618557?utm_source=argumenti.ru&utm_medium=news&utm_campaign=best">
                <div><span>2</span><p>Поклонников очаровал новый снимок Екатерины Стриженовой в платье, подчеркивающем талию</p></div>
                </a>
            </div>
                                                                    <div class="topnewsclicks">
                <a href="https://argumenti.ru/showbiz/2019/12/641760?utm_source=argumenti.ru&utm_medium=news&utm_campaign=best">
                <div><span>3</span><p>Телеведущая Екатерина Андреева опубликовала  свое "бомбическое"  фото</p></div>
                </a>
            </div>
                            <div class="topnewsclicks" style="font-weight:bold;font-size:.95em;">
                    <a href="https://news.mirtesen.ru/newdata/news?ad=7720398&bl=94050&ct=adpreview&st=37&bvuuid=332b6e71-36d5-4244-bee6-08546a735bc1&ag=16&rnd=856858" target="_blank">
                    <div>
                        <span class="br_partner">Новости партнеров</span>
                        <p>Какой будет свадьба 77-летней Ангелины Вовк</p>
                    </div>
                    </a>
                </div>
                                                                    <div class="topnewsclicks">
                <a href="https://argumenti.ru/showbiz/2019/12/639786?utm_source=argumenti.ru&utm_medium=news&utm_campaign=best">
                <div><span>4</span><p>Мода на цвет зубов поменялась. Новость от Жанны Бадоевой</p></div>
                </a>
            </div>
                                                                    <div class="topnewsclicks">
                <a href="https://argumenti.ru/society/2019/12/642268?utm_source=argumenti.ru&utm_medium=news&utm_campaign=best">
                <div><span>5</span><p>«Яндекс» назвал регион РФ, которому Украина не интересна</p></div>
                </a>
            </div>
                            <div class="topnewsclicks">
            <div class="news_arh" style="font-weight: bold;text-align: center;background: #b6b6b6;padding: 13px;">
                <a style="width: 100%;" href="/topnews">
                    <p>Смотреть все лучшие новости</p>
                </a>
            </div>
        </div>
    </article>        <div id="block__fix-adv_r-bottom" style="width:350px;padding:10px;">
                        <!-- Yandex.RTB R-A-50615-70 -->
            <div id="yandex_rtb_R-A-50615-70"></div>
            <script type="text/javascript">
                (function(w, d, n, s, t) {
                    w[n] = w[n] || [];
                    w[n].push(function() {
                        Ya.Context.AdvManager.render({
                            blockId: "R-A-50615-70",
                            renderTo: "yandex_rtb_R-A-50615-70",
                            async: true
                        });
                    });
                    t = d.getElementsByTagName("script")[0];
                    s = d.createElement("script");
                    s.type = "text/javascript";
                    s.src = "//an.yandex.ru/system/context.js";
                    s.async = true;
                    t.parentNode.insertBefore(s, t);
                })(this, this.document, "yandexContextAsyncCallbacks");
            </script>
        </div>
    </article>
</div>

<section id="news_id-bottom">
    <!--Mob motion-->
    <div class="adv_after-news rsa_after_news">
        <!--AdFox START-->
<!--argumentiru-->
<!--Площадка: Аргументы Недели / * / *-->
<!--Тип баннера: 580x400_середина_1-->
<!--Расположение: <верх страницы>-->
<div id="adfox_155069066038636294"></div>
<script>
    (function(w, n) {
    w[n] = w[n] || [];
    w[n].push({
        ownerId: 264297,
        containerId: 'adfox_155069066038636294',
        params: {
            pp: 'g',
            ps: 'cquo',
            p2: 'ghah',
			pk: __clADF__.state
        }
    });})(window, 'adfoxAsyncParams');
</script>

<!--Adfox-->
    </div>
      <div class="adv_after-news news_after-news">
        <div class="widget-container" >

</div>

<script>

(function(w, d, n) {

w[n] = w[n] || [];

w[n].push(() => {

w.YandexZen.renderWidget({

// идентификатор партнера, должен быть получен в пункте 2

clid: [9224,9225],

// cелектор элемента или сам элемент, куда надо вставить виджет

container: '.widget-container',

// вызывается при успешной вставке виджета

successCallback: function () {

console.log('виджет вставлен успешно');

},

// вызывается при неуспешной вставке виджета

failCallback: function () {

console.log('проблема при вставке виджета, отреагируйте на нее');

},

// визуальные настройки выбранные вами

orientation: 'horizontal',size: 'l',

});

});

t = d.getElementsByTagName("script")[0];

s = d.createElement("script");

s.src = "//zen.yandex.ru/widget-loader";

s.async = true;

t.parentNode.insertBefore(s, t);

})(window, document, 'yandexZenAsyncCallbacks');

</script>

<!--Zen-->
    </div>
    <div class="adv_after-news news_after-news">
                <div id="unit_94348"><a href="http://mirtesen.ru/" >Новости МирТесен</a></div>
            <script type="text/javascript" charset="utf-8">
            (function() {
                var sc = document.createElement('script'); sc.type = 'text/javascript'; sc.async = true;
                sc.src = '//news.mirtesen.ru/data/js/94348.js'; sc.charset = 'utf-8';
                var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sc, s);
            }());
            </script>
<!--МТ-->
    </div>
    <div class="adv_after-news news_after-news">
<img src="https://argumenti.ru/pub/images/brands/cc.png" style="width: 190px;margin: 10px 0px -5px 16px;">
<div id="zone_5d822716ac175c4a8cff3c89"></div>
<script type="application/javascript">
	(function(w, d, f, t, e, s){
		w[f] = w[f] || [];
		w[f].push(function() {
			window.ClicksCloud.AdvManager.render({
				siteId: 1874, clientId: 38375, campaignId: 32944,
				blockId: "5d822716ac175c4a8cff3c89", renderTo: "#zone_5d822716ac175c4a8cff3c89"
			});
		});
		for (var r = d.getElementsByTagName("script"), n = r.length; n--;) (r[n].src === t || r[n].src.indexOf(t) > -1) && (e = r[n]);
		if (!e) (s = d.head || d.getElementsByTagName("head")[0], e = d.createElement("script"), e.type = "text/javascript", e.async=true, e.src = t, s.appendChild(e));
	})(window, document, 'ClicksCloudAsyncCallbacks', 'https://i.cloudfastads.ru/app.js');
</script><!--Clickscloud-->
    <script id="zJ2dXGqrlG6UEhIS">if (window.relap) window.relap.ar('zJ2dXGqrlG6UEhIS');</script>
    <!--Gnezdo/Clickscloud-->
    <!--Яндекс рекомендации-->
	    <section class="row">
        <h2 class="namerub_new"><span class="rem">//</span>картина дня</h2>
    <article class="col">
<ul class="slides">
    <input type="radio" name="radio-btn" id="img-1" checked />
    <li class="slide-container">
        <div class="slide">
            <div class="slide_stuff-1">
                <a href="http://antirunet.mirtesen.ru/blog/43290770524?utm_referrer=mirtesen.ru"><img src="http://r.mtdata.ru/r120x-/u13/photo478E/20433228958-0/original.jpeg#medium" /></a>
            </div>
            <div class="slide_stuff-2">
                <img class="logo_columnisty" src="https://static.mtml.ru/images/logos/mirtesen-hover.svg">
                <p>Владимир Зыков</p>
            </div>
            <div class="slide_stuff-3">
                <p><a href="http://antirunet.mirtesen.ru/blog/43290770524?utm_referrer=mirtesen.ru">Персональные данные ИП утекают из налоговой службы. Ответ Роскомнадзора</a></p>
                <p class="link_bloggers"><a href="http://antirunet.mirtesen.ru/blog/43290770524?utm_referrer=mirtesen.ru">Читать полностью</a></p>
            </div>
        </div>
        <div class="nav">
                                        <label for="img-2" class="next">&#x203a;</label>
                    </div>
    </li>
    <input type="radio" name="radio-btn" id="img-2"  />
    <li class="slide-container">
        <div class="slide">
            <div class="slide_stuff-1">
                <a href="http://inamora.mirtesen.ru/blog/43678272137?utm_referrer=mirtesen.ru"><img src="http://r.mtdata.ru/r120x-/u7/photo013B/20651620170-0/original.jpeg#medium" /></a>
            </div>
            <div class="slide_stuff-2">
                <img class="logo_columnisty" src="https://static.mtml.ru/images/logos/mirtesen-hover.svg">
                <p>Юля Инамора</p>
            </div>
            <div class="slide_stuff-3">
                <p><a href="http://inamora.mirtesen.ru/blog/43678272137?utm_referrer=mirtesen.ru">Какая талия на самом деле была у Гурченко</a></p>
                <p class="link_bloggers"><a href="http://inamora.mirtesen.ru/blog/43678272137?utm_referrer=mirtesen.ru">Читать полностью</a></p>
            </div>
        </div>
        <div class="nav">
                            <label for="img-1" class="prev">&#x2039;</label>
                                        <label for="img-3" class="next">&#x203a;</label>
                    </div>
    </li>
    <input type="radio" name="radio-btn" id="img-3"  />
    <li class="slide-container">
        <div class="slide">
            <div class="slide_stuff-1">
                <a href="http://iCherski.mirtesen.ru/blog/43661273346?utm_referrer=mirtesen.ru"><img src="http://r.mtdata.ru/r120x-/u28/photoE8FD/20028419578-0/original.jpeg#medium" /></a>
            </div>
            <div class="slide_stuff-2">
                <img class="logo_columnisty" src="https://static.mtml.ru/images/logos/mirtesen-hover.svg">
                <p>Игорь Черский</p>
            </div>
            <div class="slide_stuff-3">
                <p><a href="http://iCherski.mirtesen.ru/blog/43661273346?utm_referrer=mirtesen.ru">Как выжить на корпоративе</a></p>
                <p class="link_bloggers"><a href="http://iCherski.mirtesen.ru/blog/43661273346?utm_referrer=mirtesen.ru">Читать полностью</a></p>
            </div>
        </div>
        <div class="nav">
                            <label for="img-2" class="prev">&#x2039;</label>
                                        <label for="img-4" class="next">&#x203a;</label>
                    </div>
    </li>
    <input type="radio" name="radio-btn" id="img-4"  />
    <li class="slide-container">
        <div class="slide">
            <div class="slide_stuff-1">
                <a href="http://UMenshikova.mirtesen.ru/blog/43796908376?utm_referrer=mirtesen.ru"><img src="http://r.mtdata.ru/r120x-/u4/photoB810/20141699407-0/original.jpeg#medium" /></a>
            </div>
            <div class="slide_stuff-2">
                <img class="logo_columnisty" src="https://static.mtml.ru/images/logos/mirtesen-hover.svg">
                <p>Ульяна Меньшикова</p>
            </div>
            <div class="slide_stuff-3">
                <p><a href="http://UMenshikova.mirtesen.ru/blog/43796908376?utm_referrer=mirtesen.ru">Секреты похудения</a></p>
                <p class="link_bloggers"><a href="http://UMenshikova.mirtesen.ru/blog/43796908376?utm_referrer=mirtesen.ru">Читать полностью</a></p>
            </div>
        </div>
        <div class="nav">
                            <label for="img-3" class="prev">&#x2039;</label>
                                        <label for="img-5" class="next">&#x203a;</label>
                    </div>
    </li>
    <input type="radio" name="radio-btn" id="img-5"  />
    <li class="slide-container">
        <div class="slide">
            <div class="slide_stuff-1">
                <a href="http://aurenhabichev.mirtesen.ru/blog/43533194457?utm_referrer=mirtesen.ru"><img src="http://r.mtdata.ru/r120x-/u22/photo773D/20856447315-0/original.jpeg#medium" /></a>
            </div>
            <div class="slide_stuff-2">
                <img class="logo_columnisty" src="https://static.mtml.ru/images/logos/mirtesen-hover.svg">
                <p>Аурен Хабичев</p>
            </div>
            <div class="slide_stuff-3">
                <p><a href="http://aurenhabichev.mirtesen.ru/blog/43533194457?utm_referrer=mirtesen.ru">Замечательный сосед</a></p>
                <p class="link_bloggers"><a href="http://aurenhabichev.mirtesen.ru/blog/43533194457?utm_referrer=mirtesen.ru">Читать полностью</a></p>
            </div>
        </div>
        <div class="nav">
                            <label for="img-4" class="prev">&#x2039;</label>
                                </div>
    </li>
</ul>

</article>

<style>
.slides {
    padding: 0;
    width: 100%;
    display: block;
    margin: 0 auto;
    position: relative;
}

.slides * {
    user-select: none;
    -ms-user-select: none;
    -moz-user-select: none;
    -khtml-user-select: none;
    -webkit-user-select: none;
    -webkit-touch-callout: none;
}

.slides input { display: none; }

.slide-container { display: block; }

.slide {
    top: 0;
    opacity: 0;
    width: 100%;
    display: flex;
    position: absolute;
    transform: scale(0);
    transition: all .7s ease-in-out;
    padding: 30px;
    box-sizing: border-box;
    flex-wrap: wrap;
    justify-content: space-around;
}
    .slide_stuff-1 {
        width: 50%;
        text-align: center;
    }
        .slide_stuff-1 img {
            width: 68%;
            border-radius: 50%;
            position: relative;
        }
    .slide_stuff-2 {
        width: 50%;
        position: relative;
        top: 6px;
        text-align: center;
    }
        img.logo_columnisty {
            width: 55%;
            background: #b2b2b2;
            padding: 3px 10px;
            border-radius: 17px;
            position: relative;
            top: 5px;
        }
    .slide_stuff-2 p {
        font-weight: bold;
        top: 17px;
        position: relative;
    }
    .slide_stuff-3 {
        width: calc(100% + 30px);
        font-weight: bold;
        color: #000000;
        text-align: center;
        margin-top: 14px;
        line-height: 27px;
        margin-left: -15px;
        margin-right: -15px;
        font-size: 1.2em;
    }
        .link_bloggers {
            background: #5d5d5d;
            display: inline-block;
            padding: 1px 12px;
            font-weight: normal;
            font-size: .7em;
            letter-spacing: 1px;
            border-radius: 18px;
            position: relative;
            top: 17px;
        }
            .link_bloggers a{
                color: white;
            }
.nav label {
    width: 110px;
    height: 100%;
    display: none;
    position: absolute;
      opacity: 0;
    z-index: 9;
    cursor: pointer;
    transition: opacity .2s;
    color: #FFF;
    font-size: 156pt;
    text-align: center;
    line-height: 265px;
    background-color: rgba(255, 255, 255, .3);
    text-shadow: 0px 0px 15px rgb(119, 119, 119);
}

.slide:hover + .nav label { opacity: 0.5; }

.nav label:hover { opacity: 1; }

.nav .next { right: 0; }

input:checked + .slide-container  .slide {
    opacity: 1;

    transform: scale(1);

    transition: opacity 1s ease-in-out;
}

input:checked + .slide-container .nav label { display: block; }

.nav-dots {
    width: 100%;
    bottom: 9px;
    height: 11px;
    display: block;
    position: absolute;
    text-align: center;
}

.nav-dots .nav-dot {
    top: -5px;
    width: 11px;
    height: 11px;
    margin: 0 4px;
    position: relative;
    border-radius: 100%;
    display: inline-block;
    background-color: rgba(0, 0, 0, 0.6);
}

.nav-dots .nav-dot:hover {
    cursor: pointer;
    background-color: rgba(0, 0, 0, 0.8);
}

</style>        
    <article class="col">
        <div style="position:relative;">
            <p class="rubric_sign">В мире</p>
                            <img class="col_img" src="https://imgurl.argumenti.ru/news/topday/20191219093245-642392.jpg" alt="Желаемый властями Украины сценарий разгрома республик Донбасса раскрыл журналист    ">
                        <h3 class="col_header-small"><a href="https://argumenti.ru/world/2019/12/642392">Желаемый властями Украины сценарий разгрома республик Донбасса раскрыл журналист    </a></h3>
        </div>
        <p class="col_p"><a href="https://argumenti.ru/world/2019/12/642392">Украинские власти хотят решить проблему Донбасса с помощью претворения в жизнь на его территории «хорватского варианта». С соответствующим заявлением выступил в телеэфире&hellip;</a></p>
    </article>    <article class="col cc_adv-2">
                <!-- Yandex.RTB R-A-50615-48 -->
        <div id="yandex_rtb_R-A-50615-48"></div>
        <script type="text/javascript">
            (function(w, d, n, s, t) {
                w[n] = w[n] || [];
                w[n].push(function() {
                    Ya.Context.AdvManager.render({
                        blockId: "R-A-50615-48",
                        renderTo: "yandex_rtb_R-A-50615-48",
                        async: true
                    });
                });
                t = d.getElementsByTagName("script")[0];
                s = d.createElement("script");
                s.type = "text/javascript";
                s.src = "//an.yandex.ru/system/context.js";
                s.async = true;
                t.parentNode.insertBefore(s, t);
            })(this, this.document, "yandexContextAsyncCallbacks");
        </script>
    </article>

    <!--вторая линия-->
    <article class="col_big">
            <p class="rubric_sign-big">В мире</p>
                            <img class="col_img" src="https://imgurl.argumenti.ru/news/762x350/20191219104207-642400.jpg" alt="Дональд Трамп признал Украину «исключительно российской» зоной влияния?    ">
                        <div class="col_big-back">
                <h3 class="col_header"><a href="https://argumenti.ru/world/2019/12/642400">Дональд Трамп признал Украину «исключительно российской» зоной влияния?    </a></h3>
                <p class="col_p"><a href="https://argumenti.ru/world/2019/12/642400">Биржевые индексы бьют рекорды, цена не нефть растет, рубль укрепляется, несмотря на возможные новые санкции. Это происходит на фоне скандала вокруг импичмента Дональда Трампа. Как объяснить данную ситуацию?</a></p>
            </div>
        </article>    <article class="col">
        <div style="position:relative;">
            <p class="rubric_sign">Общество</p>
                            <img class="col_img" src="https://imgurl.argumenti.ru/news/topday/20191219113800-642405.jpg" alt="Предпосылки возможной будущей войны между Россией и странами НАТО назвал эксперт  ">
                        <h3 class="col_header-small"><a href="https://argumenti.ru/society/2019/12/642405">Предпосылки возможной будущей войны между Россией и странами НАТО назвал эксперт  </a></h3>
        </div>
        <p class="col_p high_block"><a href="https://argumenti.ru/society/2019/12/642405">Обозначены причины предполагаемого будущего вооруженного конфликта между Российской Федерацией и странами, которые входят в НАТО. По данному вопросу высказался Михаил Ходаренок, военный эксперт.</a></p>
        <p class="col_p mid_block"><a href="https://argumenti.ru/society/2019/12/642405">Обозначены причины предполагаемого будущего вооруженного конфликта между Российской Федерацией и странами, которые&hellip;</a></p>
    </article>
    <!--третья линия-->
    <article class="adv_100per">
        <div class="pulse-widget" data-sid="partners_widget_horizontal_argumenti_ru"></div>
<script async src="https://static.pulse.mail.ru/pulse-widget.js"></script>    </article>

    <section class="big_block">
        <article class="col fs_768">
            <h2 class="namerub_new"><span class="rem">//</span>авторы ан</h2>
<div class="online_top">
  <ul>
        
                

            <li style="display: inline-block; width:100%;">
            <a href="https://argumenti.ru/authors/uglanov"><img class="ourathors_img" src="https://argumenti.ru/images/authors/18919e6512ca050243ca6758f0d3ae40.jpg" alt="Андрей Угланов" /></a>
            <p class="nameauthor"><a href="https://argumenti.ru/authors/uglanov">Андрей Угланов</a></p>
            <h3><a href="https://argumenti.ru/politics/2019/12/642155">Война на уничтожение: WADA против речного моториста</a></h3>
            <p><a href="https://argumenti.ru/politics/2019/12/642155">9 декабря исполком ВАДА выгнал Россию с двух предстоящих Олимпиад&hellip;</a></p>
            </li>
            
          
                

            <li style="display: inline-block; width:100%;">
            <a href="https://argumenti.ru/authors/Krestiyaninov"><img class="ourathors_img" src="https://argumenti.ru/images/authors/d82c89f68b4166b1aca801aef9299d80.jpg" alt="Виктор Крестьянинов" /></a>
            <p class="nameauthor"><a href="https://argumenti.ru/authors/Krestiyaninov">Виктор Крестьянинов</a></p>
            <h3><a href="https://argumenti.ru/politics/2019/12/642159">Чему В. Путин мог бы поучиться у Б. Джонсона и Д. Трампа</a></h3>
            <p><a href="https://argumenti.ru/politics/2019/12/642159">Сокрушительная победа на парламентских выборах премьера Великобритании&hellip;</a></p>
            </li>
            
                
                

            <li style="display: inline-block; width:100%;">
            <a href="https://argumenti.ru/authors/moskvina"><img class="ourathors_img" src="https://argumenti.ru/images/authors/68b5a0cec33d5790ced5dbf530b53cda.jpg" alt="Татьяна Москвина" /></a>
            <p class="nameauthor"><a href="https://argumenti.ru/authors/moskvina">Татьяна Москвина</a></p>
            <h3><a href="https://argumenti.ru/culture/2019/12/642181">Литература больших лимонов</a></h3>
            <p><a href="https://argumenti.ru/culture/2019/12/642181">Состоялось очередное вручение литературной премии «Большая книга». Кто&hellip;</a></p>
            </li>
            
          
                

            <li style="display: inline-block; width:100%;">
            <a href="https://argumenti.ru/authors/leonov"><img class="ourathors_img" src="https://argumenti.ru/images/authors/713b23e010290cbe2897d9d2287532ac.jpg" alt="Владимир Леонов" /></a>
            <p class="nameauthor"><a href="https://argumenti.ru/authors/leonov">Владимир Леонов</a></p>
            <h3><a href="https://argumenti.ru/society/2019/12/642190">Он гасил Берлин</a></h3>
            <p><a href="https://argumenti.ru/society/2019/12/642190">10 сентября 1942 года в Берлине погас свет – это Василий Решетников&hellip;</a></p>
            </li>
            
          
                

            <li style="display: inline-block; width:100%;">
            <a href="https://argumenti.ru/authors/gurdin"><img class="ourathors_img" src="https://argumenti.ru/images/authors/4c145198cfaa439093dc3fe9c702628e.jpg" alt="Константин Гурдин" /></a>
            <p class="nameauthor"><a href="https://argumenti.ru/authors/gurdin">Константин Гурдин</a></p>
            <h3><a href="https://argumenti.ru/economics/2019/12/642157">С налогами наголо</a></h3>
            <p><a href="https://argumenti.ru/economics/2019/12/642157">Под Новый год эксперты взглянули на рост доходов бюджета: открылась&hellip;</a></p>
            </li>
                                <li style="display: inline-block; width:100%;">
                        <a href="https://argumenti.ru/authors/gurdin">
                        <span class="ourathors_img-partner">
                            <img src="data:image/svg+xml;base64,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" alt="Константин Гурдин">
                        </span>
                        </a>
                        <p style="font-weight: bold;"><a href="https://smi2.ru/newdata/news?ad=7688605&bl=94907&ct=adpreview&st=37&bvuuid=ae937da1-40a5-43fb-8651-86d0656e6a5f&rnd=978252" target="_blank">Huawei срезает цены! Популярные модели дешевле до 15 000 рублей</a></p>
                    </li>
            
          
                

            <li style="display: inline-block; width:100%;">
            <a href="https://argumenti.ru/authors/tchuykov"><img class="ourathors_img" src="https://argumenti.ru/images/authors/53a57ea5a54087725200bc171897e697.jpg" alt="Александр Чуйков" /></a>
            <p class="nameauthor"><a href="https://argumenti.ru/authors/tchuykov">Александр Чуйков</a></p>
            <h3><a href="https://argumenti.ru/society/2019/12/640217">Зачем Силуанов напяливает на себя «шкуру Чубайса»</a></h3>
            <p><a href="https://argumenti.ru/society/2019/12/640217">Представьте себе, в вашей семье есть несколько коммерческих компаний&hellip;</a></p>
            </li>
            
          
                

            <li style="display: inline-block; width:100%;">
            <a href="https://argumenti.ru/authors/ryazanov"><img class="ourathors_img" src="https://argumenti.ru/images/authors/8941e3fe0828997c7877c9b05db1b2d2.jpg" alt="Сергей Рязанов" /></a>
            <p class="nameauthor"><a href="https://argumenti.ru/authors/ryazanov">Сергей Рязанов</a></p>
            <h3><a href="https://argumenti.ru/society/2019/12/642163">Рэперы вводят Россию в транс</a></h3>
            <p><a href="https://argumenti.ru/society/2019/12/642163">Как известно, что бы ни производили в России, получается автомат&hellip;</a></p>
            </li>
            
          
                

            <li style="display: inline-block; width:100%;">
            <a href="https://argumenti.ru/authors/terentyev"><img class="ourathors_img" src="https://argumenti.ru/images/authors/cde1c287ce1e1bd0d47db61a755266b9.jpg" alt="Денис Терентьев" /></a>
            <p class="nameauthor"><a href="https://argumenti.ru/authors/terentyev">Денис Терентьев</a></p>
            <h3><a href="https://argumenti.ru/society/2019/12/642169">Сыр в конце тоннеля</a></h3>
            <p><a href="https://argumenti.ru/society/2019/12/642169">В преддверии Нового года витрины наполняются призывами: «Три берёшь&hellip;</a></p>
            </li>
            
              </ul>
</div>        </article>

        <article class="col_big fs_768">
            <h2 class="namerub_new" style="width:100%;"><span class="rem">//</span>новости ан</h2>
            <article class="col_middle">
        <div style="position:relative;">
            <p class="rubric_sign">Непознанное</p>
                            <img class="col_img" src="https://imgurl.argumenti.ru/news/topday/20191219111416-642403.jpg" alt="Обнародован прогноз экстрасенса о столкновении России и США из-за Крыма в 2020-м">
                        <h3 class="col_header-small"><a href="https://argumenti.ru/unknown/2019/12/642403">Обнародован прогноз экстрасенса о столкновении России и США из-за Крыма в 2020-м</a></h3>
        </div>
        <p class="col_p"><a href="https://argumenti.ru/unknown/2019/12/642403">Экстрасенс из Санкт-Петербурга Эмма Райман сделала предсказания о событиях, которые должны произойти в России и мире в следующем году. Прогноз медиума&hellip;</a></p>
    </article>            <article class="col_middle cc_adv-3">
                                <!-- Yandex.RTB R-A-50615-49 -->
                <div id="yandex_rtb_R-A-50615-49"></div>
                <script type="text/javascript">
                    (function(w, d, n, s, t) {
                        w[n] = w[n] || [];
                        w[n].push(function() {
                            Ya.Context.AdvManager.render({
                                blockId: "R-A-50615-49",
                                renderTo: "yandex_rtb_R-A-50615-49",
                                async: true
                            });
                        });
                        t = d.getElementsByTagName("script")[0];
                        s = d.createElement("script");
                        s.type = "text/javascript";
                        s.src = "//an.yandex.ru/system/context.js";
                        s.async = true;
                        t.parentNode.insertBefore(s, t);
                    })(this, this.document, "yandexContextAsyncCallbacks");
                </script>
            </article>
                    <h2 class="namerub_new"><span class="rem">//</span>Реклама</h2>

            <article class="adv_100per fs_768">

                <div id="zone_5d5528bc77dc986e293413c8"></div>
<script type="application/javascript">
	(function(w, d, f, t, e, s){
		w[f] = w[f] || [];
		w[f].push(function() {
			window.ClicksCloud.AdvManager.render({
				siteId: 1874, clientId: 38375, campaignId: 32944,
				blockId: "5d5528bc77dc986e293413c8", renderTo: "#zone_5d5528bc77dc986e293413c8"
			});
		});
		for (var r = d.getElementsByTagName("script"), n = r.length; n--;) (r[n].src === t || r[n].src.indexOf(t) > -1) && (e = r[n]);
		if (!e) (s = d.head || d.getElementsByTagName("head")[0], e = d.createElement("script"), e.type = "text/javascript", e.async=true, e.src = t, s.appendChild(e));
	})(window, document, 'ClicksCloudAsyncCallbacks', 'https://i.cloudfastads.ru/app.js');
</script>            </article>

        <article class="col_middle col_adv cc_adv-4">
            <div style="display:flex;">
    <a href="//www.lentainform.com/pnews/8218583/i/17574/pp/1/1?h=_-xD3sOjUBtFq_wVHyfnPidlVmzs9CRa28M1kDLW4R5V6PPLlZKDOXMh2bTVcYV9&utm_campaign=argumenti.ru&utm_source=argumenti.ru&utm_medium=referral" target="_blank" style="display: block">  
            <img class="col_img" src="https://s-img.lentainform.com/n/8218583/492x328/0x0x502x334/aHR0cDovL2ltZ2hvc3RzLmNvbS90LzIwMTktMTIvNDI2MTEwLzE1ZTg5MzJmNWIyNDk3YzhjYTNhNmQwNWNjMzJkYWRlLmpwZWc.jpg" alt="Трагедия в метро: Число погибших в ЧП выросло">
    </a>
    <a href="//www.lentainform.com/pnews/8218583/i/17574/pp/1/1?h=_-xD3sOjUBtFq_wVHyfnPidlVmzs9CRa28M1kDLW4R5V6PPLlZKDOXMh2bTVcYV9&utm_campaign=argumenti.ru&utm_source=argumenti.ru&utm_medium=referral" target="_blank" style="display: block">   
                <p class="rubric_sign-rawsmall">Новости партнеров</p>

            <h3 class="col_header">Трагедия в метро: Число погибших в ЧП выросло</h3>        
    </a>
</div>            <h2 class="namerub_new" style="width:100%;"><span class="rem">//</span>Партнеры</h2>
            <img style="width:100%;margin-bottom:-6px;" src="https://argumenti.ru/pub/images/brands/theatres.gif" alt="Партнеры">
        </article>


            <article class="col_middle">
        <div style="position:relative;">
            <p class="rubric_sign">Непознанное</p>
                            <img class="col_img" src="https://imgurl.argumenti.ru/news/topday/20191219081729-642387.jpg" alt="Астролог научила, что дарить на Новый год">
                        <h3 class="col_header-small"><a href="https://argumenti.ru/unknown/2019/12/642387">Астролог научила, что дарить на Новый год</a></h3>
        </div>
        <p class="col_p"><a href="https://argumenti.ru/unknown/2019/12/642387">Астролог Елена Ерлин рассказала, как выбрать новогодний подарок для близкого человека. По ее словам, в этом году допустимо презентовать даже деньги&hellip;</a></p>
    </article>        </article>
    </section>

    <section class="big_block">
        <article class="col_big fs_768">
            <h2 class="namerub_new" style="width:100%;"><span class="rem">//</span>новости ан</h2>

            <article class="col_middle">
        <div style="position:relative;">
            <p class="rubric_sign">Общество</p>
                            <img class="col_img" src="https://imgurl.argumenti.ru/news/topday/20191219080011-642386.jpg" alt="Россиян ждет дефицит шампанского">
                        <h3 class="col_header-small"><a href="https://argumenti.ru/society/2019/12/642386">Россиян ждет дефицит шампанского</a></h3>
        </div>
        <p class="col_p"><a href="https://argumenti.ru/society/2019/12/642386">В ближайшее время россиян может ожидать дефицит шампанского. Специалисты винят в этом новый закон о виноделии, который запрещает использование&hellip;</a></p>
    </article>            <article class="col_middle cc_adv-5">
                                <!-- Yandex.RTB R-A-50615-50 -->
                <div id="yandex_rtb_R-A-50615-50"></div>
                <script type="text/javascript">
                    (function(w, d, n, s, t) {
                        w[n] = w[n] || [];
                        w[n].push(function() {
                            Ya.Context.AdvManager.render({
                                blockId: "R-A-50615-50",
                                renderTo: "yandex_rtb_R-A-50615-50",
                                async: true
                            });
                        });
                        t = d.getElementsByTagName("script")[0];
                        s = d.createElement("script");
                        s.type = "text/javascript";
                        s.src = "//an.yandex.ru/system/context.js";
                        s.async = true;
                        t.parentNode.insertBefore(s, t);
                    })(this, this.document, "yandexContextAsyncCallbacks");
                </script>
            </article>

            <h2 class="namerub_new"><span class="rem">//</span>Реклама</h2>
            <article class="adv_100per fs_768">
                <div id="zone_5d552ae277dc986e293413ca"></div>
<script type="application/javascript">
	(function(w, d, f, t, e, s){
		w[f] = w[f] || [];
		w[f].push(function() {
			window.ClicksCloud.AdvManager.render({
				siteId: 1874, clientId: 38375, campaignId: 32944,
				blockId: "5d552ae277dc986e293413ca", renderTo: "#zone_5d552ae277dc986e293413ca"
			});
		});
		for (var r = d.getElementsByTagName("script"), n = r.length; n--;) (r[n].src === t || r[n].src.indexOf(t) > -1) && (e = r[n]);
		if (!e) (s = d.head || d.getElementsByTagName("head")[0], e = d.createElement("script"), e.type = "text/javascript", e.async=true, e.src = t, s.appendChild(e));
	})(window, document, 'ClicksCloudAsyncCallbacks', 'https://i.cloudfastads.ru/app.js');
</script>            </article>

            <article class="col_middle col_adv cc_adv-6">
                                <div id="unit_94038"><a href="https://advert.mirtesen.ru/" >Новости МирТесен</a></div>
                <script type="text/javascript" charset="utf-8">
                (function() {
                    var sc = document.createElement('script'); sc.type = 'text/javascript'; sc.async = true;
                    sc.src = '//news.mirtesen.ru/data/js/94038.js'; sc.charset = 'utf\u002D8';
                    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sc, s);
                }());
                </script>
            </article>
            <article class="col_middle">
        <div style="position:relative;">
            <p class="rubric_sign">Общество</p>
                            <img class="col_img" src="https://imgurl.argumenti.ru/news/topday/20191219030247-642432.jpg" alt="Омск: мать мальчика, которого ставили на гречку, хочет воспитывать сына сама">
                        <h3 class="col_header-small"><a href="https://argumenti.ru/society/2019/12/642432">Омск: мать мальчика, которого ставили на гречку, хочет воспитывать сына сама</a></h3>
        </div>
        <p class="col_p"><a href="https://argumenti.ru/society/2019/12/642432">Мать восьмилетнего мальчика, которого в наказание ставили коленями на гречку, 27-летняя Алина Юмашева изъявила желание сама воспитывать сына.</a></p>
    </article>
            </article>
                <article class="col fs_768">
                <h2 class="namerub_new"><span class="rem">//</span>Эксклюзивные интервью</h2>

                <div class="online_top">
                    <ul>
                                                                                                                                    <li style="display: inline-block; width:100%;">
                                <h3><a href="https://argumenti.ru/interview/2019/12/642417">Посол России в Эстонии: о негражданах, "советской оккупации" и "ссылке"</a></h3>
                            </li>
                                                                                                            <li style="display: inline-block; width:100%;">
                                <h3><a href="https://argumenti.ru/interview/2019/12/642377">Продюсер Татьяна Воронецкая: На международном кинорынке мы как бабушка с огурцами</a></h3>
                            </li>
                                                                                                            <li style="display: inline-block; width:100%;">
                                <h3><a href="https://argumenti.ru/interview/2019/12/642280">Владимир Киселев: Большими артистами становятся те, кто выходят за рамки</a></h3>
                            </li>
                                                                                                            <li style="display: inline-block; width:100%;">
                                <h3><a href="https://argumenti.ru/interview/2019/12/642083">Мы обречены ходить по порочному кругу</a></h3>
                            </li>
                                                                                                            <li style="display: inline-block; width:100%;">
                                <h3><a href="https://argumenti.ru/interview/2019/12/642069">Актер Владимир Кошевой: Если у вас нет убеждений, то вас убедят в чём угодно</a></h3>
                            </li>
                                                                                                                <li>
                                                                        <!-- Yandex.RTB R-A-50615-63 -->
                                    <div id="yandex_rtb_R-A-50615-63"></div>
                                    <script type="text/javascript">
                                        (function(w, d, n, s, t) {
                                            w[n] = w[n] || [];
                                            w[n].push(function() {
                                                Ya.Context.AdvManager.render({
                                                    blockId: "R-A-50615-63",
                                                    renderTo: "yandex_rtb_R-A-50615-63",
                                                    async: true
                                                });
                                            });
                                            t = d.getElementsByTagName("script")[0];
                                            s = d.createElement("script");
                                            s.type = "text/javascript";
                                            s.src = "//an.yandex.ru/system/context.js";
                                            s.async = true;
                                            t.parentNode.insertBefore(s, t);
                                        })(this, this.document, "yandexContextAsyncCallbacks");
                                    </script>
                                </li>
                                                        <li style="display: inline-block; width:100%;">
                                <h3><a href="https://argumenti.ru/interview/2019/12/641991">Артист Сергей Никоненко: Коррупционеров нужно расстреливать!</a></h3>
                            </li>
                                                                                                            <li style="display: inline-block; width:100%;">
                                <h3><a href="https://argumenti.ru/interview/2019/12/641975">В России разрабатывают систему, способную дистанционно выявить онкологическое заболевание </a></h3>
                            </li>
                                                                                                            <li style="display: inline-block; width:100%;">
                                <h3><a href="https://argumenti.ru/interview/2019/12/641730">Посольство РФ в Эстонии: Ситуация с безопасностью в Эстонии опасений не вызывает.</a></h3>
                            </li>
                                                                                                            <li style="display: inline-block; width:100%;">
                                <h3><a href="https://argumenti.ru/interview/2019/12/641507">Футбольный агент Абрамов: Угрожают тем, кто нахапал, не расплатился и отвалил…</a></h3>
                            </li>
                                                                                                            <li style="display: inline-block; width:100%;">
                                <h3><a href="https://argumenti.ru/interview/2019/12/641197">Татарский ответ на «татарский вопрос»</a></h3>
                            </li>
                                                <li style="display: inline-block; width:100%;">
                            <a href="https://news.mirtesen.ru/newdata/news?ad=7567124&bl=94050&ct=adpreview&st=37&bvuuid=332b6e71-36d5-4244-bee6-08546a735bc1&ag=16&rnd=357145">
                                <span class="ourathors_img-partner">
                                    <img src="https://advert.mirtesen.ru/dashboard/assets/images/logos/Mirtesen.svg" alt="МирТесен">
                                </span>
                                </a>
                            <p style="font-weight: bold;"><a href="https://news.mirtesen.ru/newdata/news?ad=7567124&bl=94050&ct=adpreview&st=37&bvuuid=332b6e71-36d5-4244-bee6-08546a735bc1&ag=16&rnd=357145">Как Наталья Водянова победила тягу к сладкому</a></p>
                        </li>
                    </ul>
                </div>
                </article>
        </section>
        <article class="adv_100per fs_768">
                            <!-- Yandex.RTB R-A-50615-64 -->
            <div id="yandex_rtb_R-A-50615-64"></div>
            <script type="text/javascript">
                (function(w, d, n, s, t) {
                    w[n] = w[n] || [];
                    w[n].push(function() {
                        Ya.Context.AdvManager.render({
                            blockId: "R-A-50615-64",
                            renderTo: "yandex_rtb_R-A-50615-64",
                            async: true
                        });
                    });
                    t = d.getElementsByTagName("script")[0];
                    s = d.createElement("script");
                    s.type = "text/javascript";
                    s.src = "//an.yandex.ru/system/context.js";
                    s.async = true;
                    t.parentNode.insertBefore(s, t);
                })(this, this.document, "yandexContextAsyncCallbacks");
            </script>
        </article>
            <h2 class="namerub_new" style="width:100%;"><span class="rem">//</span>новости ан</h2>

        <article class="col">
        <div style="position:relative;">
            <p class="rubric_sign">Здоровье</p>
                            <img class="col_img" src="https://imgurl.argumenti.ru/news/topday/20191219025738-642430.jpg" alt="Путин ответил на вопрос о помощи больным детям">
                        <h3 class="col_header-small"><a href="https://argumenti.ru/health/2019/12/642430">Путин ответил на вопрос о помощи больным детям</a></h3>
        </div>
        <p class="col_p"><a href="https://argumenti.ru/health/2019/12/642430">Владимир Путин ответил на вопрос о детской медицине. Президент России подчеркнул, что медицинская помощь в стране должна быть бесплатной, в первую очередь для детей.</a></p>
    </article>        <article class="col col_adv cc_adv-7">
                            <div id="smi_teaser_12613">
                <center>
                    <a href="https://24smi.info/?utm_source=informer_12613">
                        Агрегатор новостей 24СМИ
                    </a>
                </center>
            </div>

            <script type="text/JavaScript" encoding="utf8">
            (function() {
            var sm = document.createElement("script");
            sm.type = "text/javascript";
            sm.async = true;
            sm.src = "//jsn.24smi.net/0/3/12613.js";
            var s = document.getElementsByTagName("script")[0];
            s.parentNode.insertBefore(sm, s);})();
            </script>
        </article>
        <article class="col">
        <div style="position:relative;">
            <p class="rubric_sign">В мире</p>
                            <img class="col_img" src="https://imgurl.argumenti.ru/news/topday/20191219025321-642431.jpg" alt="Протестная Индия: массовые беспорядки из-за антимусульманского закона">
                        <h3 class="col_header-small"><a href="https://argumenti.ru/world/2019/12/642431">Протестная Индия: массовые беспорядки из-за антимусульманского закона</a></h3>
        </div>
        <p class="col_p"><a href="https://argumenti.ru/world/2019/12/642431">Правительство Индии приняло новый закон, который регулирует выдачу гражданства для религиозных меньшинств, которые сбежали из соседних государств. Однако закон обошёл&hellip;</a></p>
    </article>        <article class="col cc_adv-8">
                            <!-- Yandex.RTB R-A-50615-52 -->
            <div id="yandex_rtb_R-A-50615-52"></div>
            <script type="text/javascript">
                (function(w, d, n, s, t) {
                    w[n] = w[n] || [];
                    w[n].push(function() {
                        Ya.Context.AdvManager.render({
                            blockId: "R-A-50615-52",
                            renderTo: "yandex_rtb_R-A-50615-52",
                            async: true
                        });
                    });
                    t = d.getElementsByTagName("script")[0];
                    s = d.createElement("script");
                    s.type = "text/javascript";
                    s.src = "//an.yandex.ru/system/context.js";
                    s.async = true;
                    t.parentNode.insertBefore(s, t);
                })(this, this.document, "yandexContextAsyncCallbacks");
            </script>
        </article>
        <article class="col">
        <div style="position:relative;">
            <p class="rubric_sign">Жаркое из блогов</p>
                            <img class="col_img" src="https://imgurl.argumenti.ru/news/topday/20191219024459-642429.jpeg" alt="Нижняя палата конгресса проголосовала за импичмент    ">
                        <h3 class="col_header-small"><a href="https://argumenti.ru/zharkoye_iz_blogov/2019/12/642429">Нижняя палата конгресса проголосовала за импичмент    </a></h3>
        </div>
        <p class="col_p"><a href="https://argumenti.ru/zharkoye_iz_blogov/2019/12/642429">Только что палата представителей конгресса США проголосовала за импичмент президента Трампа. Таким образом он стал всего лишь третьим американским президентом за 240 лет,&hellip;</a></p>
    </article>        <article class="col col_adv cc_adv-9">
                            <div id="unit_94092"><a href="http://smi2.ru/" >Новости СМИ2</a></div>
            <script type="text/javascript" charset="utf-8">
            (function() {
                var sc = document.createElement('script'); sc.type = 'text/javascript'; sc.async = true;
                sc.src = '//smi2.ru/data/js/94092.js'; sc.charset = 'utf-8';
                var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sc, s);
            }());
            </script>
        </article>
        <article class="adv_100per fs_768"><!--adlabs растяжку-->
                <!-- Yandex.RTB R-A-50615-69 -->
<div id="yandex_rtb_R-A-50615-69"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-50615-69",
                renderTo: "yandex_rtb_R-A-50615-69",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script>        </article>

        <h2 class="namerub_new" style="width:100%;"><span class="rem">//</span>новости ан</h2>

        <article class="col">
        <div style="position:relative;">
            <p class="rubric_sign">Шоу-бизнес</p>
                            <img class="col_img" src="https://imgurl.argumenti.ru/news/topday/20191219023356-642428.jpg" alt="Сергей Лазарев высказался о суррогатном материнстве своих детей ">
                        <h3 class="col_header-small"><a href="https://argumenti.ru/showbiz/2019/12/642428">Сергей Лазарев высказался о суррогатном материнстве своих детей </a></h3>
        </div>
        <p class="col_p"><a href="https://argumenti.ru/showbiz/2019/12/642428">Певец Сергей Лазарев заявил, что суррогатные матери никогда не предъявят права на его детей. Он никому не отдаст пятилетнего Никиту и годовалую Анну.</a></p>
    </article>        <article class="col">
        <div style="position:relative;">
            <p class="rubric_sign">Политика</p>
                            <img class="col_img" src="https://imgurl.argumenti.ru/news/topday/20191219022849-642426.png" alt="Сергей Миронов прокомментировал высказывание Путина о двух президентских сроках">
                        <h3 class="col_header-small"><a href="https://argumenti.ru/politics/2019/12/642426">Сергей Миронов прокомментировал высказывание Путина о двух президентских сроках</a></h3>
        </div>
        <p class="col_p"><a href="https://argumenti.ru/politics/2019/12/642426">Лидер фракции «Справедливая Россия» Сергей Миронов прокомментировал высказывание президента Российской Федерации Владимира Путина о двух президентских сроках.</a></p>
    </article>        <article class="col col_adv cc_adv-10">
            <div id="unit_94088"><a href="http://mirtesen.ru/" >Новости МирТесен</a></div>
            <script type="text/javascript" charset="utf-8">
            (function() {
                var sc = document.createElement('script'); sc.type = 'text/javascript'; sc.async = true;
                sc.src = '//news.mirtesen.ru/data/js/94088.js'; sc.charset = 'utf-8';
                var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sc, s);
            }());
            </script>
        </article>

        <article class="col">
        <div style="position:relative;">
            <p class="rubric_sign">Общество</p>
                            <img class="col_img" src="https://imgurl.argumenti.ru/news/topday/20191219020545-642425.jpg" alt="Пушкино: врачи спасли руку мужчине, пострадавшему от петарды ">
                        <h3 class="col_header-small"><a href="https://argumenti.ru/society/2019/12/642425">Пушкино: врачи спасли руку мужчине, пострадавшему от петарды </a></h3>
        </div>
        <p class="col_p"><a href="https://argumenti.ru/society/2019/12/642425">в минувшие выходные житель города, будучи в нетрезвом состоянии, решил устроить фейерверк вместе с приятелем. Петарда взорвалась прямо в руке, пострадавшего пришлось&hellip;</a></p>
    </article>        <article class="col cc_adv-11">
            <!-- Yandex.RTB R-A-50615-53 -->
            <div id="yandex_rtb_R-A-50615-53"></div>
            <script type="text/javascript">
                (function(w, d, n, s, t) {
                    w[n] = w[n] || [];
                    w[n].push(function() {
                        Ya.Context.AdvManager.render({
                            blockId: "R-A-50615-53",
                            renderTo: "yandex_rtb_R-A-50615-53",
                            async: true
                        });
                    });
                    t = d.getElementsByTagName("script")[0];
                    s = d.createElement("script");
                    s.type = "text/javascript";
                    s.src = "//an.yandex.ru/system/context.js";
                    s.async = true;
                    t.parentNode.insertBefore(s, t);
                })(this, this.document, "yandexContextAsyncCallbacks");
            </script>
        </article>
        <article class="col">
        <div style="position:relative;">
            <p class="rubric_sign">Политика</p>
                            <img class="col_img" src="https://imgurl.argumenti.ru/news/topday/20191219020308-642424.png" alt="Президент прокомментировал возможность изменить Конституцию">
                        <h3 class="col_header-small"><a href="https://argumenti.ru/politics/2019/12/642424">Президент прокомментировал возможность изменить Конституцию</a></h3>
        </div>
        <p class="col_p"><a href="https://argumenti.ru/politics/2019/12/642424">Глава государства Владимир Путин признал, что Конституция страны должна соответствовать степени развития общества, но при этом полностью менять ее основную часть не стоит&hellip;</a></p>
    </article>        <article class="adv_100per fs_768">
            <!-- Yandex.RTB R-A-50615-61 -->
            <div id="yandex_rtb_R-A-50615-61"></div>
            <script type="text/javascript">
                (function(w, d, n, s, t) {
                    w[n] = w[n] || [];
                    w[n].push(function() {
                        Ya.Context.AdvManager.render({
                            blockId: "R-A-50615-61",
                            renderTo: "yandex_rtb_R-A-50615-61",
                            async: true
                        });
                    });
                    t = d.getElementsByTagName("script")[0];
                    s = d.createElement("script");
                    s.type = "text/javascript";
                    s.src = "//an.yandex.ru/system/context.js";
                    s.async = true;
                    t.parentNode.insertBefore(s, t);
                })(this, this.document, "yandexContextAsyncCallbacks");
            </script>
        </article>

            <h2 class="namerub_new" style="width:100%;"><span class="rem">//</span>новости ан</h2>

        <article class="col">
        <div style="position:relative;">
            <p class="rubric_sign">Политика</p>
                            <img class="col_img" src="https://imgurl.argumenti.ru/news/topday/20191219014747-642423.jpg" alt="Путин рассказал об отношениях с США и новых санкциях">
                        <h3 class="col_header-small"><a href="https://argumenti.ru/politics/2019/12/642423">Путин рассказал об отношениях с США и новых санкциях</a></h3>
        </div>
        <p class="col_p"><a href="https://argumenti.ru/politics/2019/12/642423">Глава РФ Владимир Путин рассказал об отношениях между Российской Федерацией и США. По его словам, Россия заинтересована в сохранении и дельнейшем развитии диалога&hellip;</a></p>
    </article>
        <article class="col col_adv">
            <div id="unit_94004"><a href="https://smi2.net/" >Новости СМИ2</a></div>
<script type="text/javascript" charset="utf-8">
  (function() {
    var sc = document.createElement('script'); sc.type = 'text/javascript'; sc.async = true;
    sc.src = '//smi2.ru/data/js/94004.js'; sc.charset = 'utf\u002D8';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sc, s);
  }());
</script>
        </article>
        <article class="col">
        <div style="position:relative;">
            <p class="rubric_sign">Жаркое из блогов</p>
                            <img class="col_img" src="https://imgurl.argumenti.ru/news/topday/20191219014333-642422.jpg" alt="После пожара «корабль на плаву»...  ">
                        <h3 class="col_header-small"><a href="https://argumenti.ru/zharkoye_iz_blogov/2019/12/642422">После пожара «корабль на плаву»...  </a></h3>
        </div>
        <p class="col_p"><a href="https://argumenti.ru/zharkoye_iz_blogov/2019/12/642422">Ущерб от пожара на авианосце «Адмирал Кузнецов», который сейчас находится на судоремонтном заводе «Звездочка» в Мурманске, может достигать 95 миллиардов рублей, сообщил&hellip;</a></p>
    </article>        <article class="col">
            <!-- Yandex.RTB R-A-50615-58 -->
            <div id="yandex_rtb_R-A-50615-58"></div>
            <script type="text/javascript">
                (function(w, d, n, s, t) {
                    w[n] = w[n] || [];
                    w[n].push(function() {
                        Ya.Context.AdvManager.render({
                            blockId: "R-A-50615-58",
                            renderTo: "yandex_rtb_R-A-50615-58",
                            async: true
                        });
                    });
                    t = d.getElementsByTagName("script")[0];
                    s = d.createElement("script");
                    s.type = "text/javascript";
                    s.src = "//an.yandex.ru/system/context.js";
                    s.async = true;
                    t.parentNode.insertBefore(s, t);
                })(this, this.document, "yandexContextAsyncCallbacks");
            </script>
        </article>
        <article class="col">
        <div style="position:relative;">
            <p class="rubric_sign">Общество</p>
                            <img class="col_img" src="https://imgurl.argumenti.ru/news/topday/20191219013840-642420.jpg" alt="Назван  масштаб  ущерба от пожара на авианосце «Адмирал Кузнецов» ">
                        <h3 class="col_header-small"><a href="https://argumenti.ru/society/2019/12/642420">Назван  масштаб  ущерба от пожара на авианосце «Адмирал Кузнецов» </a></h3>
        </div>
        <p class="col_p"><a href="https://argumenti.ru/society/2019/12/642420">Источник в штабе Северного флота назвал предполагаемую сумму ущерба, причиненного авианосцу «Адмирал Кузнецов» пожаром. Так, она может достигать 95 миллиардов рублей.</a></p>
    </article>        <article class="col col_adv">
            <div id="unit_94032"><a href="https://smi2.net/" >Новости СМИ2</a></div>
            <script type="text/javascript" charset="utf-8">
            (function() {
                var sc = document.createElement('script'); sc.type = 'text/javascript'; sc.async = true;
                sc.src = '//smi2.ru/data/js/94032.js'; sc.charset = 'utf\u002D8';
                var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sc, s);
            }());
            </script>
        </article>
        <article class="adv_100per fs_768">
            <!-- Yandex.RTB R-A-50615-54 -->
            <div id="yandex_rtb_R-A-50615-54"></div>
            <script type="text/javascript">
                (function(w, d, n, s, t) {
                    w[n] = w[n] || [];
                    w[n].push(function() {
                        Ya.Context.AdvManager.render({
                            blockId: "R-A-50615-54",
                            renderTo: "yandex_rtb_R-A-50615-54",
                            async: true
                        });
                    });
                    t = d.getElementsByTagName("script")[0];
                    s = d.createElement("script");
                    s.type = "text/javascript";
                    s.src = "//an.yandex.ru/system/context.js";
                    s.async = true;
                    t.parentNode.insertBefore(s, t);
                })(this, this.document, "yandexContextAsyncCallbacks");
            </script>
        </article>

        <h2 class="namerub_new" style="width:100%;"><span class="rem">//</span>новости ан</h2>

        <article class="col">
        <div style="position:relative;">
            <p class="rubric_sign">Интервью</p>
                            <img class="col_img" src="https://imgurl.argumenti.ru/news/topday/20191219012201-642417.jpg" alt="Посол России в Эстонии: о негражданах, "советской оккупации" и "ссылке"">
                        <h3 class="col_header-small"><a href="https://argumenti.ru/interview/2019/12/642417">Посол России в Эстонии: о негражданах, "советской оккупации" и "ссылке"</a></h3>
        </div>
        <p class="col_p"><a href="https://argumenti.ru/interview/2019/12/642417">17 декабря в Посольстве РФ в Эстонии прошла пресс-конференция, на которой посол России Александр Петров подвел итоги уходящего года и отметил, как положительные, так&hellip;</a></p>
    </article>        <article class="col col_adv">
            <div id="unit_94039"><a href="https://advert.mirtesen.ru/" >Новости МирТесен</a></div>
            <script type="text/javascript" charset="utf-8">
            (function() {
                var sc = document.createElement('script'); sc.type = 'text/javascript'; sc.async = true;
                sc.src = '//news.mirtesen.ru/data/js/94039.js'; sc.charset = 'utf\u002D8';
                var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sc, s);
            }());
            </script>
        </article>
        <article class="col">
        <div style="position:relative;">
            <p class="rubric_sign">Общество</p>
                            <img class="col_img" src="https://imgurl.argumenti.ru/news/topday/20191219011137-642416.jpg" alt="Астролог рассказал, кому повезёт в 2020 году ">
                        <h3 class="col_header-small"><a href="https://argumenti.ru/society/2019/12/642416">Астролог рассказал, кому повезёт в 2020 году </a></h3>
        </div>
        <p class="col_p"><a href="https://argumenti.ru/society/2019/12/642416">Крыса, которая открывает новый цикл календаря, — особое животное. Астролог Илья Першин рассказал, что по легенде крыса была первым животным, которое хитростью&hellip;</a></p>
    </article>        <article class="col">
            <!-- Yandex.RTB R-A-50615-59 -->
            <div id="yandex_rtb_R-A-50615-59"></div>
            <script type="text/javascript">
                (function(w, d, n, s, t) {
                    w[n] = w[n] || [];
                    w[n].push(function() {
                        Ya.Context.AdvManager.render({
                            blockId: "R-A-50615-59",
                            renderTo: "yandex_rtb_R-A-50615-59",
                            async: true
                        });
                    });
                    t = d.getElementsByTagName("script")[0];
                    s = d.createElement("script");
                    s.type = "text/javascript";
                    s.src = "//an.yandex.ru/system/context.js";
                    s.async = true;
                    t.parentNode.insertBefore(s, t);
                })(this, this.document, "yandexContextAsyncCallbacks");
            </script>
        </article>
        <article class="col">
        <div style="position:relative;">
            <p class="rubric_sign">Общество</p>
                            <img class="col_img" src="https://imgurl.argumenti.ru/news/topday/20191219011030-642414.png" alt="Путин обсудил вопросы демографии в Зауралье">
                        <h3 class="col_header-small"><a href="https://argumenti.ru/society/2019/12/642414">Путин обсудил вопросы демографии в Зауралье</a></h3>
        </div>
        <p class="col_p"><a href="https://argumenti.ru/society/2019/12/642414">Президент РФ Владимир Путин на пресс-конференции обсудил вопросы демографии в Зауралье. Глава государства отметил, что миграция в регионе происходит гораздо активнее, чем&hellip;</a></p>
    </article>        <article class="col">
        <div style="position:relative;">
            <p class="rubric_sign">Общество</p>
                            <img class="col_img" src="https://imgurl.argumenti.ru/news/topday/20191219010843-642415.jpg" alt="Демографическая яма. Как Россия будет из неё выбираться?">
                        <h3 class="col_header-small"><a href="https://argumenti.ru/society/2019/12/642415">Демографическая яма. Как Россия будет из неё выбираться?</a></h3>
        </div>
        <p class="col_p"><a href="https://argumenti.ru/society/2019/12/642415">Появление современного демографического кризиса относят к 1960-м годам. Проблема усугубилась в начале экономического кризиса 1990-х годов. Наиболее резкое падение&hellip;</a></p>
    </article>        <article class="adv_100per fs_768">
                        <script async type='text/javascript' src='//s.luxupcdnc.com/t/common_402.js'></script>
            <script class='__lxGc__' type='text/javascript'>
            ((__lxGc__=window.__lxGc__||{'s':{},'b':0})['s']['_183738']=__lxGc__['s']['_183738']||{'b':{}})['b']['_642655']={'i':__lxGc__.b++};
            </script>
        </article>

            <h2 class="namerub_new" style="width:100%;"><span class="rem">//</span>новости ан</h2>

        <article class="col">
        <div style="position:relative;">
            <p class="rubric_sign">Политика</p>
                            <img class="col_img" src="https://imgurl.argumenti.ru/news/topday/20191219125610-642412.png" alt="Путин на пресс-конференции рассказал о зарплатах врачей и реформах здравоохранения">
                        <h3 class="col_header-small"><a href="https://argumenti.ru/politics/2019/12/642412">Путин на пресс-конференции рассказал о зарплатах врачей и реформах здравоохранения</a></h3>
        </div>
        <p class="col_p"><a href="https://argumenti.ru/politics/2019/12/642412">Президент Российской Федерации в ходе пресс-конференции признал, что в российском здравоохранении существуют проблемы, однако не стоит полностью менять всю систему.</a></p>
    </article>        <article class="col">
        <div style="position:relative;">
            <p class="rubric_sign">Происшествия</p>
                            <img class="col_img" src="https://imgurl.argumenti.ru/news/topday/20191219123630-642411.jpg" alt="Преподаватель вуза из Пскова убил женщину и закопал тело в лесу">
                        <h3 class="col_header-small"><a href="https://argumenti.ru/incident/2019/12/642411">Преподаватель вуза из Пскова убил женщину и закопал тело в лесу</a></h3>
        </div>
        <p class="col_p"><a href="https://argumenti.ru/incident/2019/12/642411">В Пскове преподаватель филиала академии ФСИН пришел в полицию и признался в убийстве знакомой. Мужчина рассказал, что закопал тело женщины в лесу. Возбуждено уголовное&hellip;</a></p>
    </article>        <article class="col col_adv">
            <div id="smi_teaser_12634">
                <center>
                    <a href="https://24smi.info/?utm_source=informer_12634">
                        Агрегатор новостей 24СМИ
                    </a>
                </center>
            </div>

            <script type="text/JavaScript" encoding="utf8">
            (function() {
            var sm = document.createElement("script");
            sm.type = "text/javascript";
            sm.async = true;
            sm.src = "//jsn.24smi.net/6/d/12634.js";
            var s = document.getElementsByTagName("script")[0];
            s.parentNode.insertBefore(sm, s);})();
            </script>

        </article>
        <article class="col">
        <div style="position:relative;">
            <p class="rubric_sign">Непознанное</p>
                            <img class="col_img" src="https://imgurl.argumenti.ru/news/topday/20191219121323-642410.png" alt="Володина рассказала о благоприятных периодах для личной жизни в 2020 году">
                        <h3 class="col_header-small"><a href="https://argumenti.ru/unknown/2019/12/642410">Володина рассказала о благоприятных периодах для личной жизни в 2020 году</a></h3>
        </div>
        <p class="col_p"><a href="https://argumenti.ru/unknown/2019/12/642410">Астролог Василиса Володина рассказала, что в 2020 году будет несколько коридоров затмений, которые помогают разобраться в личной жизни и расставить все точки.</a></p>
    </article>        <article class="col">
        <div style="position:relative;">
            <p class="rubric_sign">Происшествия</p>
                            <img class="col_img" src="https://imgurl.argumenti.ru/news/topday/20191219120154-642409.jpg" alt="Воспитатель детсада скончалась во время ложной эвакуации">
                        <h3 class="col_header-small"><a href="https://argumenti.ru/incident/2019/12/642409">Воспитатель детсада скончалась во время ложной эвакуации</a></h3>
        </div>
        <p class="col_p"><a href="https://argumenti.ru/incident/2019/12/642409">Сегодня во многие детские сады Дальнего Востока поступила ложная информация о минировании. Началась эвакуация воспитанников. </a></p>
    </article>        <article class="col">
        <div style="position:relative;">
            <p class="rubric_sign">Общество</p>
                            <img class="col_img" src="https://imgurl.argumenti.ru/news/topday/20191219115425-642406.jpg" alt="Психолог рассказала, как настроиться на работу после праздников">
                        <h3 class="col_header-small"><a href="https://argumenti.ru/society/2019/12/642406">Психолог рассказала, как настроиться на работу после праздников</a></h3>
        </div>
        <p class="col_p"><a href="https://argumenti.ru/society/2019/12/642406">Зачастую после долгих выходных бывает тяжело вновь настроиться на рабочий режим. Психолог Наталья Болдырева дала несколько советов о том, как вернуться к трудовой&hellip;</a></p>
    </article>        <article class="adv_100per fs_768">
            <!-- Yandex.RTB R-A-50615-62 -->
            <div id="yandex_rtb_R-A-50615-62"></div>
            <script type="text/javascript">
                (function(w, d, n, s, t) {
                    w[n] = w[n] || [];
                    w[n].push(function() {
                        Ya.Context.AdvManager.render({
                            blockId: "R-A-50615-62",
                            renderTo: "yandex_rtb_R-A-50615-62",
                            async: true
                        });
                    });
                    t = d.getElementsByTagName("script")[0];
                    s = d.createElement("script");
                    s.type = "text/javascript";
                    s.src = "//an.yandex.ru/system/context.js";
                    s.async = true;
                    t.parentNode.insertBefore(s, t);
                })(this, this.document, "yandexContextAsyncCallbacks");
            </script>
        </article>

        <h2 class="namerub_new" style="width:100%;"><span class="rem">//</span>новости ан</h2>

        <article class="col">
        <div style="position:relative;">
            <p class="rubric_sign">Общество</p>
                            <img class="col_img" src="https://imgurl.argumenti.ru/news/topday/20191219113856-642404.jpg" alt="Врач призвала церковь не вмешиваться в суррогатное материнство">
                        <h3 class="col_header-small"><a href="https://argumenti.ru/society/2019/12/642404">Врач призвала церковь не вмешиваться в суррогатное материнство</a></h3>
        </div>
        <p class="col_p"><a href="https://argumenti.ru/society/2019/12/642404">Врач-репродуктолог Ксения Краснопольская заявила, что церковь не должна влиять на возможность проведения процедуры экстракорпорального оплодотворения и суррогатного&hellip;</a></p>
    </article>        <article class="col">
            <!-- Yandex.RTB R-A-50615-60 -->
            <div id="yandex_rtb_R-A-50615-60"></div>
            <script type="text/javascript">
                (function(w, d, n, s, t) {
                    w[n] = w[n] || [];
                    w[n].push(function() {
                        Ya.Context.AdvManager.render({
                            blockId: "R-A-50615-60",
                            renderTo: "yandex_rtb_R-A-50615-60",
                            async: true
                        });
                    });
                    t = d.getElementsByTagName("script")[0];
                    s = d.createElement("script");
                    s.type = "text/javascript";
                    s.src = "//an.yandex.ru/system/context.js";
                    s.async = true;
                    t.parentNode.insertBefore(s, t);
                })(this, this.document, "yandexContextAsyncCallbacks");
            </script>
        </article>
        <article class="col">
        <div style="position:relative;">
            <p class="rubric_sign">Общество</p>
                            <img class="col_img" src="https://imgurl.argumenti.ru/news/topday/20191219110416-642402.jpg" alt="Рекрутер напомнила, чем могут закончиться новогодние корпоративы">
                        <h3 class="col_header-small"><a href="https://argumenti.ru/society/2019/12/642402">Рекрутер напомнила, чем могут закончиться новогодние корпоративы</a></h3>
        </div>
        <p class="col_p"><a href="https://argumenti.ru/society/2019/12/642402">Рекрутер Алена Владимирская рассказала, что новогодние корпоративы зачастую приводят к ссорам с коллегами и скандалам в семье. Специалист назвала наименее «опасный»&hellip;</a></p>
    </article>        <article class="col">
        <div style="position:relative;">
            <p class="rubric_sign">Общество</p>
                            <img class="col_img" src="https://imgurl.argumenti.ru/news/topday/20191219103147-642396.jpg" alt="Стать соседом Путина можно за три миллиона рублей">
                        <h3 class="col_header-small"><a href="https://argumenti.ru/society/2019/12/642396">Стать соседом Путина можно за три миллиона рублей</a></h3>
        </div>
        <p class="col_p"><a href="https://argumenti.ru/society/2019/12/642396">Стать соседом российского президента можно за три миллиона рублей. Риелторы рассказали, что за такую сумму можно приобрести недвижимость на второй линии Васильевского&hellip;</a></p>
    </article>        <article class="col">
        <div style="position:relative;">
            <p class="rubric_sign">Экономика</p>
                            <img class="col_img" src="https://imgurl.argumenti.ru/news/topday/20191219101658-642397.jpg" alt="Опасные для России последствия новых «адских санкций» США предсказал аналитик">
                        <h3 class="col_header-small"><a href="https://argumenti.ru/economics/2019/12/642397">Опасные для России последствия новых «адских санкций» США предсказал аналитик</a></h3>
        </div>
        <p class="col_p"><a href="https://argumenti.ru/economics/2019/12/642397">Новые экономические ограничения, за которые проголосовал комитет по иностранным делам Сената Соединенных Штатов, будут иметь опасные последствия для России. Такое мнение&hellip;</a></p>
    </article>        <article class="col col_adv">
            <div id="unit_94091"><a href="http://smi2.ru/" >Новости СМИ2</a></div>
            <script type="text/javascript" charset="utf-8">
            (function() {
                var sc = document.createElement('script'); sc.type = 'text/javascript'; sc.async = true;
                sc.src = '//smi2.ru/data/js/94091.js'; sc.charset = 'utf-8';
                var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sc, s);
            }());
            </script>
        </article>
        <article class="adv_100per fs_768">
            <!-- Yandex.RTB R-A-50615-55 -->
            <div id="yandex_rtb_R-A-50615-55"></div>
            <script type="text/javascript">
                (function(w, d, n, s, t) {
                    w[n] = w[n] || [];
                    w[n].push(function() {
                        Ya.Context.AdvManager.render({
                            blockId: "R-A-50615-55",
                            renderTo: "yandex_rtb_R-A-50615-55",
                            async: true
                        });
                    });
                    t = d.getElementsByTagName("script")[0];
                    s = d.createElement("script");
                    s.type = "text/javascript";
                    s.src = "//an.yandex.ru/system/context.js";
                    s.async = true;
                    t.parentNode.insertBefore(s, t);
                })(this, this.document, "yandexContextAsyncCallbacks");
            </script>
        </article>

        <h2 class="namerub_new" style="width:100%;"><span class="rem">//</span>новости ан</h2>

        <article class="col">
        <div style="position:relative;">
            <p class="rubric_sign">Здоровье</p>
                            <img class="col_img" src="https://imgurl.argumenti.ru/news/topday/20191219095034-642393.jpg" alt="Три способных спасти от появления раковой опухоли продукта перечислили врачи  ">
                        <h3 class="col_header-small"><a href="https://argumenti.ru/health/2019/12/642393">Три способных спасти от появления раковой опухоли продукта перечислили врачи  </a></h3>
        </div>
        <p class="col_p"><a href="https://argumenti.ru/health/2019/12/642393">Названы три продукта питания, которые способы предотвратить появление в человеческом организме злокачественного новообразования. Информацией по этой теме поделились&hellip;</a></p>
    </article>        <article class="col col_adv">
            <div id="unit_94089"><a href="http://mirtesen.ru/" >Новости МирТесен</a></div>
            <script type="text/javascript" charset="utf-8">
            (function() {
                var sc = document.createElement('script'); sc.type = 'text/javascript'; sc.async = true;
                sc.src = '//news.mirtesen.ru/data/js/94089.js'; sc.charset = 'utf-8';
                var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sc, s);
            }());
            </script>
        </article>
        <article class="col">
        <div style="position:relative;">
            <p class="rubric_sign">В мире</p>
                            <img class="col_img" src="https://imgurl.argumenti.ru/news/topday/20191219095004-642395.jpg" alt="Чили переживает тяжёлый социально-политический кризис">
                        <h3 class="col_header-small"><a href="https://argumenti.ru/world/2019/12/642395">Чили переживает тяжёлый социально-политический кризис</a></h3>
        </div>
        <p class="col_p"><a href="https://argumenti.ru/world/2019/12/642395">В Сантьяго по разные стороны баррикад оказались президент страны cо своей армией и весь чилийский народ.
</a></p>
    </article>        <article class="col">
        <div style="position:relative;">
            <p class="rubric_sign">В мире</p>
                            <img class="col_img" src="https://imgurl.argumenti.ru/news/topday/20191219094540-642394.png" alt="Эксперт объяснил, для чего в США затеяли импичмент">
                        <h3 class="col_header-small"><a href="https://argumenti.ru/world/2019/12/642394">Эксперт объяснил, для чего в США затеяли импичмент</a></h3>
        </div>
        <p class="col_p"><a href="https://argumenti.ru/world/2019/12/642394">Замдиректора Института истории и политики МПГУ Владимир Шаповалов прокомментировал сложившуюся в США ситуацию с импичментом Дональда Трампа. Специалист уверен, что&hellip;</a></p>
    </article>        <article class="col">
        <div style="position:relative;">
            <p class="rubric_sign">Шоу-бизнес</p>
                            <img class="col_img" src="https://imgurl.argumenti.ru/news/topday/20191219093756-642391.png" alt="Волчек рассказала об актерах, променявших театр на кино">
                        <h3 class="col_header-small"><a href="https://argumenti.ru/showbiz/2019/12/642391">Волчек рассказала об актерах, променявших театр на кино</a></h3>
        </div>
        <p class="col_p"><a href="https://argumenti.ru/showbiz/2019/12/642391">Худрук «Современника» Галина Волчек осудила актеров, которые решили променять работу в театре на кинокарьеру. «И мне больно это видеть!» - призналась она.</a></p>
    </article>        <article class="col">
        <div style="position:relative;">
            <p class="rubric_sign">В мире</p>
                            <img class="col_img" src="https://imgurl.argumenti.ru/news/topday/20191219085352-642390.png" alt="Палата представителей Конгресса выступила за импичмент Дональда Трампа">
                        <h3 class="col_header-small"><a href="https://argumenti.ru/world/2019/12/642390">Палата представителей Конгресса выступила за импичмент Дональда Трампа</a></h3>
        </div>
        <p class="col_p"><a href="https://argumenti.ru/world/2019/12/642390">Члены американской Палаты представителей Конгресса проголосовали за импичмент действующего президента Соединённых Штатов Дональда Трампа. Его признали виновным&hellip;</a></p>
    </article>        <article class="adv_100per fs_768">
            <div id="zone_5d5557ca77dc986e2934145b"></div>
<script type="application/javascript">
	(function(w, d, f, t, e, s){
		w[f] = w[f] || [];
		w[f].push(function() {
			window.ClicksCloud.AdvManager.render({
				siteId: 1874, clientId: 38375, campaignId: 32944,
				blockId: "5d5557ca77dc986e2934145b", renderTo: "#zone_5d5557ca77dc986e2934145b"
			});
		});
		for (var r = d.getElementsByTagName("script"), n = r.length; n--;) (r[n].src === t || r[n].src.indexOf(t) > -1) && (e = r[n]);
		if (!e) (s = d.head || d.getElementsByTagName("head")[0], e = d.createElement("script"), e.type = "text/javascript", e.async=true, e.src = t, s.appendChild(e));
	})(window, document, 'ClicksCloudAsyncCallbacks', 'https://i.cloudfastads.ru/app.js');
</script>        </article>

        <h2 class="namerub_new" style="width:100%;"><span class="rem">//</span>новости ан</h2>

        <article class="col">
        <div style="position:relative;">
            <p class="rubric_sign">Общество</p>
                            <img class="col_img" src="https://imgurl.argumenti.ru/news/topday/20191219084337-642389.jpg" alt="Во время Евро-2020 отелям Петербурга запретят поднимать цены">
                        <h3 class="col_header-small"><a href="https://argumenti.ru/society/2019/12/642389">Во время Евро-2020 отелям Петербурга запретят поднимать цены</a></h3>
        </div>
        <p class="col_p"><a href="https://argumenti.ru/society/2019/12/642389">Российское правительство приняло решение ограничить стоимость отелей в Санкт-Петербурге во время проведения Евро-2020. Таким образом власти надеются избежать повторения&hellip;</a></p>
    </article>        <article class="col">
        <div style="position:relative;">
            <p class="rubric_sign">Экономика</p>
                            <img class="col_img" src="https://imgurl.argumenti.ru/news/topday/20191219083221-642388.jpg" alt="Эксперт объяснил, почему богатеют олигархи, когда россияне продолжают беднеть">
                        <h3 class="col_header-small"><a href="https://argumenti.ru/economics/2019/12/642388">Эксперт объяснил, почему богатеют олигархи, когда россияне продолжают беднеть</a></h3>
        </div>
        <p class="col_p"><a href="https://argumenti.ru/economics/2019/12/642388">Научный руководитель Института проблем глобализации Михаил Делягин объяснил, почему российские олигархи продолжают богатеть, в то время как простой народ беднеет.</a></p>
    </article>        <article class="col col_adv">
            <div id="smi_teaser_12635">
                <center>
                    <a href="https://24smi.info/?utm_source=informer_12635">
                        Агрегатор новостей 24СМИ
                    </a>
                </center>
            </div>

            <script type="text/JavaScript" encoding="utf8">
            (function() {
            var sm = document.createElement("script");
            sm.type = "text/javascript";
            sm.async = true;
            sm.src = "//jsn.24smi.net/a/b/12635.js";
            var s = document.getElementsByTagName("script")[0];
            s.parentNode.insertBefore(sm, s);})();
            </script>
        </article>

        <article class="col">
        <div style="position:relative;">
            <p class="rubric_sign">Интервью</p>
                            <img class="col_img" src="https://imgurl.argumenti.ru/news/topday/20191218105852-642377.jpg" alt="Продюсер Татьяна Воронецкая: На международном кинорынке мы как бабушка с огурцами">
                        <h3 class="col_header-small"><a href="https://argumenti.ru/interview/2019/12/642377">Продюсер Татьяна Воронецкая: На международном кинорынке мы как бабушка с огурцами</a></h3>
        </div>
        <p class="col_p"><a href="https://argumenti.ru/interview/2019/12/642377">Работа над фильмом «Начало. Легенда о самбо» идёт давно. Картина должна появиться в следующем году.  Продюсер Татьяна Воронецкая рассказала «Аргументам недели», в чем&hellip;</a></p>
    </article>        <article class="col">
        <div style="position:relative;">
            <p class="rubric_sign">Шоу-бизнес</p>
                            <img class="col_img" src="https://imgurl.argumenti.ru/news/topday/20191219074949-642385.png" alt="Фадеев о Пугачевой: «Наконец-то хватило ума»">
                        <h3 class="col_header-small"><a href="https://argumenti.ru/showbiz/2019/12/642385">Фадеев о Пугачевой: «Наконец-то хватило ума»</a></h3>
        </div>
        <p class="col_p"><a href="https://argumenti.ru/showbiz/2019/12/642385">Российский продюсер Максим Фадеев прокомментировал решение Примадонны отечественной эстрады Аллы Пугачевой отказаться от участия в новогодних «огоньках» на центральных&hellip;</a></p>
    </article>        <article class="col">
        <div style="position:relative;">
            <p class="rubric_sign">Здоровье</p>
                            <img class="col_img" src="https://imgurl.argumenti.ru/news/topday/20191219073632-642384.jpg" alt="Врач рассказала, когда лучше родить первенца">
                        <h3 class="col_header-small"><a href="https://argumenti.ru/health/2019/12/642384">Врач рассказала, когда лучше родить первенца</a></h3>
        </div>
        <p class="col_p"><a href="https://argumenti.ru/health/2019/12/642384">Врач-репродуктолог Ксения Краснопольская объяснила, в каком возрасте лучше всего родить первенца. Специалист подчеркнула, что в последние годы из-за изменения&hellip;</a></p>
    </article>        <article class="col">
        <div style="position:relative;">
            <p class="rubric_sign">Спорт</p>
                            <img class="col_img" src="https://imgurl.argumenti.ru/news/topday/20191219072630-642383.jpg" alt="Роднина сравнила футбольных болельщиков с фанатами фигурного катания">
                        <h3 class="col_header-small"><a href="https://argumenti.ru/sport/2019/12/642383">Роднина сравнила футбольных болельщиков с фанатами фигурного катания</a></h3>
        </div>
        <p class="col_p"><a href="https://argumenti.ru/sport/2019/12/642383">Прославленная советская фигуристка Ирина Роднина выразила своё мнение относительно конфликтов в фигурном катании.  «Мне кажется, нашему поколению больше повезло, потому&hellip;</a></p>
    </article>        <article class="col">
<!-- Yandex.RTB R-A-50615-66 -->
<div id="yandex_rtb_R-A-50615-66"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-50615-66",
                renderTo: "yandex_rtb_R-A-50615-66",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script>
        </article>
        <article class="col">
        <div style="position:relative;">
            <p class="rubric_sign">Происшествия</p>
                            <img class="col_img" src="https://imgurl.argumenti.ru/news/topday/20191219071455-642382.jpg" alt="Москвичка устроила взрыв, пытаясь сварить наливку по рецепту из Сети">
                        <h3 class="col_header-small"><a href="https://argumenti.ru/incident/2019/12/642382">Москвичка устроила взрыв, пытаясь сварить наливку по рецепту из Сети</a></h3>
        </div>
        <p class="col_p"><a href="https://argumenti.ru/incident/2019/12/642382">В Москве 65-летняя жительница устроила в квартире взрыв и чуть не погибла от полученных ожогов. Как рассказали в пресс-службе столичного Департамента здравоохранения&hellip;</a></p>
    </article>        <article class="col">
        <div style="position:relative;">
            <p class="rubric_sign">Кино</p>
                            <img class="col_img" src="https://imgurl.argumenti.ru/news/topday/20191219043132-642381.jpeg" alt="«Я хочу, чтобы мир стал добрее». Разговор с актрисой из сериала «Скорая помощь» ">
                        <h3 class="col_header-small"><a href="https://argumenti.ru/cinema/2019/12/642381">«Я хочу, чтобы мир стал добрее». Разговор с актрисой из сериала «Скорая помощь» </a></h3>
        </div>
        <p class="col_p"><a href="https://argumenti.ru/cinema/2019/12/642381">В 2019 году вышел второй сезон популярного телесериала - медицинской драмы «Скорая помощь». Этот проект НТВ значительно поднялся рейтинге, обогнав даже «Екатерину»&hellip;</a></p>
    </article>        <article class="col">
        <div style="position:relative;">
            <p class="rubric_sign">Общество</p>
                            <img class="col_img" src="https://imgurl.argumenti.ru/news/topday/20191218113322-642380.jpg" alt="Водитель трактора  в Севастополе разозлился на шофера  иномарки и обрушил ковш на его  автомобиль">
                        <h3 class="col_header-small"><a href="https://argumenti.ru/society/2019/12/642380">Водитель трактора  в Севастополе разозлился на шофера  иномарки и обрушил ковш на его  автомобиль</a></h3>
        </div>
        <p class="col_p"><a href="https://argumenti.ru/society/2019/12/642380">Вечером 18 декабря на главной улице Севастополя – Большой Морской – произошло ДТП с участием трактора и автомобиля Audi. Об этом в социальной сети рассказали очевидцы&hellip;</a></p>
    </article>        <article class="col col_adv">
            <div id="unit_94033"><a href="https://smi2.net/" >Новости СМИ2</a></div>
            <script type="text/javascript" charset="utf-8">
            (function() {
                var sc = document.createElement('script'); sc.type = 'text/javascript'; sc.async = true;
                sc.src = '//smi2.ru/data/js/94033.js'; sc.charset = 'utf\u002D8';
                var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sc, s);
            }());
            </script>
        </article>
        <article class="adv_100per fs_768">
            <!-- Yandex.RTB R-A-50615-56 -->
            <div id="yandex_rtb_R-A-50615-56"></div>
            <script type="text/javascript">
                (function(w, d, n, s, t) {
                    w[n] = w[n] || [];
                    w[n].push(function() {
                        Ya.Context.AdvManager.render({
                            blockId: "R-A-50615-56",
                            renderTo: "yandex_rtb_R-A-50615-56",
                            async: true
                        });
                    });
                    t = d.getElementsByTagName("script")[0];
                    s = d.createElement("script");
                    s.type = "text/javascript";
                    s.src = "//an.yandex.ru/system/context.js";
                    s.async = true;
                    t.parentNode.insertBefore(s, t);
                })(this, this.document, "yandexContextAsyncCallbacks");
            </script>
        </article>

        <h2 class="namerub_new" style="width:100%;"><span class="rem">//</span>новости ан</h2>

        <article class="col">
        <div style="position:relative;">
            <p class="rubric_sign">В мире</p>
                            <img class="col_img" src="https://imgurl.argumenti.ru/news/topday/20191218112345-642376.jpg" alt="В Британии впервые диагностировали "болезнь Бенджамина Баттона"">
                        <h3 class="col_header-small"><a href="https://argumenti.ru/world/2019/12/642376">В Британии впервые диагностировали "болезнь Бенджамина Баттона"</a></h3>
        </div>
        <p class="col_p"><a href="https://argumenti.ru/world/2019/12/642376">В Британии у двухлетней девочки диагностировали заболевание "Бенджамина Баттона" - редчайшую генетическую болезнь, которая провоцирует ускоренное старение клеток. Об этом&hellip;</a></p>
    </article>        <article class="col col_adv">
            <div id="unit_94041"><a href="https://advert.mirtesen.ru/" >Новости МирТесен</a></div>
            <script type="text/javascript" charset="utf-8">
            (function() {
                var sc = document.createElement('script'); sc.type = 'text/javascript'; sc.async = true;
                sc.src = '//news.mirtesen.ru/data/js/94041.js'; sc.charset = 'utf\u002D8';
                var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sc, s);
            }());
            </script>
        </article>
        <article class="col">
        <div style="position:relative;">
            <p class="rubric_sign">Шоу-бизнес</p>
                            <img class="col_img" src="https://imgurl.argumenti.ru/news/topday/20191218105515-642375.png" alt="Лазарев раскрыл свое отношение к неполным семьям">
                        <h3 class="col_header-small"><a href="https://argumenti.ru/showbiz/2019/12/642375">Лазарев раскрыл свое отношение к неполным семьям</a></h3>
        </div>
        <p class="col_p"><a href="https://argumenti.ru/showbiz/2019/12/642375">Сергей Лазарев рассказал, как относится к неполным семьям и идее суррогатного материнства. Певец уверен, что суррогатная мать не является для ребенка биологической&hellip;</a></p>
    </article>        <article class="col">
        <div style="position:relative;">
            <p class="rubric_sign">Армия</p>
                            <img class="col_img" src="https://imgurl.argumenti.ru/news/topday/20191218101304-642371.jpg" alt="В Сирии прошли повторные испытания российских Су-57">
                        <h3 class="col_header-small"><a href="https://argumenti.ru/army/2019/12/642371">В Сирии прошли повторные испытания российских Су-57</a></h3>
        </div>
        <p class="col_p"><a href="https://argumenti.ru/army/2019/12/642371">Российские истребители пятого поколения Су-57 прошли второй этап испытаний в Сирии, сообщил на брифинге с военными атташе иностранных государств начальник Генштаба&hellip;</a></p>
    </article>        <article class="col">
        <div style="position:relative;">
            <p class="rubric_sign">Спорт</p>
                            <img class="col_img" src="https://imgurl.argumenti.ru/news/topday/20191218103140-642374.jpg" alt="Второй розыгрыш тренировочного Кубка «Матч Премьер» вновь пройдет в Катаре">
                        <h3 class="col_header-small"><a href="https://argumenti.ru/sport/2019/12/642374">Второй розыгрыш тренировочного Кубка «Матч Премьер» вновь пройдет в Катаре</a></h3>
        </div>
        <p class="col_p"><a href="https://argumenti.ru/sport/2019/12/642374">Организаторы сделали выводы из накладок прошлогоднего январского турнира, когда команды находились еще в самом начале своей подготовки и потому не форсировали форму&hellip;</a></p>
    </article>        <article class="col">
        <div style="position:relative;">
            <p class="rubric_sign">Общество</p>
                            <img class="col_img" src="https://imgurl.argumenti.ru/news/topday/20191218102302-642372.png" alt="Москвичей предупредили о штормовом ветре">
                        <h3 class="col_header-small"><a href="https://argumenti.ru/society/2019/12/642372">Москвичей предупредили о штормовом ветре</a></h3>
        </div>
        <p class="col_p"><a href="https://argumenti.ru/society/2019/12/642372">В центре погоды «Фобос» предупредили жителей Центральной России, что 19 декабря, в четверг, ветер может достигнуть штормовых значений. Об этом рассказал ведущий научный&hellip;</a></p>
    </article>
        <article class="col">
        <div style="position:relative;">
            <p class="rubric_sign">Экономика</p>
                            <img class="col_img" src="https://imgurl.argumenti.ru/news/topday/20191218100943-642369.jpg" alt="Российские пенсионерки будут жить за счет мужчин после их смерти">
                        <h3 class="col_header-small"><a href="https://argumenti.ru/economics/2019/12/642369">Российские пенсионерки будут жить за счет мужчин после их смерти</a></h3>
        </div>
        <p class="col_p"><a href="https://argumenti.ru/economics/2019/12/642369">Согласно исследованиям, в большинстве регионов России женщинам не хватает собственных пенсионных накоплений, поэтому власти собираются частично выплачивать им отчисления&hellip;</a></p>
    </article>        <article class="col">
        <div style="position:relative;">
            <p class="rubric_sign">Политика</p>
                            <img class="col_img" src="https://imgurl.argumenti.ru/news/topday/20191218093810-642368.jpg" alt="СБУ обвинила Россию в попытках дестабилизации ситуации на Украине при помощи воров">
                        <h3 class="col_header-small"><a href="https://argumenti.ru/politics/2019/12/642368">СБУ обвинила Россию в попытках дестабилизации ситуации на Украине при помощи воров</a></h3>
        </div>
        <p class="col_p"><a href="https://argumenti.ru/politics/2019/12/642368">В СБУ заявили, что предотвратили "очередную" попытку российских спецслужб дестабилизировать ситуацию на Украине с использованием транснациональных преступных группировок&hellip;</a></p>
    </article>        <article class="col col_adv">
            <div id="smi_teaser_12636">
                <center>
                    <a href="https://24smi.info/?utm_source=informer_12636">
                        Агрегатор новостей 24СМИ
                    </a>
                </center>
            </div>

            <script type="text/JavaScript" encoding="utf8">
            (function() {
            var sm = document.createElement("script");
            sm.type = "text/javascript";
            sm.async = true;
            sm.src = "//jsn.24smi.net/0/3/12636.js";
            var s = document.getElementsByTagName("script")[0];
            s.parentNode.insertBefore(sm, s);})();
            </script>
        </article>

        <article class="col">
        <div style="position:relative;">
            <p class="rubric_sign">Политика</p>
                            <img class="col_img" src="https://imgurl.argumenti.ru/news/topday/20191218092742-642367.png" alt="Жириновский предложил убрать алкоголь из буфетов Думы">
                        <h3 class="col_header-small"><a href="https://argumenti.ru/politics/2019/12/642367">Жириновский предложил убрать алкоголь из буфетов Думы</a></h3>
        </div>
        <p class="col_p"><a href="https://argumenti.ru/politics/2019/12/642367">Владимир Жириновский предложил убрать спиртные напитки из продажи в буфетах и столовых Госдумы, а в магазинах закрывать витрины с алкоголем шторой с предупреждающей&hellip;</a></p>
    </article>        <article class="col">
        <div style="position:relative;">
            <p class="rubric_sign">Происшествия</p>
                            <img class="col_img" src="https://imgurl.argumenti.ru/news/topday/20191218085605-642366.jpg" alt="В Ташкенте четыре человека погибли при строительстве метро">
                        <h3 class="col_header-small"><a href="https://argumenti.ru/incident/2019/12/642366">В Ташкенте четыре человека погибли при строительстве метро</a></h3>
        </div>
        <p class="col_p"><a href="https://argumenti.ru/incident/2019/12/642366">Проливной дождь привел к частичному обвалу грунта объемом около 250 кубических метров на открытом участке строительной площадки Юнусабадской линии метро в Ташкенте&hellip;</a></p>
    </article>        <article class="col">
        <div style="position:relative;">
            <p class="rubric_sign">Шоу-бизнес</p>
                            <img class="col_img" src="https://imgurl.argumenti.ru/news/topday/20191218085326-642365.jpg" alt="Адвокат Киркорова объяснил, почему у певца скопилась огромная задолженность по кредиту">
                        <h3 class="col_header-small"><a href="https://argumenti.ru/showbiz/2019/12/642365">Адвокат Киркорова объяснил, почему у певца скопилась огромная задолженность по кредиту</a></h3>
        </div>
        <p class="col_p"><a href="https://argumenti.ru/showbiz/2019/12/642365">Адвокат Филиппа Киркорова Александр Добровинский объяснил, откуда у артиста задолженность по кредиту в размере 779 тысяч евро. Адвокат рассказал, что проблемы с выплатами&hellip;</a></p>
    </article>        <article class="adv_100per fs_768">
            <!-- Yandex.RTB R-A-50615-65 -->
            <div id="yandex_rtb_R-A-50615-65"></div>
            <script type="text/javascript">
                (function(w, d, n, s, t) {
                    w[n] = w[n] || [];
                    w[n].push(function() {
                        Ya.Context.AdvManager.render({
                            blockId: "R-A-50615-65",
                            renderTo: "yandex_rtb_R-A-50615-65",
                            async: true
                        });
                    });
                    t = d.getElementsByTagName("script")[0];
                    s = d.createElement("script");
                    s.type = "text/javascript";
                    s.src = "//an.yandex.ru/system/context.js";
                    s.async = true;
                    t.parentNode.insertBefore(s, t);
                })(this, this.document, "yandexContextAsyncCallbacks");
            </script>
        </article>    </section>
	
</section>
		</section>

	<footer>

		<div class="foot_menu">
            <ul>
                <li><a href="/">Главная</a></li>
                <li><a href="/news">Все новости</a></li>
                <li><a href="/udobreniya">Биоклад</a></li>
                <li><a href="/live">АН-Live</a></li>
            </ul>
            <ul style="margin-right:6px;">
                <li><span>Рубрики</span>
                    <ul>
                        <li><a href="/politics">Политика</a></li>
                        <li><a href="/economics">Экономика</a></li>
                        <li><a href="/world">В мире</a></li>
                        <li><a href="/society">Общество</a></li>
                        <li><a href="/showbiz">Шоубиз</a></li>
                        <li><a href="/sport">Спорт</a></li>
                        <li><a href="/lifestyle">Лайфстайл</a></li>
                        <li><a href="/tourism">Туризм</a></li>
                        <li><a href="/culture">Культура</a></li>
                        <li><a href="/social">Соцпакет</a></li>
                    </ul>
                    <ul>
                        <li><a href="/pravoved">Правовед</a></li>
                        <li><a href="/gorodm">Город&nbsp;М</a></li>
                        <li><a href="/earth">Сад-огород</a></li>
                        <li><a href="/espionage">Шпионаж</a></li>
                        <li><a href="/crime">Криминал</a></li>
                        <li><a href="/culture">Культура</a></li>
                        <li><a href="/health">Здоровье</a></li>
                        <li><a href="/history">История</a></li>
                        <li><a href="/education">Образование</a></li>
                        <li><a href="/army">Армия</a></li>
                        <li><a href="/hitech">Хайтек</a></li>
                        <li><a href="/scandal">Скандал</a></li>
                    </ul>
                </li>
            </ul>
            <ul>
                <li><span>Регионы</span>
                    <ul>
                        <li><a href="/region/vladivostok">Владивосток</a></li>
                        <li><a href="/region/volgograd">Волгоград</a></li>
                        <li><a href="/region/chernozemje">Воронеж</a></li>
                        <li><a href="/region/vyatka">Вятка</a></li>
                        <li><a href="/region/irkutsk">Иркутск</a></li>
                        <li><a href="/region/krasnoyarsk">Красноярск</a></li>
                        <li><a href="https://an-crimea.ru/">Крым</a></li>
                        <li><a href="/region/kuban">Кубань</a></li>
                    </ul>
                    <ul>
                        <li><a href="/region/nnovgorod">Нижний Новгород</a></li>
                        <li><a href="/region/novosib">Новосибирск</a></li>
                        <li><a href="/region/perm">Пермь</a></li>
                        <li><a href="/region/spb">Санкт-Петербург</a></li>
                        <li><a href="/region/sakhlin">Сахалин</a></li>
                        <li><a href="/region/kavkaz">Северный Кавказ</a></li>
                        <li><a href="/region/tatarstan">Татарстан</a></li>
                        <li><a href="/region/tver">Тверь</a></li>
                        <li><a href="/region/hab">Хабаровск</a></li>
                        <li><a href="/region/chelyabinsk">Челябинск</a></li>
                    </ul>
                </li>
            </ul>
        </div>


<div class="footer_line">



	<div id="logo_footer">

	<p>Адрес редакции: Москва, ул. Тверская, д. 8/2 стр. 1</p>
<div id="endline"><p>Учредитель: АО ИД "Аргументы недели"</p>
	<p>Главный редактор сайта: Торопов В. В.</p>
	<p style="margin-top:5px;">Возрастная категория сайта: <span class="plus18">18+</span><!--LiveInternet counter--><script type="text/javascript"><!--
document.write("<a href='//www.liveinternet.ru/click' "+
"target=_blank><img src='//counter.yadro.ru/hit?t44.6;r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";"+Math.random()+
"' alt='' title='LiveInternet' "+
"border='0' width='31' height='31'><\/a>")
//--></script><!--/LiveInternet--></p>
</div>

	</div>


	<div id="copy">

		<ul id="footer_menu">
			<li>Редакция: <a href="tel:+74959816836">+7 (495) 981-68-36</a> / <a href="mailto:anonline@argumenti.ru" rel="nofollow">anonline@argumenti.ru</a></li>
			<li><a href="http://argumenti.ru/reklama/" rel="nofollow">Реклама в газете:</a> <a href="tel:+74959815263">+7 (495) 638-52-63</a></li>
			<li>Реклама на сайте: <a href="mailto:kapkova@argumenti.ru" rel="nofollow">kapkova@argumenti.ru</a></li>
			<li><a href="http://argumenti.ru/pub/doc/an2019.pdf" target="_blank" rel="nofollow">Об издании</a></li>
		</ul>
		<p>Свободное использование в Интернет-пространстве текстов, фото и видеоматериалов, опубликованных на этом сайте, допускается при условии обязательного размещения гиперссылки на источник публикации www.argumenti.ru. Использование материалов в печатных СМИ допускается только с письменного разрешения редакции.
					Сетевое издание "Аргументы неделi". Свидетельство о регистрации Эл № ФС77-60728 от 09 февраля 2015 г. выдано Федеральной службой по надзору в сфере связи, информационных технологий и массовых коммуникаций (Роскомнадзор).
		


	</div>
	<div id = "rating">
<ul id="socnets" style="margin-bottom:48px;">
				<li><a class="vk" target="_blank" href="http://vkontakte.ru/club14409962" rel="nofollow"></a></li>
				<li><a class="tw" target="_blank" href="http://twitter.com/argumenti" rel="nofollow"></a></li>
				<li><a class="fb" target="_blank" href="https://www.facebook.com/argumentinedeli" rel="nofollow"></a></li>
				<li><a class="mm" target="_blank" href="http://my.mail.ru/community/argumenti" rel="nofollow"></a></li>
				<li><a class="ok" target="_blank" href="http://www.odnoklassniki.ru/argumenti" rel="nofollow"></a></li>
				<li><a class="in" target="_blank" href="http://instagram.com/argumenti.ru" rel="nofollow"></a></li>
			</ul>



<span class="counter">

<!-- Rating@Mail.ru logo -->
<a href="http://top.mail.ru/jump?from=1069168" rel="nofollow">
<img src="//top-fwz1.mail.ru/counter?id=1069168;t=479;l=1"
style="border:0;" height="31" width="88" alt="Рейтинг@Mail.ru" /></a>
<!-- //Rating@Mail.ru logo -->

</span>



<a style="float:right" target="_blank" href="http://www.rambler.ru/" rel="nofollow">"Партнер Рамблера"</a>




</div>
</div>

</footer>

</div>

<!--/noindex-->


<script type="text/javascript">
//<![CDATA[
yandex_direct_place = 'ya_direct';
yandex_partner_id = 50615;
yandex_site_bg_color = 'FFFFFF';
yandex_site_charset = 'utf-8';
yandex_ad_format = 'direct';
yandex_font_size = .75;
yandex_direct_type = 'vertical';
yandex_direct_limit = 5;
yandex_direct_header_bg_color = 'ECECEC';
yandex_direct_bg_color = 'ECECEC';
yandex_direct_border_color = 'FFFFFF';
yandex_direct_title_color = '000000';
yandex_direct_url_color = '666666';
yandex_direct_all_color = '000000';
yandex_direct_text_color = '000000';
yandex_direct_hover_color = '000000';
yandex_direct_favicon = true;
//]]>
</script>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-11186859-1', 'auto');
  ga('send', 'pageview');

</script>
<script src='//cdnjs.cloudflare.com/ajax/libs/jquery/2.1.3/jquery.min.js'></script>
<script>
(function($) {
$.fn.menumaker = function(options) {
 var topmenu = $(this), settings = $.extend({
   format: "dropdown",
   sticky: false
 }, options);
 return this.each(function() {
   $(this).find(".button").on('click', function(){
     $(this).toggleClass('menu-opened');
     var mainmenu = $(this).next('ul');
     if (mainmenu.hasClass('open')) {
       mainmenu.slideToggle().removeClass('open');
     }
     else {
       mainmenu.slideToggle().addClass('open');
       if (settings.format === "dropdown") {
         mainmenu.find('ul').show();
       }
     }
   });
   topmenu.find('li ul').parent().addClass('has-sub');
multiTg = function() {
     topmenu.find(".has-sub").prepend('<span class="submenu-button"></span>');
     topmenu.find('.submenu-button').on('click', function() {
       $(this).toggleClass('submenu-opened');
       if ($(this).siblings('ul').hasClass('open')) {
         $(this).siblings('ul').removeClass('open').slideToggle();
       }
       else {
         $(this).siblings('ul').addClass('open').slideToggle();
       }
     });
   };
   if (settings.format === 'multitoggle') multiTg();
   else topmenu.addClass('dropdown');
   if (settings.sticky === true) topmenu.css('position', 'fixed');
resizeFix = function() {
  var mediasize = 1000;
     if ($( window ).width() > mediasize) {
       topmenu.find('ul').show();
     }
     if ($(window).width() <= mediasize) {
       topmenu.find('ul').hide().removeClass('open');
     }
   };
   resizeFix();
   return $(window).on('resize', resizeFix);
 });
  };
})(jQuery);

(function($){
$(document).ready(function(){
$("#topmenu").menumaker({
   format: "multitoggle"
});
});
})(jQuery);
</script>
</body>
</html>