<!DOCTYPE html>
<html>
<head>
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
	<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
    
	<meta name="yandex-verification" content="4c7141e5dab59132" />
	<meta name="google-site-verification" content="tossbk_I2eb3-RB8DxVbAUYPewK5KDyj6bnrnKC8-eU" />
	<meta name="mailru-verification" content="1505d3c11701cb6c" />
    <meta name="pmail-verification" content="49f3d0550d367c9cecde10c0a2d4cbd2">
	<meta name="viewport" content="width=device-width, initial-scale=1.0">
    <meta name="757a66e838ed83d5840779983391e519" content="">
	<title>В Палестине наступил «День Гнева», и это грозит тяжёлыми последствиями - Аргументы Недели</title><meta name="description" content="Истоки палестино-израильского конфликта уходят в самую далёкую древность. Евреи и палестинцы являются потомками древнейших культур, существовавших ещё задолго до Троянской войны. И уже тогда они враждовали между собой. В нынешнее время ситуация ничем не лучше, чем в старую эпоху. В последний месяц в Палестине наблюдается серьёзное обострение конфликта. Тысячи человек по всем регионам области вышли на улицы с осуждениями агрессии Израиля. Был объявлен так называемый «День Гнева», поддержанный палестинскими властями."><meta name="twitter:title" content="В Палестине наступил «День Гнева», и это грозит тяжёлыми последствиями - Аргументы Недели"><meta name="twitter:image" content="https://imgurl.argumenti.ru/news/id/20210518070337-722605.jpg"><meta name="og:title" content="В Палестине наступил «День Гнева», и это грозит тяжёлыми последствиями - Аргументы Недели"><meta name="og:description" content="Истоки палестино-израильского конфликта уходят в самую далёкую древность. Евреи и палестинцы являются потомками древнейших культур, существовавших ещё задолго до Троянской войны. И уже тогда они враждовали между собой. В нынешнее время ситуация ничем не лучше, чем в старую эпоху. В последний месяц в Палестине наблюдается серьёзное обострение конфликта. Тысячи человек по всем регионам области вышли на улицы с осуждениями агрессии Израиля. Был объявлен так называемый «День Гнева», поддержанный палестинскими властями."><meta name="og:image" content="https://imgurl.argumenti.ru/news/id/20210518070337-722605.jpg"><link rel="stylesheet" href="https://argumenti.ru/src/styles.css?ver=77" type="text/css"><link rel="image_src" href="https://argumenti.ru/images/arhnews/722605.20210518070337-722605.jpg" >	<//base href="https://argumenti.ru/">
			<link rel="amphtml" href="https://argumenti.ru/opinion/2021/05/722605/amp">
	
	<link title="argumenti_ru" type="application/rss+xml" rel="alternate" href="https://argumenti.ru/rss/argumenti_online.xml"/>
    <link rel="apple-touch-icon" sizes="57x57" href="/apple-icon-57x57.png">
    <link rel="apple-touch-icon" sizes="60x60" href="/apple-icon-60x60.png">
    <link rel="apple-touch-icon" sizes="72x72" href="/apple-icon-72x72.png">
    <link rel="apple-touch-icon" sizes="76x76" href="/apple-icon-76x76.png">
    <link rel="apple-touch-icon" sizes="114x114" href="/apple-icon-114x114.png">
    <link rel="apple-touch-icon" sizes="120x120" href="/apple-icon-120x120.png">
    <link rel="apple-touch-icon" sizes="144x144" href="/apple-icon-144x144.png">
    <link rel="apple-touch-icon" sizes="152x152" href="/apple-icon-152x152.png">
    <link rel="apple-touch-icon" sizes="180x180" href="/apple-icon-180x180.png">
    <link rel="icon" type="image/png" sizes="192x192"  href="/android-icon-192x192.png">
	<link rel="icon" type="image/ico" href="/favicon.ico" />
	<link rel="icon" type="image/png" sizes="32x32" href="/favicon-32x32.png">
    <link rel="icon" type="image/png" sizes="96x96" href="/favicon-96x96.png">
    <link rel="icon" type="image/png" sizes="16x16" href="/favicon-16x16.png">
    <link rel="stylesheet" href="/pub/styles/fontawesome/css/all.css?ver=1">
    <script async id="__lxGc__rtr" type="text/javascript" src="//s.clickiocdn.com/t/183738/360.js"></script>
    <script async type="text/javascript" src="//s.luxupcdnc.com/t/common_402.js"></script>
    <script async src="https://jsn.24smi.net/smi.js"></script>
    <!-- StatMedia -->
<script type="text/javascript">
(function (w, d, c) {
	(w[c] = w[c] || []).push(function () {
		try {
			w.statmedia45130 = new StatMedia({ 'id': 45130 });
		} catch ( e ) {}
	});
	var p = d.createElement('script');
	p.type = 'text/javascript';
	p.async = true;
	p.src = 'https://stat.media/sm.js';
	var s = d.getElementsByTagName('script')[0];
	s.parentNode.insertBefore(p, s);
})(window, document, '__statmedia_callbacks')
</script>
<!--/ StatMedia -->
    </head>
<body>
    
<!-- create page: 22:05:21 05.18.21 -->

<!-- Yandex.Metrika counter -->
<script type="text/javascript" >
   (function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)};
   m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)})
   (window, document, "script", "https://mc.yandex.ru/metrika/tag.js", "ym");

   ym(26004090, "init", {
        clickmap:true,
        trackLinks:true,
        accurateTrackBounce:true,
        webvisor:true
   });
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/26004090" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter --><!-- Rating Mail.ru counter -->
<script type="text/javascript">
var _tmr = window._tmr || (window._tmr = []);
_tmr.push({id: "1069168", type: "pageView", start: (new Date()).getTime()});
(function (d, w, id) {
  if (d.getElementById(id)) return;
  var ts = d.createElement("script"); ts.type = "text/javascript"; ts.async = true; ts.id = id;
  ts.src = "https://top-fwz1.mail.ru/js/code.js";
  var f = function () {var s = d.getElementsByTagName("script")[0]; s.parentNode.insertBefore(ts, s);};
  if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); }
})(document, window, "topmailru-code");
</script><noscript><div>
<img src="https://top-fwz1.mail.ru/counter?id=1069168;js=na" style="border:0;position:absolute;left:-9999px;" alt="Top.Mail.Ru" />
</div></noscript>
<!-- //Rating Mail.ru counter -->

<!--Desktop--!>
<header itemscope itemtype="http://schema.org/WPHeader">
    
                    <div style="position:fixed;top:0;left:0;width:100%;z-index: 99998;">
<nav id="topmenu">
    <div id="head-mobile"></div>
    <div class="button"></div>
    <ul>
	    <li><a href="/">Главная</a></li>
        <li><a href="/news">Все новости</a></li>
	    <li><a href="#">Рубрики<i class="fas fa-sort-down"></i></a>
            <ul>
                <li><a href="/opinion">Мнение</a></li>
                <li><a href="/heroes_speak">Говорят Герои</a></li>
                <li><a href="/tag/рейтинг+депутатов">Рейтинг депутатов</a></li>
                <li><a href="/interview">Интервью</a></li>
                <li><a href="/politics">Политика</a></li>
                <li><a href="/economics">Экономика</a></li>
                <li><a href="/society">Общество</a></li>
                <li><a href="/world">В мире</a></li>
                <li><a href="/showbiz">Шоубиз</a></li>
                <li><a href="/sport">Спорт</a></li>
                <li><a href="/lifestyle">Лайфстайл</a></li>
                <li><a href="/tourism">Туризм</a></li>
                <li><a href="/culture">Культура</a></li>
                <li><a href="/social">Соцпакет</a></li>
                <li><a href="/pravoved">Правовед</a></li>
                <li><a href="/gorodm">Город&nbsp;М</a></li>
                <li><a href="/earth">Сад-огород</a></li>
                <li><a href="/espionage">Шпионаж</a></li>
                <li><a href="/crime">Криминал</a></li>
                <li><a href="/health">Здоровье</a></li>
                <li><a href="/history">История</a></li>
                <li><a href="/education">Образование</a></li>
                <li><a href="/army">Армия</a></li>
                <li><a href="/hitech">Хайтек</a></li>
                <li><a href="/scandal">Скандал</a></li>
                <li><a href="/live">Live</a></li>
            </ul>
        </li>
        <li><a href="#">Регионы<i class="fas fa-sort-down"></i></a>
            <ul>
				<li><a href="/region/vladivostok">Владивосток</a></li>
				<li><a href="/region/volgograd">Волгоград</a></li>
				<li><a href="/region/chernozemje">Воронеж</a></li>
				<li><a href="/region/vyatka">Вятка</a></li>
				<li><a href="/region/irkutsk">Иркутск</a></li>
				<li><a href="/region/kuban">Кубань</a></li>
				<li><a href="/region/nnovgorod">Нижний Новгород</a></li>
				<li><a href="/region/novosib">Новосибирск</a></li>
				<li><a href="/region/perm">Пермь</a></li>
				<li><a href="/region/spb">Санкт-Петербург</a></li>
				<li><a href="/region/sakhlin">Сахалин</a></li>
				<li><a href="/region/tatarstan">Татарстан</a></li>
				<li><a href="/region/tver">Тверь</a></li>
				<li><a href="/region/hab">Хабаровск</a></li>
				<li><a href="/region/chelyabinsk">Челябинск</a></li>
            </ul>
        </li>
        <li><a href="/region/baltiya">Балтия</a></li>
        <li><a href="http://knigi-an.ru/page/page3.html" target="_blank" rel="nofollow">Книги «АН»</a></li>
        <li class="menu_zharkoye"><a href="/zharkoye_iz_blogov">Жаркое из Блогов</a></li>
        <li><a href="https://an-crimea.ru/" rel="nofollow">АН-Крым</a></li>
        <li><a href="http://bioklad.info/" rel="nofollow">Биоклад</a></li>
        <li class="menu_youtube"><a style="width: calc(100% - 23px);text-align:center;" href="https://klan.argumenti.ru/?utm_source=argumenti.ru&utm_medium=menu&utm_campaign=klan" target="_blank">Войти в КЛАН</a></li>
        <li id="search_id" class="search_li">
            <form class="search_form" action="https://argumenti.ru/search" method="GET">
                <input type="search" placeholder="Введите запрос и Enter" name="text" class="search_input" value="" required="">
                <input type="submit" class="search_submit" value="Найти">
                <span class="search_icon" onclick="searchClick()"><i class="fas fa-search"></i></span>
            </form>
        </li>
    </ul>
</nav>
            <form class="desc_hidden search_form search_form-mob" action="https://argumenti.ru/search" method="GET">
                <input type="search" placeholder="Введите запрос и Enter" name="text" class="search_input-full" value="" required="">
                <input type="submit" class="search_submit-new" value="Найти">
            </form>
    </div>                    <div id="sticky_top-adv">
    <div id="main_adv" style="text-align:center;background: #FF4C00;">
        <div>
            <div class="share_box subscribe_box" style="border: 0px;background: #FF4C00;font-weight:bold;padding-bottom: 4px;">
                <a href="http://bit.ly/2LqkDD8" target="_blank">
                    <img id="img_main-adv" src="https://argumenti.ru/pub/images/partners/1011.png">
                </a>
                <!--<p>Подпишись на АН:</p>
                <a style="background: #FF4C00;text-decoration:underline;" href="http://bit.ly/2GNhKLf" target="_blank"><span class="share_icon yn"></span>Яндекс Новости</a>-->
                            </div>
        </div>
    </div>
</div>                <div id="sub_header" class="mob_top-noadv">
    <div id="an_logo">
                    <a href="/">
                <img alt="Аргументы Недели (argumenti.ru)" src="https://argumenti.ru/images/argumenti/AN2.gif"/>
            </a>
            <p class="logo-cta">
                <a href="https://argumenti.ru/robomail/486?utm_source=argumenti.ru&utm_medium=subscript&utm_campaign=logo">Стать членом <span style="color: #ed1c24;">К</span>Л<span style="color: #ed1c24;">А</span>На</a>
            </p>
            </div>
        <ul class="tabloid">

               <li>
            <a href="https://argumenti.ru/society/2021/05/722525?utm_source=argumenti.ru&utm_medium=tabloid&utm_campaign=top" target="_self">
                В России зарегистрировали 8 183 новых случая заражения COVID-19            </a>
        </li>


                           <li class="partner">
                <span>Авторы АН</span>
                <a href="https://argumenti.ru/society/2021/05/722604">
                    Поляки в любой момент могут лишить нас яиц                </a>
            </li>
        

                             <li class="partner">
                    <span>Новости партнеров</span>
                    <a href="https://smi2.ru/newdata/news?ad=10438468&bl=94907&ct=adpreview&st=45&nvuuid=0f477221-f144-bbbc-6000-007aa49f01bd&bvuuid=3d333224-1a6a-4acb-b838-a05e2bef489f&rnd=2059215292" target="_blank">Врач рассказала, какие продукты нельзя запивать горячим чаем</a>
                </li>
        

      </ul></div>        <ul class="second_menu">

        <li class="number_download"><a href="/an?utm_source=argumenti.ru&utm_medium=menu&utm_campaign=tagmenu">Скачать свежий номер</a></li>
	                <li><a href="https://argumenti.ru/tag/коронавирус?utm_source=argumenti.ru&utm_medium=menu&utm_campaign=tagmenu?utm_source=argumenti.ru&utm_medium=menu&utm_campaign=tagmenu">#коронавирус</a></li>
                    <li><a href="https://argumenti.ru/tag/говорят+ветераны?utm_source=argumenti.ru&utm_medium=menu&utm_campaign=tagmenu">#Говорят_ветераны</a></li>
                    <li><a href="https://argumenti.ru/tag/%D0%B2%D0%BE%D0%B9%D0%BD%D1%8B+%D0%B0%D1%80%D0%BC%D0%B8%D1%8F?utm_source=argumenti.ru&utm_medium=menu&utm_campaign=tagmenu">Войны Армия </a></li>
                    <li><a href="https://argumenti.ru/tag/форум-крым-2021?utm_source=argumenti.ru&utm_medium=menu&utm_campaign=tagmenu">#Форум-Крым</a></li>
                    <li><a href="https://argumenti.ru/tag/%D0%BD%D0%B5%D1%87%D0%B5%D0%BC%D0%B4%D1%8B%D1%88%D0%B0%D1%82%D1%8C?utm_source=argumenti.ru&utm_medium=menu&utm_campaign=tagmenu">#нечемдышать</a></li>
        
    </ul>    
	</header>

<div class="container">


		<section id="center">

			<div id="block_after-adv" class="big_block big_block-news">
    <div class="col_big fs_896">
    <div id="region_news"></div>
    <main class="news_article" itemscope="" itemtype="http://schema.org/Article">
			<p class="namerub_new-small" style="background:#ececec;">
            <a href="/">Аргументы Недели</a> →
            <a style="text-decoration:underline;letter-spacing: 0.3px;" href="https://argumenti.ru/opinion" itemprop="articleSection">
                Мнение            </a>

			
			

			<span class="agecategory">
									13+
							</span>
		</p>
	
        <h1 itemprop="name">В Палестине наступил «День Гнева», и это грозит тяжёлыми последствиями</h1>
        	    <p class="info">

				
                                                <span class="number_info"><span itemprop="datePublished">18&nbsp;мая&nbsp;2021</span>,&nbsp;19:03</span>

                        															<span class="number_info"> <a href="https://argumenti.ru/authors/krokhmal" itemprop="author">Александр Крохмаль</a>, Журналист </span>
													


                        		</p>
		<div class="publtxt" itemprop="articleBody">
								<figure id="publ_photo">
                                                        <img src="https://imgurl.argumenti.ru/news/news_id/20210518070337-722605.jpg" alt="В Палестине наступил «День Гнева», и это грозит тяжёлыми последствиями"  itemprop="image"/>
																						<figcaption>Фото: interfax.ru</figcaption>
													</figure>
					
					
																	
					
																							
																		<p style="text-align: justify;"><strong>Истоки палестино-израильского конфликта уходят в самую далёкую древность. Евреи и палестинцы являются потомками древнейших культур, существовавших ещё задолго до Троянской войны. И уже тогда они враждовали между собой. В нынешнее время ситуация ничем не лучше, чем в старую эпоху. В последний месяц в Палестине наблюдается серьёзное обострение конфликта. Тысячи человек по всем регионам области вышли на улицы с осуждениями агрессии Израиля. Был объявлен так называемый &laquo;День Гнева&raquo;, поддержанный палестинскими властями.</strong></p>
<p style="text-align: justify;">Марши протеста сопровождаются насилием и столкновениями с еврейскими силовиками. Полиция применяет спецсредства и пытается разогнать демонстрантов. В ход даже идёт огнестрельное оружие. Но палестинцы и представители арабоязычного населения отступать не собираются.&nbsp; Забастовки проходят по всем территориям сектора Газа, в городах западного берега Иордана, в Восточном Иерусалиме, а также в Ливане.<br /><br />Забастовка коснулась почти всех имеющихся предприятий. Общественный транспорт перестал функционировать. Работают разве что только больницы, соцслужбы и местные органы правительства. Вместе с протестующими против израильтян ополчились палестинские группировки экстремистов. Организация &laquo;ХАМАС&raquo; уже наносит удары за ударами по Израилю. Впрочем, со стороны евреев следует не менее жестокий ответ. По данным минстрой сектора Газа, только за прошедшую неделю было уничтожено 500 домов. Более 3000 строений получили частичные разрушения. Города буквально рушатся на глазах. Среди палестинского населения число погибших достигло 237 человек. Среди них более полусотни детей. Примерно 1500 человек получили различной степени ранения. Израильтяне же сообщают о 12 погибших и нескольких сотнях раненых. <br /><br />Правительства США и России уже потребовали немедленно остановить палестинско-израильский конфликт. Однако ни в Палестине, ни в Израиле, на международную реакцию пока что не обратили внимания. Всеобщий хаос в городах всё так же продолжается, а вместе с ним происходят ожесточённые столкновения между представителями обоих народов.</p>                                <p id="invite_bottom-news">Добавьте АН в свои источники, чтобы не пропустить важные события - <a href="https://yandex.ru/news/?favid=3532" onclick="ym(26004090,'reachGoal','yn_bottom-news')" target="_blank" rel="nofollow">Яндекс Новости</a></p>
    <div style="justify-content:left;flex-wrap:wrap;align-items:center;margin: 15px 0px;width: 100%;" class="adv_after-news rsa_after_news">
		<img class="tizer-logo" src="https://argumenti.ru/pub/images/tizer_logo.png">
<div class="slider">
<ul id="also-teaser">
                        <li class="slider__item">
                <a href="https://argumenti.ru/army/2021/05/722391?utm_source=argumenti.ru&utm_medium=recommend&utm_campaign=first">
                    <img src="https://imgurl.argumenti.ru/news/also_new/20210517121854-722391.jpg" alt="Сирены ПВО вновь звучат в районе крупного города Ашкелон на юге Израиля, сообщает армия">
                    <p>Сирены ПВО вновь звучат в районе крупного города Ашкелон на юге Израиля, сообщает армия</p>
                </a>
            </li>
                                <li class="slider__item">
                <a href="https://argumenti.ru/world/2021/05/722590?utm_source=argumenti.ru&utm_medium=recommend&utm_campaign=first">
                    <img src="https://imgurl.argumenti.ru/news/also_new/20210518064239-722590.jpg" alt="Бывший посол Израиля Цви Маген считает, что переговоры по Палестине должны пройти в Москве">
                    <p>Бывший посол Израиля Цви Маген считает, что переговоры по Палестине должны пройти в Москве</p>
                </a>
            </li>
                                <li class="slider__item">
                <a href="https://argumenti.ru/army/2021/05/722331?utm_source=argumenti.ru&utm_medium=recommend&utm_campaign=first">
                    <img src="https://imgurl.argumenti.ru/news/also_new/20210516064001-722331.jpg" alt="Ракетный обстрел палестинскими радикалами территории Израиля достиг рекордного значения">
                    <p>Ракетный обстрел палестинскими радикалами территории Израиля достиг рекордного значения</p>
                </a>
            </li>
                                <li class="slider__item">
                <a href="https://argumenti.ru/army/2021/05/720612?utm_source=argumenti.ru&utm_medium=recommend&utm_campaign=first">
                    <img src="https://imgurl.argumenti.ru/news/also_new/20210503054557-720612.jpg" alt="Корабли Северного флота не на шутку напугали команду авианосца Queen Elizabeth">
                    <p>Корабли Северного флота не на шутку напугали команду авианосца Queen Elizabeth</p>
                </a>
            </li>
                                <li class="slider__item">
                <a href="https://argumenti.ru/army/2021/05/722475?utm_source=argumenti.ru&utm_medium=recommend&utm_campaign=next">
                    <img src="https://imgurl.argumenti.ru/news/also_new/20210517085237-722475.jpg" alt="Эксперты называют причины обострения палестино-израильского конфликта">
                    <p>Эксперты называют причины обострения палестино-израильского конфликта</p>
                </a>
            </li>
                                <li class="slider__item">
                <a href="https://argumenti.ru/world/2021/05/722477?utm_source=argumenti.ru&utm_medium=recommend&utm_campaign=next">
                    <img src="https://imgurl.argumenti.ru/news/also_new/20210517091540-722477.jpeg" alt="Эрдоган подверг Байдена критике за продажу оружия Израилю">
                    <p>Эрдоган подверг Байдена критике за продажу оружия Израилю</p>
                </a>
            </li>
                                <li class="slider__item">
                <a href="https://argumenti.ru/army/2021/04/719460?utm_source=argumenti.ru&utm_medium=recommend&utm_campaign=next">
                    <img src="https://imgurl.argumenti.ru/news/also_new/20210424053241-719460.jpg" alt="Турецкие СМИ: Турция предложила России не совать нос в дела о поставках оружия Анкарой - Украине">
                    <p>Турецкие СМИ: Турция предложила России не совать нос в дела о поставках оружия Анкарой - Украине</p>
                </a>
            </li>
                                <li class="slider__item">
                <a href="https://argumenti.ru/world/2021/05/722262?utm_source=argumenti.ru&utm_medium=recommend&utm_campaign=next">
                    <img src="https://imgurl.argumenti.ru/news/also_new/20210516062112-722262.jpg" alt="Появилось видео с места уничтожения израильского танка Merkava российским комплексом «Корнет» на вооружении ХАМАС">
                    <p>Появилось видео с места уничтожения израильского танка Merkava российским комплексом «Корнет» на вооружении ХАМАС</p>
                </a>
            </li>
                                <li class="slider__item">
                <a href="https://argumenti.ru/army/2021/05/722103?utm_source=argumenti.ru&utm_medium=recommend&utm_campaign=next">
                    <img src="https://imgurl.argumenti.ru/news/also_new/20210514013319-722103.jpeg" alt="Пентагон оставил столкновение военных США и России на сирийской дороге без комментариев">
                    <p>Пентагон оставил столкновение военных США и России на сирийской дороге без комментариев</p>
                </a>
            </li>
                                <li class="slider__item">
                <a href="https://argumenti.ru/incident/2021/05/722484?utm_source=argumenti.ru&utm_medium=recommend&utm_campaign=next">
                    <img src="https://imgurl.argumenti.ru/news/also_new/20210518071013-722484.jpeg" alt="Пять человек погибли в ДТП с «Газелью» в Красноярском крае">
                    <p>Пять человек погибли в ДТП с «Газелью» в Красноярском крае</p>
                </a>
            </li>
                                <li class="slider__item">
                <a href="https://argumenti.ru/world/2021/05/722543?utm_source=argumenti.ru&utm_medium=recommend&utm_campaign=next">
                    <img src="https://imgurl.argumenti.ru/news/also_new/20210518011051-722543.jpg" alt="Война Израиля и Палестины: причины противостояния">
                    <p>Война Израиля и Палестины: причины противостояния</p>
                </a>
            </li>
                                <li class="slider__item">
                <a href="https://argumenti.ru/society/2021/01/705583?utm_source=argumenti.ru&utm_medium=recommend&utm_campaign=next">
                    <img src="https://imgurl.argumenti.ru/news/also_new/20210116053221-705583.jpg" alt="Вашингтон готовится к инаугурации или осаде?">
                    <p>Вашингтон готовится к инаугурации или осаде?</p>
                </a>
            </li>
                                <li class="slider__item">
                <a href="https://argumenti.ru/world/2021/05/722455?utm_source=argumenti.ru&utm_medium=recommend&utm_campaign=next">
                    <img src="https://imgurl.argumenti.ru/news/also_new/20210517063214-722455.jpeg" alt="В некоторых городах Израиля сработали сирены воздушной тревоги">
                    <p>В некоторых городах Израиля сработали сирены воздушной тревоги</p>
                </a>
            </li>
                                <li class="slider__item">
                <a href="https://argumenti.ru/opinion/2021/05/722432?utm_source=argumenti.ru&utm_medium=recommend&utm_campaign=next">
                    <img src="https://imgurl.argumenti.ru/news/also_new/20210517035247-722432.jpg" alt="Генерал Ивашов: мы не знаем, как Китай в дальнейшем поведет себя по отношению к России">
                    <p>Генерал Ивашов: мы не знаем, как Китай в дальнейшем поведет себя по отношению к России</p>
                </a>
            </li>
                                    </ul>
<a class="slider__control slider__control_left" href="#" role="button"></a>
<a class="slider__control slider__control_right slider__control_show" href="#" role="button"></a>
</div>

  <script>
        'use strict';
    var multiItemSlider = (function () {
      return function (selector, config) {
        var
          _mainElement = document.querySelector(selector), // основный элемент блока
          _sliderWrapper = _mainElement.querySelector('#also-teaser'), // обертка для .slider-item
          _sliderItems = _mainElement.querySelectorAll('.slider__item'), // элементы (.slider-item)
          _sliderControls = _mainElement.querySelectorAll('.slider__control'), // элементы управления
          _sliderControlLeft = _mainElement.querySelector('.slider__control_left'), // кнопка "LEFT"
          _sliderControlRight = _mainElement.querySelector('.slider__control_right'), // кнопка "RIGHT"
          _wrapperWidth = parseFloat(getComputedStyle(_sliderWrapper).width), // ширина обёртки
          _itemWidth = parseFloat(getComputedStyle(_sliderItems[0]).width), // ширина одного элемента
          _positionLeftItem = 0, // позиция левого активного элемента
          _transform = 0, // значение транфсофрмации .slider_wrapper
          _step = _itemWidth + 8, // величина шага (для трансформации)
          _items = []; // массив элементов

        // наполнение массива _items
        _sliderItems.forEach(function (item, index) {
          _items.push({ item: item, position: index, transform: 0 });
        });

        var position = {
          getMin: 0,
          getMax: _items.length - 1,
        }

        var _transformItem = function (direction) {
          if (direction === 'right') {
            if ((_positionLeftItem + _wrapperWidth / _itemWidth - 1) >= position.getMax) {
              return;
            }
            if (!_sliderControlLeft.classList.contains('slider__control_show')) {
              _sliderControlLeft.classList.add('slider__control_show');
            }
            if (_sliderControlRight.classList.contains('slider__control_show') && (_positionLeftItem + _wrapperWidth / _itemWidth) >= position.getMax) {
              _sliderControlRight.classList.remove('slider__control_show');
            }
            _positionLeftItem++;
            _transform -= _step;
          }
          if (direction === 'left') {
            if (_positionLeftItem <= position.getMin) {
              return;
            }
            if (!_sliderControlRight.classList.contains('slider__control_show')) {
              _sliderControlRight.classList.add('slider__control_show');
            }
            if (_sliderControlLeft.classList.contains('slider__control_show') && _positionLeftItem - 1 <= position.getMin) {
              _sliderControlLeft.classList.remove('slider__control_show');
            }
            _positionLeftItem--;
            _transform += _step;
          }
          _sliderWrapper.style.transform = 'translateX(' + _transform + 'px)';
        }

        // обработчик события click для кнопок "назад" и "вперед"
        var _controlClick = function (e) {
          if (e.target.classList.contains('slider__control')) {
            e.preventDefault();
            var direction = e.target.classList.contains('slider__control_right') ? 'right' : 'left';
            _transformItem(direction);
          }
        };

        var _setUpListeners = function () {
          // добавление к кнопкам "назад" и "вперед" обрботчика _controlClick для событя click
          _sliderControls.forEach(function (item) {
            item.addEventListener('click', _controlClick);
          });
        }

        // инициализация
        _setUpListeners();

        return {
          right: function () { // метод right
            _transformItem('right');
          },
          left: function () { // метод left
            _transformItem('left');
          }
        }

      }
    }());

    var slider = multiItemSlider('.slider')

</script>    </div>

						                        <div class="share_box">
    <p style="margin: 3px 0px;line-height: 20px;padding: 0px 11px;font-weight:bold;">Станьте членом КЛАНА и каждый вторник вы будете получать свежий номер «Аргументы Недели», со скидкой более чем 70%, вместе с эксклюзивными материалами, не вошедшими в полосы газеты. Получите премиум доступ к библиотеке интереснейших и популярных книг, а также архиву более чем 700 вышедших номеров БЕСПЛАТНО. В дополнение у вас появится возможность целый год пользоваться бесплатными юридическими консультациями наших экспертов.</p>
    <ul class="list-payments">
        <li>Введите свой электронный адрес, после чего выберите любой удобный способ оплаты годовой подписки</li>
        <p style="margin: 3px 0px;line-height: 20px;padding: 0px 11px;font-weight:bold;">Или</p>
        <li>Отсканируйте QR. В открывшемся приложении Сбербанк Онлайн введите стоимость подписки год (490 рублей). После чего вышлите код подтверждения на почту <a style="text-decoration:underline;color: #3c3c3c;font-size: 1em;" href="mailto:shop@argumenti.ru" rel="nofollow">shop@argumenti.ru</a></li>
    </ul>
        <form class="subscript_form" name='frmSbc' method="post" action="https://argumenti.ru/robomail/486">
            <div class="donate-radio" onChange="SetAct(this.value);">
                <input type="radio" id="radio1" name="payment" value="486" checked="">
                <label class="button-left" for="radio1">Подписка до 18.05.2022</label>
                <input type="radio" id="radio2" name="payment" value="1009">
                <label class="button-right" for="radio2">Купите свежий номер</label>
            </div>

            <p>
                <input type="text" name="mail" id="mail" value="" placeholder="Ваш Электронный адрес">
                <span class="icon"><i class="fa fa-envelope-o"></i></span>
            </p>

            <p class="agreement">
                <input class="agree" style="display:none;" type="checkbox" name="check_agree" id="check_agree" checked="">
                <label>Нажимая кнопку «Купить», я соглашаюсь <a href="/subscribe_condition">с условиями подписки</a></label>
            </p>
            <input type="submit" value="Купить" id="submit" onclick="ym(26004090,'reachGoal','robokassa_news'); return true;">
        </form>
        <img src="https://argumenti.ru/pub/images/qrpdf.png">
</div>
            <script src="https://player.panda.video/playerCluster.js"></script>

                        <div class="share_box subscribe_box">
        <h4 style="padding-top: 9px;width:100%;">Оставайтесь с нами. <strong>Добавьте нас в Ваши источники и подпишитесь на наши соцсети</strong>.</h4>
        <a style="background: #FF4C00;" href="http://bit.ly/2GNhKLf" target="_blank"><span class="share_icon yn"></span>Яндекс Новости</a>
        <a style="background: #FF4C00;" href="http://bit.ly/2UgsB6v" target="_blank"><span class="share_icon tg"><i class="fa fa-telegram"></i></span>Telegram</a>
        <a style="background: #FF4C00;" href="http://bit.ly/31fwVEL" target="_blank"><span class="share_icon gn"></span>Google News</a>
        <a style="background: #FF4C00;" href="https://bit.ly/3rrE5lY" target="_blank"><span class="share_icon mt"></span>МирТесен</a>
        <a style="background: #FF4C00;" href="http://bit.ly/2lF3BrI" target="_blank"><span class="share_icon tw"><i class="fa fa-twitter"></i></span>Twitter</a>
        <a style="background: #FF4C00;" href="http://bit.ly/2kkInPH"><span class="share_icon"><i class="fa fa-vk" aria-hidden="true"></i></span><span class="smm_name">Вконтакте</span></a>
        <a style="background: #FF4C00;" href="http://bit.ly/2lqpUS6"><span class="share_icon"><i class="fa fa-odnoklassniki" aria-hidden="true"></i></span><span class="smm_name">Одноклассники</span></a>
        <a style="background: #FF4C00;" href="http://bit.ly/2lS0JYO"><span class="share_icon"><i class="fa fa-facebook" aria-hidden="true"></i></span><span class="smm_name">Facebook</span></a>
        <!--<a style="background: #322a28;" href="http://bit.ly/2jSSNWu"><span class="share_icon"><i class="fa fa-instagram" aria-hidden="true"></i></span><span class="smm_name">Instagram</span></a>-->
</div>        
				</div>

        <ul class="share_box">
        <li class="first_li"><p>Теги:</p></li>
				<li>
			<a href="https://argumenti.ru/tag/израиль">Израиль</a>
		</li>
				<li>
			<a href="https://argumenti.ru/tag/пелестинский+конфликт">пелестинский конфликт</a>
		</li>
				<li>
			<a href="https://argumenti.ru/tag/день+гнева">День Гнева</a>
		</li>
				<li>
			<a href="https://argumenti.ru/tag/столкновение">столкновение</a>
		</li>
				<li>
			<a href="https://argumenti.ru/tag/экстремисты">экстремисты</a>
		</li>
				<li>
			<a href="https://argumenti.ru/tag/хамас">ХАМАС</a>
		</li>
				<li>
			<a href="https://argumenti.ru/tag/сектор+газа">сектор Газа</a>
		</li>
			</ul>            <!--Mob motion-->
            <div class="adv_after-news">
                <!-- Composite Start -->
<div id="M465417ScriptRootC1126280"></div>
<script src="https://jsc.lentainform.com/a/r/argumenti.ru.1126280.js" async></script>
<!-- Composite End --><!--Zen-->
            </div>
                <div class="smi24__informer smi24__auto" data-smi-blockid="13132"></div>
<!--Clickscloud-->

    </main>
</div>

    <article id="right_sidebar" class="col fs_896" style="background:white;">
        <article class="pb_no fs_768">
        <h2 class="namerub_new-small" style="background:#ececec;"><a href="/">Аргументы Недели</a> → <a style="text-decoration:underline;letter-spacing: 0.3px;" href="/topnews">Самое читаемое</a></h2>
                                                                <div class="topnewsclicks">
                <a href="https://argumenti.ru/army/2021/05/720612?utm_source=argumenti.ru&utm_medium=news&utm_campaign=best">
                <div><span>1</span>
                    <p>
                                                    Корабли Северного флота не на шутку напугали команду авианосца Queen Elizabeth                                            </p>
                </div>
                </a>
            </div>
                                                                    <div class="topnewsclicks">
                <a href="https://argumenti.ru/world/2021/05/722262?utm_source=argumenti.ru&utm_medium=news&utm_campaign=best">
                <div><span>2</span>
                    <p>
                                                    Появилось видео с места уничтожения израильского танка Merkava российским комплексом «Корнет» на вооружении ХАМАС                                                  </p>
                </div>
                </a>
            </div>
                                                                    <div class="topnewsclicks">
                <a href="https://argumenti.ru/army/2021/04/719460?utm_source=argumenti.ru&utm_medium=news&utm_campaign=best">
                <div><span>3</span>
                    <p>
                                                    Турецкие СМИ: Турция предложила России не совать нос в дела о поставках оружия Анкарой - Украине                                            </p>
                </div>
                </a>
            </div>
                            <div class="topnewsclicks" style="font-weight:bold;font-size:.95em;">
                    <a href="https://news.mirtesen.ru/newdata/news?ad=10394516&bl=94050&ct=adpreview&st=43&nvuuid=0f9b6f37-de94-622c-6000-0059a49e017c&bvuuid=6a419421-0caf-4d4d-be12-c5137950cdbb&rnd=1501312812&ag=16" target="_blank">
                    <div>
                        <span class="br_partner">Новости партнеров</span>
                        <p>10 стильных советов от Эвелины Хромченко на лето</p>
                    </div>
                    </a>
                </div>
                                                                    <div class="topnewsclicks">
                <a href="https://argumenti.ru/society/2021/04/716840?utm_source=argumenti.ru&utm_medium=news&utm_campaign=best">
                <div><span>4</span>
                    <p>
                                                    Зачем инженеру из России была нужна пересадка головы, и как сложилась его жизнь в США                                            </p>
                </div>
                </a>
            </div>
                                                                    <div class="topnewsclicks">
                <a href="https://argumenti.ru/world/2021/05/722379?utm_source=argumenti.ru&utm_medium=news&utm_campaign=best">
                <div><span>5</span>
                    <p>
                                                    Российские военные отбили провокацию кораблей НАТО в Балтийском море                                            </p>
                </div>
                </a>
            </div>
                            <div class="topnewsclicks" style="font-weight:bold;font-size:.95em;">
                    <a href="https://argumenti.ru/tag/говорят+ветераны?utm_source=argumenti.ru&utm_medium=best&utm_campaign=promo" target="_blank">
                    <div>
                        <span class="br_partner">АН Рекомендует</span>
                        <p>Говорят Ветераны</p>
                    </div>
                    </a>
                </div>
                            <div class="topnewsclicks">
            <div class="news_arh" style="font-weight: bold;text-align: center;background: #b6b6b6;padding: 13px;">
                <a style="width: 100%;" href="/topnews">
                    <p>Смотреть все лучшие новости</p>
                </a>
            </div>
        </div>
    </article>        <!-- Yandex.RTB R-A-50615-83 -->
        <div id="yandex_rtb_R-A-50615-83"></div>
        <script type="text/javascript">
            (function(w, d, n, s, t) {
                w[n] = w[n] || [];
                w[n].push(function() {
                    Ya.Context.AdvManager.render({
                        blockId: "R-A-50615-83",
                        renderTo: "yandex_rtb_R-A-50615-83",
                        async: true
                    });
                });
                t = d.getElementsByTagName("script")[0];
                s = d.createElement("script");
                s.type = "text/javascript";
                s.src = "//an.yandex.ru/system/context.js";
                s.async = true;
                t.parentNode.insertBefore(s, t);
            })(this, this.document, "yandexContextAsyncCallbacks");
        </script>
        	<!--noindex-->

    <ul class="topanons" style="box-sizing: border-box;">
        									<li>
											<span class="news_time"><a href="http://bit.ly/3bvpFug"><i style="color:red;font-size: 1.1em;" class="fab fa-youtube"></i> #ЗАУГЛОМ</a></span>
										<a href="https://argumenti.ru/society/2021/05/722378" target="_blank">
                                                    Юрий Поляков. Размышления после Парада Победы                                            </a>
				</li>
                												<li>
											<span class="news_time">09:10</span>
										<a href="https://argumenti.ru/opinion/2021/05/722498">
                                                    В соцсетях выявили сочувствующих преступлению «казанского стрелка»                                            </a>
				</li>
                												<li>
											<span class="news_time">17.05&nbsp;19:19</span>
										<a href="https://argumenti.ru/opinion/2021/05/722466">
                                                    От неандертальцев до первых людей: новые исследования  ученых об этапах  эволюции                                            </a>
				</li>
                												<li>
											<span class="news_time">17.05&nbsp;19:05</span>
										<a href="https://argumenti.ru/opinion/2021/05/722456">
                                                    Скорбная дата                                            </a>
				</li>
                												<li>
											<span class="news_time">17.05&nbsp;18:50</span>
										<a href="https://argumenti.ru/opinion/2021/05/722453">
                                                    Война моего детства                                            </a>
				</li>
                								<li>
				<span class="news_time">Новости партнеров</span>
				<a href="https://news.mirtesen.ru/newdata/news?ad=10442007&bl=94050&ct=adpreview&st=43&nvuuid=0f556f26-e717-629e-6000-000ba49f01d6&bvuuid=59167c90-0a64-4baa-8f08-6105b3c9f6e9&rnd=198583966&ag=16" target="_blank">Лучший СТ на пятом уровне. Обзор на Panzer V/IV</a>
            </li>
        </ul>
        <p class="news_arh news_arh-new" style="box-sizing: border-box;">
            <a href="https://argumenti.ru/news" style="font-size:1.1em">Все новости &gt;&gt;</a>
        </p>

	<!--/noindex-->

        <div id="block__fix-adv_r-bottom" style="width:350px;padding:10px;">
                        <!-- Yandex.RTB R-A-50615-70 -->
            <div id="yandex_rtb_R-A-50615-70"></div>
            <script type="text/javascript">
                (function(w, d, n, s, t) {
                    w[n] = w[n] || [];
                    w[n].push(function() {
                        Ya.Context.AdvManager.render({
                            blockId: "R-A-50615-70",
                            renderTo: "yandex_rtb_R-A-50615-70",
                            async: true
                        });
                    });
                    t = d.getElementsByTagName("script")[0];
                    s = d.createElement("script");
                    s.type = "text/javascript";
                    s.src = "//an.yandex.ru/system/context.js";
                    s.async = true;
                    t.parentNode.insertBefore(s, t);
                })(this, this.document, "yandexContextAsyncCallbacks");
            </script>        </div>
    </article>

</div>

<section id="news_id-bottom">
            <div class="adv_after-news news_after-news">
                        <div id="unit_94348"><a href="http://mirtesen.ru/" >Новости МирТесен</a></div>
            <script type="text/javascript" charset="utf-8">
            (function() {
                var sc = document.createElement('script'); sc.type = 'text/javascript'; sc.async = true;
                sc.src = '//news.mirtesen.ru/data/js/94348.js'; sc.charset = 'utf-8';
                var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sc, s);
            }());
            </script><!--МТ-->
            </div>

    <!--Gnezdo/Clickscloud-->
	    <section class="row">
        <article class="col">
            
        <div style="position:relative;">
                                    <p class="rubric_sign">Мнение</p>

                <img class="col_img" data-src="https://imgurl.argumenti.ru/news/topday/20210517035247-722432.jpg" alt="Генерал Ивашов: мы не знаем, как Китай в дальнейшем поведет себя по отношению к России">
                        <h3 class="col_header-small">
                <a href="https://argumenti.ru/opinion/2021/05/722432">
                                            Генерал Ивашов: мы не знаем, как Китай в дальнейшем поведет себя по отношению к России                                    </a>
            </h3>
            
        </div>
    </article>    <article class="col">
            
        <div style="position:relative;">
                                    <p class="rubric_sign">Политика</p>

                <img class="col_img" data-src="https://imgurl.argumenti.ru/news/topday/20210518124744-722534.jpeg" alt="В Кремле прокомментировали информацию о возможности встречи Путина и Байдена в Женеве">
                        <h3 class="col_header-small">
                <a href="https://argumenti.ru/politics/2021/05/722534">
                                            В Кремле прокомментировали информацию о возможности встречи Путина и Байдена в Женеве                                    </a>
            </h3>
            
        </div>
    </article>        <article class="col">
            
        <div style="position:relative;">
                                    <p class="rubric_sign">Политика</p>

                <img class="col_img" data-src="https://imgurl.argumenti.ru/news/topday/20210518034650-722566.jpg" alt="Аксенов прокомментировал слова Зеленского о желании вернуть Крым">
                        <h3 class="col_header-small">
                <a href="https://argumenti.ru/politics/2021/05/722566">
                                            Аксенов прокомментировал слова Зеленского о желании вернуть Крым                                    </a>
            </h3>
            
        </div>
    </article>
    <!--<article class="col cc_adv-2">
            </article>-->

    <!--вторая линия-->
    <article class="col_big">
            <p class="rubric_sign-big">Общество</p>
                            <img class="col_img" data-src="https://imgurl.argumenti.ru/news/762x350/20210518112521-722521.jpeg" alt="Путин заявил, что скоро в России запустят в оборот четвертую вакцину против COVID-19">
                        <div class="col_big-back">
                <h3 class="col_header">
                    <a href="https://argumenti.ru/society/2021/05/722521">
                                                    Путин заявил, что скоро в России запустят в оборот четвертую вакцину против COVID-19                                            </a>
                </h3>
                <p class="col_p">
                    <a href="https://argumenti.ru/society/2021/05/722521">
                        Президент Российской Федерации Владимир Путин утром во вторник, 18 мая, заявил, что в скором времени на территории страны будет запущена в оборот четвертая вакцина против коронавируса нового типа.                    </a>
                </p>
            </div>
        </article>    <article class="col">
                <div style="position:relative;">
                            <p class="rubric_sign">В мире</p>
                <img class="col_img" data-src="https://imgurl.argumenti.ru/news/topday/20210518102838-722508.jpeg" alt="Количество случаев заражения коронавирусом в Индии превысило 25 млн">
                        <h3 class="col_header-small">
                <a href="https://argumenti.ru/world/2021/05/722508">
                                            Количество случаев заражения коронавирусом в Индии превысило 25 млн                                    </a>
            </h3>
                            <p class="col_p high_block"><a href="https://argumenti.ru/world/2021/05/722508">За прошедшие сутки на территории Индии зарегистрировали 263 533 новых&hellip;</a></p>
                            </div>

    </article>
    <!--третья линия-->
    <article class="adv_100per2" style="padding:15px 10px; box-sizing:border-box;">
        <!-- Composite Start --> <div id="M465417ScriptRootC770211"> </div> <script src="https://jsc.lentainform.com/a/r/argumenti.ru.770211.js" async></script> <!-- Composite End -->    </article>

    <section class="big_block">
        <article class="col fs_768">
            <h2 class="namerub_new-small"><a href="/">Аргументы Недели</a> → <a style="text-decoration:underline;letter-spacing: 0.3px;" href="/authors">Авторы АН</a></h2><div class="online_top">
  <ul>
        
                

            <li style="display: inline-block; width:100%;">
            <a href="https://argumenti.ru/authors/uglanov">
            <img class="ourathors_img" src="https://imgurl.argumenti.ru/authors/73x73/20191219091956-1.jpg" alt="Андрей Угланов" /></a>
            <p class="nameauthor"><a href="https://argumenti.ru/authors/uglanov">Андрей Угланов</a></p>
            <h3><a href="https://argumenti.ru/society/2021/05/722617">Продолжение романа Андрея Угланова «Пробуждение троянского мустанга»</a></h3>
            <p><a href="https://argumenti.ru/society/2021/05/722617">В предыдущих главах романа Андрея УГЛАНОВА «Пробуждение троянского&hellip;</a></p>
            </li>
            
          
                

            <li style="display: inline-block; width:100%;">
            <a href="https://argumenti.ru/authors/Krestiyaninov">
            <img class="ourathors_img" src="https://imgurl.argumenti.ru/authors/73x73/20200121040039-22.jpg" alt="Виктор Крестьянинов" /></a>
            <p class="nameauthor"><a href="https://argumenti.ru/authors/Krestiyaninov">Виктор Крестьянинов</a></p>
            <h3><a href="https://argumenti.ru/politics/2021/05/722601">«Марксистского диктатора» Байдена пугают военным переворотом</a></h3>
            <p><a href="https://argumenti.ru/politics/2021/05/722601">Францию и США сотрясают открытые письма бывших военных и полицейских&hellip;</a></p>
            </li>
            
                
                

            <li style="display: inline-block; width:100%;">
            <a href="https://argumenti.ru/authors/moskvina">
            <img class="ourathors_img" src="https://imgurl.argumenti.ru/authors/73x73/20191220020411-2.jpg" alt="Татьяна Москвина" /></a>
            <p class="nameauthor"><a href="https://argumenti.ru/authors/moskvina">Татьяна Москвина</a></p>
            <h3><a href="https://argumenti.ru/culture/2021/05/722615">Малый театр: два вечера – две премьеры</a></h3>
            <p><a href="https://argumenti.ru/culture/2021/05/722615">Малый театр в своём 265-м сезоне работает, как всегда, чётко&hellip;</a></p>
            </li>
            
          
                

            <li style="display: inline-block; width:100%;">
            <a href="https://argumenti.ru/authors/leonov">
            <img class="ourathors_img" src="https://imgurl.argumenti.ru/authors/73x73/20191219094158-63.jpg" alt="Владимир Леонов" /></a>
            <p class="nameauthor"><a href="https://argumenti.ru/authors/leonov">Владимир Леонов</a></p>
            <h3><a href="https://argumenti.ru/society/2021/05/722603">Авиасалон МАКС-2021 даст старт переходу с керосиновой тяги на электрическую</a></h3>
            <p><a href="https://argumenti.ru/society/2021/05/722603">Международному авиационно-космическому салону крупно повезло, что дата&hellip;</a></p>
            </li>
            
          
                

            <li style="display: inline-block; width:100%;">
            <a href="https://argumenti.ru/authors/gurdin">
            <img class="ourathors_img" src="https://imgurl.argumenti.ru/authors/73x73/20200403032523-65.jpg" alt="Константин Гурдин" /></a>
            <p class="nameauthor"><a href="https://argumenti.ru/authors/gurdin">Константин Гурдин</a></p>
            <h3><a href="https://argumenti.ru/economics/2021/04/716903">Как обеспечить будущее ОПК России</a></h3>
            <p><a href="https://argumenti.ru/economics/2021/04/716903">Орды многочисленных аналитиков, как и различные экономические издания&hellip;</a></p>
            </li>
                                <li style="display: inline-block; width:100%;">
                        <a href="https://argumenti.ru/authors/gurdin">
                        <span class="ourathors_img-partner">
                            <img src="data:image/svg+xml;base64,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" alt="Константин Гурдин">
                        </span>
                        </a>
                        <p style="font-weight: bold;"><a href="https://smi2.ru/newdata/news?ad=10438395&bl=94907&ct=adpreview&st=45&nvuuid=0f4672a9-f1fb-bb60-6000-003fa49f01d4&bvuuid=3d333224-1a6a-4acb-b838-a05e2bef489f&rnd=1070901600" target="_blank">Метеоролог рассказал, как долго в Москве продлится жара</a></p>
                    </li>
            
          
                

            <li style="display: inline-block; width:100%;">
            <a href="https://argumenti.ru/authors/tchuykov">
            <img class="ourathors_img" src="https://imgurl.argumenti.ru/authors/73x73/20191219093951-80.jpg" alt="Александр Чуйков" /></a>
            <p class="nameauthor"><a href="https://argumenti.ru/authors/tchuykov">Александр Чуйков</a></p>
            <h3><a href="https://argumenti.ru/society/2021/05/722616">Как вернуть ученых в Россию</a></h3>
            <p><a href="https://argumenti.ru/society/2021/05/722616">Россия – единственная страна с развитой экономикой, в которой&hellip;</a></p>
            </li>
            
          
                

            <li style="display: inline-block; width:100%;">
            <a href="https://argumenti.ru/authors/ryazanov">
            <img class="ourathors_img" src="https://imgurl.argumenti.ru/authors/73x73/20191219094011-81.jpg" alt="Сергей Рязанов" /></a>
            <p class="nameauthor"><a href="https://argumenti.ru/authors/ryazanov">Сергей Рязанов</a></p>
            <h3><a href="https://argumenti.ru/society/2021/05/722602">Гражданское оружие: угроза или защита?</a></h3>
            <p><a href="https://argumenti.ru/society/2021/05/722602">Из-за казанской трагедии с новой силой вспыхнул спор о пределах&hellip;</a></p>
            </li>
            
          
                

            <li style="display: inline-block; width:100%;">
            <a href="https://argumenti.ru/authors/timuka">
            <img class="ourathors_img" src="https://imgurl.argumenti.ru/authors/73x73/20191219091735-90.JPG" alt="Татьяна Тимука" /></a>
            <p class="nameauthor"><a href="https://argumenti.ru/authors/timuka">Татьяна Тимука</a></p>
            <h3><a href="https://argumenti.ru/society/2021/05/722417">Мнение: В Латвии у выпускников школ знания латышского языка ухудшаются</a></h3>
            <p><a href="https://argumenti.ru/society/2021/05/722417">Интересную точку зрения высказал латвийский профессор Янис Икстенс&hellip;</a></p>
            </li>
            
          
                

            <li style="display: inline-block; width:100%;">
            <a href="https://argumenti.ru/authors/terentyev">
            <img class="ourathors_img" src="https://imgurl.argumenti.ru/authors/73x73/20191219094052-105.jpg" alt="Денис Терентьев" /></a>
            <p class="nameauthor"><a href="https://argumenti.ru/authors/terentyev">Денис Терентьев</a></p>
            <h3><a href="https://argumenti.ru/society/2021/05/722610">Как государство экономит на детях-инвалидах</a></h3>
            <p><a href="https://argumenti.ru/society/2021/05/722610">В апреле 2021 г. советник президента РФ Александра Левицкая&hellip;</a></p>
            </li>
            
              </ul>
</div>        </article>

        <article class="col_big fs_768">
            <article class="col_middle">
                <div style="position:relative;">
                            <p class="rubric_sign">Происшествия</p>
                <img class="col_img" data-src="https://imgurl.argumenti.ru/news/topday/20210518020302-722550.jpg" alt="Двоих детей, пострадавших при стрельбе в казанской школе, выписали из больницы">
                        <h3 class="col_header-small">
                <a href="https://argumenti.ru/incident/2021/05/722550">
                                            Двоих детей, пострадавших при стрельбе в казанской школе, выписали из больницы                                    </a>
            </h3>
            
        </div>
    </article>            <article class="col_middle cc_adv-3">
                                <!-- Yandex.RTB R-A-50615-49 -->
                <div id="yandex_rtb_R-A-50615-49"></div>
                <script type="text/javascript">
                    (function(w, d, n, s, t) {
                        w[n] = w[n] || [];
                        w[n].push(function() {
                            Ya.Context.AdvManager.render({
                                blockId: "R-A-50615-49",
                                renderTo: "yandex_rtb_R-A-50615-49",
                                async: true
                            });
                        });
                        t = d.getElementsByTagName("script")[0];
                        s = d.createElement("script");
                        s.type = "text/javascript";
                        s.src = "//an.yandex.ru/system/context.js";
                        s.async = true;
                        t.parentNode.insertBefore(s, t);
                    })(this, this.document, "yandexContextAsyncCallbacks");
                </script>
            </article>

            <article class="adv_100per fs_768">

                <!-- Composite Start -->
<div id="M465417ScriptRootC1010749">
</div>
<script src="https://jsc.lentainform.com/a/r/argumenti.ru.1010749.js" async></script>
<!-- Composite End -->            </article>


        <article class="col_middle">
                <div style="position:relative;">
                            <p class="rubric_sign">Политика</p>
                <img class="col_img" data-src="https://imgurl.argumenti.ru/news/topday/20210518043718-722573.jpg" alt="Северная Македония высылает российского дипломата">
                        <h3 class="col_header-small">
                <a href="https://argumenti.ru/politics/2021/05/722573">
                                            Северная Македония высылает российского дипломата                                    </a>
            </h3>
            
        </div>
    </article>
        <!--<article class="col_middle col_adv">
                        <img style="width:100%;margin-bottom:-6px;" src="https://argumenti.ru/pub/images/brands/theatres.gif" alt="Партнеры">
        </article>-->

            <article class="col_middle">
                <div style="position:relative;">
                            <p class="rubric_sign">Здоровье</p>
                <img class="col_img" data-src="https://imgurl.argumenti.ru/news/topday/20210518125805-722536.jpeg" alt="Сердечно-сосудистый хирург Хорошев перечислил меры безопасности в жару">
                        <h3 class="col_header-small">
                <a href="https://argumenti.ru/health/2021/05/722536">
                                            Сердечно-сосудистый хирург Хорошев перечислил меры безопасности в жару                                    </a>
            </h3>
            
        </div>
    </article>        </article>
    </section>

    <section class="big_block">
        <article class="col_big fs_768">

            <article class="col_middle">
                <div style="position:relative;">
                            <p class="rubric_sign">Общество</p>
                <img class="col_img" data-src="https://imgurl.argumenti.ru/news/topday/20210518124023-722533.jpg" alt="В Москве побит температурный рекорд для 18 мая, установленный в конце XIX века">
                        <h3 class="col_header-small">
                <a href="https://argumenti.ru/society/2021/05/722533">
                                            В Москве побит температурный рекорд для 18 мая, установленный в конце XIX века                                    </a>
            </h3>
            
        </div>
    </article>            <article class="col_middle cc_adv-5">
                                <!-- Yandex.RTB R-A-50615-50 -->
                <div id="yandex_rtb_R-A-50615-50"></div>
                <script type="text/javascript">
                    (function(w, d, n, s, t) {
                        w[n] = w[n] || [];
                        w[n].push(function() {
                            Ya.Context.AdvManager.render({
                                blockId: "R-A-50615-50",
                                renderTo: "yandex_rtb_R-A-50615-50",
                                async: true
                            });
                        });
                        t = d.getElementsByTagName("script")[0];
                        s = d.createElement("script");
                        s.type = "text/javascript";
                        s.src = "//an.yandex.ru/system/context.js";
                        s.async = true;
                        t.parentNode.insertBefore(s, t);
                    })(this, this.document, "yandexContextAsyncCallbacks");
                </script>
            </article>

            <article class="adv_100per fs_768">
                <!-- Composite Start -->
<div id="M465417ScriptRootC1010752">
</div>
<script src="https://jsc.lentainform.com/a/r/argumenti.ru.1010752.js" async></script>
<!-- Composite End -->            </article>


            <article class="col_middle col_adv cc_adv-6">
                <div id="unit_94928"><a href="http://smi2.ru/" >Новости СМИ2</a></div>
<script type="text/javascript" charset="utf-8">
  (function() {
    var sc = document.createElement('script'); sc.type = 'text/javascript'; sc.async = true;
    sc.src = '//smi2.ru/data/js/94928.js'; sc.charset = 'utf-8';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sc, s);
  }());
</script>            </article>
            <article class="col_middle">
                <div style="position:relative;">
                            <p class="rubric_sign">Происшествия</p>
                <img class="col_img" data-src="https://imgurl.argumenti.ru/news/topday/20210518100045-722638.jpg" alt="Видео, как в Китае накренился 300-метровый бизнес-центр">
                        <h3 class="col_header-small">
                <a href="https://argumenti.ru/incident/2021/05/722638">
                                            Видео, как в Китае накренился 300-метровый бизнес-центр                                    </a>
            </h3>
            
        </div>
    </article>
            </article>
                <article class="col fs_768">
                <h2 class="namerub_new-small"><a href="/">Аргументы Недели</a> → <a style="text-decoration:underline;letter-spacing: 0.3px;" href="/interview">Интервью</a></h2>

                <div class="online_top">
                    <ul>
                                                                                                                                    <li style="display: inline-block; width:100%;">
                                <h3><a href="https://argumenti.ru/interview/2021/05/722223">Венсан Кассель: Кино не бывает полностью реалистично</a></h3>
                            </li>
                                                                                                            <li style="display: inline-block; width:100%;">
                                <h3><a href="https://argumenti.ru/interview/2021/05/722030">Россия как соловецкий валун: внутрь ее не попасть</a></h3>
                            </li>
                                                                                                            <li style="display: inline-block; width:100%;">
                                <h3><a href="https://argumenti.ru/interview/2021/05/721751">Актриса Анна Шкиль: «Если внутри что-то не так, красота не спасёт»</a></h3>
                            </li>
                                                                                                            <li style="display: inline-block; width:100%;">
                                <h3><a href="https://argumenti.ru/interview/2021/05/721576">Сатановский: меня раздражают стоны многочисленных кладбищенских ворон, начиная с Ксении Собчак</a></h3>
                            </li>
                                                                                                            <li style="display: inline-block; width:100%;">
                                <h3><a href="https://argumenti.ru/interview/2021/05/721534">Лидер «Молодой Гвардии» Александр Маликов: «Чем больше молодых будет во власти, тем успешнее будут и они, и Россия»</a></h3>
                            </li>
                                                                                                                <li>
                                                                        <!-- Yandex.RTB R-A-50615-63 -->
                                    <div id="yandex_rtb_R-A-50615-63"></div>
                                    <script type="text/javascript">
                                        (function(w, d, n, s, t) {
                                            w[n] = w[n] || [];
                                            w[n].push(function() {
                                                Ya.Context.AdvManager.render({
                                                    blockId: "R-A-50615-63",
                                                    renderTo: "yandex_rtb_R-A-50615-63",
                                                    async: true
                                                });
                                            });
                                            t = d.getElementsByTagName("script")[0];
                                            s = d.createElement("script");
                                            s.type = "text/javascript";
                                            s.src = "//an.yandex.ru/system/context.js";
                                            s.async = true;
                                            t.parentNode.insertBefore(s, t);
                                        })(this, this.document, "yandexContextAsyncCallbacks");
                                    </script>
                                </li>
                                                        <li style="display: inline-block; width:100%;">
                                <h3><a href="https://argumenti.ru/interview/2021/05/721522">Евгений Сатановский: стратегические задачи России состоят в том, чтобы американцев не осталось ни в одной стране, кроме США  </a></h3>
                            </li>
                                                                                                            <li style="display: inline-block; width:100%;">
                                <h3><a href="https://argumenti.ru/interview/2021/05/721273">Весна 45-го года. Мода Победы - какая она была</a></h3>
                            </li>
                                                                                                            <li style="display: inline-block; width:100%;">
                                <h3><a href="https://argumenti.ru/interview/2021/05/721049">Николай Багаев: «Не хотел в училище, постоянно рвался обратно на фронт»</a></h3>
                            </li>
                                                                                                            <li style="display: inline-block; width:100%;">
                                <h3><a href="https://argumenti.ru/interview/2021/05/720864">Актриса Вера Строкова: «Сны – это фарш из импульсов подсознания»</a></h3>
                            </li>
                                                                                                            <li style="display: inline-block; width:100%;">
                                <h3><a href="https://argumenti.ru/interview/2021/05/720788">Танкист Владимир Ерошенко: «Освобождая концлагерь, я видел печи, в которых сжигали людей…»</a></h3>
                            </li>
                                                                                                            <li style="display: inline-block; width:100%;">
                                <h3><a href="https://argumenti.ru/interview/2021/05/720715">Александр Дианов: «В первый раз так сильно обдало взрывом от снаряда, что аж зубы вышибло»</a></h3>
                            </li>
                                                                                                            <li style="display: inline-block; width:100%;">
                                <h3><a href="https://argumenti.ru/interview/2021/05/720621">Митрополит Таллинский и всея Эстонии Евгений: Церковь будет существовать до скончания веков</a></h3>
                            </li>
                                                                                                            <li style="display: inline-block; width:100%;">
                                <h3><a href="https://argumenti.ru/interview/2021/05/720425">Портрет поколения: как мой дедушка стал лётчиком</a></h3>
                            </li>
                                                <li style="display: inline-block; width:100%;">
                            <a href="https://news.mirtesen.ru/newdata/news?ad=10404852&bl=94050&ct=adpreview&st=43&nvuuid=0fc36fda-e7f4-6270-6000-0029a49e0180&bvuuid=59167c90-0a64-4baa-8f08-6105b3c9f6e9&rnd=696310384&ag=16">
                                <span class="ourathors_img-partner">
                                    <img src="https://advert.mirtesen.ru/dashboard/assets/images/logos/Mirtesen.svg" alt="МирТесен">
                                </span>
                                </a>
                            <p style="font-weight: bold;"><a href="https://news.mirtesen.ru/newdata/news?ad=10404852&bl=94050&ct=adpreview&st=43&nvuuid=0fc36fda-e7f4-6270-6000-0029a49e0180&bvuuid=59167c90-0a64-4baa-8f08-6105b3c9f6e9&rnd=696310384&ag=16">Самые стильные предметы одежды, расписанные вручную</a></p>
                        </li>
                    </ul>
                </div>
                </article>
        </section>
        <article class="adv_100per fs_768">
                <!-- Yandex.RTB R-A-50615-78 -->
<div id="yandex_rtb_R-A-50615-78"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-50615-78",
                renderTo: "yandex_rtb_R-A-50615-78",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script>        </article>

        <article class="col">
            
        <div style="position:relative;">
                                    <p class="rubric_sign">В мире</p>

                <img class="col_img" data-src="https://imgurl.argumenti.ru/news/topday/20210518093249-722637.jpg" alt="Президент Украины внес в Раду законопроект о коренных народах страны">
                        <h3 class="col_header-small">
                <a href="https://argumenti.ru/world/2021/05/722637">
                                            Президент Украины внес в Раду законопроект о коренных народах страны                                    </a>
            </h3>
            
        </div>
    </article>        <article class="col col_adv cc_adv-7">
                <div class="smi24__informer smi24__auto" data-smi-blockid="12613"></div>        </article>
        <article class="col">
            
        <div style="position:relative;">
                                    <p class="rubric_sign">Армия</p>

                <img class="col_img" data-src="https://imgurl.argumenti.ru/news/topday/20210518091908-722636.jpg" alt="ВС Армении оставляют за собой право решить ситуацию на границе с Азербайджаном силовым путем">
                        <h3 class="col_header-small">
                <a href="https://argumenti.ru/army/2021/05/722636">
                                            ВС Армении оставляют за собой право решить ситуацию на границе с Азербайджаном силовым путем                                    </a>
            </h3>
            
        </div>
    </article>        <article class="col cc_adv-8">
                            <!-- Yandex.RTB R-A-50615-52 -->
            <div id="yandex_rtb_R-A-50615-52"></div>
            <script type="text/javascript">
                (function(w, d, n, s, t) {
                    w[n] = w[n] || [];
                    w[n].push(function() {
                        Ya.Context.AdvManager.render({
                            blockId: "R-A-50615-52",
                            renderTo: "yandex_rtb_R-A-50615-52",
                            async: true
                        });
                    });
                    t = d.getElementsByTagName("script")[0];
                    s = d.createElement("script");
                    s.type = "text/javascript";
                    s.src = "//an.yandex.ru/system/context.js";
                    s.async = true;
                    t.parentNode.insertBefore(s, t);
                })(this, this.document, "yandexContextAsyncCallbacks");
            </script>
        </article>
        <article class="col">
            
        <div style="position:relative;">
                                    <p class="rubric_sign">Политика</p>

                <img class="col_img" data-src="https://imgurl.argumenti.ru/news/topday/20210518091531-722634.jpg" alt="Глава СВР Нарышкин заявил об открытой конфронтации Великобритании с Россией">
                        <h3 class="col_header-small">
                <a href="https://argumenti.ru/politics/2021/05/722634">
                                            Глава СВР Нарышкин заявил об открытой конфронтации Великобритании с Россией                                    </a>
            </h3>
            
        </div>
    </article>        <article class="col">
            
        <div style="position:relative;">
                                    <p class="rubric_sign">Армия</p>

                <img class="col_img" data-src="https://imgurl.argumenti.ru/news/topday/20210518090237-722635.jpg" alt="В Шуши произошла драка между российскими миротворцами и азербайджанскими солдатами">
                        <h3 class="col_header-small">
                <a href="https://argumenti.ru/army/2021/05/722635">
                                            В Шуши произошла драка между российскими миротворцами и азербайджанскими солдатами                                    </a>
            </h3>
            
        </div>
    </article>
        <article class="adv_100per fs_768"><!--adlabs растяжку-->
                <!-- Yandex.RTB R-A-50615-69 -->
<div id="yandex_rtb_R-A-50615-69"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-50615-69",
                renderTo: "yandex_rtb_R-A-50615-69",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script>        </article>

        <article class="col">
            
        <div style="position:relative;">
                                    <p class="rubric_sign">Природа</p>

                <img class="col_img" data-src="https://imgurl.argumenti.ru/news/topday/20210518085210-722633.jpg" alt="В Польше от отравления пестицидами погибло 7,5 миллионов пчёл">
                        <h3 class="col_header-small">
                <a href="https://argumenti.ru/society/nature/2021/05/722633">
                                            В Польше от отравления пестицидами погибло 7,5 миллионов пчёл                                    </a>
            </h3>
            
        </div>
    </article>        <article class="col">
            
        <div style="position:relative;">
                                    <p class="rubric_sign">Политика</p>

                <img class="col_img" data-src="https://imgurl.argumenti.ru/news/topday/20210518084758-722632.jpg" alt="Захарова ответила Кулебе на претензии насчет вывезенных из Непала украинцев">
                        <h3 class="col_header-small">
                <a href="https://argumenti.ru/politics/2021/05/722632">
                                            Захарова ответила Кулебе на претензии насчет вывезенных из Непала украинцев                                    </a>
            </h3>
            
        </div>
    </article>        <article class="col col_adv cc_adv-10">
                        <div id="unit_94088"><a href="http://mirtesen.ru/" >Новости МирТесен</a></div>
            <script type="text/javascript" charset="utf-8">
            (function() {
                var sc = document.createElement('script'); sc.type = 'text/javascript'; sc.async = true;
                sc.src = '//news.mirtesen.ru/data/js/94088.js'; sc.charset = 'utf-8';
                var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sc, s);
            }());
            </script>        </article>
        <article class="col">
            
        <div style="position:relative;">
                                    <p class="rubric_sign">Армия</p>

                <img class="col_img" data-src="https://imgurl.argumenti.ru/news/topday/20210518083003-722631.jpg" alt="В небе над Техасом столкнулись два учебных самолёта ВМС США ">
                        <h3 class="col_header-small">
                <a href="https://argumenti.ru/army/2021/05/722631">
                                            В небе над Техасом столкнулись два учебных самолёта ВМС США                                     </a>
            </h3>
            
        </div>
    </article>        <article class="col cc_adv-11">
                        <!-- Yandex.RTB R-A-50615-53 -->
            <div id="yandex_rtb_R-A-50615-53"></div>
            <script type="text/javascript">
                (function(w, d, n, s, t) {
                    w[n] = w[n] || [];
                    w[n].push(function() {
                        Ya.Context.AdvManager.render({
                            blockId: "R-A-50615-53",
                            renderTo: "yandex_rtb_R-A-50615-53",
                            async: true
                        });
                    });
                    t = d.getElementsByTagName("script")[0];
                    s = d.createElement("script");
                    s.type = "text/javascript";
                    s.src = "//an.yandex.ru/system/context.js";
                    s.async = true;
                    t.parentNode.insertBefore(s, t);
                })(this, this.document, "yandexContextAsyncCallbacks");
            </script>
        </article>
        <article class="col">
            
        <div style="position:relative;">
                                    <p class="rubric_sign">В мире</p>

                <img class="col_img" data-src="https://imgurl.argumenti.ru/news/topday/20210518082816-722629.jpg" alt="В работе Instagram произошел сбой">
                        <h3 class="col_header-small">
                <a href="https://argumenti.ru/world/2021/05/722629">
                                            В работе Instagram произошел сбой                                    </a>
            </h3>
            
        </div>
    </article>        <article class="col">
            
        <div style="position:relative;">
                                    <p class="rubric_sign">Говорят, что...</p>

                <img class="col_img" data-src="https://imgurl.argumenti.ru/news/topday/722627.jpg" alt="Экспорт российской рыбы рухнул на 35%">
                        <h3 class="col_header-small">
                <a href="https://argumenti.ru/talks/2021/05/722627">
                                            Экспорт российской рыбы рухнул на 35%                                    </a>
            </h3>
            
        </div>
    </article>        <article class="col">
            
        <div style="position:relative;">
                                    <p class="rubric_sign">Говорят, что...</p>

                <img class="col_img" data-src="https://imgurl.argumenti.ru/news/topday/722626.jpg" alt="Украинские националисты обозвали Макаревича «кацапом» из-за борща">
                        <h3 class="col_header-small">
                <a href="https://argumenti.ru/talks/2021/05/722626">
                                            Украинские националисты обозвали Макаревича «кацапом» из-за борща                                    </a>
            </h3>
            
        </div>
    </article>        <article class="col">
            
        <div style="position:relative;">
                                    <p class="rubric_sign">Говорят, что...</p>

                <img class="col_img" data-src="https://imgurl.argumenti.ru/news/topday/20210518073548-722625.png" alt="В Китае в два раза больше людей, чем в США и Евросоюзе">
                        <h3 class="col_header-small">
                <a href="https://argumenti.ru/talks/2021/05/722625">
                                            В Китае в два раза больше людей, чем в США и Евросоюзе                                    </a>
            </h3>
            
        </div>
    </article>
        <article class="adv_100per fs_768">
                        <!-- Yandex.RTB R-A-50615-61 -->
            <div id="yandex_rtb_R-A-50615-61"></div>
            <script type="text/javascript">
                (function(w, d, n, s, t) {
                    w[n] = w[n] || [];
                    w[n].push(function() {
                        Ya.Context.AdvManager.render({
                            blockId: "R-A-50615-61",
                            renderTo: "yandex_rtb_R-A-50615-61",
                            async: true
                        });
                    });
                    t = d.getElementsByTagName("script")[0];
                    s = d.createElement("script");
                    s.type = "text/javascript";
                    s.src = "//an.yandex.ru/system/context.js";
                    s.async = true;
                    t.parentNode.insertBefore(s, t);
                })(this, this.document, "yandexContextAsyncCallbacks");
            </script>
        </article>

        <article class="col">
            
        <div style="position:relative;">
                                    <p class="rubric_sign">Говорят, что...</p>

                <img class="col_img" data-src="https://imgurl.argumenti.ru/news/topday/722624.jpg" alt="Чехи отказались лишать Терешкову звания почётного гражданина">
                        <h3 class="col_header-small">
                <a href="https://argumenti.ru/talks/2021/05/722624">
                                            Чехи отказались лишать Терешкову звания почётного гражданина                                    </a>
            </h3>
            
        </div>
    </article>        <article class="col">
            
        <div style="position:relative;">
                                    <p class="rubric_sign">Здоровье</p>

                <img class="col_img" data-src="https://imgurl.argumenti.ru/news/topday/722623.jpg" alt="Мороженое полезно для больного горла">
                        <h3 class="col_header-small">
                <a href="https://argumenti.ru/health/2021/05/722623">
                                            Мороженое полезно для больного горла                                    </a>
            </h3>
            
        </div>
    </article>        <article class="col">
            
        <div style="position:relative;">
                                    <p class="rubric_sign">Здоровье</p>

                <img class="col_img" data-src="https://imgurl.argumenti.ru/news/topday/722622.jpg" alt="Иногда проспать – хорошо и полезно">
                        <h3 class="col_header-small">
                <a href="https://argumenti.ru/health/2021/05/722622">
                                            Иногда проспать – хорошо и полезно                                    </a>
            </h3>
            
        </div>
    </article>        <article class="col">
            
        <div style="position:relative;">
                                    <p class="rubric_sign">Хоккей</p>

                <img class="col_img" data-src="https://imgurl.argumenti.ru/news/topday/20210518073910-722620.jpg" alt="Чемпионат мира по хоккею пройдет без многих звёзд НХЛ">
                        <h3 class="col_header-small">
                <a href="https://argumenti.ru/sport/hockey/2021/05/722620">
                                            Чемпионат мира по хоккею пройдет без многих звёзд НХЛ                                    </a>
            </h3>
            
        </div>
    </article>        <article class="col">
            
        <div style="position:relative;">
                                    <p class="rubric_sign">Футбол</p>

                <img class="col_img" data-src="https://imgurl.argumenti.ru/news/topday/20210518081305-722619.jpeg" alt="В конце футбольного сезона в России всплыли проблемы клубов ФНЛ">
                        <h3 class="col_header-small">
                <a href="https://argumenti.ru/sport/football/2021/05/722619">
                                            В конце футбольного сезона в России всплыли проблемы клубов ФНЛ                                    </a>
            </h3>
            
        </div>
    </article>        <article class="col">
            
        <div style="position:relative;">
                                    <p class="rubric_sign">Общество</p>

                <img class="col_img" data-src="https://imgurl.argumenti.ru/news/topday/722618.jpg" alt="Леонид Млечин: чем отличается ислам от исламизма">
                        <h3 class="col_header-small">
                <a href="https://argumenti.ru/society/2021/05/722618">
                                            Леонид Млечин: чем отличается ислам от исламизма                                    </a>
            </h3>
            
        </div>
    </article>        <article class="col">
            
        <div style="position:relative;">
                                    <p class="rubric_sign">Общество</p>

                <img class="col_img" data-src="https://imgurl.argumenti.ru/news/topday/20210518072129-722617.jpg" alt="Продолжение романа Андрея Угланова «Пробуждение троянского мустанга»">
                        <h3 class="col_header-small">
                <a href="https://argumenti.ru/society/2021/05/722617">
                                            Продолжение романа Андрея Угланова «Пробуждение троянского мустанга»                                    </a>
            </h3>
            
        </div>
    </article>        <article class="col">
            
        <div style="position:relative;">
                                    <p class="rubric_sign">Общество</p>

                <img class="col_img" data-src="https://imgurl.argumenti.ru/news/topday/722616.jpg" alt="Как вернуть ученых в Россию">
                        <h3 class="col_header-small">
                <a href="https://argumenti.ru/society/2021/05/722616">
                                            Как вернуть ученых в Россию                                    </a>
            </h3>
            
        </div>
    </article>        <article class="col col_adv">
            <div class="smi24__informer smi24__auto" data-smi-blockid="12634"></div>
        </article>
        <article class="col">
            
        <div style="position:relative;">
                                    <p class="rubric_sign">Общество</p>

                <img class="col_img" data-src="https://imgurl.argumenti.ru/news/topday/20210518080217-722628.jpg" alt="В ООН предположили, когда восстановится туризм после пандемии коронавируса">
                        <h3 class="col_header-small">
                <a href="https://argumenti.ru/society/2021/05/722628">
                                            В ООН предположили, когда восстановится туризм после пандемии коронавируса                                    </a>
            </h3>
            
        </div>
    </article>        <article class="col">
            
        <div style="position:relative;">
                                    <p class="rubric_sign">Культура</p>

                <img class="col_img" data-src="https://imgurl.argumenti.ru/news/topday/722615.jpg" alt="Малый театр: два вечера – две премьеры">
                        <h3 class="col_header-small">
                <a href="https://argumenti.ru/culture/2021/05/722615">
                                            Малый театр: два вечера – две премьеры                                    </a>
            </h3>
            
        </div>
    </article>        <article class="col">
            
        <div style="position:relative;">
                                    <p class="rubric_sign">Общество</p>

                <img class="col_img" data-src="https://imgurl.argumenti.ru/news/topday/722614.jpg" alt="Иваньковское водохранилище под угрозой">
                        <h3 class="col_header-small">
                <a href="https://argumenti.ru/society/2021/05/722614">
                                            Источник водоснабжения Москвы продолжают уничтожать                                    </a>
            </h3>
            
        </div>
    </article>
        <article class="adv_100per fs_768">
                        <!-- Yandex.RTB R-A-50615-54 -->
            <div id="yandex_rtb_R-A-50615-54"></div>
            <script type="text/javascript">
                (function(w, d, n, s, t) {
                    w[n] = w[n] || [];
                    w[n].push(function() {
                        Ya.Context.AdvManager.render({
                            blockId: "R-A-50615-54",
                            renderTo: "yandex_rtb_R-A-50615-54",
                            async: true
                        });
                    });
                    t = d.getElementsByTagName("script")[0];
                    s = d.createElement("script");
                    s.type = "text/javascript";
                    s.src = "//an.yandex.ru/system/context.js";
                    s.async = true;
                    t.parentNode.insertBefore(s, t);
                })(this, this.document, "yandexContextAsyncCallbacks");
            </script>
        </article>

        <article class="col">
            
        <div style="position:relative;">
                                    <p class="rubric_sign">Туризм</p>

                <img class="col_img" data-src="https://imgurl.argumenti.ru/news/topday/722611.jpg" alt="Россия возобновила авиасообщение еще с пятью странами">
                        <h3 class="col_header-small">
                <a href="https://argumenti.ru/tourism/2021/05/722611">
                                            Россия возобновила авиасообщение еще с пятью странами                                    </a>
            </h3>
            
        </div>
    </article>        <article class="col">
            
        <div style="position:relative;">
                                    <p class="rubric_sign">Общество</p>

                <img class="col_img" data-src="https://imgurl.argumenti.ru/news/topday/722610.jpg" alt="Как государство экономит на детях-инвалидах">
                        <h3 class="col_header-small">
                <a href="https://argumenti.ru/society/2021/05/722610">
                                            Как государство экономит на детях-инвалидах                                    </a>
            </h3>
            
        </div>
    </article>        <article class="col">
            
        <div style="position:relative;">
                                    <p class="rubric_sign">Общество</p>

                <img class="col_img" data-src="https://imgurl.argumenti.ru/news/topday/722609.jpg" alt="«Идёт солдат по городу»: история одной песни">
                        <h3 class="col_header-small">
                <a href="https://argumenti.ru/society/2021/05/722609">
                                            «Идёт солдат по городу»: история одной песни                                    </a>
            </h3>
            
        </div>
    </article>        <article class="col">
            
        <div style="position:relative;">
                                    <p class="rubric_sign">Общество</p>

                <img class="col_img" data-src="https://imgurl.argumenti.ru/news/topday/722608.jpg" alt="Глава СПЧ Валерий Фадеев: контакты с ЕС необходимы">
                        <h3 class="col_header-small">
                <a href="https://argumenti.ru/society/2021/05/722608">
                                            Глава СПЧ Валерий Фадеев: контакты с ЕС необходимы                                    </a>
            </h3>
            
        </div>
    </article>        <article class="col">
                        <!-- Yandex.RTB R-A-50615-60 -->
            <div id="yandex_rtb_R-A-50615-60"></div>
            <script type="text/javascript">
                (function(w, d, n, s, t) {
                    w[n] = w[n] || [];
                    w[n].push(function() {
                        Ya.Context.AdvManager.render({
                            blockId: "R-A-50615-60",
                            renderTo: "yandex_rtb_R-A-50615-60",
                            async: true
                        });
                    });
                    t = d.getElementsByTagName("script")[0];
                    s = d.createElement("script");
                    s.type = "text/javascript";
                    s.src = "//an.yandex.ru/system/context.js";
                    s.async = true;
                    t.parentNode.insertBefore(s, t);
                })(this, this.document, "yandexContextAsyncCallbacks");
            </script>
        </article>
        <article class="col">
            
        <div style="position:relative;">
                                    <p class="rubric_sign">В мире</p>

                <img class="col_img" data-src="https://imgurl.argumenti.ru/news/topday/722607.jpg" alt="Почему учению глобального потепления перестали доверять">
                        <h3 class="col_header-small">
                <a href="https://argumenti.ru/world/2021/05/722607">
                                            Апокалипсис никогда: почему учению глобального потепления перестали доверять                                    </a>
            </h3>
            
        </div>
    </article>        <article class="col">
            
        <div style="position:relative;">
                                    <p class="rubric_sign">Культура</p>

                <img class="col_img" data-src="https://imgurl.argumenti.ru/news/topday/20210518073743-722621.jpg" alt="Умер актер, физик-ядерщик Владимир Федоров">
                        <h3 class="col_header-small">
                <a href="https://argumenti.ru/culture/2021/05/722621">
                                            Умер актер, физик-ядерщик Владимир Федоров                                    </a>
            </h3>
            
        </div>
    </article>        <article class="col">
            
        <div style="position:relative;">
                                    <p class="rubric_sign">Общество</p>

                <img class="col_img" data-src="https://imgurl.argumenti.ru/news/topday/20210518070523-722604.jpg" alt="Поляки в любой момент могут лишить нас яиц">
                        <h3 class="col_header-small">
                <a href="https://argumenti.ru/society/2021/05/722604">
                                            Поляки в любой момент могут лишить нас яиц                                    </a>
            </h3>
            
        </div>
    </article>        <article class="col col_adv">
                        <div id="unit_94091"><a href="http://smi2.ru/" >Новости СМИ2</a></div>
            <script type="text/javascript" charset="utf-8">
            (function() {
                var sc = document.createElement('script'); sc.type = 'text/javascript'; sc.async = true;
                sc.src = '//smi2.ru/data/js/94091.js'; sc.charset = 'utf-8';
                var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sc, s);
            }());
            </script>
        </article>
        <article class="col">
            
        <div style="position:relative;">
                                    <p class="rubric_sign">Общество</p>

                <img class="col_img" data-src="https://imgurl.argumenti.ru/news/topday/722603.jpg" alt="Авиасалон МАКС-2021 даст старт переходу с керосиновой тяги на электрическую">
                        <h3 class="col_header-small">
                <a href="https://argumenti.ru/society/2021/05/722603">
                                            Авиасалон МАКС-2021 даст старт переходу с керосиновой тяги на электрическую                                    </a>
            </h3>
            
        </div>
    </article>        <article class="col">
            
        <div style="position:relative;">
                                    <p class="rubric_sign">Общество</p>

                <img class="col_img" data-src="https://imgurl.argumenti.ru/news/topday/722602.jpg" alt="Гражданское оружие: угроза или защита?">
                        <h3 class="col_header-small">
                <a href="https://argumenti.ru/society/2021/05/722602">
                                            Гражданское оружие: угроза или защита?                                    </a>
            </h3>
            
        </div>
    </article>        <article class="col">
            
        <div style="position:relative;">
                                    <p class="rubric_sign">Происшествия</p>

                <img class="col_img" data-src="https://imgurl.argumenti.ru/news/topday/20210518072301-722595.jpg" alt="Родственники погибших в «Зимней вишне» детей требуют компенсацию 100 млн рублей за каждого">
                        <h3 class="col_header-small">
                <a href="https://argumenti.ru/incident/2021/05/722595">
                                            Родственники погибших в «Зимней вишне» детей требуют компенсацию 100 млн рублей за каждого                                    </a>
            </h3>
            
        </div>
    </article>
        <article class="adv_100per fs_768">
                        <!-- Yandex.RTB R-A-50615-62 -->
            <div id="yandex_rtb_R-A-50615-62"></div>
            <script type="text/javascript">
                (function(w, d, n, s, t) {
                    w[n] = w[n] || [];
                    w[n].push(function() {
                        Ya.Context.AdvManager.render({
                            blockId: "R-A-50615-62",
                            renderTo: "yandex_rtb_R-A-50615-62",
                            async: true
                        });
                    });
                    t = d.getElementsByTagName("script")[0];
                    s = d.createElement("script");
                    s.type = "text/javascript";
                    s.src = "//an.yandex.ru/system/context.js";
                    s.async = true;
                    t.parentNode.insertBefore(s, t);
                })(this, this.document, "yandexContextAsyncCallbacks");
            </script>
        </article>

        <article class="col">
            
        <div style="position:relative;">
                                    <p class="rubric_sign">Политика</p>

                <img class="col_img" data-src="https://imgurl.argumenti.ru/news/topday/20210518071737-722601.png" alt="«Марксистского диктатора» Байдена пугают военным переворотом">
                        <h3 class="col_header-small">
                <a href="https://argumenti.ru/politics/2021/05/722601">
                                            «Марксистского диктатора» Байдена пугают военным переворотом                                    </a>
            </h3>
            
        </div>
    </article>        <article class="col">
            
        <div style="position:relative;">
                                    <p class="rubric_sign">Общество</p>

                <img class="col_img" data-src="https://imgurl.argumenti.ru/news/topday/722600.jpg" alt="Татьяна Москалькова выразила обеспокоенность политизацией прав человека на международной арене">
                        <h3 class="col_header-small">
                <a href="https://argumenti.ru/society/2021/05/722600">
                                            Татьяна Москалькова выразила обеспокоенность политизацией прав человека на международной арене                                    </a>
            </h3>
            
        </div>
    </article>        <article class="col">
            
        <div style="position:relative;">
                                    <p class="rubric_sign">Политика</p>

                <img class="col_img" data-src="https://imgurl.argumenti.ru/news/topday/20210518071528-722599.jpeg" alt="Лидеры Кореи и Японии не хотят есть гамбургеры в Белом доме">
                        <h3 class="col_header-small">
                <a href="https://argumenti.ru/politics/2021/05/722599">
                                            Лидеры Кореи и Японии не хотят есть гамбургеры в Белом доме                                    </a>
            </h3>
            
        </div>
    </article>        <article class="col">
            
        <div style="position:relative;">
                                    <p class="rubric_sign">Политика</p>

                <img class="col_img" data-src="https://imgurl.argumenti.ru/news/topday/20210518071249-722598.jpeg" alt="В Вашингтоне считают, что Зеленский может первым начать войну с Россией">
                        <h3 class="col_header-small">
                <a href="https://argumenti.ru/politics/2021/05/722598">
                                            В Вашингтоне считают, что Зеленский может первым начать войну с Россией                                    </a>
            </h3>
            
        </div>
    </article>        <article class="col">
            
        <div style="position:relative;">
                                    <p class="rubric_sign">Общество</p>

                <img class="col_img" data-src="https://imgurl.argumenti.ru/news/topday/20210518070807-722596.jpg" alt="О последствиях одного семейного развода">
                        <h3 class="col_header-small">
                <a href="https://argumenti.ru/society/2021/05/722596">
                                            О последствиях одного семейного развода                                    </a>
            </h3>
            
        </div>
    </article>        <article class="col col_adv">
            <div class="smi24__informer smi24__auto" data-smi-blockid="12635"></div>        </article>
        <article class="col">
            
        <div style="position:relative;">
                                    <p class="rubric_sign">Мнение</p>

                <img class="col_img" data-src="https://imgurl.argumenti.ru/news/topday/20210518070337-722605.jpg" alt="В Палестине наступил «День Гнева», и это грозит тяжёлыми последствиями">
                        <h3 class="col_header-small">
                <a href="https://argumenti.ru/opinion/2021/05/722605">
                                            В Палестине наступил «День Гнева», и это грозит тяжёлыми последствиями                                    </a>
            </h3>
            
        </div>
    </article>        <article class="col">
            
        <div style="position:relative;">
                                    <p class="rubric_sign">Наука</p>

                <img class="col_img" data-src="https://imgurl.argumenti.ru/news/topday/20210518064753-722594.jpg" alt="Что происходит с радиоактивной лавой под реактором в Чернобыле">
                        <h3 class="col_header-small">
                <a href="https://argumenti.ru/science/2021/05/722594">
                                            Что происходит с радиоактивной лавой под реактором в Чернобыле                                    </a>
            </h3>
            
        </div>
    </article>        <article class="col">
            
        <div style="position:relative;">
                                    <p class="rubric_sign">В мире</p>

                <img class="col_img" data-src="https://imgurl.argumenti.ru/news/topday/20210518064239-722590.jpg" alt="Бывший посол Израиля Цви Маген считает, что переговоры по Палестине должны пройти в Москве">
                        <h3 class="col_header-small">
                <a href="https://argumenti.ru/world/2021/05/722590">
                                            Бывший посол Израиля Цви Маген считает, что переговоры по Палестине должны пройти в Москве                                    </a>
            </h3>
            
        </div>
    </article>        <article class="col">
            
        <div style="position:relative;">
                                    <p class="rubric_sign">Армия</p>

                <img class="col_img" data-src="https://imgurl.argumenti.ru/news/topday/20210518064228-722593.jpg" alt="Вертолёт Ми-28НМ может управлять беспилотниками">
                        <h3 class="col_header-small">
                <a href="https://argumenti.ru/army/2021/05/722593">
                                            Вертолёт Ми-28НМ может управлять беспилотниками                                    </a>
            </h3>
            
        </div>
    </article>        <article class="col">
            <!-- Yandex.RTB R-A-50615-66 -->
<div id="yandex_rtb_R-A-50615-66"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-50615-66",
                renderTo: "yandex_rtb_R-A-50615-66",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script>
        </article>
        <article class="col">
            
        <div style="position:relative;">
                                    <p class="rubric_sign">В мире</p>

                <img class="col_img" data-src="https://imgurl.argumenti.ru/news/topday/20210518061723-722589.jpg" alt="Отправлен в отставку министр экономики Украины Игорь Петрашко">
                        <h3 class="col_header-small">
                <a href="https://argumenti.ru/world/2021/05/722589">
                                            Отправлен в отставку министр экономики Украины Игорь Петрашко                                    </a>
            </h3>
            
        </div>
    </article>        <article class="col">
            
        <div style="position:relative;">
                                    <p class="rubric_sign">В мире</p>

                <img class="col_img" data-src="https://imgurl.argumenti.ru/news/topday/20210518060737-722582.jpg" alt="Главу Минздрава Украины Максима Степанова хотят уволить">
                        <h3 class="col_header-small">
                <a href="https://argumenti.ru/world/2021/05/722582">
                                            Главу Минздрава Украины Максима Степанова хотят уволить                                    </a>
            </h3>
            
        </div>
    </article>        <article class="col">
            
        <div style="position:relative;">
                                    <p class="rubric_sign">Общество</p>

                <img class="col_img" data-src="https://imgurl.argumenti.ru/news/topday/20210518055317-722586.jpg" alt="Снова в Крыму подросток за рулем машины попал в ДТП. Погиб">
                        <h3 class="col_header-small">
                <a href="https://argumenti.ru/society/2021/05/722586">
                                            Снова в Крыму подросток за рулем машины попал в ДТП. Погиб                                    </a>
            </h3>
            
        </div>
    </article>        <article class="col">
            
        <div style="position:relative;">
                                    <p class="rubric_sign">В мире</p>

                <img class="col_img" data-src="https://imgurl.argumenti.ru/news/topday/20210518055232-722585.jpg" alt="Кровные братья с Ближнего Востока за 10 лет затерроризировали Казахстан">
                        <h3 class="col_header-small">
                <a href="https://argumenti.ru/world/2021/05/722585">
                                            Кровные братья с Ближнего Востока за 10 лет затерроризировали Казахстан                                    </a>
            </h3>
            
        </div>
    </article>
        <article class="adv_100per fs_768">
                        <script async type='text/javascript' src='//s.luxupcdnc.com/t/common_402.js'></script>
            <script class='__lxGc__' type='text/javascript'>
            ((__lxGc__=window.__lxGc__||{'s':{},'b':0})['s']['_183738']=__lxGc__['s']['_183738']||{'b':{}})['b']['_642655']={'i':__lxGc__.b++};
            </script>        </article>

        <article class="col">
            
        <div style="position:relative;">
                                    <p class="rubric_sign">Криминал</p>

                <img class="col_img" data-src="https://imgurl.argumenti.ru/news/topday/20210518054141-722583.jpg" alt="Новая политика WhatsApp создала возможности для мошенников">
                        <h3 class="col_header-small">
                <a href="https://argumenti.ru/crime/2021/05/722583">
                                            Новая политика WhatsApp создала возможности для мошенников                                    </a>
            </h3>
            
        </div>
    </article>        <article class="col">
            
        <div style="position:relative;">
                                    <p class="rubric_sign">В мире</p>

                <img class="col_img" data-src="https://imgurl.argumenti.ru/news/topday/20210518053209-722578.jpg" alt="Наоми Кэмпбелл впервые стала мамой">
                        <h3 class="col_header-small">
                <a href="https://argumenti.ru/world/2021/05/722578">
                                            Наоми Кэмпбелл впервые стала мамой                                    </a>
            </h3>
            
        </div>
    </article>        <article class="col">
            
        <div style="position:relative;">
                                    <p class="rubric_sign">Армия</p>

                <img class="col_img" data-src="https://imgurl.argumenti.ru/news/topday/20210518052631-722580.jpg" alt="В парке «Патриот» состоялось открытие чемпионата ВС РФ по армейской тактической стрельбе">
                        <h3 class="col_header-small">
                <a href="https://argumenti.ru/army/2021/05/722580">
                                            В парке «Патриот» состоялось открытие чемпионата ВС РФ по армейской тактической стрельбе                                    </a>
            </h3>
            
        </div>
    </article>        <article class="col">
            
        <div style="position:relative;">
                                    <p class="rubric_sign">Армия</p>

                <img class="col_img" data-src="https://imgurl.argumenti.ru/news/topday/20210518052244-722579.jpg" alt="Украина, Молдавия и Грузия объединяются в  Несоветский союз для противодействия России">
                        <h3 class="col_header-small">
                <a href="https://argumenti.ru/army/2021/05/722579">
                                            Украина, Молдавия и Грузия объединяются в  Несоветский союз для противодействия России                                    </a>
            </h3>
            
        </div>
    </article>        <article class="col col_adv">
                        <div id="unit_94092"><a href="http://smi2.ru/" >Новости СМИ2</a></div>
            <script type="text/javascript" charset="utf-8">
            (function() {
                var sc = document.createElement('script'); sc.type = 'text/javascript'; sc.async = true;
                sc.src = '//smi2.ru/data/js/94092.js'; sc.charset = 'utf-8';
                var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sc, s);
            }());
            </script>
        </article>
        <article class="col">
            
        <div style="position:relative;">
                                    <p class="rubric_sign">Общество</p>

                <img class="col_img" data-src="https://imgurl.argumenti.ru/news/topday/20210518045901-722575.jpg" alt="Собянин открыл Музей транспорта Москвы и павильон «Цветоводство» на ВДНХ">
                        <h3 class="col_header-small">
                <a href="https://argumenti.ru/society/2021/05/722575">
                                            Собянин открыл Музей транспорта Москвы и павильон «Цветоводство» на ВДНХ                                    </a>
            </h3>
            
        </div>
    </article>        <article class="col">
            
        <div style="position:relative;">
                                    <p class="rubric_sign">Общество</p>

                <img class="col_img" data-src="https://imgurl.argumenti.ru/news/topday/20210518045651-722574.jpg" alt="Роспотребнадзор временно закрыл детский универмаг на Лубянской площади">
                        <h3 class="col_header-small">
                <a href="https://argumenti.ru/society/2021/05/722574">
                                            Роспотребнадзор временно закрыл детский универмаг на Лубянской площади                                    </a>
            </h3>
            
        </div>
    </article>        <article class="col">
            
        <div style="position:relative;">
                                    <p class="rubric_sign">Политика</p>

                <img class="col_img" data-src="https://imgurl.argumenti.ru/news/topday/20210518043718-722573.jpg" alt="Северная Македония высылает российского дипломата">
                        <h3 class="col_header-small">
                <a href="https://argumenti.ru/politics/2021/05/722573">
                                            Северная Македония высылает российского дипломата                                    </a>
            </h3>
            
        </div>
    </article>        <article class="col">
            
        <div style="position:relative;">
                                    <p class="rubric_sign">Общество</p>

                <img class="col_img" data-src="https://imgurl.argumenti.ru/news/topday/20210518042236-722572.jpg" alt="Абхазия упростила пересечение границы с Россией для туристов">
                        <h3 class="col_header-small">
                <a href="https://argumenti.ru/society/2021/05/722572">
                                            Абхазия упростила пересечение границы с Россией для туристов                                    </a>
            </h3>
            
        </div>
    </article>        <article class="adv_100per fs_768">
                        <!-- Yandex.RTB R-A-50615-65 -->
            <div id="yandex_rtb_R-A-50615-65"></div>
            <script type="text/javascript">
                (function(w, d, n, s, t) {
                    w[n] = w[n] || [];
                    w[n].push(function() {
                        Ya.Context.AdvManager.render({
                            blockId: "R-A-50615-65",
                            renderTo: "yandex_rtb_R-A-50615-65",
                            async: true
                        });
                    });
                    t = d.getElementsByTagName("script")[0];
                    s = d.createElement("script");
                    s.type = "text/javascript";
                    s.src = "//an.yandex.ru/system/context.js";
                    s.async = true;
                    t.parentNode.insertBefore(s, t);
                })(this, this.document, "yandexContextAsyncCallbacks");
            </script>
        </article>    </section>
	
</section>
		</section>

	<footer>

		<div class="foot_menu">
            <ul>
                <li><a href="/">Главная</a></li>
                <li><a href="/news">Все новости</a></li>
                <li><a href="/authors">Авторы</a></li>
                <li><a href="/udobreniya">Биоклад</a></li>
            </ul>
            <ul style="margin-right:6px;">
                <li><span>Рубрики</span>
                    <ul>
                        <li><a href="/tag/рейтинг+депутатов">Рейтинг депутатов</a></li>
                        <li><a href="/politics">Политика</a></li>
                        <li><a href="/economics">Экономика</a></li>
                        <li><a href="/world">В мире</a></li>
                        <li><a href="/society">Общество</a></li>
                        <li><a href="/showbiz">Шоубиз</a></li>
                        <li><a href="/sport">Спорт</a></li>
                        <li><a href="/health">Здоровье</a></li>
                        <li><a href="/health/nutrition">Правильное питание</a></li>
                        <li><a href="/lifestyle">Лайфстайл</a></li>
                        <li><a href="/tourism">Туризм</a></li>
                        <li><a href="/culture">Культура</a></li>
                    </ul>
                    <ul>
                        <li><a href="/pravoved">Правовед</a></li>
                        <li><a href="/gorodm">Город&nbsp;М</a></li>
                        <li><a href="/earth">Сад-огород</a></li>
                        <li><a href="/espionage">Шпионаж</a></li>
                        <li><a href="/crime">Криминал</a></li>
                        <li><a href="/heroes_speak">Говорят герои</a></li>
                        <li><a href="/history">История</a></li>
                        <li><a href="/education">Образование</a></li>
                        <li><a href="/army">Армия</a></li>
                        <li><a href="/hitech">Хайтек</a></li>
                        <li><a href="/scandal">Скандал</a></li>
                        <li><a href="/social">Соцпакет</a></li>
                    </ul>
                </li>
            </ul>
            <ul>
                <li><span>Регионы</span>
                    <ul>
                        <li><a href="/region/vladivostok">Владивосток</a></li>
                        <li><a href="/region/volgograd">Волгоград</a></li>
                        <li><a href="/region/chernozemje">Воронеж</a></li>
                        <li><a href="/region/vyatka">Вятка</a></li>
                        <li><a href="/region/irkutsk">Иркутск</a></li>
                        <li><a href="https://an-crimea.ru/" rel="nofollow">Крым</a></li>
                        <li><a href="/region/kuban">Кубань</a></li>
                    </ul>
                    <ul>
                        <li><a href="/region/nnovgorod">Нижний Новгород</a></li>
                        <li><a href="/region/novosib">Новосибирск</a></li>
                        <li><a href="/region/perm">Пермь</a></li>
                        <li><a href="/region/spb">Санкт-Петербург</a></li>
                        <li><a href="/region/sakhlin">Сахалин</a></li>
                        <li><a href="/region/tatarstan">Татарстан</a></li>
                        <li><a href="/region/tver">Тверь</a></li>
                        <li><a href="/region/hab">Хабаровск</a></li>
                        <li><a href="/region/chelyabinsk">Челябинск</a></li>
                    </ul>
                </li>
            </ul>
        </div>


<div class="footer_line">



	<div id="logo_footer">

	<p>Адрес редакции: Москва, ул. Тверская, д. 8/2 стр. 1</p>
<div id="endline"><p>Учредитель: АО ИД "Аргументы недели"</p>
	<p>Главный редактор сайта: Торопов В. В.</p>
	<p style="margin-top:5px;">Возрастная категория сайта: <span class="plus18">18+</span></p>
</div>

	</div>


	<div id="copy">

		<ul id="footer_menu">
			<li>Редакция: <a href="tel:+74959816836">+7 (495) 981-68-36</a> / <a href="mailto:anonline@argumenti.ru" rel="nofollow">anonline@argumenti.ru</a></li>
			<li><a href="https://argumenti.ru/reklama/publications.html" rel="nofollow">Реклама в газете:</a> <a href="tel:+74959815263">+7 (495) 638-52-63</a></li>
			<li>Реклама на сайте: <a href="mailto:kapkova@argumenti.ru" rel="nofollow">kapkova@argumenti.ru</a></li>
			<li><a href="https://argumenti.ru/pub/doc/an2020.pdf" target="_blank" rel="nofollow">Об издании</a></li>
            <li><a href="https://argumenti.ru/parthers" target="_blank" rel="nofollow">Новости партнеров</a></li>
		</ul>
		<p>Свободное использование в Интернет-пространстве текстов, фото и видеоматериалов, опубликованных на этом сайте, допускается при условии обязательного размещения гиперссылки на источник публикации www.argumenti.ru. Использование материалов в печатных СМИ допускается только с письменного разрешения редакции.
					Сетевое издание "Аргументы неделi". Свидетельство о регистрации Эл № ФС77-60728 от 09 февраля 2015 г. выдано Федеральной службой по надзору в сфере связи, информационных технологий и массовых коммуникаций (Роскомнадзор).
		


	</div>
	<div id = "rating">
<ul id="socnets" style="margin-bottom:48px;">
				<li><a class="vk" target="_blank" href="http://vkontakte.ru/club14409962" rel="nofollow"></a></li>
				<li><a class="tw" target="_blank" href="http://twitter.com/argumenti" rel="nofollow"></a></li>
				<li><a class="fb" target="_blank" href="https://www.facebook.com/argumentinedeli" rel="nofollow"></a></li>
				<li><a class="mm" target="_blank" href="http://my.mail.ru/community/argumenti" rel="nofollow"></a></li>
				<li><a class="ok" target="_blank" href="http://www.odnoklassniki.ru/argumenti" rel="nofollow"></a></li>
				<li><a class="in" target="_blank" href="http://instagram.com/argumenti.ru" rel="nofollow"></a></li>
			</ul>



<span class="counter">
<!-- Yandex.Metrika informer -->
<a href="https://metrika.yandex.ru/stat/?id=26004090&amp;from=informer"
target="_blank" rel="nofollow"><img src="https://informer.yandex.ru/informer/26004090/3_0_EFEFEFFF_EFEFEFFF_0_pageviews"
style="width:88px; height:31px; border:0;" alt="Яндекс.Метрика" title="Яндекс.Метрика: данные за сегодня (просмотры, визиты и уникальные посетители)" /></a>
<!-- /Yandex.Metrika informer -->

</span>



</div>
</div>

</footer>

</div>

<!--/noindex-->


<script type="text/javascript">
//<![CDATA[
yandex_direct_place = 'ya_direct';
yandex_partner_id = 50615;
yandex_site_bg_color = 'FFFFFF';
yandex_site_charset = 'utf-8';
yandex_ad_format = 'direct';
yandex_font_size = .75;
yandex_direct_type = 'vertical';
yandex_direct_limit = 5;
yandex_direct_header_bg_color = 'ECECEC';
yandex_direct_bg_color = 'ECECEC';
yandex_direct_border_color = 'FFFFFF';
yandex_direct_title_color = '000000';
yandex_direct_url_color = '666666';
yandex_direct_all_color = '000000';
yandex_direct_text_color = '000000';
yandex_direct_hover_color = '000000';
yandex_direct_favicon = true;
//]]>
</script>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-11186859-1', 'auto');
  ga('send', 'pageview');

</script>

<script src='https://yastatic.net/jquery/2.1.3/jquery.min.js'></script>
<script src="https://api-maps.yandex.ru/2.0-stable/?load=package.standard&lang=ru-RU" type="text/javascript"></script>
<script type="text/javascript" src="/src/main.js?ver=32" async></script>

</body>
</html>