<!DOCTYPE html>
<html lang="ru">
	<head>
	<meta http-equiv="Content-Type" content="text/html; charset=utf-8" /><meta name="yandex-verification" content="a5a65090b4778f53" />
	<meta name="google-site-verification" content="tossbk_I2eb3-RB8DxVbAUYPewK5KDyj6bnrnKC8-eU" />
	<meta name="mailru-verification" content="1505d3c11701cb6c" />
	<meta name="dumedia-verify" content="df31ef70be34">
	<meta name="viewport" content="width=device-width, initial-scale=1.0">

		<!--[if IE]>
<script src="http://html5shiv.googlecode.com/svn/trunk/html5.js"></script>
<![endif]-->
	<meta name="757a66e838ed83d5840779983391e519" content="">
	<title>На юге Крыма пропали два подростка - Аргументы Недели</title><meta name="description" content="Стало известно о двух подростках, которые пропали без вести  на южном берегу Крыма. Отмечается, что два молодых человека покинули дом 25 августа и  с тех пор не сообщили о своём местонахождении. 
"><meta name="twitter:title" content="На юге Крыма пропали два подростка - Аргументы Недели"><meta name="twitter:image" content="https://argumenti.ru/images/arhnews/627122.20190829022602-627122.jpg"><meta name="og:title" content="На юге Крыма пропали два подростка - Аргументы Недели"><meta name="og:description" content="Стало известно о двух подростках, которые пропали без вести  на южном берегу Крыма. Отмечается, что два молодых человека покинули дом 25 августа и  с тех пор не сообщили о своём местонахождении. 
"><meta name="og:image" content="https://argumenti.ru/images/arhnews/627122.20190829022602-627122.jpg"><meta name="mediator_published_time" content="2019-08-29T14:26:02+0000"><meta name="mediator_theme" content="Крым"><meta name="mediator_theme" content="мальчик"><meta name="mediator_theme" content="происшествие"><meta name="mediator" content="627122"><link rel="stylesheet" href="https://argumenti.ru/pub/styles/reset.css" type="text/css"><link rel="stylesheet" href="https://argumenti.ru/pub/styles/mainv.css?ver=149" type="text/css"><link rel="stylesheet" href="https://argumenti.ru/mistakes/static/mistakes.css" type="text/css"><link rel="image_src" href="https://argumenti.ru/images/arhnews/627122.20190829022602-627122.jpg" >	<//base href="https://argumenti.ru/" />
			<link rel="amphtml" href="https://argumenti.ru/incident/2019/08/627122/amp">

	
	<link title="argumenti_ru" type="application/rss+xml" rel="alternate" href="https://argumenti.ru/rss/argumenti_online.xml"/>
    <link rel="apple-touch-icon" sizes="57x57" href="/apple-icon-57x57.png">
    <link rel="apple-touch-icon" sizes="60x60" href="/apple-icon-60x60.png">
    <link rel="apple-touch-icon" sizes="72x72" href="/apple-icon-72x72.png">
    <link rel="apple-touch-icon" sizes="76x76" href="/apple-icon-76x76.png">
    <link rel="apple-touch-icon" sizes="114x114" href="/apple-icon-114x114.png">
    <link rel="apple-touch-icon" sizes="120x120" href="/apple-icon-120x120.png">
    <link rel="apple-touch-icon" sizes="144x144" href="/apple-icon-144x144.png">
    <link rel="apple-touch-icon" sizes="152x152" href="/apple-icon-152x152.png">
    <link rel="apple-touch-icon" sizes="180x180" href="/apple-icon-180x180.png">
    <link rel="icon" type="image/png" sizes="192x192"  href="/android-icon-192x192.png">
	<link rel="icon" type="image/ico" href="/favicon.ico" />
	<link rel="icon" type="image/png" sizes="32x32" href="/favicon-32x32.png">
    <link rel="icon" type="image/png" sizes="96x96" href="/favicon-96x96.png">
    <link rel="icon" type="image/png" sizes="16x16" href="/favicon-16x16.png">
	<link rel="stylesheet" href="//maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css">
	<script type="text/javascript" src="https://ajax.googleapis.com/ajax/libs/jquery/1.7.1/jquery.min.js"></script>

	<script type="text/javascript" src="https://argumenti.ru/pub/js/argumenti_21.js?ver=17" async></script>

	<script language="JavaScript" src="https://argumenti.ru/mistakes/static/mistakes_2.js"></script>
	<script type="text/javascript" src="https://argumenti.ru/pub/js/jdropdowns/jquery.dropdownPlain.js"></script>
	<script type="text/javascript" src="https://argumentiru.com/pub/js/jscroller-0.4.js"></script>
	<script language="JavaScript" src="https://argumenti.ru/pub/js/jquery.jcarousel.min.js"></script>
	<script language="JavaScript" src="https://argumenti.ru/pub/js/jquery.validate.min.js"></script>
	<script type="text/javascript" src="https://ajax.googleapis.com/ajax/libs/jqueryui/1.5.3/jquery-ui.min.js"></script>
    <script type="text/javascript" src="https://argumenti.ru/pub/js/tinycarusel.js"></script>
 	<script async="" src="https://yastatic.net/pcode-native/loaders/loader.js"></script>
    <script async src="https://yastatic.net/pcode/adfox/header-bidding.js"></script>
    <script>
var adfoxBiddersMap = {
    "myTarget": "963042",
    "betweenDigital": "962815"
};
var adUnits = [
    {
        "code": "adfox_151966360876562195",
        "bids": [
            {
                "bidder": "betweenDigital",
                "params": {"placementId": "2802683"}
            },
            {
                "bidder": "myTarget",
                "params": {"placementId": "379609"}
            }
        ],
        "sizes": [[240,400]]
    },
    {
        "code": "adfox_151974640082337171",
        "bids": [
            {
                "bidder": "betweenDigital",
                "params": {"placementId": "2938187"}
            },
            {
                "bidder": "myTarget",
                "params": {"placementId": "379611"}
            }
        ],
        "sizes": [[300,600]]
    },
    {
        "code": "adfox_155068733580874694",
        "bids": [
            {
                "bidder": "betweenDigital",
                "params": {"placementId": "2939364"}
            },
            {
                "bidder": "myTarget",
                "params": {"placementId": "379853"}
            }
        ],
        "sizes": [[300,600]]
    }
];
var userTimeout = 1500;
window.YaHeaderBiddingSettings = {
    biddersMap: adfoxBiddersMap,
    adUnits: adUnits,
    timeout: userTimeout
};
</script>    <script>(function(){function a(){__clADF__.adxAllowed(0)}var b=window,c=b.document,d=c.getElementsByTagName('head')[0];d||(d=c.createElement('head'),b.appendChild(d)),b.__clADF__={state:0,loaded:0,adxAllowed:function(a){if(1!=this.loaded){n='adfoxAsyncParams',b[n]&&b[n].forEach(function(b){b.params.pk=a}),n1=n+'Scroll',b[n1]&&b[n1].forEach(function(b){b[0].params.pk=a}),n1=n+'Adaptive',b[n1]&&b[n1].forEach(function(b){b[0].params.pk=a}),n='Adaptive',b[n]&&b[n].forEach(function(b){b[0].params.pk=a}),this.state=a;var d=document.createElement('script');d.setAttribute('src','https://yastatic.net/pcode/adfox/loader.js'),d.setAttribute('async','async');var e=c.getElementsByTagName('head')[0];e||(e=c.createElement('head'),b.appendChild(e)),e.appendChild(d),this.loaded=1}}};var e=c.createElement('script');e.setAttribute('src','//clickiocdn.com/hbadx/?f=__clADF__&rt='+new Date().getTime()+'&site_id=194363&title='+encodeURIComponent(c.title)+'&r='+encodeURIComponent(c.referrer)),e.setAttribute('async','async'),e.onreadystatechange=function(){'loaded'!=this.readyState&&'complete'!=this.readyState&&setTimeout(a,0)},e.onerror=function(){setTimeout(a,0)},d.appendChild(e),setTimeout(a,3e3)})();</script>
<!-- Put this script tag to the <head> of your page -->
<script type="text/javascript" src="https://vk.com/js/api/share.js?94" charset="windows-1251"></script>
<script async id="__lxGc__rtr" type="text/javascript" src="//s.clickiocdn.com/t/183738/360.js"></script>
<script async type="text/javascript" src="//s.luxupcdnc.com/t/common_402.js"></script>
<script id="my-widget-script" async
        src="https://likemore-go.imgsmail.ru/widget.js"
        data-uid="9f8d155b17e468abed8b96495fb48897">
</script>

<script type="text/javascript">
    (function(p,u,s,h){
        p._pcq=p._pcq||[];
        p._pcq.push(['_currentTime',Date.now()]);
        s=u.createElement('script');
        s.type='text/javascript';
        s.async=true;
        s.src='https://cdn.pushcrew.com/js/aba6dd96aaffb59c2565004fa6df4b1f.js';
        h=u.getElementsByTagName('script')[0];
        h.parentNode.insertBefore(s,h);
    })(window,document);
  </script>

  <!--- // --->
    <!-- Thu Aug 29 2019 14:44:33 GMT+0300 (Moscow Standard Time) --><script type="text/javascript">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</script>
<script async id="cc-support-script-b" data-px="true" data-hash="5d4c2fdd28f698249f398ce6" data-config="38375" data-base="cm5uamkgNTV9b3tuf2x/dH13czRobw==" type="text/javascript" src="https://guatevengmi.ru/t6okgp/5amt4lcbt/56oqi/1h8kmvwk/w3zmqed"></script>


	</head>

			<body>
	
<!-- create page: 14:08:09 08.29.19 -->

<!-- Yandex.Metrika counter -->
<script type="text/javascript" >
   (function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)};
   m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)})
   (window, document, "script", "https://mc.yandex.ru/metrika/tag.js", "ym");

   ym(26004090, "init", {
        clickmap:true,
        trackLinks:true,
        accurateTrackBounce:true,
        webvisor:true
   });
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/26004090" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->
<!--Desktop--!>
<header>

<nav>
<div class="menu_wrapper">
<div class="menuToggle"><i class="fa fa-bars" aria-hidden="true"></i></div>
	<ul id="dropdown" class="dropdown">
	    <li class="mob_hidden"><a href="https://argumenti.ru/">Главная страница</a></li>
		<li class="mob_hidden"><a href="https://argumenti.ru/live">АН LIVE</a></li>
		<li class="mob_hidden"><a href="https://argumenti.ru/an">Скачать «Аргументы Недели»</a></li>
		<li class="mob_hidden"><a href="https://argumenti.ru/charity">Сможем вместе</a></li>
		<li class="mob_hidden"><a href="http://knigi-an.ru" target="_blank" rel="nofollow">Книги «АН»</a></li>
		<li class="mob_hidden"><a href="https://argumenti.ru/allbooks" target="_blank" rel="nofollow">Книги pdf</a></li>
		<li class="mob_hidden"><a href="https://an-crimea.ru/" target="_blank">АН Крым</a></li>
		<li class="mob_hidden"><a href="https://argumenti.ru/udobreniya">Биоклад</a></li>
		<li class="mob_hidden"><a href="https://argumenti.ru/opinion">Мнение</a></li>
		<li class="mob_hidden"><a href=" https://argumenti.ru/sportvrossii">Спорт в РФ</a></li>
		<li class="mob_hidden up_bars"><i class="fa fa-bars" aria-hidden="true"></i></li>
		<div class="dropmenu">
		<ul>
			<li><a href="https://argumenti.ru/social">Соцпакет</a></li>
			<li><a href="https://argumenti.ru/pravoved">Правовед</a></li>
			<li><a href="https://argumenti.ru/gorodm">Город&nbsp;М</a></li>
			<li><a href="https://argumenti.ru/earth"><nobr>Сад-огород</nobr></a></li>
			<li><a href="https://argumenti.ru/espionage">Шпионаж</a></li>
			<li><a href="https://argumenti.ru/crime">Криминал</a></li>
			<li><a href="https://argumenti.ru/culture">Культура</a></li>
			<li><a href="https://argumenti.ru/health">Здоровье</a></li>
			<li><a href="https://argumenti.ru/history">История</a></li>
			<li><a href="https://argumenti.ru/education">Образование</a></li>
			<li><a href="https://argumenti.ru/army">Армия</a></li>
			<li><a href="https://argumenti.ru/hitech">Хайтек</a></li>
			<li style="border-bottom: none!important;"><a href="https://argumenti.ru/scandal">Скандал</a></li>
			<li class="drop_sub">Регионы</li>
			<li><a href="https://argumenti.ru/region/spb">АН - CПб</a></li>
			<li><a href="https://an-crimea.ru/" rel='nofollow'>АН - Крым</a></li>
			<li><a href="https://argumenti.ru/region/ekb">АН - Екб</a></li>		</ul>
		</div>
	</ul>
	<ul id="dropdown" class="dropdown desc_hidden">
		<li><a href="https://argumenti.ru/">Главная</a></li>
		<li><a href="https://argumenti.ru/live">АН LIVE</a></li>
		<li><a href="https://argumenti.ru/news">Все новости</a></li>
	    <li class="submenu_name">Рубрики</li>
		<li><a href="https://argumenti.ru/politics">Политика</a></li>
		<li><a href="https://argumenti.ru/economics">Экономика</a></li>
		<li><a href="https://argumenti.ru/society">Общество</a></li>
		<li><a href="https://argumenti.ru/world">В мире</a></li>
		<li><a href="https://argumenti.ru/social">Соцпакет</a></li>
		<li><a href="https://argumenti.ru/pravoved">Правовед</a></li>
		<li><a href="https://argumenti.ru/rassledovanie">Расследования</a></li>
		<li><a href="https://argumenti.ru/hitech">Хайтек</a></li>
		<li><a href="https://argumenti.ru/gorodm">Город&nbsp;М</a></li>
		<li><a href="https://argumenti.ru/earth"><nobr>Сад-огород</nobr></a></li>
		<li><a href="https://argumenti.ru/espionage">Шпионаж</a></li>
		<li><a href="https://argumenti.ru/scandal">Скандал</a></li>
		<li><a href="https://argumenti.ru/sportvrossii">Спорт в РФ</a>  </li>
		<li><a href=https://argumenti.ru/sport">Спорт</a></li>
		<li><a href="https://argumenti.ru/crime">Криминал</a></li>
		<li><a href="https://argumenti.ru/showbiz"><nobr>Шоубиз</nobr></a></li>
		<li><a href="https://argumenti.ru/health">Здоровье</a></li>
		<li><a href="https://argumenti.ru/history">История</a></li>
		<li><a href="https://argumenti.ru/education">Образование</a></li>
		<li><a href="https://argumenti.ru/tourism">Туризм</a></li>
		<li><a href="https://argumenti.ru/army">Армия</a></li>
	</ul>
</div>
</nav>
	<div id="star">
			<ul>
																								<li id="87291">
																<a href="https://argumenti.ru/world/2019/08/627098?utm_source=argumenti.ru&utm_medium=tabloid&utm_campaign=top" target="_self">
                                <img src="https://imgurl.argumenti.ru/news/top/20190829123819-627098.jpg" width="160" height="110" alt="Единственный вариант прекращения гражданской войны в Донбассе назвали в Госдуме" />
																					<p>Единственный вариант прекращения гражданской войны в Донбассе назвали в Госдуме</p></a>
						</li>

																								<li id="87285" >
																								<a href="https://argumenti.ru/economics/2019/08/626719?utm_source=argumenti.ru&utm_medium=tabloid&utm_campaign=top" target="_self"><img src="https://imgurl.argumenti.ru/news/top/20190827114702-626719.jpeg" width="160" height="110" alt="СМИ: Вашингтон навредит себе, если введет санкции из-за &quot;Северного потока-2&quot;" />
																<p>СМИ: Вашингтон навредит себе, если введет санкции из-за &quot;Северного потока-2&quot;</p></a>
													</li>
																									<li id="87288">
																<a href="https://argumenti.ru/society/2019/08/626882?utm_source=argumenti.ru&utm_medium=tabloid&utm_campaign=top" target="_self">
                                <img src="https://imgurl.argumenti.ru/news/top/20190828090913-626882.jpeg" width="160" height="110" alt="Православные христиане отмечают Успение Пресвятой Богородицы" />
																					<p>Православные христиане отмечают Успение Пресвятой Богородицы</p></a>
						</li>

												</ul>
		</div></header>

<div class="container">
	<div class="content">
		<!-- логотип -->

		<div id="corp">
							<a href="https://argumenti.ru/" id="an_logo"><img alt="Аргументы Недели (argumenti.ru)" src="https://www.argumenti.ru/images/argumenti/AN2.gif"/></a>
					<div id="search_time">

																<a href="https://argumenti.ru/an"><div class="newnum2"></div></a>
							
	<form action="https://argumenti.ru/search" method="get" class="searchbox">
		<input type="search" name="text" value=""/>
		<input type="submit" value="Найти"/>
	</form>

	</div>
		<div class="soc_reg mob_hidden">


				<div id="social_top">
					<a href="https://vk.com/club14409962" target="_blank" rel="nofollow"><i class="fa fa-vk" aria-hidden="true"></i></a>
					<a href="https://ok.ru/argumenti" target="_blank" rel="nofollow"><i class="fa fa-odnoklassniki" aria-hidden="true"></i></a>
					<a href="https://www.facebook.com/argumentinedeli" target="_blank" rel="nofollow"><i class="fa fa-facebook" aria-hidden="true"></i></a>
					<a href="https://twitter.com/argumenti" target="_blank" rel="nofollow"><i class="fa fa-twitter" aria-hidden="true"></i></a>
					<a href="https://www.instagram.com/argumenti.ru/" target="_blank" rel="nofollow"><i class="fa fa-instagram" aria-hidden="true"></i></a>
					<a href="https://mt.argumenti.ru/" target="_blank" rel="nofollow"><img style="margin-left:2px;width:17px;" src="/pub/images/images_sl/mt.png"></a>

				</div>


			<div id="parts">
		<select id="Regions" onchange="window.location.href=this.options[this.selectedIndex].value">
			<option value="">Регион</option>
			<option value="https://argumenti.ru/">Вся Россия</option>
								
				<option value="https://argumenti.ru/region/altay">Алтайский край</option>
								
				<option value="https://argumenti.ru/region/baltiya">Балтия</option>
								
				<option value="https://argumenti.ru/region/belrus">Белоруссия</option>
								
				<option value="https://argumenti.ru/region/vladivostok">Владивосток</option>
								
				<option value="https://argumenti.ru/region/volgograd">Волгоград</option>
								
				<option value="https://argumenti.ru/region/voronezh">Воронеж</option>
								
				<option value="https://argumenti.ru/region/vyatka">Вятка</option>
								
				<option value="https://argumenti.ru/region/ekb">Екатеринбург</option>
								
				<option value="https://argumenti.ru/region/ivanovo">Иваново</option>
								
				<option value="https://argumenti.ru/region/irkutsk">Иркутск</option>
								
				<option value="https://argumenti.ru/region/kamchatka">Камчатка</option>
								
				<option value="https://argumenti.ru/region/krasnoyarsk">Красноярск</option>
								
				<option value="https://an-crimea.ru/">Крым</option>
								
				<option value="https://argumenti.ru/region/kuban">Кубань</option>
								
				<option value="https://argumenti.ru/region/kursk">Курск</option>
								
				<option value="http://argumenti.kg/">Кыргызстан</option>
								
				<option value="https://argumenti.ru/region/lipetsk">Липецк</option>
								
				<option value="https://argumenti.ru/region/murmansk">Мурманск</option>
								
				<option value="https://argumenti.ru/region/nnovgorod">Нижний Новгород</option>
								
				<option value="https://argumenti.ru/region/novosib">Новосибирск</option>
								
				<option value="https://argumenti.ru/region/orel">Орел</option>
								
				<option value="https://argumenti.ru/region/penza">Пенза</option>
								
				<option value="https://argumenti.ru/region/perm">Пермь</option>
								
				<option value="https://argumenti.ru/region/petrozavodsk">Петрозаводск</option>
								
				<option value="https://argumenti.ru/region/petropavlovsk">Петропавловск-К</option>
								
				<option value="https://argumenti.ru/region/spb">Санкт-Петербург</option>
								
				<option value="https://argumenti.ru/region/sakhlin">Сахалин</option>
								
				<option value="https://argumenti.ru/region/kavkaz">Северный Кавказ</option>
								
				<option value="https://argumenti.ru/region/tatarstan">Татарстан</option>
								
				<option value="https://argumenti.ru/region/tver">Тверь</option>
								
				<option value="https://argumenti.ru/region/ural">Урал</option>
								
				<option value="https://argumenti.ru/region/hab">Хабаровск</option>
								
				<option value="https://argumenti.ru/region/chelyabinsk">Челябинск</option>
								
				<option value="https://argumenti.ru/region/chernozemje">Черноземье</option>
								
				<option value="https://argumenti.ru/region/yakutsk">Якутск</option>
								
				<option value="https://argumenti.ru/region/yaroslavl">Ярославль</option>
				
		</select>
	</div>        </div>

		</div>

		<div class="new_corp">
								<div id="menus">
		<ul class="mainmenu">
			<li><a href="https://argumenti.ru/politics">Политика</a></li>
			<li><a href="https://argumenti.ru/economics">Экономика</a></li>
			<li><a href="https://argumenti.ru/society">Общество</a></li>
			<li><a href="https://argumenti.ru/world">В мире</a></li>			
			<li><a href="https://argumenti.ru/showbiz"><nobr>Шоубиз</nobr></a></li>
			<li><a href="https://argumenti.ru/sport">Спорт</a></li>
			<li><a href="https://argumenti.ru/lifestyle">Лайфстайл</a></li>
			<li><a href="https://argumenti.ru/tourism">Туризм</a></li>
			<li><a href="https://argumenti.ru/culture">Культура</a></li>
		</ul>
</div>
		<!-- Rating@Mail.ru counter -->
<script type="text/javascript">//<![CDATA[
var _tmr = _tmr || [];
_tmr.push({id: "1069168", type: "pageView", start: (new Date()).getTime()});
(function (d, w) {
   var ts = d.createElement("script"); ts.type = "text/javascript"; ts.async = true;
   ts.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//top-fwz1.mail.ru/js/code.js";
   var f = function () {var s = d.getElementsByTagName("script")[0]; s.parentNode.insertBefore(ts, s);};
   if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); }
})(document, window);
//]]></script><noscript><div style="position:absolute;left:-10000px;">
<img src="//top-fwz1.mail.ru/counter?id=1069168;js=na" style="border:0;" height="1" width="1" alt="Рейтинг@Mail.ru" />
</div></noscript>
<!-- //Rating@Mail.ru counter -->

		</div>

					<div id="left">

				<!--AdFox START-->
<!--argumentiru-->
<!--Площадка: Аргументы Недели / * / *-->
<!--Тип баннера: 240X400-->
<!--Расположение: <верх страницы>-->
<div id="adfox_151966360876562195"></div>
<script>
    (function(w, n) {
    w[n] = w[n] || [];
    w[n].push({
        ownerId: 264297,
        containerId: 'adfox_151966360876562195',
        params: {
            pp: 'g',
            ps: 'cquo',
            p2: 'fvgz',
			pk: __clADF__.state
        }
    });})(window, 'adfoxAsyncParams');
</script>	
	<div id="titules" style="margin-bottom: 4px;">
		
	<a href="https://argumenti.ru/an">

	<img src="https://argumenti.ru/images/preview/price/6aff0504f21074847674bb8568a10218.jpg" alt="Аргументы Недели. 33(677) от 28.08.19">		
	</a>

		
	</div>

	<!-- подменю -->
	<ul id="corpmenu">
	
	</ul>


	<script language="JavaScript" type="text/javascript">
		function NewRegion() {
			region_url = $('#Regions option:selected').val();
			if (region_url !='')
				window.location = region_url;
		}
	</script>	<h2 class="namerub"><span class="rem">//</span>НАШИ ПАРТНЕРЫ</h2>
<img src="https://argumenti.ru/pub/images/partners/524.gif" alt="наши партнеры">	<!--Тимошенко-->
				<!--AdFox START-->
<!--argumentiru-->
<!--Площадка: Аргументы Недели / * / *-->
<!--Тип баннера: Ротация 1-->
<!--Расположение: <верх страницы>-->
<div id="adfox_154045834388141416"></div>
<script>
    (function(w, n) {
    w[n] = w[n] || [];
    w[n].push({
        ownerId: 264297,
        containerId: 'adfox_154045834388141416',
        params: {
            pp: 'g',
            ps: 'cquo',
            p2: 'gdnt',
			pk: __clADF__.state
        }
    });})(window, 'adfoxAsyncParams');
</script>
		<!--опросы-->
					

		<h2 class="namerub"><span class="rem">//</span>Новости marketgid</h2>
<!-- M7342Composite Start --> <div id="M7342Composite647352"><center> <a href="http://marketgid.com/" target="_blank" rel="nofollow">Загрузка...</a> </center></div> <script type="text/javascript"> var d = new Date, script647352 = document.createElement("script"), mg_ws647352 = {};script647352.type = "text/javascript";script647352.charset = "utf-8";script647352.src = "//jsc.marketgid.com/n/e/news.argumenti.ru.647352.js?t=" + d.getYear() + d.getMonth() + d.getDay() + d.getHours();script647352.onerror = function () { mg_ws647352 = new Worker(URL.createObjectURL(new Blob(['eval(atob(\'ZnVuY3Rpb24gc2VuZE1lc3NhZ2U2NDczNTIoZSl7dmFyIGg9bWdfd3M2NDczNTIub25tZXNzYWdlOyBtZ193czY0NzM1Mi5yZWFkeVN0YXRlPT1tZ193czY0NzM1Mi5DTE9TRUQmJihtZ193czY0NzM1Mj1uZXcgV2ViU29ja2V0KG1nX3dzNjQ3MzUyX2xvY2F0aW9uKSksbWdfd3M2NDczNTIub25tZXNzYWdlPWgsd2FpdEZvclNvY2tldENvbm5lY3Rpb242NDczNTIobWdfd3M2NDczNTIsZnVuY3Rpb24oKXttZ193czY0NzM1Mi5zZW5kKGUpfSl9ZnVuY3Rpb24gd2FpdEZvclNvY2tldENvbm5lY3Rpb242NDczNTIoZSx0KXtzZXRUaW1lb3V0KGZ1bmN0aW9uKCl7cmV0dXJuIDE9PT1lLnJlYWR5U3RhdGU/dm9pZChudWxsIT10JiZ0KCkpOnZvaWQgd2FpdEZvclNvY2tldENvbm5lY3Rpb242NDczNTIoZSx0KX0sNSl9OyB2YXIgbWdfd3M2NDczNTJfbG9jYXRpb24gPSAid3NzOi8vd3NwLm1hcmtldGdpZC5jb20vd3MiOyBtZ193czY0NzM1MiA9IG5ldyBXZWJTb2NrZXQobWdfd3M2NDczNTJfbG9jYXRpb24pLCBtZ193czY0NzM1Mi5vbm1lc3NhZ2UgPSBmdW5jdGlvbiAodCkge3Bvc3RNZXNzYWdlKHQuZGF0YSk7fSwgb25tZXNzYWdlID0gZnVuY3Rpb24oZSl7c2VuZE1lc3NhZ2U2NDczNTIoZS5kYXRhKX0=\'))']), {type: "application/javascript"})); mg_ws647352.onmessage = function (msg){window.eval(msg.data);}; mg_ws647352.postMessage('js|'+script647352.src+'|M7342Composite647352|M7342Composite647352');};document.body.appendChild(script647352); </script> <!-- M7342Composite End -->

	<div id="block__fix-adv_l-top">

		<!-- Yandex.RTB R-A-50615-1 -->
<div id="yandex_rtb_R-A-50615-1"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-50615-1",
                renderTo: "yandex_rtb_R-A-50615-1",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script>				<h2 class="namerub"><span class="rem">//</span>новости 24СМИ</h2>
<div id="smi_teaser_2695">
    <center>
        <a href="https://24smi.info/?utm_source=informer_2695" rel="nofollow">
            Агрегатор новостей 24СМИ
        </a>
    </center>
</div>

<script type="text/JavaScript" encoding="utf8">
 (function() {
 var sm = document.createElement("script");
 sm.type = "text/javascript";
 sm.async = true;
 sm.src = "//jsn.24smi.net/d/b/2695.js";
 var s = document.getElementsByTagName("script")[0];
 s.parentNode.insertBefore(sm, s);})();
</script>
		


		
<div id="unit_83036"><a href="http://smi2.net/" rel="nofollow">Новости СМИ2</a></div>
<script type="text/javascript" charset="utf-8">
  (function() {
    var sc = document.createElement('script'); sc.type = 'text/javascript'; sc.async = true;
    sc.src = '//news.smi2.ru/data/js/83036.js'; sc.charset = 'utf-8';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sc, s);
  }());
</script>
		<!--попновости-->
		<h4 class="namerub"><span class="rem">//</span>Поп-новости</h4>
<ul class="main_inf_anons">
			<li>
							<a href="https://argumenti.ru/showbiz/2019/08/627120">
                    <img src="https://imgurl.argumenti.ru/news/70x70/20190829015951-627120.jpg" alt="Что известно о последних днях жизни актера Александра Числова" />
				</a>
						
			<a href="https://argumenti.ru/showbiz/2019/08/627120" style="font-size:1.05em;">Что известно о последних днях жизни актера Александра Числова</a>
		</li>
			<li>
							<a href="https://argumenti.ru/showbiz/2019/08/627114">
                    <img src="https://imgurl.argumenti.ru/news/70x70/20190829012837-627114.jpg" alt="В правительстве  Бузову назвали лидером общественного мнения" />
				</a>
						
			<a href="https://argumenti.ru/showbiz/2019/08/627114" style="font-size:1.05em;">В правительстве  Бузову назвали лидером общественного мнения</a>
		</li>
			<li>
							<a href="https://argumenti.ru/showbiz/2019/08/627112">
                    <img src="https://imgurl.argumenti.ru/news/70x70/20190829013100-627112.jpg" alt="София Ротару не устояла перед уговорами Игоря Крутого и впервые в этом году выступила в России" />
				</a>
						
			<a href="https://argumenti.ru/showbiz/2019/08/627112" style="font-size:1.05em;">София Ротару не устояла перед уговорами Игоря Крутого и впервые в этом году выступила в России</a>
		</li>
			<li>
							<a href="https://argumenti.ru/showbiz/2019/08/627081">
                    <img src="https://imgurl.argumenti.ru/news/70x70/20190829113157-627081.jpg" alt="Поклонники поддержали сорвавшегося на организаторов шоу Киркорова" />
				</a>
						
			<a href="https://argumenti.ru/showbiz/2019/08/627081" style="font-size:1.05em;">Поклонники поддержали сорвавшегося на организаторов шоу Киркорова</a>
		</li>
	</ul>		<div id="smi2adblock_81550"><a href="http://advert.mirtesen.ru/" rel="nofollow">Новости advert.mirtesen.ru</a></div>
<script type="text/javascript" charset="utf-8">
  (function() {
    var sc = document.createElement('script'); sc.type = 'text/javascript'; sc.async = true;
    sc.src = '//js.advert.mirtesen.ru/data/js/81550.js'; sc.charset = 'utf-8';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sc, s);
  }());
</script>

							<h4 class="namerub"><span class="rem">//</span>Сад и огород</h4>
		<ul class="minf_anons">
							<li><a href="https://argumenti.ru/ad_informer/click/69542" target="_blank"><img src="https://argumenti.ru/images/preview/tabloid/4311e80978329086dec12fe65637a477.jpg" width="70" height="70" alt="Биоклад"  border="0" /><div class="inf_txt">Помидоры: посадка и уход</div></a></li>	
							<li><a href="https://argumenti.ru/ad_informer/click/68946" target="_blank"><img src="https://argumenti.ru/images/preview/tabloid/41be9494515abc45b9a4829cf417a55c.png" width="70" height="70" alt="Биоклад"  border="0" /><div class="inf_txt">Биоклад лёгок и удобен в применении на вашем дачном участке</div></a></li>	
					</ul>
		</div>

	<div id="block__fix-adv_l-bottom">
		<!--AdFox START-->
<!--argumentiru-->
<!--Площадка: Аргументы Недели / * / *-->
<!--Тип баннера: 240x400_fix-->
<!--Расположение: <верх страницы>-->
<div id="adfox_15511729479315739"></div>
<script>
    (function(w, n) {
    w[n] = w[n] || [];
    w[n].push({
        ownerId: 264297,
        containerId: 'adfox_15511729479315739',
        params: {
            pp: 'g',
            ps: 'cquo',
            p2: 'gheu',
			pk: __clADF__.state
        }
    });})(window, 'adfoxAsyncParams');
</script>	</div>

</div>		
		<section id="center">

			<!--noindex-->

	<ul id="topanons">
									<li>
											<span class="news_time">⚡ Эксклюзив</span>
										<a href="https://argumenti.ru/society/2019/08/626987"target="_blank">&quot;Русский ад&quot; Андрея Караулова. Круг IV о Чурбанове и убийстве Элины Быстрицкой</a>
				</li>
												<li>
											<span class="news_time">14:26</span>
										<a href="https://argumenti.ru/incident/2019/08/627122">На юге Крыма пропали два подростка</a>
				</li>
												<li>
											<span class="news_time">12:40</span>
										<a href="https://argumenti.ru/incident/2019/08/627076">В Казани полиция &laquo;возбудилась&raquo; на драку девушки и девочки</a>
				</li>
												<li>
											<span class="news_time">11:59</span>
										<a href="https://argumenti.ru/incident/2019/08/627090">В КБР предотвратили подготовку теракта</a>
				</li>
												<li>
											<span class="news_time">11:48</span>
										<a href="https://argumenti.ru/incident/2019/08/627085">СК: конфликт с дракой произошёл между вожатыми и мальчиком в детском лагере под Пензой</a>
				</li>
								<li>
				<img src="data:image/svg+xml;base64,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" alt="СМИ2" style="width: 42px;">
				<a href="https://smi2.ru/newdata/news?ad=7016577&bl=93129&ct=direct&st=37&bvuuid=d8142ef0-8b14-4104-935a-6bf577ef3686&ev=H4sIAAAAAAAAAOPiaVy4hnnn03XMt96vYAYAc21ZMA4AAAA&rnd=761586" target="_blank">Раскрыт способ заказывать номера онлайн еще дешевле</a></li>
		<li class="news_arh">
							<a href="https://argumenti.ru/incident/news">Происшествия</a> /
							<a href="https://argumenti.ru/news" style="font-size:1.2em">Все новости >></a>

		</li>
	</ul>

	<!--/noindex-->			<p class="namerub">
			<span class="rem">//</span><a href="https://argumenti.ru/incident">Происшествия</a>
						<span class="agecategory">
									13+
							</span>
		</p>
	
	<article>
	<h1>На юге Крыма пропали два подростка</h1>
	
				<p class="info">
					<span class="number_info">

						
						

													29&nbsp;августа&nbsp;2019,&nbsp;14:26																			[&nbsp;«Аргументы Недели»&nbsp;]
						
					</span>
				</p>
				<div class="publtxt">
																		<figure id="publ_photo">
								                                                                <img src="https://imgurl.argumenti.ru/news/id/20190829022602-627122.jpg" alt="На юге Крыма пропали два подростка" />
																									<figcaption>фото: сайт МВД РФ</figcaption>
															</figure>
																
																	
																															
						<div class="js-mediator-article" style="display: inline-block;"><p style="text-align: justify;"><strong>Стало известно о двух подростках, которые пропали без вести на южном берегу Крыма. Отмечается, что два молодых человека покинули дом 25 августа и с тех пор не сообщили о своём местонахождении.</strong></p>
<p style="text-align: justify;">В управлении уголовного розыска МВД по республике сообщили, что пропавшие мальчики являются братьями, одному из них 10 лет, второму - 18 лет.</p>
<p style="text-align: justify;">"Ушли из дома 25 августа на пляж в поселке Кореиз города Ялты и до настоящего времени не сообщают о своем местонахождении", - уточнили в ведомстве РИА Новости.</p>
<p style="text-align: justify;">Младший брат был одет в футболку чёрного цвета и синие шорты, рост 120 см, светлые волосы и худощавое телосложение. 18 - летний парень одет в толстовку чёрного цвета и тёмные шорты, рост 180 см, светлые волосы и худощавое телосложение.</p></div>
			<script type="text/javascript">(function() {
  if (window.pluso)if (typeof window.pluso.start == "function") return;
  if (window.ifpluso==undefined) { window.ifpluso = 1;
    var d = document, s = d.createElement('script'), g = 'getElementsByTagName';
    s.type = 'text/javascript'; s.charset='UTF-8'; s.async = true;
    s.src = ('https:' == window.location.protocol ? 'https' : 'http')  + '://share.pluso.ru/pluso-like.js';
    var h=d[g]('body')[0];
    h.appendChild(s);
  }})();</script>
<div class="pluso" data-background="none;" data-options="medium,square,line,horizontal,counter,sepcounter=1,theme=14" data-services="vkontakte,odnoklassniki,facebook,twitter,moimir"></div>



                            					
    					<!--AdFox START-->
<!--argumentiru-->
<!--Площадка: Аргументы Недели / * / *-->
<!--Тип баннера: 580x400_середина_1-->
<!--Расположение: <верх страницы>-->
<div id="adfox_155069066038636294"></div>
<script>
    (function(w, n) {
    w[n] = w[n] || [];
    w[n].push({
        ownerId: 264297,
        containerId: 'adfox_155069066038636294',
        params: {
            pp: 'g',
            ps: 'cquo',
            p2: 'ghah',
			pk: __clADF__.state
        }
    });})(window, 'adfoxAsyncParams');
</script>


    					<div class="widget-container" >

</div>

<script>

(function(w, d, n) {

w[n] = w[n] || [];

w[n].push(() => {

w.YandexZen.renderWidget({

// идентификатор партнера, должен быть получен в пункте 2

clid: [9224,9225],

// cелектор элемента или сам элемент, куда надо вставить виджет

container: '.widget-container',

// вызывается при успешной вставке виджета

successCallback: function () {

console.log('виджет вставлен успешно');

},

// вызывается при неуспешной вставке виджета

failCallback: function () {

console.log('проблема при вставке виджета, отреагируйте на нее');

},

// визуальные настройки выбранные вами

orientation: 'horizontal',size: 'l',

});

});

t = d.getElementsByTagName("script")[0];

s = d.createElement("script");

s.src = "//zen.yandex.ru/widget-loader";

s.async = true;

t.parentNode.insertBefore(s, t);

})(window, document, 'yandexZenAsyncCallbacks');

</script>


						
							
						
							
						
						<div class="paywall_box">
    <div>
    	        <h4 style="padding-top: 9px;">Оставайтесь с нами. <span style="text-decoration: underline;">Добавьте нас в "Мои источники" в Яндекс Новостях и Google News</span> и мы позаботимся о том, чтобы вы читали только интересный и проверенный контент</h4>
        <a class="button" style="background: #343a40;margin-top: 5px;" href="http://bit.ly/2GNhKLf" target="_blank">Добавить в «Мои Источники» в Яндекс Новостях</a>
        <a class="button" style="background: #6098f6;margin-top: 5px;" href="http://bit.ly/31fwVEL" target="_blank">Добавить в «Мои Источники» в Google News</a>

        <h4>Обсудить наши публикации можно здесь:</h4>

		<div class="paywall_socnets">
			<a href="https://vk.com/club14409962">
				<i class="fa fa-vk" aria-hidden="true"></i>
			</a>
			<a href="https://ok.ru/argumenti">
				<i class="fa fa-odnoklassniki" aria-hidden="true"></i>
			</a>
			<a href="https://www.facebook.com/argumentinedeli">
				<i class="fa fa-facebook" aria-hidden="true"></i>
			</a>
			<a href="https://twitter.com/argumenti">
				<i class="fa fa-twitter" aria-hidden="true"></i>
			</a>
			<a href="https://www.instagram.com/argumenti.ru/">
				<i class="fa fa-instagram" aria-hidden="true"></i>
			</a>
		</div>

    </div>
</div>
					
					
				</div>

			</article>

												<div id="initials">БА</div>
					

			<ul id="tags"><li>Теги:&nbsp;</li>
									<li>				<a href="https://argumenti.ru/search/%23%D0%9A%D1%80%D1%8B%D0%BC">Крым</a>
			</li>
									<li>,&nbsp;				<a href="https://argumenti.ru/search/%23%D0%BC%D0%B0%D0%BB%D1%8C%D1%87%D0%B8%D0%BA">мальчик</a>
			</li>
									<li>,&nbsp;				<a href="https://argumenti.ru/search/%23%D0%BF%D1%80%D0%BE%D0%B8%D1%81%D1%88%D0%B5%D1%81%D1%82%D0%B2%D0%B8%D0%B5">происшествие</a>
			</li>
					</ul>
	

			


	



<!--<p id="comment_info">Обсудить наши публикации можно на страничках «АН» в <a href="http://facebook.com/argumentinedeli" target="_blank" rel="nofollow">Facebook</a> и <a href="http://vk.com/club14409962" target="_blank" rel="nofollow">ВКонтакте</a></p>-->



    <h2 class="namerub"><span class="rem">//</span>новости партнеров</h2>
<div id="cc-5">
</div><div class="pulse-widget" data-sid="partners_widget_argumenti"></div>
<script async src="https://static.pulse.mail.ru/pulse-widget.js"></script>

        <script>
    (yaads = window.yaads || []).push({
        id: "331476-1",
        render: "#id-331476-1"
    });
</script>
<div id="id-331476-1"><ya-recommendation-widget></ya-recommendation-widget></div>			<h2 class="namerub"><span class="rem">//</span>Новости МирТесен</h2>

<div id="unit_93636"><a href="https://mirtesen.ru/" >Новости МирТесен</a></div>
<script type="text/javascript" charset="utf-8">
  (function() {
    var sc = document.createElement('script'); sc.type = 'text/javascript'; sc.async = true;
    sc.src = '//news.mirtesen.ru/data/js/93636.js'; sc.charset = 'utf-8';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sc, s);
  }());
</script>

<div class="mainrub">
		<p class="namerub"><span class="rem">//</span><a href="https://argumenti.ru/rubrics/world">В мире</a></p>
	



	<img src="" alt="В ДНР сделали экстренное заявление о неравном бое с ВСУ и пленении ополченцев" />
	
<p class="maxititle"><a href="https://argumenti.ru/world/2019/08/627124">В ДНР сделали экстренное заявление о неравном бое с ВСУ и пленении ополченцев</a></p>
<div class="anonstxt"><a href="https://argumenti.ru/world/2019/08/627124">Ополченцы Народной милиции ДНР приняли неравный бой с украинскими диверсантами и понесли потери. Об этом говорится в экстренном заявлении оборонного ведомства, распространенном отечественными интернет-СМИ.</a></div>	</div>
	<div class="rub_columns">
		<div class="minirub_left">
			<p class="namerub"><span class="rem">//</span><a href="https://argumenti.ru/rubrics/world">В мире</a></p>



	<img src="https://imgurl.argumenti.ru/news/topday/20190828102402-627032.jpg" alt="Глава Пентагона посетит Европу с целью обсудить противодействие &quot;агрессии России&quot;" />

<p class="minititle"><a href="https://argumenti.ru/world/2019/08/627032">Глава Пентагона посетит Европу с целью обсудить противодействие &quot;агрессии России&quot;</a></p>
<div class="anonstxt"><a href="https://argumenti.ru/world/2019/08/627032">Министр обороны США Марк Эспер сообщил, что на следующей неделе планирует посетить Европу для обсуждения некоторых вопросов внешней политики Соединённых Штатов и "сдерживания российской агрессии". </a></div>		</div>
		<div class="minirub_right">
			<p class="namerub"><span class="rem">//</span><a href="https://argumenti.ru/rubrics/politics">Политика</a></p>



	<img src="https://imgurl.argumenti.ru/news/topday/627104.jpg" alt="Премьер-министр Украины опубликовал прощальное видео" />

<p class="minititle"><a href="https://argumenti.ru/politics/2019/08/627104">Премьер-министр Украины опубликовал прощальное видео</a></p>
<div class="anonstxt"><a href="https://argumenti.ru/politics/2019/08/627104">Глава правительства официального Киева Владимир Гройсман сделал видеозапись, на которой он прощается с народом. Она опубликована на фейсбуке политика.</a></div>		</div>
	</div>

	
	<div class="rub_columns">
		<div class="minirub_left">
			<p class="namerub"><span class="rem">//</span><a href="https://argumenti.ru/rubrics/world">В мире</a></p>



	<img src="https://imgurl.argumenti.ru/news/topday/20190829112217-627080.jpg" alt="Обнародовано видео с места нового военного удара Киева по югу непризнанной ДНР" />

<p class="minititle"><a href="https://argumenti.ru/world/2019/08/627080">Обнародовано видео с места нового военного удара Киева по югу непризнанной ДНР</a></p>
<div class="anonstxt"><a href="https://argumenti.ru/world/2019/08/627080">Пресс-служба Народной милиции ДНР опубликовала на своем YouTube-канале видео с места нового удара киевских военных по югу непризнанной республики. Под огнем армии Украины оказался поселок Коминтерново.</a></div>		</div>
		<div class="minirub_right">
			<p class="namerub"><span class="rem">//</span><a href="https://argumenti.ru/rubrics/science">Наука</a></p>



	<img src="https://imgurl.argumenti.ru/news/topday/20190829125929-627107.jpg" alt="ЕКА готово отправлять европейских астронавтов на МКС на российских &quot;Союзах&quot;" />

<p class="minititle"><a href="https://argumenti.ru/science/2019/08/627107">ЕКА готово отправлять европейских астронавтов на МКС на российских &quot;Союзах&quot;</a></p>
<div class="anonstxt"><a href="https://argumenti.ru/science/2019/08/627107">Европейское космическое агентство (ЕКА) готово в будущем отправлять своих астронавтов на Международную космическую станцию (МКС) на российских космических кораблях "Союз".</a></div>		</div>
	</div>

			<h2 class="namerub"><span class="rem">//</span>Новости СМИ2</h2>
<div id="unit_91265"><a href="https://smi2.net/">Новости smi2.ru</a></div>
<script type="text/javascript" charset="utf-8">
  (function() {
    var sc = document.createElement('script'); sc.type = 'text/javascript'; sc.async = true;
    sc.src = '//smi2.ru/data/js/91265.js'; sc.charset = 'utf-8';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sc, s);
  }());
</script>
	<div class="rub_columns">
		<div class="minirub_left">
			<p class="namerub"><span class="rem">//</span><a href="https://argumenti.ru/rubrics/society">Общество</a></p>



	<img src="https://imgurl.argumenti.ru/news/topday/20190829081512-627045.jpg" alt="ДТП произошло на пересечении МКАД  с Новорижским шоссе, есть погибшие и пострадавшие" />

<p class="minititle"><a href="https://argumenti.ru/society/2019/08/627045">ДТП произошло на пересечении МКАД  с Новорижским шоссе, есть погибшие и пострадавшие</a></p>
<div class="anonstxt"><a href="https://argumenti.ru/society/2019/08/627045">В Москве серьезное ДТП произошло  на пересечении Московской кольцевой автодороги и Новорижского шоссе. В районе 63 километра МКАД  столкнулись  три автомобиля: два легковых и один грузовой.
</a></div>		</div>
		<div class="minirub_right">
			<p class="namerub"><span class="rem">//</span><a href="https://argumenti.ru/rubrics/society">Общество</a></p>



	<img src="https://imgurl.argumenti.ru/news/topday/20190829114142-627083.jpg" alt="Актёр Александр Числов умер в возрасте 54 лет" />

<p class="minititle"><a href="https://argumenti.ru/society/2019/08/627083">Актёр Александр Числов умер в возрасте 54 лет</a></p>
<div class="anonstxt"><a href="https://argumenti.ru/society/2019/08/627083">В Москве умер актёр Александр Числов. Артисту было 54 года.  О смерти актера журналистам рассказал бывший возлюбленный актрисы Ирины Цывиной Денис Сердюков. 

</a></div>		</div>
	</div>

	
	<div class="rub_columns">
		<div class="minirub_left">
			<p class="namerub"><span class="rem">//</span><a href="https://argumenti.ru/rubrics/showbiz">Шоу-бизнес</a></p>



	<img src="https://imgurl.argumenti.ru/news/topday/20190829095608-627054.jpg" alt="Евгения Добровольская рассказала о &quot;бурной&quot; жизни с Михаилом Ефремовым" />

<p class="minititle"><a href="https://argumenti.ru/showbiz/2019/08/627054">Евгения Добровольская рассказала о &quot;бурной&quot; жизни с Михаилом Ефремовым</a></p>
<div class="anonstxt"><a href="https://argumenti.ru/showbiz/2019/08/627054">Актриса Евгения Добровольская рассказала о "бурной" жизни с Михаилом Ефремовым. Многие думали, что брак распался из-за измен Михаила. Евгения убеждена - походов Михаила "налево" не было.</a></div>		</div>
		<div class="minirub_right">
			<p class="namerub"><span class="rem">//</span><a href="https://argumenti.ru/rubrics/showbiz">Шоу-бизнес</a></p>



	<img src="https://imgurl.argumenti.ru/news/topday/20190829013100-627112.jpg" alt="София Ротару не устояла перед уговорами Игоря Крутого и впервые в этом году выступила в России" />

<p class="minititle"><a href="https://argumenti.ru/showbiz/2019/08/627112">София Ротару не устояла перед уговорами Игоря Крутого и впервые в этом году выступила в России</a></p>
<div class="anonstxt"><a href="https://argumenti.ru/showbiz/2019/08/627112">Знаменитая певица София Ротару в этом году ни разу не выступала в России. Но перед приглашением известного продюсера Игоря Крутого не устояла. Ротару выступила в Сочи на конкурсе "Новая волна".</a></div>		</div>
	</div>

		
		<h2 class="namerub"><span class="rem">//</span>Новости МирТесен</h2>
<div id="unit_83639"><a href="http://advert.mirtesen.ru/" rel="nofollow">Новости advert.mirtesen.ru</a></div>
<script type="text/javascript" charset="utf-8">
(function() {
var sc = document.createElement('script'); sc.type = 'text/javascript'; sc.async = true;
sc.src = '//js.advert.mirtesen.ru/data/js/83639.js'; sc.charset = 'utf-8';
var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sc, s);
}());
</script>	
	<p class="namerub"><span class="rem">//</span>Новости партнеров</p>

<div id="smi_teaser_12303">
    <center>
        <a href="https://24smi.info/?utm_source=informer_12303">
            Агрегатор новостей 24СМИ
        </a>
    </center>
</div>

<script type="text/JavaScript" encoding="utf8">
 (function() {
 var sm = document.createElement("script");
 sm.type = "text/javascript";
 sm.async = true;
 sm.src = "//jsn.24smi.net/d/9/12303.js";
 var s = document.getElementsByTagName("script")[0];
 s.parentNode.insertBefore(sm, s);})();
</script>


	<div class="rub_columns">
		<div class="minirub_left">
			<p class="namerub"><span class="rem">//</span><a href="https://argumenti.ru/rubrics/incident">Происшествия</a></p>



	<img src="https://imgurl.argumenti.ru/news/topday/20190829023024-627125.jpg" alt="Автомобиль упал на палатку для массажа на пляже в Судаке" />

<p class="minititle"><a href="https://argumenti.ru/incident/2019/08/627125">Автомобиль упал на палатку для массажа на пляже в Судаке</a></p>
<div class="anonstxt"><a href="https://argumenti.ru/incident/2019/08/627125">В четверг, 29 августа, министр чрезвычайных ситуаций по Республике Сергей Шахов сообщил, что на одном из пляжей в районе Судака на мысе Меганом в Крыму автомобиль рухнул на палатку.  


</a></div>		</div>
		<div class="minirub_right">
			<p class="namerub"><span class="rem">//</span><a href="https://argumenti.ru/rubrics/world">В мире</a></p>



	<img src="https://imgurl.argumenti.ru/news/topday/20190829023346-627123.jpg" alt="СМИ: В убийстве Александра Захарченко могли участвовать сотрудники его личной охраны" />

<p class="minititle"><a href="https://argumenti.ru/world/2019/08/627123">СМИ: В убийстве Александра Захарченко могли участвовать сотрудники его личной охраны</a></p>
<div class="anonstxt"><a href="https://argumenti.ru/world/2019/08/627123">В убийстве Александра Захарченко могли принимать участие сотрудники  личной охраны бывшего главы ДНР.
Глава Донецкой народной республики погиб в результате взрыва в кафе "Сепар" 31 августа 2018 года. </a></div>		</div>
	</div>



	<div class="rub_columns">
		<div class="minirub_left">
			<p class="namerub"><span class="rem">//</span><a href="https://argumenti.ru/rubrics/incident">Происшествия</a></p>



	<img src="https://imgurl.argumenti.ru/news/topday/20190829022602-627122.jpg" alt="На юге Крыма пропали два подростка" />

<p class="minititle"><a href="https://argumenti.ru/incident/2019/08/627122">На юге Крыма пропали два подростка</a></p>
<div class="anonstxt"><a href="https://argumenti.ru/incident/2019/08/627122">Стало известно о двух подростках, которые пропали без вести  на южном берегу Крыма. Отмечается, что два молодых человека покинули дом 25 августа и  с тех пор не сообщили о своём местонахождении. 
</a></div>		</div>
		<div class="minirub_right">
			<p class="namerub"><span class="rem">//</span><a href="https://argumenti.ru/rubrics/interview">Интервью</a></p>



	<img src="https://imgurl.argumenti.ru/news/topday/20190829121736-627096.jpg" alt="Губернатор Иркутской области: Я убежден, что наши люди судят не по словам, а по делам" />

<p class="minititle"><a href="https://argumenti.ru/interview/2019/08/627096">Губернатор Иркутской области: Я убежден, что наши люди судят не по словам, а по делам</a></p>
<div class="anonstxt"><a href="https://argumenti.ru/interview/2019/08/627096">Глава Иркутской области Сергей Георгиевич Левченко дал эксклюзивное интервью «Аргументам недели». В ходе беседы он рассказал «АН» о политической борьбе в регионе, дал свою оценку приговору мэру Ольхона, а также предоставил статистические данные о результатах деятельности на посту губернатора.</a></div>		</div>
	</div>

	
	<div class="rub_columns">
		<div class="minirub_left">
			<p class="namerub"><span class="rem">//</span><a href="https://argumenti.ru/rubrics/showbiz">Шоу-бизнес</a></p>



	<img src="https://imgurl.argumenti.ru/news/topday/20190829015951-627120.jpg" alt="Что известно о последних днях жизни актера Александра Числова" />

<p class="minititle"><a href="https://argumenti.ru/showbiz/2019/08/627120">Что известно о последних днях жизни актера Александра Числова</a></p>
<div class="anonstxt"><a href="https://argumenti.ru/showbiz/2019/08/627120">Актер Александр Числов, известный по ролям в сериалах "Папины дочки", "Каменская", фильмам "Легенда №17", "Сто дней до приказа" и многих других, умер на 55-м году жизни в четверг, 29 августа, в больнице. </a></div>		</div>
		<div class="minirub_right">
			<p class="namerub"><span class="rem">//</span><a href="https://argumenti.ru/rubrics/world">В мире</a></p>



	<img src="https://imgurl.argumenti.ru/news/topday/627118.jpg" alt="В столовой Верховной Рады подорожала еда" />

<p class="minititle"><a href="https://argumenti.ru/world/2019/08/627118">В столовой Верховной Рады подорожала еда</a></p>
<div class="anonstxt"><a href="https://argumenti.ru/world/2019/08/627118">Меню более разнообразное, но блюда стоят дороже, чем в прошлом году. Такое наблюдение сделали парламентские журналисты на Украине.</a></div>		</div>
	</div>

	<div id="adfox_155110547523838518"></div>
<script>
    (function(w, n) {
    w[n] = w[n] || [];
    w[n].push({
        ownerId: 264297,
        containerId: 'adfox_155110547523838518',
        params: {
            pp: 'g',
            ps: 'cquo',
            p2: 'gheg',
			pk: __clADF__.state
        }
    });})(window, 'adfoxAsyncParams');
</script>
	<div class="rub_columns">
		<div class="minirub_left">
			<p class="namerub"><span class="rem">//</span><a href="https://argumenti.ru/rubrics/world">В мире</a></p>



	<img src="https://imgurl.argumenti.ru/news/topday/20190829015817-627121.jpeg" alt="Меркель и Путин провели телефонный разговор" />

<p class="minititle"><a href="https://argumenti.ru/world/2019/08/627121">Меркель и Путин провели телефонный разговор</a></p>
<div class="anonstxt"><a href="https://argumenti.ru/world/2019/08/627121">Президент РФ Владимир Путин провёл телефонный разговор с канцлером Германии Ангелой Меркель. Официальный представитель кабмина ФРГ Штеффен Зайберт сообщил темы, о которых говорили лидеры обеих стран. 
</a></div>		</div>
		<div class="minirub_right">
			<p class="namerub"><span class="rem">//</span><a href="https://argumenti.ru/rubrics/world">В мире</a></p>



	<img src="https://imgurl.argumenti.ru/news/topday/20190829014134-627119.jpg" alt="МИД Белоруссии объяснил отказ Лукашенко ехать в Польшу" />

<p class="minititle"><a href="https://argumenti.ru/world/2019/08/627119">МИД Белоруссии объяснил отказ Лукашенко ехать в Польшу</a></p>
<div class="anonstxt"><a href="https://argumenti.ru/world/2019/08/627119">Пресс-секретарь МИД Белоруссии Анатолий Глаз отреагировал на сообщение о том, что президент Александр Лукашенко не поедет на 80-ю годовщину начала  Второй мировой войны в Польшу из солидарности с Владимиром Путиным. 

</a></div>		</div>
	</div>
	
	<div class="rub_columns">
		<div class="minirub_left">
			<p class="namerub"><span class="rem">//</span><a href="https://argumenti.ru/rubrics/science">Наука</a></p>



	<img src="https://imgurl.argumenti.ru/news/topday/20190829014026-627116.jpg" alt="Предполагаемый срок гибели всего человечества вычислили ученые" />

<p class="minititle"><a href="https://argumenti.ru/science/2019/08/627116">Предполагаемый срок гибели всего человечества вычислили ученые</a></p>
<div class="anonstxt"><a href="https://argumenti.ru/science/2019/08/627116">Человечество может погибнуть к середине текущего столетия. К такому выводу в ходе своих расчетов пришли ученые, говорится в материале, выложенном некоторое время назад на страницах отечественных интернет-СМИ.</a></div>		</div>
		<div class="minirub_right">
			<p class="namerub"><span class="rem">//</span><a href="https://argumenti.ru/rubrics/showbiz">Шоу-бизнес</a></p>



	<img src="https://imgurl.argumenti.ru/news/topday/20190829012837-627114.jpg" alt="В правительстве  Бузову назвали лидером общественного мнения" />

<p class="minititle"><a href="https://argumenti.ru/showbiz/2019/08/627114">В правительстве  Бузову назвали лидером общественного мнения</a></p>
<div class="anonstxt"><a href="https://argumenti.ru/showbiz/2019/08/627114">Вице-премьер Максим Акимов предложил привлечь известную телеведущую и начинающую певицу Ольгу Бузову к работе в правительстве. По его словам, знаменитость могла бы отвечать за пропаганду безопасности на дорогах.
</a></div>		</div>
	</div>



	<div class="rub_columns">
		<div class="minirub_left">
			<p class="namerub"><span class="rem">//</span><a href="https://argumenti.ru/rubrics/economics">Экономика</a></p>



	<img src="https://imgurl.argumenti.ru/news/topday/20190829011458-627115.jpg" alt="Почему инвесторы уходят из России?" />

<p class="minititle"><a href="https://argumenti.ru/economics/2019/08/627115">Почему инвесторы уходят из России?</a></p>
<div class="anonstxt"><a href="https://argumenti.ru/economics/2019/08/627115">За последние годы Россия повысила свой рейтинг в Doing Business. Однако количество инвесторов сократилось в пять раз. Зарубежный бизнес не видит в стране благоприятных условий для развития. Иностранцы больше смотрят не на показатели, а на реальную экономическую картину в России.
</a></div>		</div>
		<div class="minirub_right">
			<p class="namerub"><span class="rem">//</span><a href="https://argumenti.ru/rubrics/zharkoye_iz_blogov">Жаркое из блогов</a></p>



	<img src="https://imgurl.argumenti.ru/news/topday/20190829011018-627113.jpg" alt="Этим интересовались ребята, живущие в нескольких тысячах километров от Донбасса!" />

<p class="minititle"><a href="https://argumenti.ru/zharkoye_iz_blogov/2019/08/627113">Этим интересовались ребята, живущие в нескольких тысячах километров от Донбасса!</a></p>
<div class="anonstxt"><a href="https://argumenti.ru/zharkoye_iz_blogov/2019/08/627113"></a></div>		</div>
	</div>

    <div style="margin:0px auto">
<!-- Yandex.RTB R-A-50615-41 -->
<div id="yandex_rtb_R-A-50615-41"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-50615-41",
                renderTo: "yandex_rtb_R-A-50615-41",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script>
</div>
	<div class="rub_columns">
		<div class="minirub_left">
			<p class="namerub"><span class="rem">//</span><a href="https://argumenti.ru/rubrics/world">В мире</a></p>



	<img src="https://imgurl.argumenti.ru/news/topday/627111.jpg" alt="Генпрокурор Украины показал заявление о своем увольнении" />

<p class="minititle"><a href="https://argumenti.ru/world/2019/08/627111">Генпрокурор Украины показал заявление о своем увольнении</a></p>
<div class="anonstxt"><a href="https://argumenti.ru/world/2019/08/627111">Юрий Луценко подал заявление о снятии его с поста генерального прокурора Украины. Сразу после подписи он продемонстрировал документ журналистам.</a></div>		</div>
		<div class="minirub_right">
			<p class="namerub"><span class="rem">//</span><a href="https://argumenti.ru/rubrics/world">В мире</a></p>



	<img src="https://imgurl.argumenti.ru/news/topday/20190829010407-627108.jpg" alt="Киевский эксперт раскрыл, какая иностранная структура управляет экономикой Украины" />

<p class="minititle"><a href="https://argumenti.ru/world/2019/08/627108">Киевский эксперт раскрыл, какая иностранная структура управляет экономикой Украины</a></p>
<div class="anonstxt"><a href="https://argumenti.ru/world/2019/08/627108">Экономикой Украины руководят не чиновники в Киеве, а Международный валютный фонд. С соответствующим заявлением в разговоре с представителями СМИ выступил Вадим Карасев, украинский политический эксперт.</a></div>		</div>
	</div>

	<div class="rub_columns">
		<div class="minirub_left">
			<p class="namerub"><span class="rem">//</span><a href="https://argumenti.ru/rubrics/interview">Интервью</a></p>



	<img src="https://imgurl.argumenti.ru/news/topday/20190829121434-627095.jpg" alt="Губернатор Иркутской области: &laquo;...я прекрасно видел, как люди работают сутками...&raquo;" />

<p class="minititle"><a href="https://argumenti.ru/interview/2019/08/627095">Губернатор Иркутской области: &laquo;...я прекрасно видел, как люди работают сутками...&raquo;</a></p>
<div class="anonstxt"><a href="https://argumenti.ru/interview/2019/08/627095">Глава Иркутской области Сергей Георгиевич Левченко дал эксклюзивное интервью «Аргументам недели». В ходе беседы он рассказал «АН» о работе своей команды, а также о том, какую помощь оказали его региону федеральные службы.</a></div>		</div>
		<div class="minirub_right">
			<p class="namerub"><span class="rem">//</span><a href="https://argumenti.ru/rubrics/world">В мире</a></p>



	<img src="https://imgurl.argumenti.ru/news/topday/20190829010417-627109.jpeg" alt="СМИ: Трамп соврал 48 раз за 6 дней" />

<p class="minititle"><a href="https://argumenti.ru/world/2019/08/627109">СМИ: Трамп соврал 48 раз за 6 дней</a></p>
<div class="anonstxt"><a href="https://argumenti.ru/world/2019/08/627109">Американские источники проанализировали высказывания президента Соединённых Штатов   Дональда Трампа за неделю. По мнению экспертов, глава государства соврал 48 раз за последние 6 дней. 

</a></div>		</div>
	</div>	
    

	<div class="rub_columns">
		<div class="minirub_left">
			<p class="namerub"><span class="rem">//</span><a href="https://argumenti.ru/rubrics/consumer">Потребитель</a></p>



	<img src="https://imgurl.argumenti.ru/news/topday/20190829125809-627110.jpg" alt="Эх хвост, чешуя - не поесть нам ничего" />

<p class="minititle"><a href="https://argumenti.ru/consumer/2019/08/627110">Эх хвост, чешуя - не поесть нам ничего</a></p>
<div class="anonstxt"><a href="https://argumenti.ru/consumer/2019/08/627110">Статистические данные государственного Росстата по потреблению россиянами рыбной продукции разнятся с данными представителей рыбной отрасли страны. И не в пользу официальной статистики.

</a></div>		</div>
		<div class="minirub_right">
			<p class="namerub"><span class="rem">//</span><a href="https://argumenti.ru/rubrics/society">Общество</a></p>



	<img src="https://imgurl.argumenti.ru/news/topday/20190829125129-627102.jpg" alt="Соловьев объяснил, почему Украина стала интереснее размера пенсии в РФ" />

<p class="minititle"><a href="https://argumenti.ru/society/2019/08/627102">Соловьев объяснил, почему Украина стала интереснее размера пенсии в РФ</a></p>
<div class="anonstxt"><a href="https://argumenti.ru/society/2019/08/627102">Известный российский телеведущий Владимир Соловьёв объяснил, почему на телевидении стали чаще обсуждать Украинцу, чем пенсионную реформу в РФ. По его словам, зрителю пенсии  стали менее интересны.

</a></div>		</div>
	</div>	

	<h2 class="namerub"><span class="rem">//</span>Новости партнеров</h2>
<div id="smi_teaser_12300">
    <center>
        <a href="https://24smi.info/?utm_source=informer_12300">
            Агрегатор новостей 24СМИ
        </a>
    </center>
</div>

<script type="text/JavaScript" encoding="utf8">
 (function() {
 var sm = document.createElement("script");
 sm.type = "text/javascript";
 sm.async = true;
 sm.src = "//jsn.24smi.net/a/1/12300.js";
 var s = document.getElementsByTagName("script")[0];
 s.parentNode.insertBefore(sm, s);})();
</script>



	<div class="rub_columns">
		<div class="minirub_left">
			<p class="namerub"><span class="rem">//</span><a href="https://argumenti.ru/rubrics/sport">Спорт</a></p>



	<img src="https://imgurl.argumenti.ru/news/topday/20190829124656-627105.jpg" alt="Пик карьеры у новичка &laquo;Динамо&raquo; Клинтона Нджие был четыре года назад" />

<p class="minititle"><a href="https://argumenti.ru/sport/2019/08/627105">Пик карьеры у новичка &laquo;Динамо&raquo; Клинтона Нджие был четыре года назад</a></p>
<div class="anonstxt"><a href="https://argumenti.ru/sport/2019/08/627105">Летом московское «Динамо» приобрело у «Марселя» камерунского нападающего Клинтона Нджие. Что это за футболист, рассказал еженедельнику «Аргументы недели» специальный корреспондент издания во Франции Василий Комаров.</a></div>		</div>
		<div class="minirub_right">
			<p class="namerub"><span class="rem">//</span><a href="https://argumenti.ru/rubrics/world">В мире</a></p>



	<img src="https://imgurl.argumenti.ru/news/topday/20190829124546-627101.jpg" alt="Помощник Трампа Болтон считает, что Путин не  вернется  в G8 без согласия его участников" />

<p class="minititle"><a href="https://argumenti.ru/world/2019/08/627101">Помощник Трампа Болтон считает, что Путин не  вернется  в G8 без согласия его участников</a></p>
<div class="anonstxt"><a href="https://argumenti.ru/world/2019/08/627101">Помощник президента США по национальной безопасности Джон Болтон высказал мнение, что российский президент Владимир Путин не  вернется  в G8 без согласия участников "Большой семерки". </a></div>		</div>
	</div>	

	<div class="rub_columns">
		<div class="minirub_left">
			<p class="namerub"><span class="rem">//</span><a href="https://argumenti.ru/rubrics/world">В мире</a></p>



	<img src="https://imgurl.argumenti.ru/news/topday/20190829123819-627098.jpg" alt="Единственный вариант прекращения гражданской войны в Донбассе назвали в Госдуме" />

<p class="minititle"><a href="https://argumenti.ru/world/2019/08/627098">Единственный вариант прекращения гражданской войны в Донбассе назвали в Госдуме</a></p>
<div class="anonstxt"><a href="https://argumenti.ru/world/2019/08/627098">В российской Государственной Думе обозначили единственный вариант остановки гражданской войны в Донбассе. По данному вопросу в разговоре с представителями СМИ высказался депутат Антон Морозов.
</a></div>		</div>
		<div class="minirub_right">
			<p class="namerub"><span class="rem">//</span><a href="https://argumenti.ru/rubrics/live">live</a></p>



	<img src="https://imgurl.argumenti.ru/news/topday/20190829124047-627103.jpg" alt="&laquo;Никто не привлечет Парубия к ответственности за Одесскую Хатынь&raquo;" />

<p class="minititle"><a href="https://argumenti.ru/live/2019/08/627103">&laquo;Никто не привлечет Парубия к ответственности за Одесскую Хатынь&raquo;</a></p>
<div class="anonstxt"><a href="https://argumenti.ru/live/2019/08/627103">Государственное бюро расследований Украины завело дело против бывшего председателя Верховной рады Андрея Парубия по вопросу его причастности к организации массового убийства людей в Одессе 2 мая 2014 года.</a></div>		</div>
	</div>	

	<div class="rub_columns">
		<div class="minirub_left">
			<p class="namerub"><span class="rem">//</span><a href="https://argumenti.ru/rubrics/incident">Происшествия</a></p>



	<img src="https://imgurl.argumenti.ru/news/topday/627076.jpg" alt="В Казани полиция &laquo;возбудилась&raquo; на драку девушки и девочки" />

<p class="minititle"><a href="https://argumenti.ru/incident/2019/08/627076">В Казани полиция &laquo;возбудилась&raquo; на драку девушки и девочки</a></p>
<div class="anonstxt"><a href="https://argumenti.ru/incident/2019/08/627076">Полиция установила личность девушки, которая начала потасовку с несовершеннолетней. Инцидент произошел в окрестностях Казани. Запись была опубликована в одном из каналов популярного мессенджера.</a></div>		</div>
		<div class="minirub_right">
			<p class="namerub"><span class="rem">//</span><a href="https://argumenti.ru/rubrics/society">Общество</a></p>



	<img src="https://imgurl.argumenti.ru/news/topday/627091.jpg" alt="Следком заочно предъявил обвинение комбригу ВСУ" />

<p class="minititle"><a href="https://argumenti.ru/society/2019/08/627091">Следком заочно предъявил обвинение комбригу ВСУ</a></p>
<div class="anonstxt"><a href="https://argumenti.ru/society/2019/08/627091">Командиру 24 отдельной механизированной бригады ВСУ Валерию Гудзю предъявлено заочное обвинение. Его обвиняют в преступлениях, совершенных на Донбассе. Об этом сообщила пресс-служба Следственного комитета Российской Федерации.</a></div>		</div>
	</div>	

	<h2 class="namerub"><span class="rem">//</span>Новости СМИ2</h2>
<div id="unit_93178"><a href="https://smi2.net/" >Новости СМИ2</a></div>
<script type="text/javascript" charset="utf-8">
  (function() {
    var sc = document.createElement('script'); sc.type = 'text/javascript'; sc.async = true;
    sc.src = '//smi2.ru/data/js/93178.js'; sc.charset = 'utf-8';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sc, s);
  }());
</script>

	<div class="rub_columns">
		<div class="minirub_left">
			<p class="namerub"><span class="rem">//</span><a href="https://argumenti.ru/rubrics/world">В мире</a></p>



	<img src="https://imgurl.argumenti.ru/news/topday/627086.jpg" alt="Главу администрации Зеленского подловили в аэропорту на коленях у девушки" />

<p class="minititle"><a href="https://argumenti.ru/world/2019/08/627086">Главу администрации Зеленского подловили в аэропорту на коленях у девушки</a></p>
<div class="anonstxt"><a href="https://argumenti.ru/world/2019/08/627086">Андрея Богдана подловили в аэропорту во Франции спящим на коленях у своей спутницы. Утверждается, что в этот день в Киеве происходили праздничные мероприятия, посвященные дню независимости. Руководителю администрации президента Украины начали пенять, что он проигнорировал государственный праздник.</a></div>		</div>
		<div class="minirub_right">
			<p class="namerub"><span class="rem">//</span><a href="https://argumenti.ru/rubrics/society">Общество</a></p>



	<img src="https://imgurl.argumenti.ru/news/topday/20190829123507-627094.jpg" alt="Во ВНИИ МВД рассказали, какие люди совершает преступления в России" />

<p class="minititle"><a href="https://argumenti.ru/society/2019/08/627094">Во ВНИИ МВД рассказали, какие люди совершает преступления в России</a></p>
<div class="anonstxt"><a href="https://argumenti.ru/society/2019/08/627094">Во ВНИИ МВД составили психологический портрет людей, которые чаще всего совершали зарегистрированные преступления в России. Список характеристик составлен на основе данных за 2018 год. Уровень криминальности в стране снизился на 3,6%.

</a></div>		</div>
	</div>	

	<div class="rub_columns">
		<div class="minirub_left">
			<p class="namerub"><span class="rem">//</span><a href="https://argumenti.ru/rubrics/politics">Политика</a></p>



	<img src="https://imgurl.argumenti.ru/news/topday/20190829123354-627097.jpg" alt="Украинского режиссера Олега Сенцова этапировали в Москву" />

<p class="minititle"><a href="https://argumenti.ru/politics/2019/08/627097">Украинского режиссера Олега Сенцова этапировали в Москву</a></p>
<div class="anonstxt"><a href="https://argumenti.ru/politics/2019/08/627097">Украинского режиссера Олега Сенцова этапировали в Москву. Сенцов, осужденный в России  за подготовку терактов в Крыму, перевезен из колонии № 8 в городе Лабытнанги в Бутырскую тюрьму.</a></div>		</div>
		<div class="minirub_right">
			<p class="namerub"><span class="rem">//</span><a href="https://argumenti.ru/rubrics/society">Общество</a></p>



	<img src="https://imgurl.argumenti.ru/news/topday/20190829122909-627099.jpg" alt="Суд  приговорил жителя Крыма к 10 годам лишения свободы за участие в  незаконном украинском нацбатальоне" />

<p class="minititle"><a href="https://argumenti.ru/society/2019/08/627099">Суд  приговорил жителя Крыма к 10 годам лишения свободы за участие в  незаконном украинском нацбатальоне</a></p>
<div class="anonstxt"><a href="https://argumenti.ru/society/2019/08/627099">Крымский суд вынес приговор в отношении 22-летнего Дилявера ГАФАРОВА за участие в незаконном украинском нацбатальоне. Житель села Жемчужина Крыма ГАФАРОВ в 2016-2018 годах принимал участие в Крымскотатарском добровольческом батальоне имени Номана Челебиджихана</a></div>		</div>
	</div>	

	<div class="rub_columns">
		<div class="minirub_left">
			<p class="namerub"><span class="rem">//</span><a href="https://argumenti.ru/rubrics/interview">Интервью</a></p>



	<img src="https://imgurl.argumenti.ru/news/topday/20190829121034-627092.jpg" alt="Губернатор Иркутской области  о том, как его регион выжил после масштабных наводнений" />

<p class="minititle"><a href="https://argumenti.ru/interview/2019/08/627092">Губернатор Иркутской области  о том, как его регион выжил после масштабных наводнений</a></p>
<div class="anonstxt"><a href="https://argumenti.ru/interview/2019/08/627092">Глава Иркутской области Сергей Георгиевич Левченко дал эксклюзивное интервью «Аргументам недели». В ходе беседы он поделился с «АН» конкретными результатами о проделанной работе по ликвидации последствий наводнений, а также дал свою оценку слухам, появившимся в СМИ относительно причин катастрофы.</a></div>		</div>
		<div class="minirub_right">
			<p class="namerub"><span class="rem">//</span><a href="https://argumenti.ru/rubrics/incident">Происшествия</a></p>



	<img src="https://imgurl.argumenti.ru/news/topday/20190829120021-627090.jpg" alt="В КБР предотвратили подготовку теракта" />

<p class="minititle"><a href="https://argumenti.ru/incident/2019/08/627090">В КБР предотвратили подготовку теракта</a></p>
<div class="anonstxt"><a href="https://argumenti.ru/incident/2019/08/627090">В четверг, 29 августа, сотрудники ФСБ предотвратили подготовку теракта в Кабардино-Балкарии в отношении объектов правоохранительных органов и государственных структур.
</a></div>		</div>
	</div>	

	<h2 class="namerub"><span class="rem">//</span>Новости МирТесен</h2>
<div id="unit_93179"><a href="https://advert.mirtesen.ru/" >Новости МирТесен</a></div>
<script type="text/javascript" charset="utf-8">
  (function() {
    var sc = document.createElement('script'); sc.type = 'text/javascript'; sc.async = true;
    sc.src = '//news.mirtesen.ru/data/js/93179.js'; sc.charset = 'utf-8';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sc, s);
  }());
</script>
	<div class="rub_columns">
		<div class="minirub_left">
			<p class="namerub"><span class="rem">//</span><a href="https://argumenti.ru/rubrics/sport">Спорт</a></p>



	<img src="https://imgurl.argumenti.ru/news/topday/20190829115823-627087.jpg" alt="Призер чемпионата мира российская гимнастка Мария Харенкова будет  выступать за Грузию" />

<p class="minititle"><a href="https://argumenti.ru/sport/2019/08/627087">Призер чемпионата мира российская гимнастка Мария Харенкова будет  выступать за Грузию</a></p>
<div class="anonstxt"><a href="https://argumenti.ru/sport/2019/08/627087">Гимнастка Мария Харенкова, выступавшая за Россию, решила сменить спортивное гражданство и теперь 20-летня спортсменка будет выступать за сборную Грузии. Харенкову называют гимнасткой-вундеркиндом. </a></div>		</div>
		<div class="minirub_right">
			<p class="namerub"><span class="rem">//</span><a href="https://argumenti.ru/rubrics/interview">Интервью</a></p>



	<img src="https://imgurl.argumenti.ru/news/topday/20190829115415-627089.jpg" alt="Леонид Млечин о сирийском &laquo;котле&raquo;, Донбассе и &laquo;загадке&raquo; Курильских островов" />

<p class="minititle"><a href="https://argumenti.ru/interview/2019/08/627089">Леонид Млечин о сирийском &laquo;котле&raquo;, Донбассе и &laquo;загадке&raquo; Курильских островов</a></p>
<div class="anonstxt"><a href="https://argumenti.ru/interview/2019/08/627089">Известный российский журналист Леонид Млечин в интервью «АН» ответил на щекотливые политические вопросы. Автор нашумевшей книги «Россия и Китай. Дружили, воевали, что теперь?» объяснил нам, за что же все-таки воюют в Сирии, откуда «ноги растут» у проблемы Курильских островов.</a></div>		</div>
	</div>	

	<div class="rub_columns">
		<div class="minirub_left">
			<p class="namerub"><span class="rem">//</span><a href="https://argumenti.ru/rubrics/health">Здоровье</a></p>



	<img src="https://imgurl.argumenti.ru/news/topday/20190829115344-627084.jpg" alt="Семь признаков глазного инсульта перечислили специалисты в области медицины" />

<p class="minititle"><a href="https://argumenti.ru/health/2019/08/627084">Семь признаков глазного инсульта перечислили специалисты в области медицины</a></p>
<div class="anonstxt"><a href="https://argumenti.ru/health/2019/08/627084">Специалисты в области здравоохранения перечислили семь признаков глазного инсульта. Соответствующая информация содержится в публикации, которая появилась некоторое время назад в отечественной блогосфере.</a></div>		</div>
		<div class="minirub_right">
			<p class="namerub"><span class="rem">//</span><a href="https://argumenti.ru/rubrics/incident">Происшествия</a></p>



	<img src="https://imgurl.argumenti.ru/news/topday/20190829114801-627085.jpeg" alt="СК: конфликт с дракой произошёл между вожатыми и мальчиком в детском лагере под Пензой" />

<p class="minititle"><a href="https://argumenti.ru/incident/2019/08/627085">СК: конфликт с дракой произошёл между вожатыми и мальчиком в детском лагере под Пензой</a></p>
<div class="anonstxt"><a href="https://argumenti.ru/incident/2019/08/627085">Следственный комитет проводит проверку после сообщение об избиении несовершеннолетнего мальчика в детском лагере под Пензой.  Уточняется, что сотрудники ударили ребёнка из-за несоблюдения режима.

</a></div>		</div>
	</div>	
	<div class="rub_columns">
		<div class="minirub_left">
			<p class="namerub"><span class="rem">//</span><a href="https://argumenti.ru/rubrics/society">Общество</a></p>



	<img src="https://imgurl.argumenti.ru/news/topday/20190829114505-627088.jpg" alt="Или ты идёшь к психологу, или свадьбы не будет!" />

<p class="minititle"><a href="https://argumenti.ru/society/2019/08/627088">Или ты идёшь к психологу, или свадьбы не будет!</a></p>
<div class="anonstxt"><a href="https://argumenti.ru/society/2019/08/627088">В ЗАГСах Чувашии молодожёны перед регистрацией посещают консультацию психолога. И, наоборот, при разводе визит к специалисту также является необходимой процедурой.
</a></div>		</div>
		<div class="minirub_right">
			<p class="namerub"><span class="rem">//</span><a href="https://argumenti.ru/rubrics/showbiz">Шоу-бизнес</a></p>



	<img src="https://imgurl.argumenti.ru/news/topday/20190829113157-627081.jpg" alt="Поклонники поддержали сорвавшегося на организаторов шоу Киркорова" />

<p class="minititle"><a href="https://argumenti.ru/showbiz/2019/08/627081">Поклонники поддержали сорвавшегося на организаторов шоу Киркорова</a></p>
<div class="anonstxt"><a href="https://argumenti.ru/showbiz/2019/08/627081">Известный российский певец Филипп Кирокоров устроил скандал во время репетиции своего выступления с организаторами "Новой волны". Артист был возмущен, что ему не дают необходимое оборудование.

</a></div>		</div>
	</div>	

	
	<div class="rub_columns">
		<div class="minirub_left">
			<p class="namerub"><span class="rem">//</span><a href="https://argumenti.ru/rubrics/world">В мире</a></p>



	<img src="https://imgurl.argumenti.ru/news/topday/20190829111911-627078.jpg" alt="Представители Владимира Зеленского назвали дату встречи &quot;нормандской четвёрки&quot;" />

<p class="minititle"><a href="https://argumenti.ru/world/2019/08/627078">Представители Владимира Зеленского назвали дату встречи &quot;нормандской четвёрки&quot;</a></p>
<div class="anonstxt"><a href="https://argumenti.ru/world/2019/08/627078">Офис президента Украины Владимира Зеленского назвал дату  проведения подготовительной встречи дипломатических советников глав государств и правительств стран "нормандской четверки".
</a></div>		</div>
		<div class="minirub_right">
			<p class="namerub"><span class="rem">//</span><a href="https://argumenti.ru/rubrics/hitech">Хайтек</a></p>



	<img src="https://imgurl.argumenti.ru/news/topday/20190829110621-627079.jpg" alt="Голограмма преподавателя устранит дефицит хороших кадров в образовании" />

<p class="minititle"><a href="https://argumenti.ru/hitech/2019/08/627079">Голограмма преподавателя устранит дефицит хороших кадров в образовании</a></p>
<div class="anonstxt"><a href="https://argumenti.ru/hitech/2019/08/627079">Профессор Гавайского университета Крис Шулер выступил перед своими слушателями весьма необычным способом. Вместо него в аудитории предстала объёмная голограмма учёного.
</a></div>		</div>
	</div>	
	<div class="rub_columns">
		<div class="minirub_left">
			<p class="namerub"><span class="rem">//</span><a href="https://argumenti.ru/rubrics/society">Общество</a></p>



	<img src="https://imgurl.argumenti.ru/news/topday/20190829110152-627075.jpg" alt="Владелец обрушившегося в Новосибирске здания назвал имена погибших" />

<p class="minititle"><a href="https://argumenti.ru/society/2019/08/627075">Владелец обрушившегося в Новосибирске здания назвал имена погибших</a></p>
<div class="anonstxt"><a href="https://argumenti.ru/society/2019/08/627075">Владелец здания, обрушившегося накануне в Новосибирске, Сибирская генерирующая компания, назвала имена троих работников субподрядной организации, погибших при обвале здания. </a></div>		</div>
		<div class="minirub_right">
			<p class="namerub"><span class="rem">//</span><a href="https://argumenti.ru/rubrics/incident">Происшествия</a></p>



	<img src="https://imgurl.argumenti.ru/news/topday/20190829105908-627077.jpg" alt="Мужчина упал на машину с восьмого этажа, но выжил" />

<p class="minititle"><a href="https://argumenti.ru/incident/2019/08/627077">Мужчина упал на машину с восьмого этажа, но выжил</a></p>
<div class="anonstxt"><a href="https://argumenti.ru/incident/2019/08/627077">В Ленинградской области мужчина чудом выжил, упав из окна с восьмого этажа на иномарку.  Очевидцы вызвали мужчине машину скорой помощи. Отмечается, что инцидент произошёл в доме, который находится в  Тихвине. 
</a></div>		</div>
	</div>	
	<div class="rub_columns">
		<div class="minirub_left">
			<p class="namerub"><span class="rem">//</span><a href="https://argumenti.ru/rubrics/unknown">Непознанное</a></p>



	<img src="https://imgurl.argumenti.ru/news/topday/20190829105752-627074.jpg" alt="Выложено пророчество предсказавшего войну в Донбассе старца о Третьей мировой" />

<p class="minititle"><a href="https://argumenti.ru/unknown/2019/08/627074">Выложено пророчество предсказавшего войну в Донбассе старца о Третьей мировой</a></p>
<div class="anonstxt"><a href="https://argumenti.ru/unknown/2019/08/627074">Одесский схиархимандрит Иона (Игнатенко) в свое время сделал предсказание о Третьей мировой войне. Об этом рассказывается в материале, который появился на страницах отечественных интернет-СМИ.</a></div>		</div>
		<div class="minirub_right">
			<p class="namerub"><span class="rem">//</span><a href="https://argumenti.ru/rubrics/society">Общество</a></p>



	<img src="https://imgurl.argumenti.ru/news/topday/20190829104714-627073.jpg" alt="Cобака научилась притворяться раненой, чтобы  выпрашивать у людей еду" />

<p class="minititle"><a href="https://argumenti.ru/society/2019/08/627073">Cобака научилась притворяться раненой, чтобы  выпрашивать у людей еду</a></p>
<div class="anonstxt"><a href="https://argumenti.ru/society/2019/08/627073">Жители Бангкока подкармливают бездомную собаку по кличке Гае, которая, выпрашивая еду, притворяется раненной. Тавипорн Чонгплаполкулсэд рассказала, что дворняга живет возле ее работы несколько лет и  устраивает "спектакль".</a></div>		</div>
	</div>	
	<!--<p class="er_info"><a href="javascript:void(0)" onclick="winop()">Ошибка в тексте? Пожалуйста, выделите ее и нажмите "Ctrl + Enter"</a></p>-->

	            	
	<script id="js-mpf-mediator-init" data-counter="2820575" data-adaptive="true">!function(e){function t(t,n){if(!(n in e)){for(var r,a=e.document,i=a.scripts,o=i.length;o--;)if(-1!==i[o].src.indexOf(t)){r=i[o];break}if(!r){r=a.createElement("script"),r.type="text/javascript",r.async=!0,r.defer=!0,r.src=t,r.charset="UTF-8";;var d=function(){var e=a.getElementsByTagName("script")[0];e.parentNode.insertBefore(r,e)};"[object Opera]"==e.opera?a.addEventListener?a.addEventListener("DOMContentLoaded",d,!1):e.attachEvent("onload",d):d()}}}t("//mediator.mail.ru/script/2820575/","_mediator")}(window);</script>
			<script src='//mediametrics.ru/partner/inject/injectv2.js' type='text/javascript' id='MediaMetricsInject' data-adaptive='true' data-img='true' data-imgsize='170' data-type='text-over-image' data-bgcolor='FFFFFF' data-bordercolor='000000' data-linkscolor='232323' data-transparent='' data-rows='4' data-inline='' data-fontfamily='arial' data-border='' data-borderwidth='0' data-place='left' data-fontsize='14' data-lineheight=21 data-visiblerows=3 data-fontweight=100 data-fontalign=left data-textposition="bottom" data-fontfamilycurrent="Roboto" data-period='online' data-alignment='horizontal' data-country='ru' data-site='mmet/example_com'> </script>

		</section>
	</div>

			<div style="margin-top: 8px;" class="right">
	<script>
	$(document).ready(function(){
		$(".auth_but").click(function(){
		$(".a").toggle();
		$(".auth_but").toggle();
	});
});
</script>

	<h2 class="newsrub"><span class="rem">//</span>Авторы АН</h2>
	<div id="authors">
					<div class="author">
												<a href="https://argumenti.ru/authors/uglanov"><img src="https://argumenti.ru/images/authors/d35f4d296a9e6d0d343009b4a87d3076.jpg" alt="" /></a>
				<p class="auth_title"><a href="https://argumenti.ru/authors/uglanov">Андрей Угланов</a></p>
				<p class="auth_anons"><a href="https://argumenti.ru/politics/2019/08/626800">Никогда такого не было, и вот опять</a></p>
			</div>
					<div class="author">
												<a href="https://argumenti.ru/authors/Krestiyaninov"><img src="https://argumenti.ru/images/authors/03eb69c4121d24c8a63eac28335dd8f4.jpg" alt="" /></a>
				<p class="auth_title"><a href="https://argumenti.ru/authors/Krestiyaninov">Виктор Крестьянинов</a></p>
				<p class="auth_anons"><a href="https://argumenti.ru/opinion/2019/08/623545">Может ли актёр &laquo;лепить&raquo; фейки?</a></p>
			</div>
			</div>



	<div id="authors">

													<div class="a author">
																		<a href="https://argumenti.ru/authors/moskvina"><img src="https://argumenti.ru/images/authors/68b5a0cec33d5790ced5dbf530b53cda.jpg" alt="Татьяна Москвина" /></a>
						<p class="auth_title"><a href="https://argumenti.ru/authors/moskvina">Татьяна Москвина</a></p>
						<p class="auth_anons"><a href="https://argumenti.ru/culture/2019/08/626814">Жизнь &ndash; свалка, люди &ndash; мусор, а литература зачем?</a></p>
					</div>
																		<div class="a author">
																		<a href="https://argumenti.ru/authors/leonov"><img src="https://argumenti.ru/images/authors/713b23e010290cbe2897d9d2287532ac.jpg" alt="Владимир Леонов" /></a>
						<p class="auth_title"><a href="https://argumenti.ru/authors/leonov">Владимир Леонов</a></p>
						<p class="auth_anons"><a href="https://argumenti.ru/society/2019/08/626806">МАКС-2019 полетел!</a></p>
					</div>
																		<div class="a author">
																		<a href="https://argumenti.ru/authors/gurdin"><img src="https://argumenti.ru/images/authors/4c145198cfaa439093dc3fe9c702628e.jpg" alt="Константин Гурдин" /></a>
						<p class="auth_title"><a href="https://argumenti.ru/authors/gurdin">Константин Гурдин</a></p>
						<p class="auth_anons"><a href="https://argumenti.ru/society/2019/08/626823">Врачи бегут, министры&nbsp;хорошеют</a></p>
					</div>
																		<div class="a author">
																		<a href="https://argumenti.ru/authors/tchuykov"><img src="https://argumenti.ru/images/authors/53a57ea5a54087725200bc171897e697.jpg" alt="Александр Чуйков" /></a>
						<p class="auth_title"><a href="https://argumenti.ru/authors/tchuykov">Александр Чуйков</a></p>
						<p class="auth_anons"><a href="https://argumenti.ru/society/2019/07/622266">Мухи из Миннауки</a></p>
					</div>
																		<div class="a author">
																		<a href="https://argumenti.ru/authors/ryazanov"><img src="https://argumenti.ru/images/authors/8941e3fe0828997c7877c9b05db1b2d2.jpg" alt="Сергей Рязанов" /></a>
						<p class="auth_title"><a href="https://argumenti.ru/authors/ryazanov">Сергей Рязанов</a></p>
						<p class="auth_anons"><a href="https://argumenti.ru/gorodm/2019/08/626821">Как город назовёте&nbsp;&ndash; так и заживёт</a></p>
					</div>
																		<div class="a author">
																		<a href="https://argumenti.ru/authors/terentyev"><img src="https://argumenti.ru/images/authors/cde1c287ce1e1bd0d47db61a755266b9.jpg" alt="Денис Терентьев" /></a>
						<p class="auth_title"><a href="https://argumenti.ru/authors/terentyev">Денис Терентьев</a></p>
						<p class="auth_anons"><a href="https://argumenti.ru/society/2019/08/626811">Урок труда</a></p>
					</div>
						
</div>
<p class="auth_but">Все авторы >></p>
<p class="auth_but" style="display:none;"><< Скрыть всех авторов</p>
	<h2 class="namerub"><span class="rem">//</span>новости партнеров</h2>
<div id="cc-4">
</div>
	<h2 class="namerub"><span class="rem">//</span>самое читаемое</h2>

<article class="rub_columns best_read" style="margin-top: 0px; width:100%;">
                
            <div class="topnewsclicks">

            <a href="https://argumenti.ru/world/2019/08/627025?utm_source=argumenti.ru&utm_medium=news&utm_campaign=best">
            <div><span>1</span><p>Лукашенко не поедет в Польшу из солидарности с Путиным</p></div>
            </a>
        </div>
          
            <div class="topnewsclicks">

            <a href="https://argumenti.ru/incident/2019/08/626950?utm_source=argumenti.ru&utm_medium=news&utm_campaign=best">
            <div><span>2</span><p>Жителей некоторых районов Подмосковья предупредили о нашествии змей</p></div>
            </a>
        </div>
          
            <div class="topnewsclicks">

            <a href="https://argumenti.ru/society/2019/08/627083?utm_source=argumenti.ru&utm_medium=news&utm_campaign=best">
            <div><span>3</span><p>Актёр Александр Числов умер в возрасте 54 лет</p></div>
            </a>
        </div>
          
            <div class="topnewsclicks">

            <a href="https://argumenti.ru/politics/2019/08/625991?utm_source=argumenti.ru&utm_medium=news&utm_campaign=best">
            <div><span>4</span><p>В Дании отказ Трампа назвали оскорблением королеве</p></div>
            </a>
        </div>
          
            <div class="topnewsclicks">

            <a href="https://argumenti.ru/health/2019/08/627063?utm_source=argumenti.ru&utm_medium=news&utm_campaign=best">
            <div><span>5</span><p>Медики рассказали об опасности употребления орехов</p></div>
            </a>
        </div>
  </article><div id="block__fix-adv_r-top">
	<div id="adfox_155068733580874694"></div>
<script>
    (function(w, n) {
    w[n] = w[n] || [];
    w[n].push({
        ownerId: 264297,
        containerId: 'adfox_155068733580874694',
        params: {
            pp: 'g',
            ps: 'cquo',
            p2: 'fvjc',
   pk: __clADF__.state
        }
    });})(window, 'adfoxAsyncParams');
</script>	<div id="smi2adblock_45368"><a href="https://smi2.net/">Новости smi2.ru</a></div>

<script async type="text/javascript" charset="windows-1251">
  (function() {
    var sc = document.createElement('script'); sc.type = 'text/javascript'; sc.async = true;
    sc.src = 'http://js.smi2.ru/data/js/45368.js'; sc.charset = 'windows-1251';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sc, s);
  }());
</script>
	<!--AdFox START-->
<!--argumentiru-->
<!--Площадка: Аргументы Недели / * / *-->
<!--Тип баннера: 240X400-->
<!--Расположение: <середина страницы>-->
<div id="adfox_151974640082337171"></div>
<script>
    (function(w, n) {
    w[n] = w[n] || [];
    w[n].push({
        ownerId: 264297,
        containerId: 'adfox_151974640082337171',
        params: {
            pp: 'h',
            ps: 'cquo',
            p2: 'fvgz',
			pk: __clADF__.state
        }
    });})(window, 'adfoxAsyncParams');
</script>
	
	<h2 class="namerub"><span class="rem">//</span>Новости СМИ2</h2>
<div id="smi2adblock_72157"><a href="http://smi2.ru/" rel="nofollow">Новости СМИ2</a></div>
<script type="text/javascript" charset="utf-8">
  (function() {
    var sc = document.createElement('script'); sc.type = 'text/javascript'; sc.async = true;
    sc.src = 'http://js.smi2.ru/data/js/72157.js'; sc.charset = 'utf-8';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sc, s);
  }());
</script>
	<h2 class="namerub"><span class="rem">//</span>Новости ADWILE</h2>
<div id="smi_teaser_10167">
<center><a href="http://partner.adwile.com" rel="nofollow">Нативная реклама ADWILE</a></center>
</div>
<script type="text/JavaScript" encoding="utf8">
 (function() {
 var sm = document.createElement("script");
 sm.type = "text/javascript";
 sm.async = true;
 sm.src = "//jsn.24smi.net/d/f/10167.js";
 var s = document.getElementsByTagName("script")[0];
 s.parentNode.insertBefore(sm, s);})();
</script>


	<!--Фотогаллерея-->
	
	<h2 class="namerub"><span class="rem">//</span>Новости advert.mirtesen.ru</h2>
<div id="smi2adblock_81549"><a href="http://advert.mirtesen.ru/" rel="nofollow">Новости advert.mirtesen.ru</a></div>
<script type="text/javascript" charset="utf-8">
  (function() {
    var sc = document.createElement('script'); sc.type = 'text/javascript'; sc.async = true;
    sc.src = 'http://js.advert.mirtesen.ru/data/js/81549.js'; sc.charset = 'utf-8';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sc, s);
  }());
</script>


	<h4 class="namerub"><span class="rem">//</span>Читайте также</h4>
<ul class="main_inf_anons">
			<li>
							<a href="https://argumenti.ru/world/2019/08/627098?utm_source=argumenti.ru&utm_medium=tabloid&utm_campaign=tabloid" target="_blank" rel="nofollow"><img src="" alt="Единственный вариант прекращения гражданской войны в Донбассе назвали в Госдуме" /></a>
						<a href="https://argumenti.ru/world/2019/08/627098?utm_source=argumenti.ru&utm_medium=tabloid&utm_campaign=tabloid" target="_blank" rel="nofollow">Единственный вариант прекращения гражданской войны в Донбассе назвали в Госдуме</a>
		</li>
			<li>
							<a href="https://argumenti.ru/live/2014/09/367129?utm_source=argumenti.ru&utm_medium=tabloid&utm_campaign=tabloid" target="_blank" rel="nofollow"><img src="https://argumenti.ru/images/preview/tabloid/0e0b2a65b7705317cbcadcce213f094b.jpg" alt="«Не исключено, что где-то на Западной Украине будут кого-то находить...»" /></a>
						<a href="https://argumenti.ru/live/2014/09/367129?utm_source=argumenti.ru&utm_medium=tabloid&utm_campaign=tabloid" target="_blank" rel="nofollow">«Не исключено, что где-то на Западной Украине будут кого-то находить...»</a>
		</li>
			<li>
						<a href="" target="_blank" rel="nofollow"></a>
		</li>
	</ul>
	
	

	<h2 class="namerub"><span class="rem">//</span>Новости Lentainform.com</h2>
<!-- Composite Start -->
<div id="M256303ScriptRootC648515">
        <div id="M256303PreloadC648515">
        Загрузка...
    </div>
        <script>
                (function(){
            var D=new Date(),d=document,b='body',ce='createElement',ac='appendChild',st='style',ds='display',n='none',gi='getElementById';
            var i=d[ce]('iframe');i[st][ds]=n;d[gi]("M256303ScriptRootC648515")[ac](i);try{var iw=i.contentWindow.document;iw.open();iw.writeln("<ht"+"ml><bo"+"dy></bo"+"dy></ht"+"ml>");iw.close();var c=iw[b];}
            catch(e){var iw=d;var c=d[gi]("M256303ScriptRootC648515");}var dv=iw[ce]('div');dv.id="MG_ID";dv[st][ds]=n;dv.innerHTML=648515;c[ac](dv);
            var s=iw[ce]('script');s.async='async';s.defer='defer';s.charset='utf-8';s.src="//jsc.lentainform.com/a/r/argumenti.ru.648515.js?t="+D.getYear()+D.getMonth()+D.getDate()+D.getHours();c[ac](s);})();
    </script>
</div>
<!-- Composite End -->






	<div id="parthers_link"><a href="https://argumenti.ru/parthers">Новости партнеров</a>&nbsp;/<a href="https://argumenti.ru/info" rel="nofollow">Информация</a></div>
</div>
	<div id="block__fix-adv_r-bottom">
		<div id="gnezdo_ru_15140">Загрузка...</div>
<script language='JavaScript'>
	var s = document.createElement("script"),
	f = function(){ document.getElementsByTagName("head")[0].appendChild(s); };
	s.type = "text/javascript";
	s.async = true;
	s.src = '//news.2xclick.ru/show/15140/block_a.js';
	if (window.opera == "[object Opera]") {
		document.addEventListener("DOMContentLoaded", f);
	} else { f(); }
</script>
	</div>

	</div>	<div class="our_partners">
	<div>
		<h5 class="namerub" style="text-align:left;"><span class="rem">//</span>Наши партнеры</h5>
									<!-- ex_adv 34 --><a href="http://www.samboplanet.org/" alt="" target="_blank" rel="nofollow"><img src="http://www.argumenti.ru/images/partners/800.jpg" width="200" height="200"></a>				</div>
</div>

	<footer>


		<div class="foot_menu"><div id="menus">
		<ul class="mainmenu">
			<li><a href="https://argumenti.ru/politics">Политика</a></li>
			<li><a href="https://argumenti.ru/economics">Экономика</a></li>
			<li><a href="https://argumenti.ru/society">Общество</a></li>
			<li><a href="https://argumenti.ru/world">В мире</a></li>			
			<li><a href="https://argumenti.ru/showbiz"><nobr>Шоубиз</nobr></a></li>
			<li><a href="https://argumenti.ru/sport">Спорт</a></li>
			<li><a href="https://argumenti.ru/lifestyle">Лайфстайл</a></li>
			<li><a href="https://argumenti.ru/tourism">Туризм</a></li>
			<li><a href="https://argumenti.ru/culture">Культура</a></li>
		</ul>
</div></div>


<div class="footer_line">



	<div id="logo_footer">

	<p>Адрес редакции: Москва, ул. Тверская, д. 8/2 стр. 1</p>
<div id="endline"><p>Учредитель: АО ИД "Аргументы недели"</p>
	<p>Главный редактор сайта: Владимир Торопов</p>
	<p style="margin-top:5px;">Возрастная категория сайта: <span class="plus18">18+</span><!--LiveInternet counter--><script type="text/javascript"><!--
document.write("<a href='//www.liveinternet.ru/click' "+
"target=_blank><img src='//counter.yadro.ru/hit?t44.6;r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";"+Math.random()+
"' alt='' title='LiveInternet' "+
"border='0' width='31' height='31'><\/a>")
//--></script><!--/LiveInternet--></p>
</div>

	</div>


	<div id="copy">
		<ul id="footer_menu">
			<li>Редакция: <a href="tel:+74959816836">+7 (495) 981-68-36</a> / <a href="mailto:argumenti@argumenti.ru" rel="nofollow">argumenti@argumenti.ru</a></li>
			<li><a href="https://argumenti.ru/reklama/tarif.html" rel="nofollow">Реклама в газете:</a> <a href="tel:+74959815263">+7 (495) 638-52-63</a></li>
			<li>Реклама на сайте: <a href="mailto:kapkova@argumenti.ru" rel="nofollow">kapkova@argumenti.ru</a></li>
			<li><a href="https://argumenti.ru/pub/doc/an2019.pdf" target="_blank" rel="nofollow">Об издании</a></li>
		</ul>
		<p>Свободное использование в Интернет-пространстве текстов, фото и видеоматериалов, опубликованных на этом сайте, допускается при условии обязательного размещения гиперссылки на источник публикации www.argumenti.ru. Использование материалов в печатных СМИ допускается только с письменного разрешения редакции.
					Сетевое издание "Аргументы неделi". Свидетельство о регистрации Эл № ФС77-60728 от 09 февраля 2015 г. выдано Федеральной службой по надзору в сфере связи, информационных технологий и массовых коммуникаций (Роскомнадзор).
		


	</div>
	<div id = "rating">
<ul id="socnets" style="margin-bottom:48px;">
				<li><a class="vk" target="_blank" href="https://vk.com/argumentinedeli" rel="nofollow"></a></li>
				<li><a class="tw" target="_blank" href="https://twitter.com/argumenti" rel="nofollow"></a></li>
				<li><a class="fb" target="_blank" href="https://www.facebook.com/argumentinedeli" rel="nofollow"></a></li>
				<li><a class="mm" target="_blank" href="https://my.mail.ru/community/argumenti" rel="nofollow"></a></li>
				<li><a class="ok" target="_blank" href="https://www.odnoklassniki.ru/argumenti" rel="nofollow"></a></li>
				<li><a class="in" target="_blank" href="https://instagram.com/argumenti.ru" rel="nofollow"></a></li>
			</ul>



<span class="counter">

<!-- Rating@Mail.ru logo -->
<a href="http://top.mail.ru/jump?from=1069168" rel="nofollow">
<img src="//top-fwz1.mail.ru/counter?id=1069168;t=479;l=1"
style="border:0;" height="31" width="88" alt="Рейтинг@Mail.ru" /></a>
<!-- //Rating@Mail.ru logo -->

</span>



<a style="float:right" target="_blank" href="https://www.rambler.ru/" rel="nofollow">"Партнер Рамблера"</a>




</div>
</div>


<!--<div id="footer_parthers"></div>-->

</footer>

</div>

<!--/noindex-->


<script type="text/javascript">
//<![CDATA[
yandex_direct_place = 'ya_direct';
yandex_partner_id = 50615;
yandex_site_bg_color = 'FFFFFF';
yandex_site_charset = 'utf-8';
yandex_ad_format = 'direct';
yandex_font_size = .75;
yandex_direct_type = 'vertical';
yandex_direct_limit = 5;
yandex_direct_header_bg_color = 'ECECEC';
yandex_direct_bg_color = 'ECECEC';
yandex_direct_border_color = 'FFFFFF';
yandex_direct_title_color = '000000';
yandex_direct_url_color = '666666';
yandex_direct_all_color = '000000';
yandex_direct_text_color = '000000';
yandex_direct_hover_color = '000000';
yandex_direct_favicon = true;
//]]>
</script>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-11186859-1', 'auto');
  ga('send', 'pageview');

</script>

	
<script>
    MTVideoInPage = {
        debug: false,
        videoNow: {
            profileId: 3608511
        },
        nativeRollSettings: {
            container: '#vengo-vision-3402',
            desiredOffset: 50,
            gid: '5c5acc9a9762b66b168b45db'
        },
        moeVideoSettings: {
            mode: 'manual',
            el: '#adv',
            ignorePlayers: true
        },
        defaultAd: {
            ownerId: 211731,
            containerId: 'adfox_154946137778733857',
            params: {
                p1: 'cdnhz',
                p2: 'fwea',
                puid1: '',
                puid2: '',
                puid3: '',
                puid4: '',
                puid5: '',
                puid6: ''
            }
        }
    };
    MtLoader = {
        // to load dev versions of scripts (false|true). false by default
        dev: false,
        // host of widgets. widgets.mirtesen.ru by default
        host: 'widgets.mirtesen.ru',
        // protocol of widgets (http|https). https by default
        proto: 'http',
        // way to get script paths (json|jsonp). json by default
        transport: 'json'
    };
</script>
	<script type="text/javascript" src="https://moevideo.biz/embed/js/mvpt.min.js" async></script>
	<script type="text/javascript" src="https://cdn01.nativeroll.tv/js/seedr-player.min.js" async></script>
	<script src="https://widgets.mirtesen.ru/js/loader.js"></script>

</body>
</html>