<!DOCTYPE html>
<html lang="ru">
	<head>
	<meta http-equiv="Content-Type" content="text/html; charset=utf-8" /><meta name="yandex-verification" content="a5a65090b4778f53" />
	<meta name="google-site-verification" content="tossbk_I2eb3-RB8DxVbAUYPewK5KDyj6bnrnKC8-eU" />
	<meta name="mailru-verification" content="1505d3c11701cb6c" />
	<meta name="dumedia-verify" content="df31ef70be34">
	<meta name="viewport" content="width=device-width, initial-scale=1.0">

		<!--[if IE]>
<script src="http://html5shiv.googlecode.com/svn/trunk/html5.js"></script>
<![endif]-->
	<meta name="757a66e838ed83d5840779983391e519" content="">
	<title>Эхо двойной трагедии в Норвегии:  глава минюста ушёл  в отставку - Аргументы Недели</title><meta name="description" content="Министр юстиции Норвегии Кнут Стурбергет в пятницу подал в отставку. На его решение повлияла общественность, на протяжении нескольких месяцев требовавшая от него объяснений по поводу двойного теракта, в котором в июле погибли 77 человек.
"><meta name="twitter:title" content="Эхо двойной трагедии в Норвегии:  глава минюста ушёл  в отставку - Аргументы Недели"><meta name="twitter:image" content="https://argumenti.ru/images/arhnews/136733.jpg"><meta name="og:title" content="Эхо двойной трагедии в Норвегии:  глава минюста ушёл  в отставку - Аргументы Недели"><meta name="og:description" content="Министр юстиции Норвегии Кнут Стурбергет в пятницу подал в отставку. На его решение повлияла общественность, на протяжении нескольких месяцев требовавшая от него объяснений по поводу двойного теракта, в котором в июле погибли 77 человек.
"><meta name="og:image" content="https://argumenti.ru/images/arhnews/136733.jpg"><meta name="mediator_published_time" content="2011-11-11T21:34:11+0000"><meta name="mediator_theme" content="Норвегия"><meta name="mediator_theme" content="двойной теракт"><meta name="mediator_theme" content="министр юстиции"><meta name="mediator_theme" content="остров Утойа"><meta name="mediator" content="136733"><link rel="stylesheet" href="https://argumenti.ru/pub/styles/reset.css" type="text/css"><link rel="stylesheet" href="https://argumenti.ru/pub/styles/mainv.css?ver=149" type="text/css"><link rel="stylesheet" href="https://argumenti.ru/mistakes/static/mistakes.css" type="text/css"><link rel="image_src" href="https://argumenti.ru/images/arhnews/136733.jpg" >	<//base href="https://argumenti.ru/" />
			<link rel="amphtml" href="https://argumenti.ru/incident/2011/11/136733/amp">

	
	<link title="argumenti_ru" type="application/rss+xml" rel="alternate" href="https://argumenti.ru/rss/argumenti_online.xml"/>
    <link rel="apple-touch-icon" sizes="57x57" href="/apple-icon-57x57.png">
    <link rel="apple-touch-icon" sizes="60x60" href="/apple-icon-60x60.png">
    <link rel="apple-touch-icon" sizes="72x72" href="/apple-icon-72x72.png">
    <link rel="apple-touch-icon" sizes="76x76" href="/apple-icon-76x76.png">
    <link rel="apple-touch-icon" sizes="114x114" href="/apple-icon-114x114.png">
    <link rel="apple-touch-icon" sizes="120x120" href="/apple-icon-120x120.png">
    <link rel="apple-touch-icon" sizes="144x144" href="/apple-icon-144x144.png">
    <link rel="apple-touch-icon" sizes="152x152" href="/apple-icon-152x152.png">
    <link rel="apple-touch-icon" sizes="180x180" href="/apple-icon-180x180.png">
    <link rel="icon" type="image/png" sizes="192x192"  href="/android-icon-192x192.png">
	<link rel="icon" type="image/ico" href="/favicon.ico" />
	<link rel="icon" type="image/png" sizes="32x32" href="/favicon-32x32.png">
    <link rel="icon" type="image/png" sizes="96x96" href="/favicon-96x96.png">
    <link rel="icon" type="image/png" sizes="16x16" href="/favicon-16x16.png">
	<link rel="stylesheet" href="//maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css">
	<script type="text/javascript" src="https://ajax.googleapis.com/ajax/libs/jquery/1.7.1/jquery.min.js"></script>

	<script type="text/javascript" src="https://argumenti.ru/pub/js/argumenti_21.js?ver=17" async></script>

	<script language="JavaScript" src="https://argumenti.ru/mistakes/static/mistakes_2.js"></script>
	<script type="text/javascript" src="https://argumenti.ru/pub/js/jdropdowns/jquery.dropdownPlain.js"></script>
	<script type="text/javascript" src="https://argumentiru.com/pub/js/jscroller-0.4.js"></script>
	<script language="JavaScript" src="https://argumenti.ru/pub/js/jquery.jcarousel.min.js"></script>
	<script language="JavaScript" src="https://argumenti.ru/pub/js/jquery.validate.min.js"></script>
	<script type="text/javascript" src="https://ajax.googleapis.com/ajax/libs/jqueryui/1.5.3/jquery-ui.min.js"></script>
    <script type="text/javascript" src="https://argumenti.ru/pub/js/tinycarusel.js"></script>
 	<script async="" src="https://yastatic.net/pcode-native/loaders/loader.js"></script>
    <script async src="https://yastatic.net/pcode/adfox/header-bidding.js"></script>
    <script>
var adfoxBiddersMap = {
    "myTarget": "963042",
    "betweenDigital": "962815"
};
var adUnits = [
    {
        "code": "adfox_151966360876562195",
        "bids": [
            {
                "bidder": "betweenDigital",
                "params": {"placementId": "2802683"}
            },
            {
                "bidder": "myTarget",
                "params": {"placementId": "379609"}
            }
        ],
        "sizes": [[240,400]]
    },
    {
        "code": "adfox_151974640082337171",
        "bids": [
            {
                "bidder": "betweenDigital",
                "params": {"placementId": "2938187"}
            },
            {
                "bidder": "myTarget",
                "params": {"placementId": "379611"}
            }
        ],
        "sizes": [[300,600]]
    },
    {
        "code": "adfox_155068733580874694",
        "bids": [
            {
                "bidder": "betweenDigital",
                "params": {"placementId": "2939364"}
            },
            {
                "bidder": "myTarget",
                "params": {"placementId": "379853"}
            }
        ],
        "sizes": [[300,600]]
    }
];
var userTimeout = 1500;
window.YaHeaderBiddingSettings = {
    biddersMap: adfoxBiddersMap,
    adUnits: adUnits,
    timeout: userTimeout
};
</script>    <script>(function(){function a(){__clADF__.adxAllowed(0)}var b=window,c=b.document,d=c.getElementsByTagName('head')[0];d||(d=c.createElement('head'),b.appendChild(d)),b.__clADF__={state:0,loaded:0,adxAllowed:function(a){if(1!=this.loaded){n='adfoxAsyncParams',b[n]&&b[n].forEach(function(b){b.params.pk=a}),n1=n+'Scroll',b[n1]&&b[n1].forEach(function(b){b[0].params.pk=a}),n1=n+'Adaptive',b[n1]&&b[n1].forEach(function(b){b[0].params.pk=a}),n='Adaptive',b[n]&&b[n].forEach(function(b){b[0].params.pk=a}),this.state=a;var d=document.createElement('script');d.setAttribute('src','https://yastatic.net/pcode/adfox/loader.js'),d.setAttribute('async','async');var e=c.getElementsByTagName('head')[0];e||(e=c.createElement('head'),b.appendChild(e)),e.appendChild(d),this.loaded=1}}};var e=c.createElement('script');e.setAttribute('src','//clickiocdn.com/hbadx/?f=__clADF__&rt='+new Date().getTime()+'&site_id=194363&title='+encodeURIComponent(c.title)+'&r='+encodeURIComponent(c.referrer)),e.setAttribute('async','async'),e.onreadystatechange=function(){'loaded'!=this.readyState&&'complete'!=this.readyState&&setTimeout(a,0)},e.onerror=function(){setTimeout(a,0)},d.appendChild(e),setTimeout(a,3e3)})();</script>
<!-- Put this script tag to the <head> of your page -->
<script type="text/javascript" src="https://vk.com/js/api/share.js?94" charset="windows-1251"></script>
<script async id="__lxGc__rtr" type="text/javascript" src="//s.clickiocdn.com/t/183738/360.js"></script>
<script async type="text/javascript" src="//s.luxupcdnc.com/t/common_402.js"></script>
<script id="my-widget-script" async
        src="https://likemore-go.imgsmail.ru/widget.js"
        data-uid="9f8d155b17e468abed8b96495fb48897">
</script>

<script type="text/javascript">
    (function(p,u,s,h){
        p._pcq=p._pcq||[];
        p._pcq.push(['_currentTime',Date.now()]);
        s=u.createElement('script');
        s.type='text/javascript';
        s.async=true;
        s.src='https://cdn.pushcrew.com/js/aba6dd96aaffb59c2565004fa6df4b1f.js';
        h=u.getElementsByTagName('script')[0];
        h.parentNode.insertBefore(s,h);
    })(window,document);
  </script>

  <!--- // --->
    <!-- Sat Sep 14 2019 22:06:09 GMT+0300 (Moscow Standard Time) --><script type="text/javascript">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</script>
<script async id="cc-support-script-b" data-px="true" data-hash="5d4c2fdd28f698249f398ce6" data-config="38375" data-base="cm5uamkgNTVudWhpcntobnV0bn5zdH00aG8=" type="text/javascript" src="https://torshartontding.ru/kttaafwjwcb/eddicnkqosg/gmhk5l9qdnqn4"></script>


	</head>

			<body>
	
<!-- create page: 22:09:25 09.14.19 -->

<!-- Yandex.Metrika counter -->
<script type="text/javascript" >
   (function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)};
   m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)})
   (window, document, "script", "https://mc.yandex.ru/metrika/tag.js", "ym");

   ym(26004090, "init", {
        clickmap:true,
        trackLinks:true,
        accurateTrackBounce:true,
        webvisor:true
   });
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/26004090" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->
<!--Desktop--!>
<header>

<nav>
<div class="menu_wrapper">
<div class="menuToggle"><i class="fa fa-bars" aria-hidden="true"></i></div>
	<ul id="dropdown" class="dropdown">
	    <li class="mob_hidden"><a href="https://argumenti.ru/">Главная страница</a></li>
		<li class="mob_hidden"><a href="https://argumenti.ru/live">АН LIVE</a></li>
		<li class="mob_hidden"><a href="https://argumenti.ru/an">Скачать «Аргументы Недели»</a></li>
		<li class="mob_hidden"><a href="https://argumenti.ru/charity">Сможем вместе</a></li>
		<li class="mob_hidden"><a href="http://knigi-an.ru" target="_blank" rel="nofollow">Книги «АН»</a></li>
		<li class="mob_hidden"><a href="https://argumenti.ru/allbooks" target="_blank" rel="nofollow">Книги pdf</a></li>
		<li class="mob_hidden"><a href="https://an-crimea.ru/" target="_blank">АН Крым</a></li>
		<li class="mob_hidden"><a href="https://argumenti.ru/udobreniya">Биоклад</a></li>
		<li class="mob_hidden"><a href="https://argumenti.ru/opinion">Мнение</a></li>
		<li class="mob_hidden"><a href=" https://argumenti.ru/sportvrossii">Спорт в РФ</a></li>
		<li class="mob_hidden up_bars"><i class="fa fa-bars" aria-hidden="true"></i></li>
		<div class="dropmenu">
		<ul>
			<li><a href="https://argumenti.ru/social">Соцпакет</a></li>
			<li><a href="https://argumenti.ru/pravoved">Правовед</a></li>
			<li><a href="https://argumenti.ru/gorodm">Город&nbsp;М</a></li>
			<li><a href="https://argumenti.ru/earth"><nobr>Сад-огород</nobr></a></li>
			<li><a href="https://argumenti.ru/espionage">Шпионаж</a></li>
			<li><a href="https://argumenti.ru/crime">Криминал</a></li>
			<li><a href="https://argumenti.ru/culture">Культура</a></li>
			<li><a href="https://argumenti.ru/health">Здоровье</a></li>
			<li><a href="https://argumenti.ru/history">История</a></li>
			<li><a href="https://argumenti.ru/education">Образование</a></li>
			<li><a href="https://argumenti.ru/army">Армия</a></li>
			<li><a href="https://argumenti.ru/hitech">Хайтек</a></li>
			<li style="border-bottom: none!important;"><a href="https://argumenti.ru/scandal">Скандал</a></li>
			<li class="drop_sub">Регионы</li>
			<li><a href="https://argumenti.ru/region/spb">АН - CПб</a></li>
			<li><a href="https://an-crimea.ru/" rel='nofollow'>АН - Крым</a></li>
			<li><a href="https://argumenti.ru/region/ekb">АН - Екб</a></li>		</ul>
		</div>
	</ul>
	<ul id="dropdown" class="dropdown desc_hidden">
		<li><a href="https://argumenti.ru/">Главная</a></li>
		<li><a href="https://argumenti.ru/live">АН LIVE</a></li>
		<li><a href="https://argumenti.ru/news">Все новости</a></li>
	    <li class="submenu_name">Рубрики</li>
		<li><a href="https://argumenti.ru/politics">Политика</a></li>
		<li><a href="https://argumenti.ru/economics">Экономика</a></li>
		<li><a href="https://argumenti.ru/society">Общество</a></li>
		<li><a href="https://argumenti.ru/world">В мире</a></li>
		<li><a href="https://argumenti.ru/social">Соцпакет</a></li>
		<li><a href="https://argumenti.ru/pravoved">Правовед</a></li>
		<li><a href="https://argumenti.ru/rassledovanie">Расследования</a></li>
		<li><a href="https://argumenti.ru/hitech">Хайтек</a></li>
		<li><a href="https://argumenti.ru/gorodm">Город&nbsp;М</a></li>
		<li><a href="https://argumenti.ru/earth"><nobr>Сад-огород</nobr></a></li>
		<li><a href="https://argumenti.ru/espionage">Шпионаж</a></li>
		<li><a href="https://argumenti.ru/scandal">Скандал</a></li>
		<li><a href="https://argumenti.ru/sportvrossii">Спорт в РФ</a>  </li>
		<li><a href=https://argumenti.ru/sport">Спорт</a></li>
		<li><a href="https://argumenti.ru/crime">Криминал</a></li>
		<li><a href="https://argumenti.ru/showbiz"><nobr>Шоубиз</nobr></a></li>
		<li><a href="https://argumenti.ru/health">Здоровье</a></li>
		<li><a href="https://argumenti.ru/history">История</a></li>
		<li><a href="https://argumenti.ru/education">Образование</a></li>
		<li><a href="https://argumenti.ru/tourism">Туризм</a></li>
		<li><a href="https://argumenti.ru/army">Армия</a></li>
	</ul>
</div>
</nav>
	<div id="star">
			<ul>
																								<li id="87373">
																<a href="https://argumenti.ru/world/2019/09/629292?utm_source=argumenti.ru&utm_medium=tabloid&utm_campaign=top" target="_self">
                                <img src="https://imgurl.argumenti.ru/news/top/20190914085522-629292.jpg" width="160" height="110" alt="Зеленский cобирается &quot;много чего сказать&quot; на встрече с Путиным" />
																					<p>Зеленский cобирается &quot;много чего сказать&quot; на встрече с Путиным</p></a>
						</li>

																								<li id="87372" >
																								<a href="https://argumenti.ru/world/2019/09/629293?utm_source=argumenti.ru&utm_medium=tabloid&utm_campaign=top" target="_self"><img src="https://imgurl.argumenti.ru/news/top/20190914090531-629293.jpeg" width="160" height="110" alt="Пушков оценил заявление Кучмы о &quot;сговоре&quot; против Украины" />
																<p>Пушков оценил заявление Кучмы о &quot;сговоре&quot; против Украины</p></a>
													</li>
																									<li id="87374">
																<a href="https://argumenti.ru/world/2019/09/629285?utm_source=argumenti.ru&utm_medium=tabloid&utm_campaign=top" target="_self">
                                <img src="https://imgurl.argumenti.ru/news/top/20190914071343-629285.jpg" width="160" height="110" alt="Украинский  политолог назвал Турчинова  &quot;шизофреником&quot; и  предложил отправить под трибунал за слова о России" />
																					<p>Украинский  политолог назвал Турчинова  &quot;шизофреником&quot; и  предложил отправить под трибунал за слова о России</p></a>
						</li>

												</ul>
		</div></header>

<div class="container">
	<div class="content">
		<!-- логотип -->

		<div id="corp">
							<a href="https://argumenti.ru/" id="an_logo"><img alt="Аргументы Недели (argumenti.ru)" src="https://www.argumenti.ru/images/argumenti/AN2.gif"/></a>
					<div id="search_time">

																<a href="https://argumenti.ru/an"><div class="newnum2"></div></a>
							
	<form action="https://argumenti.ru/search" method="get" class="searchbox">
		<input type="search" name="text" value=""/>
		<input type="submit" value="Найти"/>
	</form>

	</div>
		<div class="soc_reg mob_hidden">


				<div id="social_top">
					<a href="https://vk.com/club14409962" target="_blank" rel="nofollow"><i class="fa fa-vk" aria-hidden="true"></i></a>
					<a href="https://ok.ru/argumenti" target="_blank" rel="nofollow"><i class="fa fa-odnoklassniki" aria-hidden="true"></i></a>
					<a href="https://www.facebook.com/argumentinedeli" target="_blank" rel="nofollow"><i class="fa fa-facebook" aria-hidden="true"></i></a>
					<a href="https://twitter.com/argumenti" target="_blank" rel="nofollow"><i class="fa fa-twitter" aria-hidden="true"></i></a>
					<a href="https://www.instagram.com/argumenti.ru/" target="_blank" rel="nofollow"><i class="fa fa-instagram" aria-hidden="true"></i></a>
					<a href="https://mt.argumenti.ru/" target="_blank" rel="nofollow"><img style="margin-left:2px;width:17px;" src="/pub/images/images_sl/mt.png"></a>

				</div>


			<div id="parts">
		<select id="Regions" onchange="window.location.href=this.options[this.selectedIndex].value">
			<option value="">Регион</option>
			<option value="https://argumenti.ru/">Вся Россия</option>
								
				<option value="https://argumenti.ru/region/altay">Алтайский край</option>
								
				<option value="https://argumenti.ru/region/baltiya">Балтия</option>
								
				<option value="https://argumenti.ru/region/belrus">Белоруссия</option>
								
				<option value="https://argumenti.ru/region/vladivostok">Владивосток</option>
								
				<option value="https://argumenti.ru/region/volgograd">Волгоград</option>
								
				<option value="https://argumenti.ru/region/voronezh">Воронеж</option>
								
				<option value="https://argumenti.ru/region/vyatka">Вятка</option>
								
				<option value="https://argumenti.ru/region/ekb">Екатеринбург</option>
								
				<option value="https://argumenti.ru/region/ivanovo">Иваново</option>
								
				<option value="https://argumenti.ru/region/irkutsk">Иркутск</option>
								
				<option value="https://argumenti.ru/region/kamchatka">Камчатка</option>
								
				<option value="https://argumenti.ru/region/krasnoyarsk">Красноярск</option>
								
				<option value="https://an-crimea.ru/">Крым</option>
								
				<option value="https://argumenti.ru/region/kuban">Кубань</option>
								
				<option value="https://argumenti.ru/region/kursk">Курск</option>
								
				<option value="http://argumenti.kg/">Кыргызстан</option>
								
				<option value="https://argumenti.ru/region/lipetsk">Липецк</option>
								
				<option value="https://argumenti.ru/region/murmansk">Мурманск</option>
								
				<option value="https://argumenti.ru/region/nnovgorod">Нижний Новгород</option>
								
				<option value="https://argumenti.ru/region/novosib">Новосибирск</option>
								
				<option value="https://argumenti.ru/region/orel">Орел</option>
								
				<option value="https://argumenti.ru/region/penza">Пенза</option>
								
				<option value="https://argumenti.ru/region/perm">Пермь</option>
								
				<option value="https://argumenti.ru/region/petrozavodsk">Петрозаводск</option>
								
				<option value="https://argumenti.ru/region/petropavlovsk">Петропавловск-К</option>
								
				<option value="https://argumenti.ru/region/spb">Санкт-Петербург</option>
								
				<option value="https://argumenti.ru/region/sakhlin">Сахалин</option>
								
				<option value="https://argumenti.ru/region/kavkaz">Северный Кавказ</option>
								
				<option value="https://argumenti.ru/region/tatarstan">Татарстан</option>
								
				<option value="https://argumenti.ru/region/tver">Тверь</option>
								
				<option value="https://argumenti.ru/region/ural">Урал</option>
								
				<option value="https://argumenti.ru/region/hab">Хабаровск</option>
								
				<option value="https://argumenti.ru/region/chelyabinsk">Челябинск</option>
								
				<option value="https://argumenti.ru/region/chernozemje">Черноземье</option>
								
				<option value="https://argumenti.ru/region/yakutsk">Якутск</option>
								
				<option value="https://argumenti.ru/region/yaroslavl">Ярославль</option>
				
		</select>
	</div>        </div>

		</div>

		<div class="new_corp">
								<div id="menus">
		<ul class="mainmenu">
			<li><a href="https://argumenti.ru/politics">Политика</a></li>
			<li><a href="https://argumenti.ru/economics">Экономика</a></li>
			<li><a href="https://argumenti.ru/society">Общество</a></li>
			<li><a href="https://argumenti.ru/world">В мире</a></li>			
			<li><a href="https://argumenti.ru/showbiz"><nobr>Шоубиз</nobr></a></li>
			<li><a href="https://argumenti.ru/sport">Спорт</a></li>
			<li><a href="https://argumenti.ru/lifestyle">Лайфстайл</a></li>
			<li><a href="https://argumenti.ru/tourism">Туризм</a></li>
			<li><a href="https://argumenti.ru/culture">Культура</a></li>
		</ul>
</div>
		<!-- Rating@Mail.ru counter -->
<script type="text/javascript">//<![CDATA[
var _tmr = _tmr || [];
_tmr.push({id: "1069168", type: "pageView", start: (new Date()).getTime()});
(function (d, w) {
   var ts = d.createElement("script"); ts.type = "text/javascript"; ts.async = true;
   ts.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//top-fwz1.mail.ru/js/code.js";
   var f = function () {var s = d.getElementsByTagName("script")[0]; s.parentNode.insertBefore(ts, s);};
   if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); }
})(document, window);
//]]></script><noscript><div style="position:absolute;left:-10000px;">
<img src="//top-fwz1.mail.ru/counter?id=1069168;js=na" style="border:0;" height="1" width="1" alt="Рейтинг@Mail.ru" />
</div></noscript>
<!-- //Rating@Mail.ru counter -->

		</div>

					<div id="left">

				<!--AdFox START-->
<!--argumentiru-->
<!--Площадка: Аргументы Недели / * / *-->
<!--Тип баннера: 240X400-->
<!--Расположение: <верх страницы>-->
<div id="adfox_151966360876562195"></div>
<script>
    (function(w, n) {
    w[n] = w[n] || [];
    w[n].push({
        ownerId: 264297,
        containerId: 'adfox_151966360876562195',
        params: {
            pp: 'g',
            ps: 'cquo',
            p2: 'fvgz',
			pk: __clADF__.state
        }
    });})(window, 'adfoxAsyncParams');
</script>	
	<div id="titules" style="margin-bottom: 4px;">
		
	<a href="https://argumenti.ru/an">

	<img src="https://argumenti.ru/images/preview/price/f8e0e5b4b2295297931586aac6759a41.jpg" alt="Аргументы Недели. 35(679) от 11.09.19">		
	</a>

		
	</div>

	<!-- подменю -->
	<ul id="corpmenu">
	
	</ul>


	<script language="JavaScript" type="text/javascript">
		function NewRegion() {
			region_url = $('#Regions option:selected').val();
			if (region_url !='')
				window.location = region_url;
		}
	</script>	<h2 class="namerub"><span class="rem">//</span>НАШИ ПАРТНЕРЫ</h2>
<img src="https://argumenti.ru/pub/images/partners/524.gif" alt="наши партнеры">	<!--Тимошенко-->
				<!--AdFox START-->
<!--argumentiru-->
<!--Площадка: Аргументы Недели / * / *-->
<!--Тип баннера: Ротация 1-->
<!--Расположение: <верх страницы>-->
<div id="adfox_154045834388141416"></div>
<script>
    (function(w, n) {
    w[n] = w[n] || [];
    w[n].push({
        ownerId: 264297,
        containerId: 'adfox_154045834388141416',
        params: {
            pp: 'g',
            ps: 'cquo',
            p2: 'gdnt',
			pk: __clADF__.state
        }
    });})(window, 'adfoxAsyncParams');
</script>
		<!--опросы-->
					

		<h2 class="namerub"><span class="rem">//</span>новости партнеров</h2>
<div id="cc-4">
</div>	<div id="block__fix-adv_l-top">

		<!-- Yandex.RTB R-A-50615-1 -->
<div id="yandex_rtb_R-A-50615-1"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-50615-1",
                renderTo: "yandex_rtb_R-A-50615-1",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script>				<h2 class="namerub"><span class="rem">//</span>новости 24СМИ</h2>
<div id="smi_teaser_2695">
    <center>
        <a href="https://24smi.info/?utm_source=informer_2695" rel="nofollow">
            Агрегатор новостей 24СМИ
        </a>
    </center>
</div>

<script type="text/JavaScript" encoding="utf8">
 (function() {
 var sm = document.createElement("script");
 sm.type = "text/javascript";
 sm.async = true;
 sm.src = "//jsn.24smi.net/d/b/2695.js";
 var s = document.getElementsByTagName("script")[0];
 s.parentNode.insertBefore(sm, s);})();
</script>
		


		
<div id="unit_83036"><a href="http://smi2.net/" rel="nofollow">Новости СМИ2</a></div>
<script type="text/javascript" charset="utf-8">
  (function() {
    var sc = document.createElement('script'); sc.type = 'text/javascript'; sc.async = true;
    sc.src = '//news.smi2.ru/data/js/83036.js'; sc.charset = 'utf-8';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sc, s);
  }());
</script>
		<!--попновости-->
		<h4 class="namerub"><span class="rem">//</span>Поп-новости</h4>
<ul class="main_inf_anons">
			<li>
							<a href="https://argumenti.ru/showbiz/2019/09/629367">
                    <img src="https://imgurl.argumenti.ru/news/70x70/20190914073802-629367.jpg" alt="&quot;Однажды я выйду замуж, и супруг, возможно, не разрешит мне делать такие фото&quot;, Анфиса Чехова полностью разделась" />
				</a>
						
			<a href="https://argumenti.ru/showbiz/2019/09/629367" style="font-size:1.05em;">&quot;Однажды я выйду замуж, и супруг, возможно, не разрешит мне делать такие фото&quot;, Анфиса Чехова полностью разделась</a>
		</li>
			<li>
							<a href="https://argumenti.ru/showbiz/2019/09/629364">
                    <img src="https://imgurl.argumenti.ru/news/70x70/20190914064344-629364.jpg" alt="Актрисе из сериала &quot;Отчаянные домохозяйки&quot; вынесли тюремный приговор" />
				</a>
						
			<a href="https://argumenti.ru/showbiz/2019/09/629364" style="font-size:1.05em;">Актрисе из сериала &quot;Отчаянные домохозяйки&quot; вынесли тюремный приговор</a>
		</li>
			<li>
							<a href="https://argumenti.ru/showbiz/2019/09/629359">
                    <img src="https://imgurl.argumenti.ru/news/70x70/20190914051715-629359.jpg" alt="&quot;Как с цепи сорвались&quot;, 50-летняя Дженнифер Лопес хочет родить ребенка молодому мужу" />
				</a>
						
			<a href="https://argumenti.ru/showbiz/2019/09/629359" style="font-size:1.05em;">&quot;Как с цепи сорвались&quot;, 50-летняя Дженнифер Лопес хочет родить ребенка молодому мужу</a>
		</li>
			<li>
							<a href="https://argumenti.ru/showbiz/2019/09/629358">
                    <img src="https://imgurl.argumenti.ru/news/70x70/20190914064736-629358.jpg" alt="&quot;Близкие готовятся к ее уходу&quot;, по словам Андрея Разина,  жить Анастасии Заворотнюк осталось всего несколько дней" />
				</a>
						
			<a href="https://argumenti.ru/showbiz/2019/09/629358" style="font-size:1.05em;">&quot;Близкие готовятся к ее уходу&quot;, по словам Андрея Разина,  жить Анастасии Заворотнюк осталось всего несколько дней</a>
		</li>
	</ul>		<div id="smi2adblock_81550"><a href="http://advert.mirtesen.ru/" rel="nofollow">Новости advert.mirtesen.ru</a></div>
<script type="text/javascript" charset="utf-8">
  (function() {
    var sc = document.createElement('script'); sc.type = 'text/javascript'; sc.async = true;
    sc.src = '//js.advert.mirtesen.ru/data/js/81550.js'; sc.charset = 'utf-8';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sc, s);
  }());
</script>

							<h4 class="namerub"><span class="rem">//</span>Сад и огород</h4>
		<ul class="minf_anons">
							<li><a href="https://argumenti.ru/ad_informer/click/68946" target="_blank"><img src="https://argumenti.ru/images/preview/tabloid/41be9494515abc45b9a4829cf417a55c.png" width="70" height="70" alt="Биоклад"  border="0" /><div class="inf_txt">Биоклад лёгок и удобен в применении на вашем дачном участке</div></a></li>	
							<li><a href="https://argumenti.ru/ad_informer/click/80427" target="_blank"><img src="https://argumenti.ru/images/preview/tabloid/113300d0dd33a120643434787da27c47.jpeg" width="70" height="70" alt="Биоклад"  border="0" /><div class="inf_txt">Выращиваем огурцы</div></a></li>	
					</ul>
		</div>

	<div id="block__fix-adv_l-bottom">
		<!--AdFox START-->
<!--argumentiru-->
<!--Площадка: Аргументы Недели / * / *-->
<!--Тип баннера: 240x400_fix-->
<!--Расположение: <верх страницы>-->
<div id="adfox_15511729479315739"></div>
<script>
    (function(w, n) {
    w[n] = w[n] || [];
    w[n].push({
        ownerId: 264297,
        containerId: 'adfox_15511729479315739',
        params: {
            pp: 'g',
            ps: 'cquo',
            p2: 'gheu',
			pk: __clADF__.state
        }
    });})(window, 'adfoxAsyncParams');
</script>	</div>

</div>		
		<section id="center">

			<!--noindex-->

	<ul id="topanons">
									<li>
											<span class="news_time">⚡ Эксклюзив</span>
										<a href="https://argumenti.ru/society/2019/09/628540"target="_blank">Минздрав: готовь бабло или умри!</a>
				</li>
												<li>
											<span class="news_time">15:42</span>
										<a href="https://argumenti.ru/incident/2019/09/629348">В Чебоксарах маршрутка с пассажирами врезалась в столб</a>
				</li>
												<li>
											<span class="news_time">14:43</span>
										<a href="https://argumenti.ru/incident/2019/09/629340">Из-за сообщения о минировании был эвакуирован ТЦ &quot;Черемушки&quot; в Москве</a>
				</li>
												<li>
											<span class="news_time">13:38</span>
										<a href="https://argumenti.ru/incident/2019/09/629332">На дереве в Крыму нашли немецкую бомбу времен Великой Отечественной войны</a>
				</li>
												<li>
											<span class="news_time">13:31</span>
										<a href="https://argumenti.ru/incident/2019/09/629329">Тело подростка из Башкирии нашли у дома в Санкт-Петербурге</a>
				</li>
								<li>
				<img src="data:image/svg+xml;base64,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" alt="СМИ2" style="width: 42px;">
				<a href="https://smi2.ru/newdata/news?ad=7157731&bl=93129&ct=adpreview&st=37&bvuuid=fef36b94-2278-4a65-9353-910d2fec8c03&ev=H4sIAAAAAAAAAOPiefx-C_PuqSuYD0zaxAwAee7D7w4AAAA&rnd=42177" target="_blank">Панкратов: отстаивать права и бросать людей на полицейских – разные...</a></li>
		<li class="news_arh">
							<a href="https://argumenti.ru/incident/news">Происшествия</a> /
							<a href="https://argumenti.ru/news" style="font-size:1.2em">Все новости >></a>

		</li>
	</ul>

	<!--/noindex-->			<p class="namerub">
			<span class="rem">//</span><a href="https://argumenti.ru/incident">Происшествия</a>
						<span class="agecategory">
							</span>
		</p>
	
	<article>
	<h1>Эхо двойной трагедии в Норвегии:  глава минюста ушёл  в отставку</h1>
	
				<p class="info">
					<span class="number_info">

						
						

													11&nbsp;ноября&nbsp;2011,&nbsp;21:34																			[&nbsp;«Аргументы Недели»&nbsp;]
						
					</span>
				</p>
				<div class="publtxt">
																		<figure id="publ_photo">
								                                                                <img src="https://imgurl.argumenti.ru/news/id/136733.jpg" alt="Эхо двойной трагедии в Норвегии:  глава минюста ушёл  в отставку" />
																							</figure>
																
																	
																															
						<div class="js-mediator-article" style="display: inline-block;"><p><strong>Министр юстиции Норвегии Кнут Стурбергет в пятницу подал в отставку. На его решение повлияла общественность, на протяжении нескольких месяцев требовавшая от него объяснений по поводу <a href="http://argumenti.ru/world/online/2011/07/116894">двойного теракта</a>, в котором в июле<a href="http://argumenti.ru/world/online/2011/07/116923"> погибли</a> 77 человек.</strong></p>
<p>Кресло министра юстиции Норвегии займет экс-министр обороны страны Грете Фарему. Соответствующее распоряжение уже подписал премьер-министр страны Йенс Столтенберг, передаёт радио "Маяк". &nbsp;По его словам, перед Фарему будут стоять задачи реорганизации министерства. В частности, совершенствование мер экстренного реагирования.</p>
<p>Напомним,&nbsp;22 июля, около&nbsp; 18:00 мск в деловом центре Осло произошел мощный взрыв,жертвами атаки в Осло стали несколько <a href="http://argumenti.ru/world/online/2011/07/116923">членов правительства.</a>&nbsp;Практически одновременно с этим взрывом мужчина, одетый в форму норвежской полиции, открыл огонь по участникам молодежного сбора Норвежкой рабочей партии, которое проходило на острове Утойя, расположенном в море недалеко от Осло.</p>
<p>По данным норвежских телеканалов, в момент нападения на юношей и девушек молодежного лагеря на острове Утойя <a href="http://argumenti.ru/incident/online/2011/07/116903">должен был находиться премьер-министр</a> Норвегии Йенс Столтенберг: Столтенберг должен был выступить перед жителями лагеря с речью. Однако визит Столтенберга на остров Утойя был перенесен. На острове пострадали около 80-ти человек.</p></div>
			<script type="text/javascript">(function() {
  if (window.pluso)if (typeof window.pluso.start == "function") return;
  if (window.ifpluso==undefined) { window.ifpluso = 1;
    var d = document, s = d.createElement('script'), g = 'getElementsByTagName';
    s.type = 'text/javascript'; s.charset='UTF-8'; s.async = true;
    s.src = ('https:' == window.location.protocol ? 'https' : 'http')  + '://share.pluso.ru/pluso-like.js';
    var h=d[g]('body')[0];
    h.appendChild(s);
  }})();</script>
<div class="pluso" data-background="none;" data-options="medium,square,line,horizontal,counter,sepcounter=1,theme=14" data-services="vkontakte,odnoklassniki,facebook,twitter,moimir"></div>



                                    <!-- Yandex.RTB R-A-50615-70 -->
            <div id="yandex_rtb_R-A-50615-70"></div>
            <script type="text/javascript">
                (function(w, d, n, s, t) {
                    w[n] = w[n] || [];
                    w[n].push(function() {
                        Ya.Context.AdvManager.render({
                            blockId: "R-A-50615-70",
                            renderTo: "yandex_rtb_R-A-50615-70",
                            async: true
                        });
                    });
                    t = d.getElementsByTagName("script")[0];
                    s = d.createElement("script");
                    s.type = "text/javascript";
                    s.src = "//an.yandex.ru/system/context.js";
                    s.async = true;
                    t.parentNode.insertBefore(s, t);
                })(this, this.document, "yandexContextAsyncCallbacks");
            </script>
    					
    					<!--AdFox START-->
<!--argumentiru-->
<!--Площадка: Аргументы Недели / * / *-->
<!--Тип баннера: 580x400_середина_1-->
<!--Расположение: <верх страницы>-->
<div id="adfox_155069066038636294"></div>
<script>
    (function(w, n) {
    w[n] = w[n] || [];
    w[n].push({
        ownerId: 264297,
        containerId: 'adfox_155069066038636294',
        params: {
            pp: 'g',
            ps: 'cquo',
            p2: 'ghah',
			pk: __clADF__.state
        }
    });})(window, 'adfoxAsyncParams');
</script>


    					<div class="widget-container" >

</div>

<script>

(function(w, d, n) {

w[n] = w[n] || [];

w[n].push(() => {

w.YandexZen.renderWidget({

// идентификатор партнера, должен быть получен в пункте 2

clid: [9224,9225],

// cелектор элемента или сам элемент, куда надо вставить виджет

container: '.widget-container',

// вызывается при успешной вставке виджета

successCallback: function () {

console.log('виджет вставлен успешно');

},

// вызывается при неуспешной вставке виджета

failCallback: function () {

console.log('проблема при вставке виджета, отреагируйте на нее');

},

// визуальные настройки выбранные вами

orientation: 'horizontal',size: 'l',

});

});

t = d.getElementsByTagName("script")[0];

s = d.createElement("script");

s.src = "//zen.yandex.ru/widget-loader";

s.async = true;

t.parentNode.insertBefore(s, t);

})(window, document, 'yandexZenAsyncCallbacks');

</script>


						
							
						
							
						
						<div class="paywall_box">
    <div>
    	        <h4 style="padding-top: 9px;">Оставайтесь с нами. <span style="text-decoration: underline;">Добавьте нас в "Мои источники" в Яндекс Новостях и Google News</span> и мы позаботимся о том, чтобы вы читали только интересный и проверенный контент</h4>
        <a class="button" style="background: #343a40;margin-top: 5px;" href="http://bit.ly/2GNhKLf" target="_blank">Добавить в «Мои Источники» в Яндекс Новостях</a>
        <a class="button" style="background: #6098f6;margin-top: 5px;" href="http://bit.ly/31fwVEL" target="_blank">Добавить в «Мои Источники» в Google News</a>

        <h4>Обсудить наши публикации можно здесь:</h4>

		<div class="paywall_socnets">
			<a href="https://vk.com/club14409962">
				<i class="fa fa-vk" aria-hidden="true"></i>
			</a>
			<a href="https://ok.ru/argumenti">
				<i class="fa fa-odnoklassniki" aria-hidden="true"></i>
			</a>
			<a href="https://www.facebook.com/argumentinedeli">
				<i class="fa fa-facebook" aria-hidden="true"></i>
			</a>
			<a href="https://twitter.com/argumenti">
				<i class="fa fa-twitter" aria-hidden="true"></i>
			</a>
			<a href="https://www.instagram.com/argumenti.ru/">
				<i class="fa fa-instagram" aria-hidden="true"></i>
			</a>
		</div>

    </div>
</div>
					
					
				</div>

			</article>

												<div id="initials">ЛБ</div>
					

			<ul id="tags"><li>Теги:&nbsp;</li>
									<li>				<a href="https://argumenti.ru/search/%23%D0%9D%D0%BE%D1%80%D0%B2%D0%B5%D0%B3%D0%B8%D1%8F">Норвегия</a>
			</li>
									<li>,&nbsp;				<a href="https://argumenti.ru/search/%23%D0%B4%D0%B2%D0%BE%D0%B9%D0%BD%D0%BE%D0%B9%2B%D1%82%D0%B5%D1%80%D0%B0%D0%BA%D1%82">двойной теракт</a>
			</li>
									<li>,&nbsp;				<a href="https://argumenti.ru/search/%23%D0%BC%D0%B8%D0%BD%D0%B8%D1%81%D1%82%D1%80%2B%D1%8E%D1%81%D1%82%D0%B8%D1%86%D0%B8%D0%B8">министр юстиции</a>
			</li>
									<li>,&nbsp;				<a href="https://argumenti.ru/search/%23%D0%BE%D1%81%D1%82%D1%80%D0%BE%D0%B2%2B%D0%A3%D1%82%D0%BE%D0%B9%D0%B0">остров Утойа</a>
			</li>
					</ul>
	

			


	



<!--<p id="comment_info">Обсудить наши публикации можно на страничках «АН» в <a href="http://facebook.com/argumentinedeli" target="_blank" rel="nofollow">Facebook</a> и <a href="http://vk.com/club14409962" target="_blank" rel="nofollow">ВКонтакте</a></p>-->



    <h2 class="namerub"><span class="rem">//</span>новости партнеров</h2>
<div id="cc-5">
</div><div class="pulse-widget" data-sid="partners_widget_argumenti"></div>
<script async src="https://static.pulse.mail.ru/pulse-widget.js"></script>

        <script>
    (yaads = window.yaads || []).push({
        id: "331476-1",
        render: "#id-331476-1"
    });
</script>
<div id="id-331476-1"><ya-recommendation-widget></ya-recommendation-widget></div>			<h2 class="namerub"><span class="rem">//</span>Новости МирТесен</h2>

<div id="unit_93636"><a href="https://mirtesen.ru/" >Новости МирТесен</a></div>
<script type="text/javascript" charset="utf-8">
  (function() {
    var sc = document.createElement('script'); sc.type = 'text/javascript'; sc.async = true;
    sc.src = '//news.mirtesen.ru/data/js/93636.js'; sc.charset = 'utf-8';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sc, s);
  }());
</script>

<div class="mainrub">
		<p class="namerub"><span class="rem">//</span><a href="https://argumenti.ru/rubrics/auto">Авто</a></p>
	



	<img src="" alt="Эксперты составили список регионов с самыми дешевыми б/у авто" />
	
<p class="maxititle"><a href="https://argumenti.ru/auto/2019/09/629375">Эксперты составили список регионов с самыми дешевыми б/у авто</a></p>
<div class="anonstxt"><a href="https://argumenti.ru/auto/2019/09/629375">Эксперты изучили объявления по продаже подержанных машин в разных регионах РФ. Как оказалось, разброс цен может достигать несколько сотен тысяч рублей, и в мегаполисах они не обязательно стоят дороже.</a></div>	</div>
	<div class="rub_columns">
		<div class="minirub_left">
			<p class="namerub"><span class="rem">//</span><a href="https://argumenti.ru/rubrics/world">В мире</a></p>



	<img src="https://imgurl.argumenti.ru/news/topday/20190914020409-629335.jpg" alt="Новый украинский премьер додумался, как Украине сосуществовать с Россией" />

<p class="minititle"><a href="https://argumenti.ru/world/2019/09/629335">Новый украинский премьер додумался, как Украине сосуществовать с Россией</a></p>
<div class="anonstxt"><a href="https://argumenti.ru/world/2019/09/629335">Новый украинский премьер Алексей Гончарук заявил о необходимости Украины искать способы сосуществования с самым большим соседом - Россией. По его словам, Киев будет опираться на прагматичный подход. </a></div>		</div>
		<div class="minirub_right">
			<p class="namerub"><span class="rem">//</span><a href="https://argumenti.ru/rubrics/world">В мире</a></p>



	<img src="https://imgurl.argumenti.ru/news/topday/20190913100222-629272.jpg" alt="Пентагон опровергает информацию о планах США увеличить число военных в Сирии" />

<p class="minititle"><a href="https://argumenti.ru/world/2019/09/629272">Пентагон опровергает информацию о планах США увеличить число военных в Сирии</a></p>
<div class="anonstxt"><a href="https://argumenti.ru/world/2019/09/629272">Пентагон опровергает информацию о том, что Соединенные Штаты Америки планируют увеличить число своих военных в Сирии. Об этом сообщил командующий Центральным командованием ВС США генерал Кеннет Маккензи.</a></div>		</div>
	</div>

	
	<div class="rub_columns">
		<div class="minirub_left">
			<p class="namerub"><span class="rem">//</span><a href="https://argumenti.ru/rubrics/economics">Экономика</a></p>



	<img src="https://imgurl.argumenti.ru/news/topday/20190914035624-629349.jpg" alt="МВФ планирует предоставить Киеву кредит в размере $5 млрд на три года" />

<p class="minititle"><a href="https://argumenti.ru/economics/2019/09/629349">МВФ планирует предоставить Киеву кредит в размере $5 млрд на три года</a></p>
<div class="anonstxt"><a href="https://argumenti.ru/economics/2019/09/629349">В субботу, 14 сентября, стало известно, что Международный валютный фонд практически согласовал с Украиной программу предоставления кредитной помощи на сумму около 5 млрд долларов сроком на три года. </a></div>		</div>
		<div class="minirub_right">
			<p class="namerub"><span class="rem">//</span><a href="https://argumenti.ru/rubrics/society">Общество</a></p>



	<img src="https://imgurl.argumenti.ru/news/topday/20190914073659-629284.jpg" alt="Эдвард Сноуден перевез из США свою возлюбленную и тайно женился" />

<p class="minititle"><a href="https://argumenti.ru/society/2019/09/629284">Эдвард Сноуден перевез из США свою возлюбленную и тайно женился</a></p>
<div class="anonstxt"><a href="https://argumenti.ru/society/2019/09/629284">Эдвард Сноуден, бывший сотрудник Агентства национальной безопасности (АНБ), два года назад перевез в Россию свою девушку Линдси Миллс и в Москве они поженились. 
</a></div>		</div>
	</div>

			<h2 class="namerub"><span class="rem">//</span>Новости СМИ2</h2>
<div id="unit_91265"><a href="https://smi2.net/">Новости smi2.ru</a></div>
<script type="text/javascript" charset="utf-8">
  (function() {
    var sc = document.createElement('script'); sc.type = 'text/javascript'; sc.async = true;
    sc.src = '//smi2.ru/data/js/91265.js'; sc.charset = 'utf-8';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sc, s);
  }());
</script>
	<div class="rub_columns">
		<div class="minirub_left">
			<p class="namerub"><span class="rem">//</span><a href="https://argumenti.ru/rubrics/sport">Спорт</a></p>



	<img src="https://imgurl.argumenti.ru/news/topday/20190914114705-629311.jpg" alt="Бышовец: Сборную надо омолаживать, но Жирков необходим" />

<p class="minititle"><a href="https://argumenti.ru/sport/2019/09/629311">Бышовец: Сборную надо омолаживать, но Жирков необходим</a></p>
<div class="anonstxt"><a href="https://argumenti.ru/sport/2019/09/629311">В интервью еженедельнику «Аргументы недели» бывший тренер сборных СССР и России Анатолий Бышовец выразил мнение, что нынешнюю сборную надо формировать с прицелом на чемпионат мира, который состоится в 2022-м.</a></div>		</div>
		<div class="minirub_right">
			<p class="namerub"><span class="rem">//</span><a href="https://argumenti.ru/rubrics/showbiz">Шоу-бизнес</a></p>



	<img src="https://imgurl.argumenti.ru/news/topday/20190914072326-629286.jpg" alt="У Анастасии Заворотнюк началось воспаление лёгких" />

<p class="minititle"><a href="https://argumenti.ru/showbiz/2019/09/629286">У Анастасии Заворотнюк началось воспаление лёгких</a></p>
<div class="anonstxt"><a href="https://argumenti.ru/showbiz/2019/09/629286">У актрисы Анастасии Заворотнюк, по последним данным, началось воспаление лёгких.
Информацию о том, что звезда сериала "Моя прекрасная няня" Анастасия Заворотнюк находится в реанимации в крайне тяжёлом состоянии, сообщили в пятницу, 13 сентяюря, Telegram-каналы Super.ru и Mash. </a></div>		</div>
	</div>

	
	<div class="rub_columns">
		<div class="minirub_left">
			<p class="namerub"><span class="rem">//</span><a href="https://argumenti.ru/rubrics/showbiz">Шоу-бизнес</a></p>



	<img src="https://imgurl.argumenti.ru/news/topday/20190914041820-629353.jpeg" alt="Волочкова продемонстрировала танец, который репетировала для свадьбы Собчак" />

<p class="minititle"><a href="https://argumenti.ru/showbiz/2019/09/629353">Волочкова продемонстрировала танец, который репетировала для свадьбы Собчак</a></p>
<div class="anonstxt"><a href="https://argumenti.ru/showbiz/2019/09/629353">Известная балерина Анастасия Волочкова в субботу, 14 сентября, продемонстрировала танец, который репетировала специально для свадьбы журналистки Ксении Собчак и режиссера Константина Богомолова.</a></div>		</div>
		<div class="minirub_right">
			<p class="namerub"><span class="rem">//</span><a href="https://argumenti.ru/rubrics/culture">Культура</a></p>



	<img src="https://imgurl.argumenti.ru/news/topday/20190914095112-629297.jpeg" alt="Актриса Вера Алентова впервые вышла в свет после слухов о пластике" />

<p class="minititle"><a href="https://argumenti.ru/culture/2019/09/629297">Актриса Вера Алентова впервые вышла в свет после слухов о пластике</a></p>
<div class="anonstxt"><a href="https://argumenti.ru/culture/2019/09/629297">77-летняя актриса Вера Алентова на днях впервые вышла в свет после слухов о пластике. Знаменитая артистка появилась на открытии 70-го театрального сезона в Московском драматическом театре.</a></div>		</div>
	</div>

		
		<h2 class="namerub"><span class="rem">//</span>Новости МирТесен</h2>
<div id="unit_83639"><a href="http://advert.mirtesen.ru/" rel="nofollow">Новости advert.mirtesen.ru</a></div>
<script type="text/javascript" charset="utf-8">
(function() {
var sc = document.createElement('script'); sc.type = 'text/javascript'; sc.async = true;
sc.src = '//js.advert.mirtesen.ru/data/js/83639.js'; sc.charset = 'utf-8';
var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sc, s);
}());
</script>	
	<p class="namerub"><span class="rem">//</span>Новости партнеров</p>

<div id="smi_teaser_12303">
    <center>
        <a href="https://24smi.info/?utm_source=informer_12303">
            Агрегатор новостей 24СМИ
        </a>
    </center>
</div>

<script type="text/JavaScript" encoding="utf8">
 (function() {
 var sm = document.createElement("script");
 sm.type = "text/javascript";
 sm.async = true;
 sm.src = "//jsn.24smi.net/d/9/12303.js";
 var s = document.getElementsByTagName("script")[0];
 s.parentNode.insertBefore(sm, s);})();
</script>


	<div class="rub_columns">
		<div class="minirub_left">
			<p class="namerub"><span class="rem">//</span><a href="https://argumenti.ru/rubrics/politics">Политика</a></p>



	<img src="https://imgurl.argumenti.ru/news/topday/20190914092610-629374.JPG" alt="Пушков счел Турчинова умалишенным" />

<p class="minititle"><a href="https://argumenti.ru/politics/2019/09/629374">Пушков счел Турчинова умалишенным</a></p>
<div class="anonstxt"><a href="https://argumenti.ru/politics/2019/09/629374">Сенатор Алексей Пушков прокомментировал слова экс-секретаря СНБО Украины Александра Турчинова, заявившего, что от военного конфликта с РФ страну останавливает отсутствие ядерного арсенала.</a></div>		</div>
		<div class="minirub_right">
			<p class="namerub"><span class="rem">//</span><a href="https://argumenti.ru/rubrics/incident">Происшествия</a></p>



	<img src="https://imgurl.argumenti.ru/news/topday/20190914085623-629373.jpg" alt="В Крыму на трех человек напали волки" />

<p class="minititle"><a href="https://argumenti.ru/incident/2019/09/629373">В Крыму на трех человек напали волки</a></p>
<div class="anonstxt"><a href="https://argumenti.ru/incident/2019/09/629373">В субботу, 14 сентября, в Крыму зафиксировали два случая нападения волков на людей. Пострадавших госпитализировали в медучреждения республики. Об этом сообщает пресс-служба МЧС РК.</a></div>		</div>
	</div>



	<div class="rub_columns">
		<div class="minirub_left">
			<p class="namerub"><span class="rem">//</span><a href="https://argumenti.ru/rubrics/politics">Политика</a></p>



	<img src="https://imgurl.argumenti.ru/news/topday/20190914085257-629372.jpg" alt="В МИД Украины призвали Раду изменить закон о статусе Донбасса" />

<p class="minititle"><a href="https://argumenti.ru/politics/2019/09/629372">В МИД Украины призвали Раду изменить закон о статусе Донбасса</a></p>
<div class="anonstxt"><a href="https://argumenti.ru/politics/2019/09/629372">Верховная рада Украины должна изменить существующий закон об особом статусе Донбасса, который теряет силу 31 декабря, или принять новый. Об этом заявил глава МИД Украины Вадим Пристайко.</a></div>		</div>
		<div class="minirub_right">
			<p class="namerub"><span class="rem">//</span><a href="https://argumenti.ru/rubrics/interview">Интервью</a></p>



	<img src="https://imgurl.argumenti.ru/news/topday/20190914083233-629370.jpg" alt="Актриса Яна Крайнова: &laquo;Я ходила по Рио в белых брюках и передавала привет Остапу Бендеру&raquo;" />

<p class="minititle"><a href="https://argumenti.ru/interview/2019/09/629370">Актриса Яна Крайнова: &laquo;Я ходила по Рио в белых брюках и передавала привет Остапу Бендеру&raquo;</a></p>
<div class="anonstxt"><a href="https://argumenti.ru/interview/2019/09/629370">Яна Крайнова стала известной после картины «Дневник доктора Зайцевой». Зритель знает актрису по таким фильмам и сериалам, как «Ископаемый», «Долгая дорога», «Так поступает женщина», «Новогодний папа», «Квест», «Блестящая карьера», «Улётный экипаж» и др.</a></div>		</div>
	</div>

	
	<div class="rub_columns">
		<div class="minirub_left">
			<p class="namerub"><span class="rem">//</span><a href="https://argumenti.ru/rubrics/society">Общество</a></p>



	<img src="https://imgurl.argumenti.ru/news/topday/20190914075715-629369.jpg" alt="В РПЦ опровергли слухи о высоких доходах священников" />

<p class="minititle"><a href="https://argumenti.ru/society/2019/09/629369">В РПЦ опровергли слухи о высоких доходах священников</a></p>
<div class="anonstxt"><a href="https://argumenti.ru/society/2019/09/629369">Данные СМИ о том, что ежемесячный доход священников в Москве достигает 1 млн руб., не соответствуют действительности. Об этом заявил митрополит Волоколамский Иларион в эфире программы "Церковь и мир".</a></div>		</div>
		<div class="minirub_right">
			<p class="namerub"><span class="rem">//</span><a href="https://argumenti.ru/rubrics/showbiz">Шоу-бизнес</a></p>



	<img src="https://imgurl.argumenti.ru/news/topday/20190914073802-629367.jpg" alt="&quot;Однажды я выйду замуж, и супруг, возможно, не разрешит мне делать такие фото&quot;, Анфиса Чехова полностью разделась" />

<p class="minititle"><a href="https://argumenti.ru/showbiz/2019/09/629367">&quot;Однажды я выйду замуж, и супруг, возможно, не разрешит мне делать такие фото&quot;, Анфиса Чехова полностью разделась</a></p>
<div class="anonstxt"><a href="https://argumenti.ru/showbiz/2019/09/629367">Анфиса Чехова показала своим подписчикам эротическое фото с конем. «Однажды я выйду замуж, и супруг, возможно, не разрешит мне больше делать такие фото.  Кто знает, какая из них будет последней»</a></div>		</div>
	</div>

	<div id="adfox_155110547523838518"></div>
<script>
    (function(w, n) {
    w[n] = w[n] || [];
    w[n].push({
        ownerId: 264297,
        containerId: 'adfox_155110547523838518',
        params: {
            pp: 'g',
            ps: 'cquo',
            p2: 'gheg',
			pk: __clADF__.state
        }
    });})(window, 'adfoxAsyncParams');
</script>
	<div class="rub_columns">
		<div class="minirub_left">
			<p class="namerub"><span class="rem">//</span><a href="https://argumenti.ru/rubrics/society">Общество</a></p>



	<img src="https://imgurl.argumenti.ru/news/topday/20190914073619-629368.jpg" alt="&quot;Во бедах мужчин виноваты сварливые жены&quot; и секс-куклы. Депутат Петров борется за честь сильного пола, не забывая и о себе любимом" />

<p class="minititle"><a href="https://argumenti.ru/society/2019/09/629368">&quot;Во бедах мужчин виноваты сварливые жены&quot; и секс-куклы. Депутат Петров борется за честь сильного пола, не забывая и о себе любимом</a></p>
<div class="anonstxt"><a href="https://argumenti.ru/society/2019/09/629368">Странная логика у российских парламентариев. Депутат Заксобрания Ленобласти Владимир Петров заявил, что во всех бедах российских мужчин виноваты... женщины и попросил принять закон против секс-роботов</a></div>		</div>
		<div class="minirub_right">
			<p class="namerub"><span class="rem">//</span><a href="https://argumenti.ru/rubrics/health">Здоровье</a></p>



	<img src="https://imgurl.argumenti.ru/news/topday/20190914071434-629366.jpg" alt="Эксперты перечислили шесть привычек, которые помогут быстро сжечь жир" />

<p class="minititle"><a href="https://argumenti.ru/health/2019/09/629366">Эксперты перечислили шесть привычек, которые помогут быстро сжечь жир</a></p>
<div class="anonstxt"><a href="https://argumenti.ru/health/2019/09/629366">Диетологи составили шесть правил для эффективного и быстрого похудения для людей после 40 лет. К примеру, специалисты советуют не накапливать жир, а использовать его в качестве источника энергии.</a></div>		</div>
	</div>
	
	<div class="rub_columns">
		<div class="minirub_left">
			<p class="namerub"><span class="rem">//</span><a href="https://argumenti.ru/rubrics/world">В мире</a></p>



	<img src="https://imgurl.argumenti.ru/news/topday/20190914064700-629365.JPG" alt="Герцогиня Сассекская представила собственную коллекцию одежды" />

<p class="minititle"><a href="https://argumenti.ru/world/2019/09/629365">Герцогиня Сассекская представила собственную коллекцию одежды</a></p>
<div class="anonstxt"><a href="https://argumenti.ru/world/2019/09/629365">Меган Маркл выпустила капсульную коллекцию офисной одежды Smart Works совместно с брендами Marks & Spencer, John Lewis & Partners, Jigsaw и Misha Nonoo. Об этом сообщает Daily Mail.</a></div>		</div>
		<div class="minirub_right">
			<p class="namerub"><span class="rem">//</span><a href="https://argumenti.ru/rubrics/showbiz">Шоу-бизнес</a></p>



	<img src="https://imgurl.argumenti.ru/news/topday/20190914064736-629358.jpg" alt="&quot;Близкие готовятся к ее уходу&quot;, по словам Андрея Разина,  жить Анастасии Заворотнюк осталось всего несколько дней" />

<p class="minititle"><a href="https://argumenti.ru/showbiz/2019/09/629358">&quot;Близкие готовятся к ее уходу&quot;, по словам Андрея Разина,  жить Анастасии Заворотнюк осталось всего несколько дней</a></p>
<div class="anonstxt"><a href="https://argumenti.ru/showbiz/2019/09/629358">Продюсер группы "Ласковый май" Андрей Разин дозвонился в книнику, где находится Анастасия Заворотнюк. Он хотел лично встретиться с актрисой, но ему отказали. К звезде никого не пускают, кроме мужа</a></div>		</div>
	</div>



	<div class="rub_columns">
		<div class="minirub_left">
			<p class="namerub"><span class="rem">//</span><a href="https://argumenti.ru/rubrics/sport">Спорт</a></p>



	<img src="https://imgurl.argumenti.ru/news/topday/20190914064717-629363.jpg" alt="&quot;Спартак&quot; потерпел поражение от &quot;Урала&quot; 1:2" />

<p class="minititle"><a href="https://argumenti.ru/sport/2019/09/629363">&quot;Спартак&quot; потерпел поражение от &quot;Урала&quot; 1:2</a></p>
<div class="anonstxt"><a href="https://argumenti.ru/sport/2019/09/629363">Сегодня матч 9-го тура Чемпионата России по футболу. В рамках этой игры лицом к лицу сойдутся "Спартак" и "Урал". Обслужит данный поединок бригада арбитров во главе с Сергеем Ивановым (Ростов-на Дону).</a></div>		</div>
		<div class="minirub_right">
			<p class="namerub"><span class="rem">//</span><a href="https://argumenti.ru/rubrics/showbiz">Шоу-бизнес</a></p>



	<img src="https://imgurl.argumenti.ru/news/topday/20190914064344-629364.jpg" alt="Актрисе из сериала &quot;Отчаянные домохозяйки&quot; вынесли тюремный приговор" />

<p class="minititle"><a href="https://argumenti.ru/showbiz/2019/09/629364">Актрисе из сериала &quot;Отчаянные домохозяйки&quot; вынесли тюремный приговор</a></p>
<div class="anonstxt"><a href="https://argumenti.ru/showbiz/2019/09/629364">Известная по сериалу "Отчаянные домохозяйки" актриса Фелисити Хаффман приговорена судом к тюрьме за то, что мошенническим путем устроила своего ребенка в университет, сообщил телеканал Fox News.</a></div>		</div>
	</div>

    <div style="margin:0px auto">
<!-- Yandex.RTB R-A-50615-41 -->
<div id="yandex_rtb_R-A-50615-41"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-50615-41",
                renderTo: "yandex_rtb_R-A-50615-41",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script>
</div>
	<div class="rub_columns">
		<div class="minirub_left">
			<p class="namerub"><span class="rem">//</span><a href="https://argumenti.ru/rubrics/society">Общество</a></p>



	<img src="https://imgurl.argumenti.ru/news/topday/20190914060813-629361.jpg" alt="Диакон Кураев считает, что после &quot;выпендрежа с таинством венчания&quot; Собчак и Богомолова храм нужно снести" />

<p class="minititle"><a href="https://argumenti.ru/society/2019/09/629361">Диакон Кураев считает, что после &quot;выпендрежа с таинством венчания&quot; Собчак и Богомолова храм нужно снести</a></p>
<div class="anonstxt"><a href="https://argumenti.ru/society/2019/09/629361">Диакон Андрей Кураев считает, что храм, в котором венчались Собчак и Богомолов осквернен и его нужно снести. Не смотря на то, что в РПЦ сообщили, что молодожены покаялись в грехах, надолго их не хватило</a></div>		</div>
		<div class="minirub_right">
			<p class="namerub"><span class="rem">//</span><a href="https://argumenti.ru/rubrics/politics">Политика</a></p>



	<img src="https://imgurl.argumenti.ru/news/topday/20190914055308-629362.JPG" alt="Американцы убили очередного бен Ладена" />

<p class="minititle"><a href="https://argumenti.ru/politics/2019/09/629362">Американцы убили очередного бен Ладена</a></p>
<div class="anonstxt"><a href="https://argumenti.ru/politics/2019/09/629362">Президент США Дональд Трамп заявил, что Хамза бен Ладен, сын основателя террористической организации "Аль-Каида" (запрещена в России) Усамы бен Ладена, был убит в результате американской операции.</a></div>		</div>
	</div>

	<div class="rub_columns">
		<div class="minirub_left">
			<p class="namerub"><span class="rem">//</span><a href="https://argumenti.ru/rubrics/economics">Экономика</a></p>



	<img src="https://imgurl.argumenti.ru/news/topday/20190914053332-629360.jpg" alt="Эксперт прогнозирует переход Украины на дрова" />

<p class="minititle"><a href="https://argumenti.ru/economics/2019/09/629360">Эксперт прогнозирует переход Украины на дрова</a></p>
<div class="anonstxt"><a href="https://argumenti.ru/economics/2019/09/629360">Граждане Украины отказываются от газового отопления в пользу дровяного из-за того, что уровень жизни в стране продолжает падать. Об этом рассказал эксперт по энергетическим вопросам Валентин Землянский.</a></div>		</div>
		<div class="minirub_right">
			<p class="namerub"><span class="rem">//</span><a href="https://argumenti.ru/rubrics/showbiz">Шоу-бизнес</a></p>



	<img src="https://imgurl.argumenti.ru/news/topday/20190914051715-629359.jpg" alt="&quot;Как с цепи сорвались&quot;, 50-летняя Дженнифер Лопес хочет родить ребенка молодому мужу" />

<p class="minititle"><a href="https://argumenti.ru/showbiz/2019/09/629359">&quot;Как с цепи сорвались&quot;, 50-летняя Дженнифер Лопес хочет родить ребенка молодому мужу</a></p>
<div class="anonstxt"><a href="https://argumenti.ru/showbiz/2019/09/629359">Совсем скоро Дженнифер Лопес отправится под венец в четвертый раз. Ее избранник, 44-летний Алекс Родригес очень хочет, чтобы Дженнифер родила ему малыша. Сама звезда также настроена решительно </a></div>		</div>
	</div>	
    

	<div class="rub_columns">
		<div class="minirub_left">
			<p class="namerub"><span class="rem">//</span><a href="https://argumenti.ru/rubrics/science">Наука</a></p>



	<img src="https://imgurl.argumenti.ru/news/topday/20190914081802-629356.jpg" alt="Ученые выяснили, как зачать ребенка желаемого пола" />

<p class="minititle"><a href="https://argumenti.ru/science/2019/09/629356">Ученые выяснили, как зачать ребенка желаемого пола</a></p>
<div class="anonstxt"><a href="https://argumenti.ru/science/2019/09/629356">Ученые из Университета Хиросимы открыли простой способ планирования пола ребенка. Изначально его планировалось применять в сельском хозяйстве, однако оказалось, что он подходит и для людей.</a></div>		</div>
		<div class="minirub_right">
			<p class="namerub"><span class="rem">//</span><a href="https://argumenti.ru/rubrics/world">В мире</a></p>



	<img src="https://imgurl.argumenti.ru/news/topday/20190914045727-629357.jpg" alt="Американское издание назвало российское оружие, способное &quot;покорить весь мир&quot;" />

<p class="minititle"><a href="https://argumenti.ru/world/2019/09/629357">Американское издание назвало российское оружие, способное &quot;покорить весь мир&quot;</a></p>
<div class="anonstxt"><a href="https://argumenti.ru/world/2019/09/629357">Американское издание назвало российское оружие, которое способно буквально "покорить весь мир". Журналисты утверждают, что оно может перевернуть с ног на голову образ боевых действий в море.</a></div>		</div>
	</div>	

	<h2 class="namerub"><span class="rem">//</span>Новости партнеров</h2>
<div id="smi_teaser_12300">
    <center>
        <a href="https://24smi.info/?utm_source=informer_12300">
            Агрегатор новостей 24СМИ
        </a>
    </center>
</div>

<script type="text/JavaScript" encoding="utf8">
 (function() {
 var sm = document.createElement("script");
 sm.type = "text/javascript";
 sm.async = true;
 sm.src = "//jsn.24smi.net/a/1/12300.js";
 var s = document.getElementsByTagName("script")[0];
 s.parentNode.insertBefore(sm, s);})();
</script>



	<div class="rub_columns">
		<div class="minirub_left">
			<p class="namerub"><span class="rem">//</span><a href="https://argumenti.ru/rubrics/showbiz">Шоу-бизнес</a></p>



	<img src="https://imgurl.argumenti.ru/news/topday/20190914045214-629355.jpg" alt="Пьяный в стельку Билан выступал в Самаре за 2,74 миллионов рублей. Вторая попытка будет бесплатной" />

<p class="minititle"><a href="https://argumenti.ru/showbiz/2019/09/629355">Пьяный в стельку Билан выступал в Самаре за 2,74 миллионов рублей. Вторая попытка будет бесплатной</a></p>
<div class="anonstxt"><a href="https://argumenti.ru/showbiz/2019/09/629355">«Ну выпил лишнего, с кем не бывает», защищали в Сети коллеги Диму Билана, который еле стоят на ногах на сцене в Самаре на концерте в честь Дня города. Выпить может любой, но не за деньги налогоплательщиков</a></div>		</div>
		<div class="minirub_right">
			<p class="namerub"><span class="rem">//</span><a href="https://argumenti.ru/rubrics/politics">Политика</a></p>



	<img src="https://imgurl.argumenti.ru/news/topday/20190914041025-629351.jpg" alt="Медведев планирует посетить празднование 75-летия освобождения Белграда" />

<p class="minititle"><a href="https://argumenti.ru/politics/2019/09/629351">Медведев планирует посетить празднование 75-летия освобождения Белграда</a></p>
<div class="anonstxt"><a href="https://argumenti.ru/politics/2019/09/629351">Премьер-министр РФ Дмитрий Медведев 19-20 октября посетит Сербию, где примет участие в торжествах по случаю 75-летия освобождения Белграда, говорится в сообщении пресс-службы кабмина.</a></div>		</div>
	</div>	

	<div class="rub_columns">
		<div class="minirub_left">
			<p class="namerub"><span class="rem">//</span><a href="https://argumenti.ru/rubrics/society">Общество</a></p>



	<img src="https://imgurl.argumenti.ru/news/topday/20190914041349-629354.jpg" alt="Число пострадавших в ДТП с автобусом и грузовиком под Ярославлем достигло 30, девять человек погибли" />

<p class="minititle"><a href="https://argumenti.ru/society/2019/09/629354">Число пострадавших в ДТП с автобусом и грузовиком под Ярославлем достигло 30, девять человек погибли</a></p>
<div class="anonstxt"><a href="https://argumenti.ru/society/2019/09/629354"></a></div>		</div>
		<div class="minirub_right">
			<p class="namerub"><span class="rem">//</span><a href="https://argumenti.ru/rubrics/society">Общество</a></p>



	<img src="https://imgurl.argumenti.ru/news/topday/20190914040457-629352.jpg" alt="И что же мы  все теряем? Россия потеряла в космосе свой третий за месяц военный спутник" />

<p class="minititle"><a href="https://argumenti.ru/society/2019/09/629352">И что же мы  все теряем? Россия потеряла в космосе свой третий за месяц военный спутник</a></p>
<div class="anonstxt"><a href="https://argumenti.ru/society/2019/09/629352">Российские военные вывели из строя военный спутник №717 системы ГЛОНАСС-М, связь с которым они потеряли. В Сети недоумевают, как такое вообще может случиться, ведь это уже третья авария за месяц </a></div>		</div>
	</div>	

	<div class="rub_columns">
		<div class="minirub_left">
			<p class="namerub"><span class="rem">//</span><a href="https://argumenti.ru/rubrics/society">Общество</a></p>



	<img src="https://imgurl.argumenti.ru/news/topday/20190914035911-629350.jpg" alt="Эдвард Сноуден назвал условия для возвращения в США" />

<p class="minititle"><a href="https://argumenti.ru/society/2019/09/629350">Эдвард Сноуден назвал условия для возвращения в США</a></p>
<div class="anonstxt"><a href="https://argumenti.ru/society/2019/09/629350">Экс-сотрудник американских спецслужб Эдвард Сноуден заявил, что готов вернуться в США и предстать перед судом, однако назвал определенные условия, при которых это может произойти.</a></div>		</div>
		<div class="minirub_right">
			<p class="namerub"><span class="rem">//</span><a href="https://argumenti.ru/rubrics/incident">Происшествия</a></p>



	<img src="https://imgurl.argumenti.ru/news/topday/20190914034201-629348.jpeg" alt="В Чебоксарах маршрутка с пассажирами врезалась в столб" />

<p class="minititle"><a href="https://argumenti.ru/incident/2019/09/629348">В Чебоксарах маршрутка с пассажирами врезалась в столб</a></p>
<div class="anonstxt"><a href="https://argumenti.ru/incident/2019/09/629348">В субботу, 14 сентября, в Чебоксарах маршрутка с пассажирами в салоне врезалась в столб у дороги. Соответствующую информацию ранее сегодня распространили сотрудники пресс-службы МВД по Чувашии.</a></div>		</div>
	</div>	

	<h2 class="namerub"><span class="rem">//</span>Новости СМИ2</h2>
<div id="unit_93178"><a href="https://smi2.net/" >Новости СМИ2</a></div>
<script type="text/javascript" charset="utf-8">
  (function() {
    var sc = document.createElement('script'); sc.type = 'text/javascript'; sc.async = true;
    sc.src = '//smi2.ru/data/js/93178.js'; sc.charset = 'utf-8';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sc, s);
  }());
</script>

	<div class="rub_columns">
		<div class="minirub_left">
			<p class="namerub"><span class="rem">//</span><a href="https://argumenti.ru/rubrics/society">Общество</a></p>



	<img src="https://imgurl.argumenti.ru/news/topday/20190914032914-629346.jpg" alt="В автобус съемочной группы врезался автомобиль, среди пострадавших актер Иван Фоминов" />

<p class="minititle"><a href="https://argumenti.ru/society/2019/09/629346">В автобус съемочной группы врезался автомобиль, среди пострадавших актер Иван Фоминов</a></p>
<div class="anonstxt"><a href="https://argumenti.ru/society/2019/09/629346">В Москве в субботу, 14 сентября, после ДТП госпитализирован актер театра и кино Иван Фоминов.
Автомобиль врезался в автобус съемочной группы  на Стандартной улице. </a></div>		</div>
		<div class="minirub_right">
			<p class="namerub"><span class="rem">//</span><a href="https://argumenti.ru/rubrics/health">Здоровье</a></p>



	<img src="https://imgurl.argumenti.ru/news/topday/20190914032910-629347.jpg" alt="Названа причина возникновения зависимости от капель для носа" />

<p class="minititle"><a href="https://argumenti.ru/health/2019/09/629347">Названа причина возникновения зависимости от капель для носа</a></p>
<div class="anonstxt"><a href="https://argumenti.ru/health/2019/09/629347">Заведующий ЛОР-отделением Красногорской городской больницы №1 Сергей Троицкий в субботу, 14 сентября, рассказал, почему у очень многих людей развивается зависимость от обычных капель для носа.</a></div>		</div>
	</div>	

	<div class="rub_columns">
		<div class="minirub_left">
			<p class="namerub"><span class="rem">//</span><a href="https://argumenti.ru/rubrics/society">Общество</a></p>



	<img src="https://imgurl.argumenti.ru/news/topday/20190914031241-629345.jpg" alt="При каких   условиях ПФР  может уменьшить пенсию" />

<p class="minititle"><a href="https://argumenti.ru/society/2019/09/629345">При каких   условиях ПФР  может уменьшить пенсию</a></p>
<div class="anonstxt"><a href="https://argumenti.ru/society/2019/09/629345">В Пенсионном фонде России предупредили граждан, что имеется несколько причин, по котрым размер пенсии могут уменьшить.  Размер пенсии может понизиться после переезда  в другой регион.</a></div>		</div>
		<div class="minirub_right">
			<p class="namerub"><span class="rem">//</span><a href="https://argumenti.ru/rubrics/world">В мире</a></p>



	<img src="https://imgurl.argumenti.ru/news/topday/20190914030426-629343.jpg" alt="СМИ: число погибших из-за сильных дождей в Испании увеличилось до шести" />

<p class="minititle"><a href="https://argumenti.ru/world/2019/09/629343">СМИ: число погибших из-за сильных дождей в Испании увеличилось до шести</a></p>
<div class="anonstxt"><a href="https://argumenti.ru/world/2019/09/629343">С четверга из-за сильных дождей в Испании погибли по меньшей мере шесть человек. Соответствующие данные днем в субботу, 14 сентября, предоставили сотрудники местных средств массовой информации.</a></div>		</div>
	</div>	

	<div class="rub_columns">
		<div class="minirub_left">
			<p class="namerub"><span class="rem">//</span><a href="https://argumenti.ru/rubrics/showbiz">Шоу-бизнес</a></p>



	<img src="https://imgurl.argumenti.ru/news/topday/20190914025857-629342.jpg" alt="Собчак и Богомолов готовились к венчанию, раскаялись в &quot;безнравственных и кощунственных поступках&quot;" />

<p class="minititle"><a href="https://argumenti.ru/showbiz/2019/09/629342">Собчак и Богомолов готовились к венчанию, раскаялись в &quot;безнравственных и кощунственных поступках&quot;</a></p>
<div class="anonstxt"><a href="https://argumenti.ru/showbiz/2019/09/629342">Телеведущая Ксения Собчак и режиссер Константин Богомолов готовились к венчанию. Во время самой церемонии венчания в храме они оба раскаялись в "безнравственных и кощунственных поступках".</a></div>		</div>
		<div class="minirub_right">
			<p class="namerub"><span class="rem">//</span><a href="https://argumenti.ru/rubrics/world">В мире</a></p>



	<img src="https://imgurl.argumenti.ru/news/topday/20190914025206-629341.jpeg" alt="Гончарук процитировал Трампа и призвал сделать Украину &quot;снова великой&quot;" />

<p class="minititle"><a href="https://argumenti.ru/world/2019/09/629341">Гончарук процитировал Трампа и призвал сделать Украину &quot;снова великой&quot;</a></p>
<div class="anonstxt"><a href="https://argumenti.ru/world/2019/09/629341">Премьер-министр Украины Алексей Гончарук в рамках форума "Ялтинская европейская стратегия" призвал "сделать Украину снова великой", использовав предвыборный лозунг президента США Дональда Трампа.</a></div>		</div>
	</div>	

	<h2 class="namerub"><span class="rem">//</span>Новости МирТесен</h2>
<div id="unit_93179"><a href="https://advert.mirtesen.ru/" >Новости МирТесен</a></div>
<script type="text/javascript" charset="utf-8">
  (function() {
    var sc = document.createElement('script'); sc.type = 'text/javascript'; sc.async = true;
    sc.src = '//news.mirtesen.ru/data/js/93179.js'; sc.charset = 'utf-8';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sc, s);
  }());
</script>
	<div class="rub_columns">
		<div class="minirub_left">
			<p class="namerub"><span class="rem">//</span><a href="https://argumenti.ru/rubrics/incident">Происшествия</a></p>



	<img src="https://imgurl.argumenti.ru/news/topday/20190914024337-629340.jpeg" alt="Из-за сообщения о минировании был эвакуирован ТЦ &quot;Черемушки&quot; в Москве" />

<p class="minititle"><a href="https://argumenti.ru/incident/2019/09/629340">Из-за сообщения о минировании был эвакуирован ТЦ &quot;Черемушки&quot; в Москве</a></p>
<div class="anonstxt"><a href="https://argumenti.ru/incident/2019/09/629340">Днем в субботу, 14 сентября, стало известно, что торговый центр "Черемушки" на юго-западе Москвы был экстренно эвакуирован из-за сообщения о минировании находящегося в нем отделения банка.</a></div>		</div>
		<div class="minirub_right">
			<p class="namerub"><span class="rem">//</span><a href="https://argumenti.ru/rubrics/showbiz">Шоу-бизнес</a></p>



	<img src="https://imgurl.argumenti.ru/news/topday/20190914023713-629339.jpg" alt="&quot;Настя, держись!&quot; Филипп Киркоров обратился к Анастасии  Заворотнюк" />

<p class="minititle"><a href="https://argumenti.ru/showbiz/2019/09/629339">&quot;Настя, держись!&quot; Филипп Киркоров обратился к Анастасии  Заворотнюк</a></p>
<div class="anonstxt"><a href="https://argumenti.ru/showbiz/2019/09/629339">Король российской эстрады  Филипп Киркоров разместил в сториз  Instagram  фотографию с актрисой Анастасией Заворотнюк и обратился к ней: "Настя, держись!" "Держись, солнце наше", - поддержал Разин.</a></div>		</div>
	</div>	

	<div class="rub_columns">
		<div class="minirub_left">
			<p class="namerub"><span class="rem">//</span><a href="https://argumenti.ru/rubrics/culture">Культура</a></p>



	<img src="https://imgurl.argumenti.ru/news/topday/20190914022638-629338.jpeg" alt="Создатели сериала &quot;Друзья&quot; расстроили фанатов" />

<p class="minititle"><a href="https://argumenti.ru/culture/2019/09/629338">Создатели сериала &quot;Друзья&quot; расстроили фанатов</a></p>
<div class="anonstxt"><a href="https://argumenti.ru/culture/2019/09/629338">Создатели культового американского сериала "Друзья" расстроили фанатов. Ситком начался в сентябре 1994 года и закончился в мае 2004 года. За это время на экраны вышло 10 сезонов и 236 серий.</a></div>		</div>
		<div class="minirub_right">
			<p class="namerub"><span class="rem">//</span><a href="https://argumenti.ru/rubrics/society">Общество</a></p>



	<img src="https://imgurl.argumenti.ru/news/topday/20190914022044-629337.jpg" alt="В Рязани автоледи на Hyundai   сбила четырех девушек" />

<p class="minititle"><a href="https://argumenti.ru/society/2019/09/629337">В Рязани автоледи на Hyundai   сбила четырех девушек</a></p>
<div class="anonstxt"><a href="https://argumenti.ru/society/2019/09/629337">В Рязани в субботу, 14 сентября, женщина - водитель автомобиля Hyundai Accent   сбила четырех девушек, переходивших дорогу по нерегулируемому переходу в районе дома номер  №52 по улице Свободы.</a></div>		</div>
	</div>	
	<div class="rub_columns">
		<div class="minirub_left">
			<p class="namerub"><span class="rem">//</span><a href="https://argumenti.ru/rubrics/showbiz">Шоу-бизнес</a></p>



	<img src="https://imgurl.argumenti.ru/news/topday/20190914021932-629336.jpeg" alt="Стало известно, что подарили Собчак и Богомолову на свадьбу" />

<p class="minititle"><a href="https://argumenti.ru/showbiz/2019/09/629336">Стало известно, что подарили Собчак и Богомолову на свадьбу</a></p>
<div class="anonstxt"><a href="https://argumenti.ru/showbiz/2019/09/629336">Стало известно, какие подарки получили журналистка Ксения Собчак и режиссер Константин Богомолов на свою свадьбу. Бракосочетание двух знаменитостей состоялось в минувшую пятницу, 13 сентября, в Москве.</a></div>		</div>
		<div class="minirub_right">
			<p class="namerub"><span class="rem">//</span><a href="https://argumenti.ru/rubrics/society">Общество</a></p>



	<img src="https://imgurl.argumenti.ru/news/topday/20190914015133-629334.jpg" alt="Житель Перми устроил в квартире детский сад для попугаев" />

<p class="minititle"><a href="https://argumenti.ru/society/2019/09/629334">Житель Перми устроил в квартире детский сад для попугаев</a></p>
<div class="anonstxt"><a href="https://argumenti.ru/society/2019/09/629334">Житель Перми устроил в своей квартире настоящий детский сад для попугаев. Согласно последней информации осведомленных источников, на жилплощади проживают одновременно не менее 35 птенцов.</a></div>		</div>
	</div>	

	
	<div class="rub_columns">
		<div class="minirub_left">
			<p class="namerub"><span class="rem">//</span><a href="https://argumenti.ru/rubrics/showbiz">Шоу-бизнес</a></p>



	<img src="https://imgurl.argumenti.ru/news/topday/20190914014526-629331.jpg" alt="Андрей Малахов с женой из пенной ванны ответили на звонок Ксении Собчак" />

<p class="minititle"><a href="https://argumenti.ru/showbiz/2019/09/629331">Андрей Малахов с женой из пенной ванны ответили на звонок Ксении Собчак</a></p>
<div class="anonstxt"><a href="https://argumenti.ru/showbiz/2019/09/629331">Андрей Малахов с женой Натальей  из пенной ванны ответили на "телевизионный" звонок Ксении Собчак. "Да, моя дорогая. Ты знаешь, сколько у него было таких, как ты", — ответил телеведущий.</a></div>		</div>
		<div class="minirub_right">
			<p class="namerub"><span class="rem">//</span><a href="https://argumenti.ru/rubrics/incident">Происшествия</a></p>



	<img src="https://imgurl.argumenti.ru/news/topday/20190914013859-629332.jpg" alt="На дереве в Крыму нашли немецкую бомбу времен Великой Отечественной войны" />

<p class="minititle"><a href="https://argumenti.ru/incident/2019/09/629332">На дереве в Крыму нашли немецкую бомбу времен Великой Отечественной войны</a></p>
<div class="anonstxt"><a href="https://argumenti.ru/incident/2019/09/629332">Днем в субботу, 14 сентября, стало известно, что в Крыму была обнаружена немецкая бомба времен Великой Отечественной войны. Все это время снаряд провисел на дереве, сообщили сотрудники МЧС.</a></div>		</div>
	</div>	
	<div class="rub_columns">
		<div class="minirub_left">
			<p class="namerub"><span class="rem">//</span><a href="https://argumenti.ru/rubrics/incident">Происшествия</a></p>



	<img src="https://imgurl.argumenti.ru/news/topday/20190914013122-629329.jpeg" alt="Тело подростка из Башкирии нашли у дома в Санкт-Петербурге" />

<p class="minititle"><a href="https://argumenti.ru/incident/2019/09/629329">Тело подростка из Башкирии нашли у дома в Санкт-Петербурге</a></p>
<div class="anonstxt"><a href="https://argumenti.ru/incident/2019/09/629329">Во дворе жилого дома на Васильевском острове в Санкт-Петербурге было обнаружено тело подростка. Согласно последней информации осведомленных источников, речь идет о 16-летнем мальчике из Башкирии.</a></div>		</div>
		<div class="minirub_right">
			<p class="namerub"><span class="rem">//</span><a href="https://argumenti.ru/rubrics/world">В мире</a></p>



	<img src="https://imgurl.argumenti.ru/news/topday/20190914012716-629330.jpg" alt="Сахар Ходаяри приняла мучительную смерть за права женщин Ирана" />

<p class="minititle"><a href="https://argumenti.ru/world/2019/09/629330">Сахар Ходаяри приняла мучительную смерть за права женщин Ирана</a></p>
<div class="anonstxt"><a href="https://argumenti.ru/world/2019/09/629330">Имя иранской девушки Сахар Ходаяри теперь известно на весь мир. Чтобы попасть на стадион и поболеть за свою любимую команду она переоделась в мужчину. За это её и приговорили к тюремному сроку. Не согласившись с наказанием, девушка сожгла себя на глазах у судей.
</a></div>		</div>
	</div>	
	<div class="rub_columns">
		<div class="minirub_left">
			<p class="namerub"><span class="rem">//</span><a href="https://argumenti.ru/rubrics/showbiz">Шоу-бизнес</a></p>



	<img src="https://imgurl.argumenti.ru/news/topday/20190914012046-629327.jpg" alt="Похудевшая Ирина  Дубцова ошеломила  своих поклонников, опубликовав пляжное фото" />

<p class="minititle"><a href="https://argumenti.ru/showbiz/2019/09/629327">Похудевшая Ирина  Дубцова ошеломила  своих поклонников, опубликовав пляжное фото</a></p>
<div class="anonstxt"><a href="https://argumenti.ru/showbiz/2019/09/629327">Певица Ирина Дубцова опубликовала фото на пляже и ошеломила своих поклонников. Артистка похудела  и выглядит потрясающе. В отличие от своих коллег,  она не стала показывать фигуру в бикини. 
</a></div>		</div>
		<div class="minirub_right">
			<p class="namerub"><span class="rem">//</span><a href="https://argumenti.ru/rubrics/showbiz">Шоу-бизнес</a></p>



	<img src="https://imgurl.argumenti.ru/news/topday/20190914011037-629326.jpeg" alt="Актриса Кира Найтли стала мамой во второй раз" />

<p class="minititle"><a href="https://argumenti.ru/showbiz/2019/09/629326">Актриса Кира Найтли стала мамой во второй раз</a></p>
<div class="anonstxt"><a href="https://argumenti.ru/showbiz/2019/09/629326">34-летняя актриса, звезда фильма "Пираты Карибского моря" Кира Найтли стала матерью во второй раз. Знаменитость ведет довольно закрытый образ жизни и не сообщает подробностей о своей семье.</a></div>		</div>
	</div>	
	<!--<p class="er_info"><a href="javascript:void(0)" onclick="winop()">Ошибка в тексте? Пожалуйста, выделите ее и нажмите "Ctrl + Enter"</a></p>-->

	            	
	<script id="js-mpf-mediator-init" data-counter="2820575" data-adaptive="true">!function(e){function t(t,n){if(!(n in e)){for(var r,a=e.document,i=a.scripts,o=i.length;o--;)if(-1!==i[o].src.indexOf(t)){r=i[o];break}if(!r){r=a.createElement("script"),r.type="text/javascript",r.async=!0,r.defer=!0,r.src=t,r.charset="UTF-8";;var d=function(){var e=a.getElementsByTagName("script")[0];e.parentNode.insertBefore(r,e)};"[object Opera]"==e.opera?a.addEventListener?a.addEventListener("DOMContentLoaded",d,!1):e.attachEvent("onload",d):d()}}}t("//mediator.mail.ru/script/2820575/","_mediator")}(window);</script>
			<script src='//mediametrics.ru/partner/inject/injectv2.js' type='text/javascript' id='MediaMetricsInject' data-adaptive='true' data-img='true' data-imgsize='170' data-type='text-over-image' data-bgcolor='FFFFFF' data-bordercolor='000000' data-linkscolor='232323' data-transparent='' data-rows='4' data-inline='' data-fontfamily='arial' data-border='' data-borderwidth='0' data-place='left' data-fontsize='14' data-lineheight=21 data-visiblerows=3 data-fontweight=100 data-fontalign=left data-textposition="bottom" data-fontfamilycurrent="Roboto" data-period='online' data-alignment='horizontal' data-country='ru' data-site='mmet/example_com'> </script>

		</section>
	</div>

			<div style="margin-top: 8px;" class="right">
	<script>
	$(document).ready(function(){
		$(".auth_but").click(function(){
		$(".a").toggle();
		$(".auth_but").toggle();
	});
});
</script>

	<h2 class="newsrub"><span class="rem">//</span>Авторы АН</h2>
	<div id="authors">
					<div class="author">
												<a href="https://argumenti.ru/authors/uglanov"><img src="https://argumenti.ru/images/authors/d35f4d296a9e6d0d343009b4a87d3076.jpg" alt="" /></a>
				<p class="auth_title"><a href="https://argumenti.ru/authors/uglanov">Андрей Угланов</a></p>
				<p class="auth_anons"><a href="https://argumenti.ru/society/2019/09/628769">О пенсиях, профсоюзах и&nbsp;забастовках</a></p>
			</div>
					<div class="author">
												<a href="https://argumenti.ru/authors/Krestiyaninov"><img src="https://argumenti.ru/images/authors/03eb69c4121d24c8a63eac28335dd8f4.jpg" alt="" /></a>
				<p class="auth_title"><a href="https://argumenti.ru/authors/Krestiyaninov">Виктор Крестьянинов</a></p>
				<p class="auth_anons"><a href="https://argumenti.ru/opinion/2019/08/623545">Может ли актёр &laquo;лепить&raquo; фейки?</a></p>
			</div>
			</div>



	<div id="authors">

													<div class="a author">
																		<a href="https://argumenti.ru/authors/moskvina"><img src="https://argumenti.ru/images/authors/68b5a0cec33d5790ced5dbf530b53cda.jpg" alt="Татьяна Москвина" /></a>
						<p class="auth_title"><a href="https://argumenti.ru/authors/moskvina">Татьяна Москвина</a></p>
						<p class="auth_anons"><a href="https://argumenti.ru/culture/2019/09/628782">Музыка сильных: новый альбом &laquo;Алисы&raquo;</a></p>
					</div>
																		<div class="a author">
																		<a href="https://argumenti.ru/authors/leonov"><img src="https://argumenti.ru/images/authors/713b23e010290cbe2897d9d2287532ac.jpg" alt="Владимир Леонов" /></a>
						<p class="auth_title"><a href="https://argumenti.ru/authors/leonov">Владимир Леонов</a></p>
						<p class="auth_anons"><a href="https://argumenti.ru/society/2019/09/627807">Отгремел МАКС-2019. Следующий снова примет Жуковский!</a></p>
					</div>
																		<div class="a author">
																		<a href="https://argumenti.ru/authors/gurdin"><img src="https://argumenti.ru/images/authors/4c145198cfaa439093dc3fe9c702628e.jpg" alt="Константин Гурдин" /></a>
						<p class="auth_title"><a href="https://argumenti.ru/authors/gurdin">Константин Гурдин</a></p>
						<p class="auth_anons"><a href="https://argumenti.ru/economics/2019/09/628777">Чёртова икра, отмороженный краб</a></p>
					</div>
																		<div class="a author">
																		<a href="https://argumenti.ru/authors/tchuykov"><img src="https://argumenti.ru/images/authors/53a57ea5a54087725200bc171897e697.jpg" alt="Александр Чуйков" /></a>
						<p class="auth_title"><a href="https://argumenti.ru/authors/tchuykov">Александр Чуйков</a></p>
						<p class="auth_anons"><a href="https://argumenti.ru/economics/2019/09/627786">Мозги нации</a></p>
					</div>
																		<div class="a author">
																		<a href="https://argumenti.ru/authors/ryazanov"><img src="https://argumenti.ru/images/authors/8941e3fe0828997c7877c9b05db1b2d2.jpg" alt="Сергей Рязанов" /></a>
						<p class="auth_title"><a href="https://argumenti.ru/authors/ryazanov">Сергей Рязанов</a></p>
						<p class="auth_anons"><a href="https://argumenti.ru/gorodm/2019/08/626821">Как город назовёте&nbsp;&ndash; так и заживёт</a></p>
					</div>
																		<div class="a author">
																		<a href="https://argumenti.ru/authors/terentyev"><img src="https://argumenti.ru/images/authors/cde1c287ce1e1bd0d47db61a755266b9.jpg" alt="Денис Терентьев" /></a>
						<p class="auth_title"><a href="https://argumenti.ru/authors/terentyev">Денис Терентьев</a></p>
						<p class="auth_anons"><a href="https://argumenti.ru/society/2019/09/628780">С дальним прицелом</a></p>
					</div>
						
</div>
<p class="auth_but">Все авторы >></p>
<p class="auth_but" style="display:none;"><< Скрыть всех авторов</p>
	<h2 class="namerub"><span class="rem">//</span>Новости партнеров</h2>
<!-- Асинхронный код информера news.2xclick.ru -->
<div id="gnezdo_ru_14114"></div>
<script language='JavaScript'>
var s = document.createElement("script"),
f = function(){ document.getElementsByTagName("head")[0].appendChild(s); };
s.type = "text/javascript";
s.async = true;
s.src = '//news.2xclick.ru/show/14114/block_a.js';
if (window.opera == "[object Opera]") {
document.addEventListener("DOMContentLoaded", f);
} else { f(); }
</script>
<!-- Конец кода информера news.2xclick.ru -->





	<h2 class="namerub"><span class="rem">//</span>самое читаемое</h2>

<article class="rub_columns best_read" style="margin-top: 0px; width:100%;">
                
            <div class="topnewsclicks">

            <a href="https://argumenti.ru/incident/2019/09/629348?utm_source=argumenti.ru&utm_medium=news&utm_campaign=best">
            <div><span>1</span><p>В Чебоксарах маршрутка с пассажирами врезалась в столб</p></div>
            </a>
        </div>
          
            <div class="topnewsclicks">

            <a href="https://argumenti.ru/showbiz/2019/09/629217?utm_source=argumenti.ru&utm_medium=news&utm_campaign=best">
            <div><span>2</span><p>Нейрохирурги планируют провести операцию Анастасии Заворотнюк, но ситуация крайне опасная. Актриса может ее не пережить</p></div>
            </a>
        </div>
          
            <div class="topnewsclicks">

            <a href="https://argumenti.ru/world/2019/09/629225?utm_source=argumenti.ru&utm_medium=news&utm_campaign=best">
            <div><span>3</span><p>ДНР сделала экстренное заявление об уничтожении ВСУ защищавшего мирных жителей ополченца</p></div>
            </a>
        </div>
          
            <div class="topnewsclicks">

            <a href="https://argumenti.ru/showbiz/2019/09/629167?utm_source=argumenti.ru&utm_medium=news&utm_campaign=best">
            <div><span>4</span><p>Четвертая стадия рака мозга. Анастасия Заворотнюк попала в реанимацию в крайне тяжёлом состоянии</p></div>
            </a>
        </div>
          
            <div class="topnewsclicks">

            <a href="https://argumenti.ru/showbiz/2019/09/629141?utm_source=argumenti.ru&utm_medium=news&utm_campaign=best">
            <div><span>5</span><p>&quot;Блудница идет в церковь к Богу, в которого она не верит. Да ее не венчать надо, а изгонять бесов&quot;, блогер о свадьбе Собчак</p></div>
            </a>
        </div>
  </article><div id="block__fix-adv_r-top">
	<div id="adfox_155068733580874694"></div>
<script>
    (function(w, n) {
    w[n] = w[n] || [];
    w[n].push({
        ownerId: 264297,
        containerId: 'adfox_155068733580874694',
        params: {
            pp: 'g',
            ps: 'cquo',
            p2: 'fvjc',
   pk: __clADF__.state
        }
    });})(window, 'adfoxAsyncParams');
</script>	<div id="smi2adblock_45368"><a href="https://smi2.net/">Новости smi2.ru</a></div>

<script async type="text/javascript" charset="windows-1251">
  (function() {
    var sc = document.createElement('script'); sc.type = 'text/javascript'; sc.async = true;
    sc.src = 'http://js.smi2.ru/data/js/45368.js'; sc.charset = 'windows-1251';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sc, s);
  }());
</script>
	<!--AdFox START-->
<!--argumentiru-->
<!--Площадка: Аргументы Недели / * / *-->
<!--Тип баннера: 240X400-->
<!--Расположение: <середина страницы>-->
<div id="adfox_151974640082337171"></div>
<script>
    (function(w, n) {
    w[n] = w[n] || [];
    w[n].push({
        ownerId: 264297,
        containerId: 'adfox_151974640082337171',
        params: {
            pp: 'h',
            ps: 'cquo',
            p2: 'fvgz',
			pk: __clADF__.state
        }
    });})(window, 'adfoxAsyncParams');
</script>
	
	<h2 class="namerub"><span class="rem">//</span>Новости СМИ2</h2>
<div id="smi2adblock_72157"><a href="http://smi2.ru/" rel="nofollow">Новости СМИ2</a></div>
<script type="text/javascript" charset="utf-8">
  (function() {
    var sc = document.createElement('script'); sc.type = 'text/javascript'; sc.async = true;
    sc.src = 'http://js.smi2.ru/data/js/72157.js'; sc.charset = 'utf-8';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sc, s);
  }());
</script>
	<h2 class="namerub"><span class="rem">//</span>Новости ADWILE</h2>
<div id="smi_teaser_10167">
<center><a href="http://partner.adwile.com" rel="nofollow">Нативная реклама ADWILE</a></center>
</div>
<script type="text/JavaScript" encoding="utf8">
 (function() {
 var sm = document.createElement("script");
 sm.type = "text/javascript";
 sm.async = true;
 sm.src = "//jsn.24smi.net/d/f/10167.js";
 var s = document.getElementsByTagName("script")[0];
 s.parentNode.insertBefore(sm, s);})();
</script>


	<!--Фотогаллерея-->
	
	<h2 class="namerub"><span class="rem">//</span>Новости advert.mirtesen.ru</h2>
<div id="smi2adblock_81549"><a href="http://advert.mirtesen.ru/" rel="nofollow">Новости advert.mirtesen.ru</a></div>
<script type="text/javascript" charset="utf-8">
  (function() {
    var sc = document.createElement('script'); sc.type = 'text/javascript'; sc.async = true;
    sc.src = 'http://js.advert.mirtesen.ru/data/js/81549.js'; sc.charset = 'utf-8';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sc, s);
  }());
</script>


	<h4 class="namerub"><span class="rem">//</span>Читайте также</h4>
<ul class="main_inf_anons">
			<li>
							<a href="https://argumenti.ru/world/2019/09/629293?utm_source=argumenti.ru&utm_medium=tabloid&utm_campaign=tabloid" target="_blank" rel="nofollow"><img src="" alt="Пушков оценил заявление Кучмы о &quot;сговоре&quot; против Украины" /></a>
						<a href="https://argumenti.ru/world/2019/09/629293?utm_source=argumenti.ru&utm_medium=tabloid&utm_campaign=tabloid" target="_blank" rel="nofollow">Пушков оценил заявление Кучмы о &quot;сговоре&quot; против Украины</a>
		</li>
			<li>
							<a href="https://argumenti.ru/live/2018/10/590371?utm_source=argumenti.ru&utm_medium=tabloid&utm_campaign=tabloid" target="_blank" rel="nofollow"><img src="https://argumenti.ru/images/preview/tabloid/8509792d613f78d870762a0256b0420e.jpg" alt="Крымский мост в моем сердце, или почему я хотел обнять Путина" /></a>
						<a href="https://argumenti.ru/live/2018/10/590371?utm_source=argumenti.ru&utm_medium=tabloid&utm_campaign=tabloid" target="_blank" rel="nofollow">Крымский мост в моем сердце, или почему я хотел обнять Путина</a>
		</li>
			<li>
						<a href="" target="_blank" rel="nofollow"></a>
		</li>
	</ul>
	
	

	<h2 class="namerub"><span class="rem">//</span>Новости Lentainform.com</h2>
<!-- Composite Start -->
<div id="M256303ScriptRootC648515">
        <div id="M256303PreloadC648515">
        Загрузка...
    </div>
        <script>
                (function(){
            var D=new Date(),d=document,b='body',ce='createElement',ac='appendChild',st='style',ds='display',n='none',gi='getElementById';
            var i=d[ce]('iframe');i[st][ds]=n;d[gi]("M256303ScriptRootC648515")[ac](i);try{var iw=i.contentWindow.document;iw.open();iw.writeln("<ht"+"ml><bo"+"dy></bo"+"dy></ht"+"ml>");iw.close();var c=iw[b];}
            catch(e){var iw=d;var c=d[gi]("M256303ScriptRootC648515");}var dv=iw[ce]('div');dv.id="MG_ID";dv[st][ds]=n;dv.innerHTML=648515;c[ac](dv);
            var s=iw[ce]('script');s.async='async';s.defer='defer';s.charset='utf-8';s.src="//jsc.lentainform.com/a/r/argumenti.ru.648515.js?t="+D.getYear()+D.getMonth()+D.getDate()+D.getHours();c[ac](s);})();
    </script>
</div>
<!-- Composite End -->






	<div id="parthers_link"><a href="https://argumenti.ru/parthers">Новости партнеров</a>&nbsp;/<a href="https://argumenti.ru/info" rel="nofollow">Информация</a></div>
</div>
	<div id="block__fix-adv_r-bottom">
		<div id="gnezdo_ru_15140">Загрузка...</div>
<script language='JavaScript'>
	var s = document.createElement("script"),
	f = function(){ document.getElementsByTagName("head")[0].appendChild(s); };
	s.type = "text/javascript";
	s.async = true;
	s.src = '//news.2xclick.ru/show/15140/block_a.js';
	if (window.opera == "[object Opera]") {
		document.addEventListener("DOMContentLoaded", f);
	} else { f(); }
</script>
	</div>

	</div>	<div class="our_partners">
	<div>
		<h5 class="namerub" style="text-align:left;"><span class="rem">//</span>Наши партнеры</h5>
									<!-- ex_adv 34 --><a href="http://www.samboplanet.org/" alt="" target="_blank" rel="nofollow"><img src="http://www.argumenti.ru/images/partners/800.jpg" width="200" height="200"></a>				</div>
</div>

	<footer>


		<div class="foot_menu"><div id="menus">
		<ul class="mainmenu">
			<li><a href="https://argumenti.ru/politics">Политика</a></li>
			<li><a href="https://argumenti.ru/economics">Экономика</a></li>
			<li><a href="https://argumenti.ru/society">Общество</a></li>
			<li><a href="https://argumenti.ru/world">В мире</a></li>			
			<li><a href="https://argumenti.ru/showbiz"><nobr>Шоубиз</nobr></a></li>
			<li><a href="https://argumenti.ru/sport">Спорт</a></li>
			<li><a href="https://argumenti.ru/lifestyle">Лайфстайл</a></li>
			<li><a href="https://argumenti.ru/tourism">Туризм</a></li>
			<li><a href="https://argumenti.ru/culture">Культура</a></li>
		</ul>
</div></div>


<div class="footer_line">



	<div id="logo_footer">

	<p>Адрес редакции: Москва, ул. Тверская, д. 8/2 стр. 1</p>
<div id="endline"><p>Учредитель: АО ИД "Аргументы недели"</p>
	<p>Главный редактор сайта: Владимир Торопов</p>
	<p style="margin-top:5px;">Возрастная категория сайта: <span class="plus18">18+</span><!--LiveInternet counter--><script type="text/javascript"><!--
document.write("<a href='//www.liveinternet.ru/click' "+
"target=_blank><img src='//counter.yadro.ru/hit?t44.6;r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";"+Math.random()+
"' alt='' title='LiveInternet' "+
"border='0' width='31' height='31'><\/a>")
//--></script><!--/LiveInternet--></p>
</div>

	</div>


	<div id="copy">
		<ul id="footer_menu">
			<li>Редакция: <a href="tel:+74959816836">+7 (495) 981-68-36</a> / <a href="mailto:argumenti@argumenti.ru" rel="nofollow">argumenti@argumenti.ru</a></li>
			<li><a href="https://argumenti.ru/reklama/" rel="nofollow">Реклама в газете:</a> <a href="tel:+74959815263">+7 (495) 638-52-63</a></li>
			<li>Реклама на сайте: <a href="mailto:kapkova@argumenti.ru" rel="nofollow">kapkova@argumenti.ru</a></li>
			<li><a href="https://argumenti.ru/pub/doc/an2019.pdf" target="_blank" rel="nofollow">Об издании</a></li>
		</ul>
		<p>Свободное использование в Интернет-пространстве текстов, фото и видеоматериалов, опубликованных на этом сайте, допускается при условии обязательного размещения гиперссылки на источник публикации www.argumenti.ru. Использование материалов в печатных СМИ допускается только с письменного разрешения редакции.
					Сетевое издание "Аргументы неделi". Свидетельство о регистрации Эл № ФС77-60728 от 09 февраля 2015 г. выдано Федеральной службой по надзору в сфере связи, информационных технологий и массовых коммуникаций (Роскомнадзор).
		


	</div>
	<div id = "rating">
<ul id="socnets" style="margin-bottom:48px;">
				<li><a class="vk" target="_blank" href="https://vk.com/argumentinedeli" rel="nofollow"></a></li>
				<li><a class="tw" target="_blank" href="https://twitter.com/argumenti" rel="nofollow"></a></li>
				<li><a class="fb" target="_blank" href="https://www.facebook.com/argumentinedeli" rel="nofollow"></a></li>
				<li><a class="mm" target="_blank" href="https://my.mail.ru/community/argumenti" rel="nofollow"></a></li>
				<li><a class="ok" target="_blank" href="https://www.odnoklassniki.ru/argumenti" rel="nofollow"></a></li>
				<li><a class="in" target="_blank" href="https://instagram.com/argumenti.ru" rel="nofollow"></a></li>
			</ul>



<span class="counter">

<!-- Rating@Mail.ru logo -->
<a href="http://top.mail.ru/jump?from=1069168" rel="nofollow">
<img src="//top-fwz1.mail.ru/counter?id=1069168;t=479;l=1"
style="border:0;" height="31" width="88" alt="Рейтинг@Mail.ru" /></a>
<!-- //Rating@Mail.ru logo -->

</span>



<a style="float:right" target="_blank" href="https://www.rambler.ru/" rel="nofollow">"Партнер Рамблера"</a>




</div>
</div>


<!--<div id="footer_parthers"></div>-->

</footer>

</div>

<!--/noindex-->


<script type="text/javascript">
//<![CDATA[
yandex_direct_place = 'ya_direct';
yandex_partner_id = 50615;
yandex_site_bg_color = 'FFFFFF';
yandex_site_charset = 'utf-8';
yandex_ad_format = 'direct';
yandex_font_size = .75;
yandex_direct_type = 'vertical';
yandex_direct_limit = 5;
yandex_direct_header_bg_color = 'ECECEC';
yandex_direct_bg_color = 'ECECEC';
yandex_direct_border_color = 'FFFFFF';
yandex_direct_title_color = '000000';
yandex_direct_url_color = '666666';
yandex_direct_all_color = '000000';
yandex_direct_text_color = '000000';
yandex_direct_hover_color = '000000';
yandex_direct_favicon = true;
//]]>
</script>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-11186859-1', 'auto');
  ga('send', 'pageview');

</script>

	
<script>
    MTVideoInPage = {
        debug: false,
        videoNow: {
            profileId: 3608511
        },
        nativeRollSettings: {
            container: '#vengo-vision-3402',
            desiredOffset: 50,
            gid: '5c5acc9a9762b66b168b45db'
        },
        moeVideoSettings: {
            mode: 'manual',
            el: '#adv',
            ignorePlayers: true
        },
        defaultAd: {
            ownerId: 211731,
            containerId: 'adfox_154946137778733857',
            params: {
                p1: 'cdnhz',
                p2: 'fwea',
                puid1: '',
                puid2: '',
                puid3: '',
                puid4: '',
                puid5: '',
                puid6: ''
            }
        }
    };
    MtLoader = {
        // to load dev versions of scripts (false|true). false by default
        dev: false,
        // host of widgets. widgets.mirtesen.ru by default
        host: 'widgets.mirtesen.ru',
        // protocol of widgets (http|https). https by default
        proto: 'http',
        // way to get script paths (json|jsonp). json by default
        transport: 'json'
    };
</script>
	<script type="text/javascript" src="https://moevideo.biz/embed/js/mvpt.min.js" async></script>
	<script type="text/javascript" src="https://cdn01.nativeroll.tv/js/seedr-player.min.js" async></script>
	<script src="https://widgets.mirtesen.ru/js/loader.js"></script>

</body>
</html>