<!DOCTYPE html>
<html>
<head>
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
	<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
    
	<meta name="yandex-verification" content="4c7141e5dab59132" />
	<meta name="google-site-verification" content="tossbk_I2eb3-RB8DxVbAUYPewK5KDyj6bnrnKC8-eU" />
	<meta name="mailru-verification" content="1505d3c11701cb6c" />
    <meta name="pmail-verification" content="49f3d0550d367c9cecde10c0a2d4cbd2">
	<meta name="viewport" content="width=device-width, initial-scale=1.0">
    <meta name="757a66e838ed83d5840779983391e519" content="">
	<title>В Эстонию через Латвию везли наркотиков на сумму более 2 млн евро - Аргументы Недели</title><meta name="description" content="В Эстонии начался суд над бандой наркоторговцев и адвокатом, которые ввозили в страну крупные партии наркотиков. Как оказалось, наркотические вещества провозили через Латвию, Литву в машинах и рейсовых автобусах."><meta name="twitter:title" content="В Эстонию через Латвию везли наркотиков на сумму более 2 млн евро - Аргументы Недели"><meta name="twitter:image" content="https://imgurl.argumenti.ru/news/id/20210306061221-712591.jpg"><meta name="og:title" content="В Эстонию через Латвию везли наркотиков на сумму более 2 млн евро - Аргументы Недели"><meta name="og:description" content="В Эстонии начался суд над бандой наркоторговцев и адвокатом, которые ввозили в страну крупные партии наркотиков. Как оказалось, наркотические вещества провозили через Латвию, Литву в машинах и рейсовых автобусах."><meta name="og:image" content="https://imgurl.argumenti.ru/news/id/20210306061221-712591.jpg"><link rel="stylesheet" href="https://argumenti.ru/src/styles.css?ver=11" type="text/css"><link rel="image_src" href="https://argumenti.ru/images/arhnews/712591.20210306061221-712591.jpg" >	<//base href="https://argumenti.ru/">
			<link rel="amphtml" href="https://argumenti.ru/crime/2021/03/712591/amp">
	
	<link title="argumenti_ru" type="application/rss+xml" rel="alternate" href="https://argumenti.ru/rss/argumenti_online.xml"/>
    <link rel="apple-touch-icon" sizes="57x57" href="/apple-icon-57x57.png">
    <link rel="apple-touch-icon" sizes="60x60" href="/apple-icon-60x60.png">
    <link rel="apple-touch-icon" sizes="72x72" href="/apple-icon-72x72.png">
    <link rel="apple-touch-icon" sizes="76x76" href="/apple-icon-76x76.png">
    <link rel="apple-touch-icon" sizes="114x114" href="/apple-icon-114x114.png">
    <link rel="apple-touch-icon" sizes="120x120" href="/apple-icon-120x120.png">
    <link rel="apple-touch-icon" sizes="144x144" href="/apple-icon-144x144.png">
    <link rel="apple-touch-icon" sizes="152x152" href="/apple-icon-152x152.png">
    <link rel="apple-touch-icon" sizes="180x180" href="/apple-icon-180x180.png">
    <link rel="icon" type="image/png" sizes="192x192"  href="/android-icon-192x192.png">
	<link rel="icon" type="image/ico" href="/favicon.ico" />
	<link rel="icon" type="image/png" sizes="32x32" href="/favicon-32x32.png">
    <link rel="icon" type="image/png" sizes="96x96" href="/favicon-96x96.png">
    <link rel="icon" type="image/png" sizes="16x16" href="/favicon-16x16.png">
    <link rel="stylesheet" href="/pub/styles/fontawesome/css/all.css?ver=1">
    <script async id="__lxGc__rtr" type="text/javascript" src="//s.clickiocdn.com/t/183738/360.js"></script>
    <script async type="text/javascript" src="//s.luxupcdnc.com/t/common_402.js"></script>
    <script async src="https://jsn.24smi.net/smi.js"></script>
    <!-- StatMedia -->
<script type="text/javascript">
(function (w, d, c) {
	(w[c] = w[c] || []).push(function () {
		try {
			w.statmedia45130 = new StatMedia({ 'id': 45130 });
		} catch ( e ) {}
	});
	var p = d.createElement('script');
	p.type = 'text/javascript';
	p.async = true;
	p.src = 'https://stat.media/sm.js';
	var s = d.getElementsByTagName('script')[0];
	s.parentNode.insertBefore(p, s);
})(window, document, '__statmedia_callbacks')
</script>
<!--/ StatMedia -->
    </head>
<body>
    
<!-- create page: 20:03:30 03.06.21 -->

<!-- Yandex.Metrika counter -->
<script type="text/javascript" >
   (function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)};
   m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)})
   (window, document, "script", "https://mc.yandex.ru/metrika/tag.js", "ym");

   ym(26004090, "init", {
        clickmap:true,
        trackLinks:true,
        accurateTrackBounce:true,
        webvisor:true
   });
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/26004090" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter --><!-- Rating Mail.ru counter -->
<script type="text/javascript">
var _tmr = window._tmr || (window._tmr = []);
_tmr.push({id: "1069168", type: "pageView", start: (new Date()).getTime()});
(function (d, w, id) {
  if (d.getElementById(id)) return;
  var ts = d.createElement("script"); ts.type = "text/javascript"; ts.async = true; ts.id = id;
  ts.src = "https://top-fwz1.mail.ru/js/code.js";
  var f = function () {var s = d.getElementsByTagName("script")[0]; s.parentNode.insertBefore(ts, s);};
  if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); }
})(document, window, "topmailru-code");
</script><noscript><div>
<img src="https://top-fwz1.mail.ru/counter?id=1069168;js=na" style="border:0;position:absolute;left:-9999px;" alt="Top.Mail.Ru" />
</div></noscript>
<!-- //Rating Mail.ru counter -->

<!--Desktop--!>
<header itemscope itemtype="http://schema.org/WPHeader">
    
                    <div style="position:fixed;top:0;left:0;width:100%;z-index: 99998;">
<div class="top-klan">
    <a href="https://argumenti.ru/robomail/486?utm_source=argumenti.ru&utm_medium=subscript&utm_campaign=upmenu">ПОДПИСКА (Газеты + Книги + Бонусы)</a> или <a href="https://klan.argumenti.ru/?utm_source=argumenti.ru&utm_medium=menu&utm_campaign=klan" rel="nofollow" target="_blank">Войти в КЛАН</a>
</div>
<nav id="topmenu">
    <div id="head-mobile"></div>
    <div class="button"></div>
    <ul>
	    <li><a href="/">Главная</a></li>
        <li><a href="/news">Все новости</a></li>
	    <li><a href="#">Рубрики<i class="fas fa-sort-down"></i></a>
            <ul>
                <li><a href="/opinion">Мнение</a></li>
                <li><a href="/heroes_speak">Говорят Герои</a></li>
                <li><a href="/tag/рейтинг+депутатов">Рейтинг депутатов</a></li>
                <li><a href="/interview">Интервью</a></li>
                <li><a href="/politics">Политика</a></li>
                <li><a href="/economics">Экономика</a></li>
                <li><a href="/society">Общество</a></li>
                <li><a href="/world">В мире</a></li>
                <li><a href="/showbiz">Шоубиз</a></li>
                <li><a href="/sport">Спорт</a></li>
                <li><a href="/lifestyle">Лайфстайл</a></li>
                <li><a href="/tourism">Туризм</a></li>
                <li><a href="/culture">Культура</a></li>
                <li><a href="/social">Соцпакет</a></li>
                <li><a href="/pravoved">Правовед</a></li>
                <li><a href="/gorodm">Город&nbsp;М</a></li>
                <li><a href="/earth">Сад-огород</a></li>
                <li><a href="/espionage">Шпионаж</a></li>
                <li><a href="/crime">Криминал</a></li>
                <li><a href="/health">Здоровье</a></li>
                <li><a href="/history">История</a></li>
                <li><a href="/education">Образование</a></li>
                <li><a href="/army">Армия</a></li>
                <li><a href="/hitech">Хайтек</a></li>
                <li><a href="/scandal">Скандал</a></li>
                <li><a href="/live">Live</a></li>
            </ul>
        </li>
        <li><a href="#">Регионы<i class="fas fa-sort-down"></i></a>
            <ul>
				<li><a href="/region/vladivostok">Владивосток</a></li>
				<li><a href="/region/volgograd">Волгоград</a></li>
				<li><a href="/region/chernozemje">Воронеж</a></li>
				<li><a href="/region/vyatka">Вятка</a></li>
				<li><a href="/region/irkutsk">Иркутск</a></li>
				<li><a href="/region/kuban">Кубань</a></li>
				<li><a href="/region/nnovgorod">Нижний Новгород</a></li>
				<li><a href="/region/novosib">Новосибирск</a></li>
				<li><a href="/region/perm">Пермь</a></li>
				<li><a href="/region/spb">Санкт-Петербург</a></li>
				<li><a href="/region/sakhlin">Сахалин</a></li>
				<li><a href="/region/tatarstan">Татарстан</a></li>
				<li><a href="/region/tver">Тверь</a></li>
				<li><a href="/region/hab">Хабаровск</a></li>
				<li><a href="/region/chelyabinsk">Челябинск</a></li>
            </ul>
        </li>
        <li><a href="/region/baltiya">Балтия</a></li>
        <li><a href="http://knigi-an.ru/page/page3.html" target="_blank" rel="nofollow">Книги «АН»</a></li>
        <li class="menu_zharkoye"><a href="/zharkoye_iz_blogov">Жаркое из Блогов</a></li>
        <li><a href="https://an-crimea.ru/" rel="nofollow">АН-Крым</a></li>
        <li class="menu_youtube"><a style="width: calc(100% - 23px);text-align:center;" href="https://klan.argumenti.ru/?utm_source=argumenti.ru&utm_medium=menu&utm_campaign=klan" target="_blank">Бесконтактная доставка газеты!</a></li>
        <li id="search_id" class="search_li">
            <form class="search_form" action="https://argumenti.ru/search" method="GET">
                <input type="search" placeholder="Введите запрос и Enter" name="text" class="search_input" value="" required="">
                <input type="submit" class="search_submit" value="Найти">
                <span class="search_icon" onclick="searchClick()"><i class="fas fa-search"></i></span>
            </form>
        </li>
    </ul>
</nav>
            <form class="desc_hidden search_form search_form-mob" action="https://argumenti.ru/search" method="GET">
                <input type="search" placeholder="Введите запрос и Enter" name="text" class="search_input-full" value="" required="">
                <input type="submit" class="search_submit-new" value="Найти">
            </form>
    </div>                    <div id="sticky_top-adv">
    <div id="main_adv">
        <div>
                    <!-- Yandex.RTB R-A-50615-82 -->
        <div id="yandex_rtb_R-A-50615-82" style="max-height:195px;"></div>
        <script type="text/javascript">
            (function(w, d, n, s, t) {
                w[n] = w[n] || [];
                w[n].push(function() {
                    Ya.Context.AdvManager.render({
                        blockId: "R-A-50615-82",
                        renderTo: "yandex_rtb_R-A-50615-82",
                        async: true
                    });
                });
                t = d.getElementsByTagName("script")[0];
                s = d.createElement("script");
                s.type = "text/javascript";
                s.src = "//an.yandex.ru/system/context.js";
                s.async = true;
                t.parentNode.insertBefore(s, t);
            })(this, this.document, "yandexContextAsyncCallbacks");
        </script>
        </div>
    </div>
</div>                <div id="sub_header" class="mob_top-noadv">
    <div id="an_logo">
                    <a href="/">
                <img alt="Аргументы Недели (argumenti.ru)" src="https://argumenti.ru/images/argumenti/AN2.gif"/>
            </a>
            <p class="logo-cta">
                <a href="https://argumenti.ru/robomail/486?utm_source=argumenti.ru&utm_medium=subscript&utm_campaign=logo">Стать членом <span style="color: #ed1c24;">К</span>Л<span style="color: #ed1c24;">А</span>На</a>
            </p>
            </div>
        <ul class="tabloid">

               <li>
            <a href="https://argumenti.ru/society/2021/03/712543?utm_source=argumenti.ru&utm_medium=tabloid&utm_campaign=top" target="_self">
                В России выявили 11 022 новых случая заражения коронавирусом            </a>
        </li>


                           <li class="partner">
                <span>Авторы АН</span>
                <a href="https://argumenti.ru/army/2021/03/712000">
                    Беспилотный «Священный ветер» готов обрушиться на врага                </a>
            </li>
        

                             <li class="partner">
                    <span>Новости партнеров</span>
                    <a href="https://smi2.ru/newdata/news?ad=10043570&bl=94907&ct=adpreview&st=47&nvuuid=b8407259-2fb2-bb50-6000-00184399017a&bvuuid=08291a52-adb9-479b-b76b-19f3869a7580&rnd=410671440" target="_blank">Названы самые опасные домашние приборы-шпионы</a>
                </li>
        

      </ul></div>        <ul class="second_menu">

        <li class="number_download"><a href="/an?utm_source=argumenti.ru&utm_medium=menu&utm_campaign=tagmenu">Скачать свежий номер</a></li>
	                <li><a href="https://argumenti.ru/tag/коронавирус?utm_source=argumenti.ru&utm_medium=menu&utm_campaign=tagmenu?utm_source=argumenti.ru&utm_medium=menu&utm_campaign=tagmenu">#коронавирус</a></li>
                    <li><a href="https://argumenti.ru/tag/говорят+герои?utm_source=argumenti.ru&utm_medium=menu&utm_campaign=tagmenu">#Говорят_Герои</a></li>
                    <li><a href="https://argumenti.ru/tag/%D0%B2%D0%BE%D0%B9%D0%BD%D1%8B+%D0%B0%D1%80%D0%BC%D0%B8%D1%8F?utm_source=argumenti.ru&utm_medium=menu&utm_campaign=tagmenu">Войны Армия </a></li>
                    <li><a href="https://argumenti.ru/tag/форум-крым-2021?utm_source=argumenti.ru&utm_medium=menu&utm_campaign=tagmenu">#Форум-Крым</a></li>
                    <li><a href="https://argumenti.ru/tag/%D0%BD%D0%B5%D1%87%D0%B5%D0%BC%D0%B4%D1%8B%D1%88%D0%B0%D1%82%D1%8C?utm_source=argumenti.ru&utm_medium=menu&utm_campaign=tagmenu">#нечемдышать</a></li>
        
    </ul>    
	</header>

<div class="container">


		<section id="center">

			<div id="block_after-adv" class="big_block big_block-news">
    <div class="col_big fs_896">
    <main class="news_article" itemscope="" itemtype="http://schema.org/Article">
			<p class="namerub_new-small" style="background:#ececec;">
            <a href="/">Аргументы Недели</a> →
            <a style="text-decoration:underline;letter-spacing: 0.3px;" href="https://argumenti.ru/crime" itemprop="articleSection">
                Криминал            </a>

			
			

			<span class="agecategory">
									13+
							</span>
		</p>
	
        <h1 itemprop="name">В Эстонию через Латвию везли наркотиков на сумму более 2 млн евро</h1>
        	    <p class="info">

				
                                                <span class="number_info"><span itemprop="datePublished">6&nbsp;марта&nbsp;2021</span>,&nbsp;18:12</span>

                        


                        		</p>
		<div class="publtxt" itemprop="articleBody">
								<figure id="publ_photo">
                                                        <img src="https://imgurl.argumenti.ru/news/news_id/20210306061221-712591.jpg" alt="В Эстонию через Латвию везли наркотиков на сумму более 2 млн евро"  itemprop="image"/>
																						<figcaption>Фото: Pixabay</figcaption>
													</figure>
					
					
																	
					
																							
																		<p><strong>В Эстонии начался суд над бандой наркоторговцев и адвокатом, которые ввозили в страну крупные партии наркотиков. Как оказалось, наркотические вещества провозили через Латвию, Литву в машинах и рейсовых автобусах.</strong></p>
<p>По данному делу планируется 35 заседаний.</p>
<p>Окружная прокуратура Пыхьяского района направила в суд уголовное дело, начатое в отношении 15 молодых людей, которые обвиняются в незаконном обороте наркотических веществ на сумму 2,1 млн евро. В преступлении участвовал и адвокат, который руководил группировкой.</p>
<p>Согласно материалам уголовного дела, группировка занималась перевозом наркотических веществ с лета 2018 года до середины лета 2020 года.</p>
<p>С продажи наркотиков группировка могла получить около пяти миллионов.</p>
<p>Обвинение было предъявлено 15 лицам, на время предварительного расследования под стражу были взяты 10 человек.<br />Наркотические вещества завозили в Эстонию на машинах, рейсовых автобусах из Испании, Германии, Латвии, Литвы.</p>                            <div style="justify-content:left;flex-wrap:wrap;align-items:center;margin: 15px 0px;width: 100%;" class="adv_after-news rsa_after_news">
		<img class="tizer-logo" src="https://argumenti.ru/pub/images/tizer_logo.png">
<div class="slider">
<ul id="also-teaser">
                    <li class="slider__item">
            <a href="https://argumenti.ru/society/2021/02/711511?utm_source=argumenti.ru&utm_medium=recommend&utm_campaign=first">
                <img src="https://imgurl.argumenti.ru/news/also_new/20210226071608-711511.jpg" alt="Уголовное дело возбуждено по факту повреждения в Латвии памятника на могиле советских воинов">
                <p>Уголовное дело возбуждено по факту повреждения в Латвии памятника на могиле советских воинов</p>
            </a>
        </li>
                            <li class="slider__item">
            <a href="https://argumenti.ru/world/2021/03/712078?utm_source=argumenti.ru&utm_medium=recommend&utm_campaign=first">
                <img src="https://imgurl.argumenti.ru/news/also_new/20210303101613-712078.jpg" alt="Сайт Sohu: Россия преподала флоту США «жесткий урок», окружив эсминец «Дональд Кук» истребителями">
                <p>Сайт Sohu: Россия преподала флоту США «жесткий урок», окружив эсминец «Дональд Кук» истребителями</p>
            </a>
        </li>
                            <li class="slider__item">
            <a href="https://argumenti.ru/world/2021/03/712462?utm_source=argumenti.ru&utm_medium=recommend&utm_campaign=first">
                <img src="https://imgurl.argumenti.ru/news/also_new/20210305030633-712462.jpg" alt="Политолог Багдасаров назвал слабые места войск ДНР и ЛНР, из-за которых они могут потерпеть поражение в случае нападения Киева">
                <p>Политолог Багдасаров назвал слабые места войск ДНР и ЛНР, из-за которых они могут потерпеть поражение в случае нападения Киева</p>
            </a>
        </li>
                            <li class="slider__item">
            <a href="https://argumenti.ru/army/2021/03/712000?utm_source=argumenti.ru&utm_medium=recommend&utm_campaign=first">
                <img src="https://imgurl.argumenti.ru/news/also_new/712000.jpg" alt="Беспилотный «Священный ветер» готов обрушиться на врага">
                <p>Беспилотный «Священный ветер» готов обрушиться на врага</p>
            </a>
        </li>
                            <li class="slider__item">
            <a href="https://argumenti.ru/crime/2021/03/712591?utm_source=argumenti.ru&utm_medium=recommend&utm_campaign=next">
                <img src="https://imgurl.argumenti.ru/news/also_new/20210306061221-712591.jpg" alt="В Эстонию через Латвию везли наркотиков на сумму более 2 млн евро">
                <p>В Эстонию через Латвию везли наркотиков на сумму более 2 млн евро</p>
            </a>
        </li>
                            <li class="slider__item">
            <a href="https://argumenti.ru/society/2021/03/712404?utm_source=argumenti.ru&utm_medium=recommend&utm_campaign=next">
                <img src="https://imgurl.argumenti.ru/news/also_new/20210305091545-712404.jpg" alt="Почему в Балашихе спускают на тормозах дело о нападении на семью ветерана спецназа">
                <p>Почему в Балашихе спускают на тормозах дело о нападении на семью ветерана спецназа</p>
            </a>
        </li>
                            <li class="slider__item">
            <a href="https://argumenti.ru/vpk/2021/03/712160?utm_source=argumenti.ru&utm_medium=recommend&utm_campaign=next">
                <img src="https://imgurl.argumenti.ru/news/also_new/20210303034142-712160.jpg" alt="ВПК: с такими кадрами и врагов не надо">
                <p>ВПК: с такими кадрами и врагов не надо</p>
            </a>
        </li>
                            <li class="slider__item">
            <a href="https://argumenti.ru/economics/2021/03/711767?utm_source=argumenti.ru&utm_medium=recommend&utm_campaign=next">
                <img src="https://imgurl.argumenti.ru/news/also_new/20210301115608-711767.jpg" alt="Чиновников из Верхнего Уфалея подозревают в растрате бюджетных средств">
                <p>Чиновников из Верхнего Уфалея подозревают в растрате бюджетных средств</p>
            </a>
        </li>
                            <li class="slider__item">
            <a href="https://argumenti.ru/opinion/2021/02/711699?utm_source=argumenti.ru&utm_medium=recommend&utm_campaign=next">
                <img src="https://imgurl.argumenti.ru/news/also_new/20210228062218-711699.jpg" alt="Легенда о поезде-призраке в Московском метро может быть реальностью">
                <p>Легенда о поезде-призраке в Московском метро может быть реальностью</p>
            </a>
        </li>
                            <li class="slider__item">
            <a href="https://argumenti.ru/world/2021/02/711443?utm_source=argumenti.ru&utm_medium=recommend&utm_campaign=next">
                <img src="https://imgurl.argumenti.ru/news/also_new/20210226010839-711443.jpg" alt="Эстонская разведка предупредила об угрозе «нападения» России на Украину через Белоруссию">
                <p>Эстонская разведка предупредила об угрозе «нападения» России на Украину через Белоруссию</p>
            </a>
        </li>
                            <li class="slider__item">
            <a href="https://argumenti.ru/world/2021/03/712289?utm_source=argumenti.ru&utm_medium=recommend&utm_campaign=next">
                <img src="https://imgurl.argumenti.ru/news/also_new/20210304012658-712289.jpg" alt="Президент Эстонии призвала страны к диалогу с РФ: «Принять такой, какая она есть»">
                <p>Президент Эстонии призвала страны к диалогу с РФ: «Принять такой, какая она есть»</p>
            </a>
        </li>
                            <li class="slider__item">
            <a href="https://argumenti.ru/world/2021/02/711209?utm_source=argumenti.ru&utm_medium=recommend&utm_campaign=next">
                <img src="https://imgurl.argumenti.ru/news/also_new/20210225071809-711209.jpg" alt="Кальюлайд заявила о необходимости обучения школьников на эстонском языке">
                <p>Кальюлайд заявила о необходимости обучения школьников на эстонском языке</p>
            </a>
        </li>
                            <li class="slider__item">
            <a href="https://argumenti.ru/crime/2021/02/711710?utm_source=argumenti.ru&utm_medium=recommend&utm_campaign=next">
                <img src="https://imgurl.argumenti.ru/news/also_new/20210228103709-711710.jpg" alt="В Нижегородской области убита семья из четырех человек">
                <p>В Нижегородской области убита семья из четырех человек</p>
            </a>
        </li>
                            <li class="slider__item">
            <a href="https://argumenti.ru/world/2021/03/712162?utm_source=argumenti.ru&utm_medium=recommend&utm_campaign=next">
                <img src="https://imgurl.argumenti.ru/news/also_new/20210303041217-712162.jpg" alt="В Эстонии 31-летний мужчина скончался после прививки вакциной AstraZeneca">
                <p>В Эстонии 31-летний мужчина скончался после прививки вакциной AstraZeneca</p>
            </a>
        </li>
                        </ul>
<a class="slider__control slider__control_left" href="#" role="button"></a>
<a class="slider__control slider__control_right slider__control_show" href="#" role="button"></a>
</div>

  <script>
        'use strict';
    var multiItemSlider = (function () {
      return function (selector, config) {
        var
          _mainElement = document.querySelector(selector), // основный элемент блока
          _sliderWrapper = _mainElement.querySelector('#also-teaser'), // обертка для .slider-item
          _sliderItems = _mainElement.querySelectorAll('.slider__item'), // элементы (.slider-item)
          _sliderControls = _mainElement.querySelectorAll('.slider__control'), // элементы управления
          _sliderControlLeft = _mainElement.querySelector('.slider__control_left'), // кнопка "LEFT"
          _sliderControlRight = _mainElement.querySelector('.slider__control_right'), // кнопка "RIGHT"
          _wrapperWidth = parseFloat(getComputedStyle(_sliderWrapper).width), // ширина обёртки
          _itemWidth = parseFloat(getComputedStyle(_sliderItems[0]).width), // ширина одного элемента
          _positionLeftItem = 0, // позиция левого активного элемента
          _transform = 0, // значение транфсофрмации .slider_wrapper
          _step = _itemWidth + 8, // величина шага (для трансформации)
          _items = []; // массив элементов

        // наполнение массива _items
        _sliderItems.forEach(function (item, index) {
          _items.push({ item: item, position: index, transform: 0 });
        });

        var position = {
          getMin: 0,
          getMax: _items.length - 1,
        }

        var _transformItem = function (direction) {
          if (direction === 'right') {
            if ((_positionLeftItem + _wrapperWidth / _itemWidth - 1) >= position.getMax) {
              return;
            }
            if (!_sliderControlLeft.classList.contains('slider__control_show')) {
              _sliderControlLeft.classList.add('slider__control_show');
            }
            if (_sliderControlRight.classList.contains('slider__control_show') && (_positionLeftItem + _wrapperWidth / _itemWidth) >= position.getMax) {
              _sliderControlRight.classList.remove('slider__control_show');
            }
            _positionLeftItem++;
            _transform -= _step;
          }
          if (direction === 'left') {
            if (_positionLeftItem <= position.getMin) {
              return;
            }
            if (!_sliderControlRight.classList.contains('slider__control_show')) {
              _sliderControlRight.classList.add('slider__control_show');
            }
            if (_sliderControlLeft.classList.contains('slider__control_show') && _positionLeftItem - 1 <= position.getMin) {
              _sliderControlLeft.classList.remove('slider__control_show');
            }
            _positionLeftItem--;
            _transform += _step;
          }
          _sliderWrapper.style.transform = 'translateX(' + _transform + 'px)';
        }

        // обработчик события click для кнопок "назад" и "вперед"
        var _controlClick = function (e) {
          if (e.target.classList.contains('slider__control')) {
            e.preventDefault();
            var direction = e.target.classList.contains('slider__control_right') ? 'right' : 'left';
            _transformItem(direction);
          }
        };

        var _setUpListeners = function () {
          // добавление к кнопкам "назад" и "вперед" обрботчика _controlClick для событя click
          _sliderControls.forEach(function (item) {
            item.addEventListener('click', _controlClick);
          });
        }

        // инициализация
        _setUpListeners();

        return {
          right: function () { // метод right
            _transformItem('right');
          },
          left: function () { // метод left
            _transformItem('left');
          }
        }

      }
    }());

    var slider = multiItemSlider('.slider')

</script>    </div>

						                        <div class="share_box">
    <p style="margin: 3px 0px;line-height: 20px;padding: 0px 11px;font-weight:bold;">Станьте членом КЛАНА и каждый вторник вы будете получать свежий номер «Аргументы Недели», со скидкой более чем 70%, вместе с эксклюзивными материалами, не вошедшими в полосы газеты. Получите премиум доступ к библиотеке интереснейших и популярных книг, а также архиву более чем 700 вышедших номеров БЕСПЛАТНО. В дополнение у вас появится возможность целый год пользоваться бесплатными юридическими консультациями наших экспертов.</p>
    <ul class="list-payments">
        <li>Введите свой электронный адрес, после чего выберите любой удобный способ оплаты годовой подписки</li>
        <p style="margin: 3px 0px;line-height: 20px;padding: 0px 11px;font-weight:bold;">Или</p>
        <li>Отсканируйте QR. В открывшемся приложении Сбербанк Онлайн введите стоимость подписки год (490 рублей). После чего вышлите код подтверждения на почту <a style="text-decoration:underline;color: #3c3c3c;font-size: 1em;" href="mailto:shop@argumenti.ru" rel="nofollow">shop@argumenti.ru</a></li>
    </ul>
        <form class="subscript_form" name='frmSbc' method="post" action="https://argumenti.ru/robomail/486">
            <div class="donate-radio" onChange="SetAct(this.value);">
                <input type="radio" id="radio1" name="payment" value="486" checked="">
                <label class="button-left" for="radio1">Подписка до 06.03.2022</label>
                <input type="radio" id="radio2" name="payment" value="998">
                <label class="button-right" for="radio2">Купите свежий номер</label>
            </div>

            <p>
                <input type="text" name="mail" id="mail" value="" placeholder="Ваш Электронный адрес">
                <span class="icon"><i class="fa fa-envelope-o"></i></span>
            </p>

            <p class="agreement">
                <input class="agree" style="display:none;" type="checkbox" name="check_agree" id="check_agree" checked="">
                <label>Нажимая кнопку «Купить», я соглашаюсь <a href="/subscribe_condition">с условиями подписки</a></label>
            </p>
            <input type="submit" value="Купить" id="submit" onclick="ym(26004090,'reachGoal','robokassa_news'); return true;">
        </form>
        <img src="https://argumenti.ru/pub/images/qrpdf.png">
</div>
            <script src="https://player.panda.video/playerCluster.js"></script>

                        <div class="share_box subscribe_box">
        <h4 style="padding-top: 9px;width:100%;">Оставайтесь с нами. <strong>Добавьте нас в Ваши источники и подпишитесь на наши соцсети</strong>.</h4>
        <a style="background: #8d8d8d;" href="http://bit.ly/2GNhKLf" target="_blank"><span class="share_icon yn"></span>Яндекс Новости</a>
        <a style="background: #6098f6;" href="http://bit.ly/31fwVEL" target="_blank"><span class="share_icon gn"></span>Google News</a>
        <a style="background: #ec1b23;" href="http://bit.ly/2zD6E7J" target="_blank"><span class="share_icon mt"></span>МирТесен</a>
        <a style="background: #2c3137;" href="http://bit.ly/2LqkDD8" target="_blank"><span class="share_icon zen"></span>Яндекс Дзен</a>
        <a style="background: #49acf1;" href="http://bit.ly/2lF3BrI" target="_blank"><span class="share_icon tw"><i class="fa fa-twitter"></i></span>Twitter</a>
        <a style="background: #6699cc;" href="http://bit.ly/2UgsB6v" target="_blank"><span class="share_icon tg"><i class="fa fa-telegram"></i></span>Telegram</a>
        <a style="background: #4b6d8e;" href="http://bit.ly/2kkInPH"><span class="share_icon"><i class="fa fa-vk" aria-hidden="true"></i></span><span class="smm_name">Вконтакте</span></a>
        <a style="background: #f09640;" href="http://bit.ly/2lqpUS6"><span class="share_icon"><i class="fa fa-odnoklassniki" aria-hidden="true"></i></span><span class="smm_name">Одноклассники</span></a>
        <a style="background: #38569a;" href="http://bit.ly/2lS0JYO"><span class="share_icon"><i class="fa fa-facebook" aria-hidden="true"></i></span><span class="smm_name">Facebook</span></a>
        <a style="background: #322a28;" href="http://bit.ly/2jSSNWu"><span class="share_icon"><i class="fa fa-instagram" aria-hidden="true"></i></span><span class="smm_name">Instagram</span></a>
</div>        
				</div>

        <ul class="share_box">
        <li class="first_li"><p>Теги:</p></li>
				<li>
			<a href="https://argumenti.ru/tag/оборот+наркотиков">оборот наркотиков</a>
		</li>
				<li>
			<a href="https://argumenti.ru/tag/эстония">Эстония</a>
		</li>
				<li>
			<a href="https://argumenti.ru/tag/уголовное+дело">уголовное дело</a>
		</li>
			</ul>
												<div id="initials">РК</div>            <!--Mob motion-->
            <div class="adv_after-news news_after-news">
                <script src='https://news.2xclick.ru/loader.js' async></script><div id='containerId20855' style="width:100%;"></div>
<script>
var is_safari = /^((?!chrome|android).)*safari/i.test(navigator.userAgent);
if (!is_safari){
        (function(w, d, c, s, t){
                w[c] = w[c] || [];
                w[c].push(function(){
                        gnezdo.create({
                                tizerId: 20855,
                                containerId: 'containerId20855'
                        });
                });
        })(window, document, 'gnezdoAsyncCallbacks');
}
</script><!--Zen-->
            </div>
                <div class="smi24__informer smi24__auto" data-smi-blockid="13132"></div>
<!--Clickscloud-->

    </main>
</div>

    <article id="right_sidebar" class="col fs_896" style="background:white;">
        <article class="pb_no fs_768">
        <h2 class="namerub_new-small" style="background:#ececec;"><a href="/">Аргументы Недели</a> → <a style="text-decoration:underline;letter-spacing: 0.3px;" href="/topnews">Самое читаемое</a></h2>
                                                                <div class="topnewsclicks">
                <a href="https://argumenti.ru/world/2021/03/712078?utm_source=argumenti.ru&utm_medium=news&utm_campaign=best">
                <div><span>1</span>
                    <p>
                                                    Сайт Sohu: Россия преподала флоту США «жесткий урок», окружив эсминец «Дональд Кук» истребителями                                            </p>
                </div>
                </a>
            </div>
                                                                    <div class="topnewsclicks">
                <a href="https://argumenti.ru/vpk/2021/03/712160?utm_source=argumenti.ru&utm_medium=news&utm_campaign=best">
                <div><span>2</span>
                    <p>
                                                    ВПК: с такими кадрами и врагов не надо                                            </p>
                </div>
                </a>
            </div>
                                                                    <div class="topnewsclicks">
                <a href="https://argumenti.ru/opinion/2021/02/711699?utm_source=argumenti.ru&utm_medium=news&utm_campaign=best">
                <div><span>3</span>
                    <p>
                                                    Легенда о поезде-призраке в Московском метро может быть реальностью                                            </p>
                </div>
                </a>
            </div>
                            <div class="topnewsclicks" style="font-weight:bold;font-size:.95em;">
                    <a href="https://news.mirtesen.ru/newdata/news?ad=9914470&bl=94050&ct=adpreview&st=43&nvuuid=b8486fa0-2c66-6203-6000-0035439701eb&bvuuid=fa21de77-b5f3-46f5-9b88-ab0179847ea3&rnd=904634371&ag=16" target="_blank">
                    <div>
                        <span class="br_partner">Новости партнеров</span>
                        <p>Творец добрых дел</p>
                    </div>
                    </a>
                </div>
                                                                    <div class="topnewsclicks">
                <a href="https://argumenti.ru/army/2021/03/712000?utm_source=argumenti.ru&utm_medium=news&utm_campaign=best">
                <div><span>4</span>
                    <p>
                                                    Беспилотный «Священный ветер» готов обрушиться на врага                                            </p>
                </div>
                </a>
            </div>
                                                                    <div class="topnewsclicks">
                <a href="https://argumenti.ru/world/2021/03/712462?utm_source=argumenti.ru&utm_medium=news&utm_campaign=best">
                <div><span>5</span>
                    <p>
                                                    Политолог Багдасаров назвал слабые места войск ДНР и ЛНР, из-за которых они могут потерпеть поражение в случае нападения Киева                                            </p>
                </div>
                </a>
            </div>
                            <div class="topnewsclicks">
            <div class="news_arh" style="font-weight: bold;text-align: center;background: #b6b6b6;padding: 13px;">
                <a style="width: 100%;" href="/topnews">
                    <p>Смотреть все лучшие новости</p>
                </a>
            </div>
        </div>
    </article>        <!-- Yandex.RTB R-A-50615-83 -->
        <div id="yandex_rtb_R-A-50615-83"></div>
        <script type="text/javascript">
            (function(w, d, n, s, t) {
                w[n] = w[n] || [];
                w[n].push(function() {
                    Ya.Context.AdvManager.render({
                        blockId: "R-A-50615-83",
                        renderTo: "yandex_rtb_R-A-50615-83",
                        async: true
                    });
                });
                t = d.getElementsByTagName("script")[0];
                s = d.createElement("script");
                s.type = "text/javascript";
                s.src = "//an.yandex.ru/system/context.js";
                s.async = true;
                t.parentNode.insertBefore(s, t);
            })(this, this.document, "yandexContextAsyncCallbacks");
        </script>
        	<!--noindex-->

    <ul class="topanons" style="box-sizing: border-box;">
        									<li>
											<span class="news_time"><a href="http://bit.ly/3bvpFug"><i style="color:red;font-size: 1.1em;" class="fab fa-youtube"></i> #ЗАУГЛОМ</a></span>
										<a href="https://argumenti.ru/society/2021/03/711795" target="_blank">
                                                    Александр Лосев о биткойне, росте цены на нефть, и "мусорности" русского рубля                                            </a>
				</li>
                                												<li>
											<span class="news_time">04.03&nbsp;22:25</span>
										<a href="https://argumenti.ru/crime/2021/03/712384">
                                                    В Ленобласти за убийство беременной лосихи задержаны трое охотников                                             </a>
				</li>
                                												<li>
											<span class="news_time">04.03&nbsp;15:28</span>
										<a href="https://argumenti.ru/crime/2021/03/712323">
                                                    Подросток из Перми рассказал, почему убил свою семью                                            </a>
				</li>
                                												<li>
											<span class="news_time">03.03&nbsp;11:01</span>
										<a href="https://argumenti.ru/crime/2021/03/712090">
                                                    В посёлке Октябрьский Пермского края обнаружены убитыми мать и двое ее детей. По подозрению в убийстве ищут 40-летнего мужчину                                            </a>
				</li>
                			        <li>
				        <span class="news_time">Новости партнеров</span>
				        <a href="https://smi2.ru/newdata/news?ad=10072702&bl=94907&ct=adpreview&st=47&nvuuid=b8b272c8-2f7e-bbbf-6000-006443990199&bvuuid=08291a52-adb9-479b-b76b-19f3869a7580&rnd=1687799999" target="_blank">Названо опасное приложение, которое необходимо удалить с телефона</a>
                    </li>
                                												<li>
											<span class="news_time">01.03&nbsp;11:42</span>
										<a href="https://argumenti.ru/crime/2021/03/711764">
                                                    В каждом регионе есть своя кущёвка. Банда из Воркуты не постеснялась обворовать даже сирот                                            </a>
				</li>
                                								<li>
				<span class="news_time">Новости партнеров</span>
				<a href="https://news.mirtesen.ru/newdata/news?ad=9909450&bl=94050&ct=adpreview&st=43&nvuuid=b8346f68-2cca-6215-6000-00254397010d&bvuuid=fa21de77-b5f3-46f5-9b88-ab0179847ea3&rnd=621635605&ag=16" target="_blank">Радуга, цветы, щеночки: соцсети обязали бороться с матом</a>
            </li>
        </ul>
        <p class="news_arh news_arh-new" style="box-sizing: border-box;">
            <a href="https://argumenti.ru/news" style="font-size:1.1em">Все новости &gt;&gt;</a>
        </p>

	<!--/noindex-->

        <div id="block__fix-adv_r-bottom" style="width:350px;padding:10px;">
                        <!-- Yandex.RTB R-A-50615-70 -->
            <div id="yandex_rtb_R-A-50615-70"></div>
            <script type="text/javascript">
                (function(w, d, n, s, t) {
                    w[n] = w[n] || [];
                    w[n].push(function() {
                        Ya.Context.AdvManager.render({
                            blockId: "R-A-50615-70",
                            renderTo: "yandex_rtb_R-A-50615-70",
                            async: true
                        });
                    });
                    t = d.getElementsByTagName("script")[0];
                    s = d.createElement("script");
                    s.type = "text/javascript";
                    s.src = "//an.yandex.ru/system/context.js";
                    s.async = true;
                    t.parentNode.insertBefore(s, t);
                })(this, this.document, "yandexContextAsyncCallbacks");
            </script>        </div>
    </article>

</div>

<section id="news_id-bottom">
            <div class="adv_after-news news_after-news">
                        <div id="unit_94348"><a href="http://mirtesen.ru/" >Новости МирТесен</a></div>
            <script type="text/javascript" charset="utf-8">
            (function() {
                var sc = document.createElement('script'); sc.type = 'text/javascript'; sc.async = true;
                sc.src = '//news.mirtesen.ru/data/js/94348.js'; sc.charset = 'utf-8';
                var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sc, s);
            }());
            </script><!--МТ-->
            </div>

    <!--Gnezdo/Clickscloud-->
	    <section class="row">
        <article class="col">
            
        <div style="position:relative;">
                                    <p class="rubric_sign">Общество</p>

                <img class="col_img" data-src="https://imgurl.argumenti.ru/news/topday/20210306035444-712570.jpg" alt="Песков прокомментировал сообщения о возможном повышении пенсионного возраста: «Нет»">
                        <h3 class="col_header-small">
                <a href="https://argumenti.ru/society/2021/03/712570">
                                            Песков прокомментировал сообщения о возможном повышении пенсионного возраста: «Нет»                                    </a>
            </h3>
            
        </div>
    </article>    <article class="col">
            
        <div style="position:relative;">
                                    <p class="rubric_sign">Политика</p>

                <img class="col_img" data-src="https://imgurl.argumenti.ru/news/topday/20210306033650-712569.jpg" alt="Сергей Цеков оценил обещание Кравчука России перейти к «радикальным шагам» из-за позиции по Донбассу">
                        <h3 class="col_header-small">
                <a href="https://argumenti.ru/politics/2021/03/712569">
                                            Сергей Цеков оценил обещание Кравчука России перейти к «радикальным шагам» из-за позиции по Донбассу                                    </a>
            </h3>
            
        </div>
    </article>        <article class="col">
            
        <div style="position:relative;">
                                    <p class="rubric_sign">Общество</p>

                <img class="col_img" data-src="https://imgurl.argumenti.ru/news/topday/20210306024028-712561.jpg" alt="Песков сообщил, что Путин не будет изолироваться после выявления коронавируса у Орешкина">
                        <h3 class="col_header-small">
                <a href="https://argumenti.ru/society/2021/03/712561">
                                            Песков сообщил, что Путин не будет изолироваться после выявления коронавируса у Орешкина                                    </a>
            </h3>
            
        </div>
    </article>
    <!--<article class="col cc_adv-2">
            </article>-->

    <!--вторая линия-->
    <article class="col_big">
            <p class="rubric_sign-big">В мире</p>
                            <img class="col_img" data-src="https://imgurl.argumenti.ru/news/762x350/20210306030455-712563.jpg" alt="Зеленский порадовался американским санкциям против олигарха Коломойского и его семьи">
                        <div class="col_big-back">
                <h3 class="col_header">
                    <a href="https://argumenti.ru/world/2021/03/712563">
                                                    Зеленский порадовался американским санкциям против олигарха Коломойского и его семьи                                            </a>
                </h3>
                <p class="col_p">
                    <a href="https://argumenti.ru/world/2021/03/712563">
                        Президент Украины Владимир Зеленский порадовался помощи США, которые приняли санкции против украинского бизнесмена Игоря Коломойского «за значительную коррупцию».  Санкции власти США ввели и против родственников олигарха. 

                    </a>
                </p>
            </div>
        </article>    <article class="col">
                <div style="position:relative;">
                            <p class="rubric_sign">В мире</p>
                <img class="col_img" data-src="https://imgurl.argumenti.ru/news/topday/20210306013914-712553.jpg" alt="The National Interes: Исследования показали, что в первые часы войны между Россией и США могут погибнуть десятки миллионов людей">
                        <h3 class="col_header-small">
                <a href="https://argumenti.ru/world/2021/03/712553">
                                            The National Interes: Исследования показали, что в первые часы войны между Россией и США могут погибнуть десятки миллионов людей                                    </a>
            </h3>
                            <p class="col_p high_block"><a href="https://argumenti.ru/world/2021/03/712553">Группа исследователей Принстонского университета разработала модель&hellip;</a></p>
                            </div>

    </article>
    <!--третья линия-->
    <article class="adv_100per2" style="padding:15px 10px; box-sizing:border-box;">
        <!-- Composite Start --> <div id="M465417ScriptRootC770211"> </div> <script src="https://jsc.lentainform.com/a/r/argumenti.ru.770211.js" async></script> <!-- Composite End -->    </article>

    <section class="big_block">
        <article class="col fs_768">
            <h2 class="namerub_new-small"><a href="/">Аргументы Недели</a> → <a style="text-decoration:underline;letter-spacing: 0.3px;" href="/authors">Авторы АН</a></h2><div class="online_top">
  <ul>
        
                

            <li style="display: inline-block; width:100%;">
            <a href="https://argumenti.ru/authors/uglanov">
            <img class="ourathors_img" src="https://imgurl.argumenti.ru/authors/73x73/20191219091956-1.jpg" alt="Андрей Угланов" /></a>
            <p class="nameauthor"><a href="https://argumenti.ru/authors/uglanov">Андрей Угланов</a></p>
            <h3><a href="https://argumenti.ru/society/2021/03/712011">Продолжение романа Андрея Угланова «Пробуждение троянского мустанга»</a></h3>
            <p><a href="https://argumenti.ru/society/2021/03/712011">Продолжаем публикацию отрывков из авантюрного романа Андрея УГЛАНОВА&hellip;</a></p>
            </li>
            
          
                

            <li style="display: inline-block; width:100%;">
            <a href="https://argumenti.ru/authors/Krestiyaninov">
            <img class="ourathors_img" src="https://imgurl.argumenti.ru/authors/73x73/20200121040039-22.jpg" alt="Виктор Крестьянинов" /></a>
            <p class="nameauthor"><a href="https://argumenti.ru/authors/Krestiyaninov">Виктор Крестьянинов</a></p>
            <h3><a href="https://argumenti.ru/politics/2021/03/711990">Байден нанёс «пиар-удар» по Сирии</a></h3>
            <p><a href="https://argumenti.ru/politics/2021/03/711990">«Неладно что-то в Датском королевстве» – эти слова Уильяма Шекспира&hellip;</a></p>
            </li>
            
                
                

            <li style="display: inline-block; width:100%;">
            <a href="https://argumenti.ru/authors/moskvina">
            <img class="ourathors_img" src="https://imgurl.argumenti.ru/authors/73x73/20191220020411-2.jpg" alt="Татьяна Москвина" /></a>
            <p class="nameauthor"><a href="https://argumenti.ru/authors/moskvina">Татьяна Москвина</a></p>
            <h3><a href="https://argumenti.ru/culture/2021/03/712008">«Ленфильм» под угрозой исчезновения</a></h3>
            <p><a href="https://argumenti.ru/culture/2021/03/712008">В центре Петербурга, в двух шагах от Петропавловской крепости&hellip;</a></p>
            </li>
            
          
                

            <li style="display: inline-block; width:100%;">
            <a href="https://argumenti.ru/authors/leonov">
            <img class="ourathors_img" src="https://imgurl.argumenti.ru/authors/73x73/20191219094158-63.jpg" alt="Владимир Леонов" /></a>
            <p class="nameauthor"><a href="https://argumenti.ru/authors/leonov">Владимир Леонов</a></p>
            <h3><a href="https://argumenti.ru/society/2021/03/711996">Как оптимизируют российский авиапром</a></h3>
            <p><a href="https://argumenti.ru/society/2021/03/711996">В феврале родился судьбоносный документ – Протокол совещания&hellip;</a></p>
            </li>
            
          
                

            <li style="display: inline-block; width:100%;">
            <a href="https://argumenti.ru/authors/gurdin">
            <img class="ourathors_img" src="https://imgurl.argumenti.ru/authors/73x73/20200403032523-65.jpg" alt="Константин Гурдин" /></a>
            <p class="nameauthor"><a href="https://argumenti.ru/authors/gurdin">Константин Гурдин</a></p>
            <h3><a href="https://argumenti.ru/society/2021/02/710115">И снова о пенсиях: слово и дело</a></h3>
            <p><a href="https://argumenti.ru/society/2021/02/710115">Исполнилось три года с начала пенсионной реформы, которую некоторые&hellip;</a></p>
            </li>
                                <li style="display: inline-block; width:100%;">
                        <a href="https://argumenti.ru/authors/gurdin">
                        <span class="ourathors_img-partner">
                            <img src="data:image/svg+xml;base64,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" alt="Константин Гурдин">
                        </span>
                        </a>
                        <p style="font-weight: bold;"><a href="https://smi2.ru/newdata/news?ad=10072702&bl=94907&ct=adpreview&st=47&nvuuid=b8b272c8-2f7e-bbbf-6000-006443990199&bvuuid=08291a52-adb9-479b-b76b-19f3869a7580&rnd=1687799999" target="_blank">Названо опасное приложение, которое необходимо удалить с телефона</a></p>
                    </li>
            
          
                

            <li style="display: inline-block; width:100%;">
            <a href="https://argumenti.ru/authors/tchuykov">
            <img class="ourathors_img" src="https://imgurl.argumenti.ru/authors/73x73/20191219093951-80.jpg" alt="Александр Чуйков" /></a>
            <p class="nameauthor"><a href="https://argumenti.ru/authors/tchuykov">Александр Чуйков</a></p>
            <h3><a href="https://argumenti.ru/society/2021/03/712129">Не нужен морковный комбайн, капуста своя не нужна! </a></h3>
            <p><a href="https://argumenti.ru/society/2021/03/712129">Есть такая народная примета: пришла весна, значит, начались&hellip;</a></p>
            </li>
            
          
                

            <li style="display: inline-block; width:100%;">
            <a href="https://argumenti.ru/authors/ryazanov">
            <img class="ourathors_img" src="https://imgurl.argumenti.ru/authors/73x73/20191219094011-81.jpg" alt="Сергей Рязанов" /></a>
            <p class="nameauthor"><a href="https://argumenti.ru/authors/ryazanov">Сергей Рязанов</a></p>
            <h3><a href="https://argumenti.ru/interview/2021/02/711137">Историк Дмитрий Володихин о рождении России: «Учителями русской элиты были не ордынцы»</a></h3>
            <p><a href="https://argumenti.ru/interview/2021/02/711137">В ответ на диковинное предложение некоторых общественных деятелей&hellip;</a></p>
            </li>
            
          
                

            <li style="display: inline-block; width:100%;">
            <a href="https://argumenti.ru/authors/timuka">
            <img class="ourathors_img" src="https://imgurl.argumenti.ru/authors/73x73/20191219091735-90.JPG" alt="Татьяна Тимука" /></a>
            <p class="nameauthor"><a href="https://argumenti.ru/authors/timuka">Татьяна Тимука</a></p>
            <h3><a href="https://argumenti.ru/interview/2021/03/712596">Жерар Депардье: «Я никогда не был молчаливым мужчиной»</a></h3>
            <p><a href="https://argumenti.ru/interview/2021/03/712596">Умеет же великолепный Жерар Депардье найти приключения на… свою голову&hellip;</a></p>
            </li>
            
          
                

            <li style="display: inline-block; width:100%;">
            <a href="https://argumenti.ru/authors/terentyev">
            <img class="ourathors_img" src="https://imgurl.argumenti.ru/authors/73x73/20191219094052-105.jpg" alt="Денис Терентьев" /></a>
            <p class="nameauthor"><a href="https://argumenti.ru/authors/terentyev">Денис Терентьев</a></p>
            <h3><a href="https://argumenti.ru/society/2021/03/711997">Феликс Дзержинский или Александр Невский? В России наметился дефицит бесспорных героев</a></h3>
            <p><a href="https://argumenti.ru/society/2021/03/711997">Кто встанет на Лубянской площади: Феликс Дзержинский или Александр&hellip;</a></p>
            </li>
            
              </ul>
</div>        </article>

        <article class="col_big fs_768">
            <article class="col_middle">
                <div style="position:relative;">
                            <p class="rubric_sign">Общество</p>
                <img class="col_img" data-src="https://imgurl.argumenti.ru/news/topday/20210306032103-712565.jpg" alt="У переболевших коронавирусом могут возникнуть проблемы с психикой">
                        <h3 class="col_header-small">
                <a href="https://argumenti.ru/society/2021/03/712565">
                                            У переболевших коронавирусом могут возникнуть проблемы с психикой                                    </a>
            </h3>
            
        </div>
    </article>            <article class="col_middle cc_adv-3">
                                <!-- Yandex.RTB R-A-50615-49 -->
                <div id="yandex_rtb_R-A-50615-49"></div>
                <script type="text/javascript">
                    (function(w, d, n, s, t) {
                        w[n] = w[n] || [];
                        w[n].push(function() {
                            Ya.Context.AdvManager.render({
                                blockId: "R-A-50615-49",
                                renderTo: "yandex_rtb_R-A-50615-49",
                                async: true
                            });
                        });
                        t = d.getElementsByTagName("script")[0];
                        s = d.createElement("script");
                        s.type = "text/javascript";
                        s.src = "//an.yandex.ru/system/context.js";
                        s.async = true;
                        t.parentNode.insertBefore(s, t);
                    })(this, this.document, "yandexContextAsyncCallbacks");
                </script>
            </article>

            <article class="adv_100per fs_768">

                <!-- Composite Start -->
<div id="M465417ScriptRootC1010749">
</div>
<script src="https://jsc.lentainform.com/a/r/argumenti.ru.1010749.js" async></script>
<!-- Composite End -->            </article>


        <article class="col_middle">
                <div style="position:relative;">
                            <p class="rubric_sign">Здоровье</p>
                <img class="col_img" data-src="https://imgurl.argumenti.ru/news/topday/20210306101040-712534.jpg" alt="Инфекционист Вознесенский назвал период заразности переболевших COVID-19 для окружающих ">
                        <h3 class="col_header-small">
                <a href="https://argumenti.ru/health/2021/03/712534">
                                            Инфекционист Вознесенский назвал период заразности переболевших COVID-19 для окружающих                                     </a>
            </h3>
            
        </div>
    </article>
        <!--<article class="col_middle col_adv">
                        <img style="width:100%;margin-bottom:-6px;" src="https://argumenti.ru/pub/images/brands/theatres.gif" alt="Партнеры">
        </article>-->

            <article class="col_middle">
                <div style="position:relative;">
                            <p class="rubric_sign">Общество</p>
                <img class="col_img" data-src="https://imgurl.argumenti.ru/news/topday/20210306044112-712575.jpg" alt="Пушков раскритиковал анатомическую выставку на ВДНХ: достойная Ганнибала Лектера из «Молчания ягнят»">
                        <h3 class="col_header-small">
                <a href="https://argumenti.ru/society/2021/03/712575">
                                            Пушков раскритиковал анатомическую выставку на ВДНХ: достойная Ганнибала Лектера из «Молчания ягнят»                                    </a>
            </h3>
            
        </div>
    </article>        </article>
    </section>

    <section class="big_block">
        <article class="col_big fs_768">

            <article class="col_middle">
                <div style="position:relative;">
                            <p class="rubric_sign">Культура</p>
                <img class="col_img" data-src="https://imgurl.argumenti.ru/news/topday/20210306045834-712580.jpg" alt="Умер писатель и критик Валентин Курбатов">
                        <h3 class="col_header-small">
                <a href="https://argumenti.ru/culture/2021/03/712580">
                                            Умер писатель и критик Валентин Курбатов                                    </a>
            </h3>
            
        </div>
    </article>            <article class="col_middle cc_adv-5">
                                <!-- Yandex.RTB R-A-50615-50 -->
                <div id="yandex_rtb_R-A-50615-50"></div>
                <script type="text/javascript">
                    (function(w, d, n, s, t) {
                        w[n] = w[n] || [];
                        w[n].push(function() {
                            Ya.Context.AdvManager.render({
                                blockId: "R-A-50615-50",
                                renderTo: "yandex_rtb_R-A-50615-50",
                                async: true
                            });
                        });
                        t = d.getElementsByTagName("script")[0];
                        s = d.createElement("script");
                        s.type = "text/javascript";
                        s.src = "//an.yandex.ru/system/context.js";
                        s.async = true;
                        t.parentNode.insertBefore(s, t);
                    })(this, this.document, "yandexContextAsyncCallbacks");
                </script>
            </article>

            <article class="adv_100per fs_768">
                <!-- Composite Start -->
<div id="M465417ScriptRootC1010752">
</div>
<script src="https://jsc.lentainform.com/a/r/argumenti.ru.1010752.js" async></script>
<!-- Composite End -->            </article>


            <article class="col_middle col_adv cc_adv-6">
                <div id="unit_94928"><a href="http://smi2.ru/" >Новости СМИ2</a></div>
<script type="text/javascript" charset="utf-8">
  (function() {
    var sc = document.createElement('script'); sc.type = 'text/javascript'; sc.async = true;
    sc.src = '//smi2.ru/data/js/94928.js'; sc.charset = 'utf-8';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sc, s);
  }());
</script>            </article>
            <article class="col_middle">
                <div style="position:relative;">
                            <p class="rubric_sign">Общество</p>
                <img class="col_img" data-src="https://imgurl.argumenti.ru/news/topday/20210306081155-712600.jpg" alt="Взятки и превышение полномочий: сотрудники ФСБ задержали бывшего главу города Котлас">
                        <h3 class="col_header-small">
                <a href="https://argumenti.ru/society/2021/03/712600">
                                            Взятки и превышение полномочий: сотрудники ФСБ задержали бывшего главу города Котлас                                    </a>
            </h3>
            
        </div>
    </article>
            </article>
                <article class="col fs_768">
                <h2 class="namerub_new-small"><a href="/">Аргументы Недели</a> → <a style="text-decoration:underline;letter-spacing: 0.3px;" href="/interview">Интервью</a></h2>

                <div class="online_top">
                    <ul>
                                                                                                                                    <li style="display: inline-block; width:100%;">
                                <h3><a href="https://argumenti.ru/interview/2021/03/712596">Жерар Депардье: «Я никогда не был молчаливым мужчиной»</a></h3>
                            </li>
                                                                                                            <li style="display: inline-block; width:100%;">
                                <h3><a href="https://argumenti.ru/interview/2021/03/712587">Визажист Захар Гринов: «Нас всегда встречают по одежке»</a></h3>
                            </li>
                                                                                                            <li style="display: inline-block; width:100%;">
                                <h3><a href="https://argumenti.ru/interview/2021/03/712496">Андрей Миронов: Любовное танго «на троих»</a></h3>
                            </li>
                                                                                                            <li style="display: inline-block; width:100%;">
                                <h3><a href="https://argumenti.ru/interview/2021/03/712450">Девочка с бабочкой на руке</a></h3>
                            </li>
                                                                                                            <li style="display: inline-block; width:100%;">
                                <h3><a href="https://argumenti.ru/interview/2021/03/712246">Полковник КГБ ЛССР в отставке: Ажиотажа 5 марта 1953 года в Риге не было</a></h3>
                            </li>
                                                                                                                <li>
                                                                        <!-- Yandex.RTB R-A-50615-63 -->
                                    <div id="yandex_rtb_R-A-50615-63"></div>
                                    <script type="text/javascript">
                                        (function(w, d, n, s, t) {
                                            w[n] = w[n] || [];
                                            w[n].push(function() {
                                                Ya.Context.AdvManager.render({
                                                    blockId: "R-A-50615-63",
                                                    renderTo: "yandex_rtb_R-A-50615-63",
                                                    async: true
                                                });
                                            });
                                            t = d.getElementsByTagName("script")[0];
                                            s = d.createElement("script");
                                            s.type = "text/javascript";
                                            s.src = "//an.yandex.ru/system/context.js";
                                            s.async = true;
                                            t.parentNode.insertBefore(s, t);
                                        })(this, this.document, "yandexContextAsyncCallbacks");
                                    </script>
                                </li>
                                                        <li style="display: inline-block; width:100%;">
                                <h3><a href="https://argumenti.ru/interview/2021/03/712098">Актриса Ольга Лерман: «Мне не надо было копировать Елену Вяльбе»</a></h3>
                            </li>
                                                                                                            <li style="display: inline-block; width:100%;">
                                <h3><a href="https://argumenti.ru/interview/2021/03/712007">Во многих районах России отмечается опасная сейсмичность</a></h3>
                            </li>
                                                                                                            <li style="display: inline-block; width:100%;">
                                <h3><a href="https://argumenti.ru/interview/2021/03/711995">Оборонка: кадры решают всё</a></h3>
                            </li>
                                                                                                            <li style="display: inline-block; width:100%;">
                                <h3><a href="https://argumenti.ru/interview/2021/02/711690">У мужчин, в отличие от женщин, нет своего врача</a></h3>
                            </li>
                                                                                                            <li style="display: inline-block; width:100%;">
                                <h3><a href="https://argumenti.ru/interview/2021/02/711649">Михаил Пореченков: Я парень из Питера, и жизнь у меня интересная </a></h3>
                            </li>
                                                                                                            <li style="display: inline-block; width:100%;">
                                <h3><a href="https://argumenti.ru/interview/2021/02/711560">Филипп Киркоров: «Надо уметь избавляться от негатива»</a></h3>
                            </li>
                                                                                                            <li style="display: inline-block; width:100%;">
                                <h3><a href="https://argumenti.ru/interview/2021/02/711392">Анне Вески: Радоваться жизни самой, радоваться вместе с тобой</a></h3>
                            </li>
                                                                                                            <li style="display: inline-block; width:100%;">
                                <h3><a href="https://argumenti.ru/interview/2021/02/711149">Жить каждую минуту с ощущением, что Большой театр - мировой бренд, – невозможно!</a></h3>
                            </li>
                                                <li style="display: inline-block; width:100%;">
                            <a href="https://news.mirtesen.ru/newdata/news?ad=9961934&bl=94050&ct=adpreview&st=43&nvuuid=b8016ff5-2cce-62e1-6000-0071439801a5&bvuuid=fa21de77-b5f3-46f5-9b88-ab0179847ea3&rnd=1906701793&ag=16">
                                <span class="ourathors_img-partner">
                                    <img src="https://advert.mirtesen.ru/dashboard/assets/images/logos/Mirtesen.svg" alt="МирТесен">
                                </span>
                                </a>
                            <p style="font-weight: bold;"><a href="https://news.mirtesen.ru/newdata/news?ad=9961934&bl=94050&ct=adpreview&st=43&nvuuid=b8016ff5-2cce-62e1-6000-0071439801a5&bvuuid=fa21de77-b5f3-46f5-9b88-ab0179847ea3&rnd=1906701793&ag=16">От мамонтов до инопланетян</a></p>
                        </li>
                    </ul>
                </div>
                </article>
        </section>
        <article class="adv_100per fs_768">
                <!-- Yandex.RTB R-A-50615-78 -->
<div id="yandex_rtb_R-A-50615-78"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-50615-78",
                renderTo: "yandex_rtb_R-A-50615-78",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script>        </article>

        <article class="col">
            
        <div style="position:relative;">
                                    <p class="rubric_sign">Общество</p>

                <img class="col_img" data-src="https://imgurl.argumenti.ru/news/topday/20210306074951-712598.jpg" alt="Мурашко обсудил с главой ВОЗ применение вакцины "Спутник V" при ЧС">
                        <h3 class="col_header-small">
                <a href="https://argumenti.ru/society/2021/03/712598">
                                            Мурашко обсудил с главой ВОЗ применение вакцины "Спутник V" при ЧС                                    </a>
            </h3>
            
        </div>
    </article>        <article class="col col_adv cc_adv-7">
                <div class="smi24__informer smi24__auto" data-smi-blockid="12613"></div>        </article>
        <article class="col">
            
        <div style="position:relative;">
                                    <p class="rubric_sign">Шоу-бизнес</p>

                <img class="col_img" data-src="https://imgurl.argumenti.ru/news/topday/20210306073407-712597.jpg" alt="На шоу «Голос.Дети» объяснять успешное выступление дочери Сергея Трофимова было необязательно">
                        <h3 class="col_header-small">
                <a href="https://argumenti.ru/showbiz/2021/03/712597">
                                            На шоу «Голос.Дети» объяснять успешное выступление дочери Сергея Трофимова было необязательно                                    </a>
            </h3>
            
        </div>
    </article>        <article class="col cc_adv-8">
                            <!-- Yandex.RTB R-A-50615-52 -->
            <div id="yandex_rtb_R-A-50615-52"></div>
            <script type="text/javascript">
                (function(w, d, n, s, t) {
                    w[n] = w[n] || [];
                    w[n].push(function() {
                        Ya.Context.AdvManager.render({
                            blockId: "R-A-50615-52",
                            renderTo: "yandex_rtb_R-A-50615-52",
                            async: true
                        });
                    });
                    t = d.getElementsByTagName("script")[0];
                    s = d.createElement("script");
                    s.type = "text/javascript";
                    s.src = "//an.yandex.ru/system/context.js";
                    s.async = true;
                    t.parentNode.insertBefore(s, t);
                })(this, this.document, "yandexContextAsyncCallbacks");
            </script>
        </article>
        <article class="col">
            
        <div style="position:relative;">
                                    <p class="rubric_sign">Интервью</p>

                <img class="col_img" data-src="https://imgurl.argumenti.ru/news/topday/20210306071945-712596.jpeg" alt="Жерар Депардье: «Я никогда не был молчаливым мужчиной»">
                        <h3 class="col_header-small">
                <a href="https://argumenti.ru/interview/2021/03/712596">
                                            Жерар Депардье: «Я никогда не был молчаливым мужчиной»                                    </a>
            </h3>
            
        </div>
    </article>        <article class="col">
            
        <div style="position:relative;">
                                    <p class="rubric_sign">В мире</p>

                <img class="col_img" data-src="https://imgurl.argumenti.ru/news/topday/20210306065544-712595.jpg" alt="Турчинов озвучил свою версию потери Крыма">
                        <h3 class="col_header-small">
                <a href="https://argumenti.ru/world/2021/03/712595">
                                            Турчинов озвучил свою версию потери Крыма                                    </a>
            </h3>
            
        </div>
    </article>
        <article class="adv_100per fs_768"><!--adlabs растяжку-->
                <!-- Yandex.RTB R-A-50615-69 -->
<div id="yandex_rtb_R-A-50615-69"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-50615-69",
                renderTo: "yandex_rtb_R-A-50615-69",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script>        </article>

        <article class="col">
            
        <div style="position:relative;">
                                    <p class="rubric_sign">В мире</p>

                <img class="col_img" data-src="https://imgurl.argumenti.ru/news/topday/20210306064826-712594.jpg" alt="Глава ДНР Пушилин заявил о признаках подготовки Украины к нападению на Донбасс">
                        <h3 class="col_header-small">
                <a href="https://argumenti.ru/world/2021/03/712594">
                                            Глава ДНР Пушилин заявил о признаках подготовки Украины к нападению на Донбасс                                    </a>
            </h3>
            
        </div>
    </article>        <article class="col">
            
        <div style="position:relative;">
                                    <p class="rubric_sign">Армия</p>

                <img class="col_img" data-src="https://imgurl.argumenti.ru/news/topday/20210306063046-712593.jpg" alt="Китай увеличивает расходы на оборону до 209 миллиардов долларов в 2021 году">
                        <h3 class="col_header-small">
                <a href="https://argumenti.ru/army/2021/03/712593">
                                            Китай увеличивает расходы на оборону до 209 миллиардов долларов в 2021 году                                    </a>
            </h3>
            
        </div>
    </article>        <article class="col col_adv cc_adv-10">
                        <div id="unit_94088"><a href="http://mirtesen.ru/" >Новости МирТесен</a></div>
            <script type="text/javascript" charset="utf-8">
            (function() {
                var sc = document.createElement('script'); sc.type = 'text/javascript'; sc.async = true;
                sc.src = '//news.mirtesen.ru/data/js/94088.js'; sc.charset = 'utf-8';
                var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sc, s);
            }());
            </script>        </article>
        <article class="col">
            
        <div style="position:relative;">
                                    <p class="rubric_sign">Политика</p>

                <img class="col_img" data-src="https://imgurl.argumenti.ru/news/topday/20210306062843-712592.jpg" alt="Депутат Фёдоров объяснил, как можно вернуть территорию от Риги до Владивостока">
                        <h3 class="col_header-small">
                <a href="https://argumenti.ru/politics/2021/03/712592">
                                            Депутат Фёдоров объяснил, как можно вернуть территорию от Риги до Владивостока                                    </a>
            </h3>
            
        </div>
    </article>        <article class="col cc_adv-11">
                        <!-- Yandex.RTB R-A-50615-53 -->
            <div id="yandex_rtb_R-A-50615-53"></div>
            <script type="text/javascript">
                (function(w, d, n, s, t) {
                    w[n] = w[n] || [];
                    w[n].push(function() {
                        Ya.Context.AdvManager.render({
                            blockId: "R-A-50615-53",
                            renderTo: "yandex_rtb_R-A-50615-53",
                            async: true
                        });
                    });
                    t = d.getElementsByTagName("script")[0];
                    s = d.createElement("script");
                    s.type = "text/javascript";
                    s.src = "//an.yandex.ru/system/context.js";
                    s.async = true;
                    t.parentNode.insertBefore(s, t);
                })(this, this.document, "yandexContextAsyncCallbacks");
            </script>
        </article>
        <article class="col">
            
        <div style="position:relative;">
                                    <p class="rubric_sign">Общество</p>

                <img class="col_img" data-src="https://imgurl.argumenti.ru/news/topday/20210306061523-712590.jpg" alt="Доктор Мясников обнаружил у себя опоясывающий лишай">
                        <h3 class="col_header-small">
                <a href="https://argumenti.ru/society/2021/03/712590">
                                            Доктор Мясников обнаружил у себя опоясывающий лишай                                    </a>
            </h3>
            
        </div>
    </article>        <article class="col">
            
        <div style="position:relative;">
                                    <p class="rubric_sign">Интервью</p>

                <img class="col_img" data-src="https://imgurl.argumenti.ru/news/topday/20210306060939-712587.jpeg" alt="Визажист Захар Гринов: «Нас всегда встречают по одежке»">
                        <h3 class="col_header-small">
                <a href="https://argumenti.ru/interview/2021/03/712587">
                                            Визажист Захар Гринов: «Нас всегда встречают по одежке»                                    </a>
            </h3>
            
        </div>
    </article>        <article class="col">
            
        <div style="position:relative;">
                                    <p class="rubric_sign">Криминал</p>

                <img class="col_img" data-src="https://imgurl.argumenti.ru/news/topday/20210306061221-712591.jpg" alt="В Эстонию через Латвию везли наркотиков на сумму более 2 млн евро">
                        <h3 class="col_header-small">
                <a href="https://argumenti.ru/crime/2021/03/712591">
                                            В Эстонию через Латвию везли наркотиков на сумму более 2 млн евро                                    </a>
            </h3>
            
        </div>
    </article>        <article class="col">
            
        <div style="position:relative;">
                                    <p class="rubric_sign">Общество</p>

                <img class="col_img" data-src="https://imgurl.argumenti.ru/news/topday/20210306055510-712588.jpg" alt="Толстой рассказал, как умер Курбатов: с букетом цветов в руках жене">
                        <h3 class="col_header-small">
                <a href="https://argumenti.ru/society/2021/03/712588">
                                            Толстой рассказал, как умер Курбатов: с букетом цветов в руках жене                                    </a>
            </h3>
            
        </div>
    </article>
        <article class="adv_100per fs_768">
                        <!-- Yandex.RTB R-A-50615-61 -->
            <div id="yandex_rtb_R-A-50615-61"></div>
            <script type="text/javascript">
                (function(w, d, n, s, t) {
                    w[n] = w[n] || [];
                    w[n].push(function() {
                        Ya.Context.AdvManager.render({
                            blockId: "R-A-50615-61",
                            renderTo: "yandex_rtb_R-A-50615-61",
                            async: true
                        });
                    });
                    t = d.getElementsByTagName("script")[0];
                    s = d.createElement("script");
                    s.type = "text/javascript";
                    s.src = "//an.yandex.ru/system/context.js";
                    s.async = true;
                    t.parentNode.insertBefore(s, t);
                })(this, this.document, "yandexContextAsyncCallbacks");
            </script>
        </article>

        <article class="col">
            
        <div style="position:relative;">
                                    <p class="rubric_sign">Общество</p>

                <img class="col_img" data-src="https://imgurl.argumenti.ru/news/topday/20210306053327-712586.jpg" alt="Психология российского  султанизма">
                        <h3 class="col_header-small">
                <a href="https://argumenti.ru/society/2021/03/712586">
                                            Психология российского  султанизма                                    </a>
            </h3>
            
        </div>
    </article>        <article class="col">
            
        <div style="position:relative;">
                                    <p class="rubric_sign">Происшествия</p>

                <img class="col_img" data-src="https://imgurl.argumenti.ru/news/topday/20210306053202-712584.jpg" alt="В Лефортовском тоннеле столицы столкнулись 5 автомобилей">
                        <h3 class="col_header-small">
                <a href="https://argumenti.ru/incident/2021/03/712584">
                                            В Лефортовском тоннеле столицы столкнулись 5 автомобилей                                    </a>
            </h3>
            
        </div>
    </article>        <article class="col col_adv">
                        <div id="unit_94032"><a href="https://smi2.net/" >Новости СМИ2</a></div>
            <script type="text/javascript" charset="utf-8">
            (function() {
                var sc = document.createElement('script'); sc.type = 'text/javascript'; sc.async = true;
                sc.src = '//smi2.ru/data/js/94032.js'; sc.charset = 'utf\u002D8';
                var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sc, s);
            }());
            </script>
        </article>
        <article class="col">
            
        <div style="position:relative;">
                                    <p class="rubric_sign">Армия</p>

                <img class="col_img" data-src="https://imgurl.argumenti.ru/news/topday/20210306053049-712585.jpg" alt="РВСН полностью перешли на цифровые технологии передачи информации">
                        <h3 class="col_header-small">
                <a href="https://argumenti.ru/army/2021/03/712585">
                                            РВСН полностью перешли на цифровые технологии передачи информации                                    </a>
            </h3>
            
        </div>
    </article>        <article class="col col_adv">
                        <div id="unit_94039"><a href="https://advert.mirtesen.ru/" >Новости МирТесен</a></div>
            <script type="text/javascript" charset="utf-8">
            (function() {
                var sc = document.createElement('script'); sc.type = 'text/javascript'; sc.async = true;
                sc.src = '//news.mirtesen.ru/data/js/94039.js'; sc.charset = 'utf\u002D8';
                var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sc, s);
            }());
            </script>
        </article>
        <article class="col">
            
        <div style="position:relative;">
                                    <p class="rubric_sign">Армия</p>

                <img class="col_img" data-src="https://imgurl.argumenti.ru/news/topday/20210306052242-712583.jpg" alt="Исламисты обстреляли поселок в провинции Хама из Идлибской зоны деэскалации ">
                        <h3 class="col_header-small">
                <a href="https://argumenti.ru/army/2021/03/712583">
                                            Исламисты обстреляли поселок в провинции Хама из Идлибской зоны деэскалации                                     </a>
            </h3>
            
        </div>
    </article>        <article class="col">
            
        <div style="position:relative;">
                                    <p class="rubric_sign">В мире</p>

                <img class="col_img" data-src="https://imgurl.argumenti.ru/news/topday/20210306051436-712582.jpg" alt="Донецкая область осталась без газа из-за долгов перед украинской компанией">
                        <h3 class="col_header-small">
                <a href="https://argumenti.ru/world/2021/03/712582">
                                            Донецкая область осталась без газа из-за долгов перед украинской компанией                                    </a>
            </h3>
            
        </div>
    </article>        <article class="col">
            
        <div style="position:relative;">
                                    <p class="rubric_sign">Армия</p>

                <img class="col_img" data-src="https://imgurl.argumenti.ru/news/topday/20210306050003-712581.jpg" alt="Союз добровольцев Донбасса озабочен арестом властями Абхазии героя ДНР Ахры Авидзбы и других ветеранов-ополченцев">
                        <h3 class="col_header-small">
                <a href="https://argumenti.ru/army/2021/03/712581">
                                            Союз добровольцев Донбасса озабочен арестом властями Абхазии героя ДНР Ахры Авидзбы и других ветеранов-ополченцев                                    </a>
            </h3>
            
        </div>
    </article>        <article class="col col_adv">
            <div class="smi24__informer smi24__auto" data-smi-blockid="12634"></div>
        </article>
        <article class="col">
            
        <div style="position:relative;">
                                    <p class="rubric_sign">Армия</p>

                <img class="col_img" data-src="https://imgurl.argumenti.ru/news/topday/20210306043331-712579.jpeg" alt="В Ереване, у здания Минобороны Армении прошел митинг в поддержку НГШ Оника Гаспаряна">
                        <h3 class="col_header-small">
                <a href="https://argumenti.ru/army/2021/03/712579">
                                            В Ереване, у здания Минобороны Армении прошел митинг в поддержку НГШ Оника Гаспаряна                                    </a>
            </h3>
            
        </div>
    </article>        <article class="col">
            
        <div style="position:relative;">
                                    <p class="rubric_sign">Спорт</p>

                <img class="col_img" data-src="https://imgurl.argumenti.ru/news/topday/20210306043517-712578.jpg" alt="Татьяна Сорина заняла девятое место в марафоне на ЧМ в Оберстдорфе">
                        <h3 class="col_header-small">
                <a href="https://argumenti.ru/sport/2021/03/712578">
                                            Татьяна Сорина заняла девятое место в марафоне на ЧМ в Оберстдорфе                                    </a>
            </h3>
            
        </div>
    </article>        <article class="col">
            
        <div style="position:relative;">
                                    <p class="rubric_sign">Мнение</p>

                <img class="col_img" data-src="https://imgurl.argumenti.ru/news/topday/20210306042443-712576.jpg" alt="В Китае начнёт повышаться пенсионный возраст уже с этого года">
                        <h3 class="col_header-small">
                <a href="https://argumenti.ru/opinion/2021/03/712576">
                                            В Китае начнёт повышаться пенсионный возраст уже с этого года                                    </a>
            </h3>
            
        </div>
    </article>
        <article class="adv_100per fs_768">
                        <!-- Yandex.RTB R-A-50615-54 -->
            <div id="yandex_rtb_R-A-50615-54"></div>
            <script type="text/javascript">
                (function(w, d, n, s, t) {
                    w[n] = w[n] || [];
                    w[n].push(function() {
                        Ya.Context.AdvManager.render({
                            blockId: "R-A-50615-54",
                            renderTo: "yandex_rtb_R-A-50615-54",
                            async: true
                        });
                    });
                    t = d.getElementsByTagName("script")[0];
                    s = d.createElement("script");
                    s.type = "text/javascript";
                    s.src = "//an.yandex.ru/system/context.js";
                    s.async = true;
                    t.parentNode.insertBefore(s, t);
                })(this, this.document, "yandexContextAsyncCallbacks");
            </script>
        </article>

        <article class="col">
            
        <div style="position:relative;">
                                    <p class="rubric_sign">Армия</p>

                <img class="col_img" data-src="https://imgurl.argumenti.ru/news/topday/20210306041545-712577.jpeg" alt="Российские корабли обстреляли ракетами НПЗ протурецких формирований на севере Сирии">
                        <h3 class="col_header-small">
                <a href="https://argumenti.ru/army/2021/03/712577">
                                            Российские корабли обстреляли ракетами НПЗ протурецких формирований на севере Сирии                                    </a>
            </h3>
            
        </div>
    </article>        <article class="col">
            
        <div style="position:relative;">
                                    <p class="rubric_sign">Шоу-бизнес</p>

                <img class="col_img" data-src="https://imgurl.argumenti.ru/news/topday/20210306040535-712571.jpg" alt="Владимир Кузьмин выразил свое отношение к современной российской музыке: ее «нет вообще»">
                        <h3 class="col_header-small">
                <a href="https://argumenti.ru/showbiz/2021/03/712571">
                                            Владимир Кузьмин выразил свое отношение к современной российской музыке: ее «нет вообще»                                    </a>
            </h3>
            
        </div>
    </article>        <article class="col">
            
        <div style="position:relative;">
                                    <p class="rubric_sign">Армия</p>

                <img class="col_img" data-src="https://imgurl.argumenti.ru/news/topday/20210306035852-712574.jpg" alt="Интенсивность боевой подготовки ВДВ значительно возросла в 2021 году">
                        <h3 class="col_header-small">
                <a href="https://argumenti.ru/army/2021/03/712574">
                                            Интенсивность боевой подготовки ВДВ значительно возросла в 2021 году                                    </a>
            </h3>
            
        </div>
    </article>        <article class="col">
            
        <div style="position:relative;">
                                    <p class="rubric_sign">Армия</p>

                <img class="col_img" data-src="https://imgurl.argumenti.ru/news/topday/20210306035107-712573.jpg" alt="Евросоюз почти спровоцировал эскалацию насилия в Северной Ирландии ">
                        <h3 class="col_header-small">
                <a href="https://argumenti.ru/army/2021/03/712573">
                                            Евросоюз почти спровоцировал эскалацию насилия в Северной Ирландии                                     </a>
            </h3>
            
        </div>
    </article>        <article class="col">
                        <!-- Yandex.RTB R-A-50615-60 -->
            <div id="yandex_rtb_R-A-50615-60"></div>
            <script type="text/javascript">
                (function(w, d, n, s, t) {
                    w[n] = w[n] || [];
                    w[n].push(function() {
                        Ya.Context.AdvManager.render({
                            blockId: "R-A-50615-60",
                            renderTo: "yandex_rtb_R-A-50615-60",
                            async: true
                        });
                    });
                    t = d.getElementsByTagName("script")[0];
                    s = d.createElement("script");
                    s.type = "text/javascript";
                    s.src = "//an.yandex.ru/system/context.js";
                    s.async = true;
                    t.parentNode.insertBefore(s, t);
                })(this, this.document, "yandexContextAsyncCallbacks");
            </script>
        </article>
        <article class="col">
            
        <div style="position:relative;">
                                    <p class="rubric_sign">Мнение</p>

                <img class="col_img" data-src="https://imgurl.argumenti.ru/news/topday/20210306034856-712572.jpg" alt="Венесуэла запустит в ход банкноту в миллион боливаров, но это едва ли улучшит её положение ">
                        <h3 class="col_header-small">
                <a href="https://argumenti.ru/opinion/2021/03/712572">
                                            Венесуэла запустит в ход банкноту в миллион боливаров, но это едва ли улучшит её положение                                     </a>
            </h3>
            
        </div>
    </article>        <article class="col">
            
        <div style="position:relative;">
                                    <p class="rubric_sign">Здоровье</p>

                <img class="col_img" data-src="https://imgurl.argumenti.ru/news/topday/20210306032735-712566.jpg" alt="Учёные выявили повышенный риск рождения детей с патологиями от пожилых отцов">
                        <h3 class="col_header-small">
                <a href="https://argumenti.ru/health/2021/03/712566">
                                            Учёные выявили повышенный риск рождения детей с патологиями от пожилых отцов                                    </a>
            </h3>
            
        </div>
    </article>        <article class="col">
            
        <div style="position:relative;">
                                    <p class="rubric_sign">Экономика</p>

                <img class="col_img" data-src="https://imgurl.argumenti.ru/news/topday/20210306032321-712567.jpg" alt="Владимир Васильев: будет проводиться политика девальвации доллара">
                        <h3 class="col_header-small">
                <a href="https://argumenti.ru/economics/2021/03/712567">
                                            Владимир Васильев: будет проводиться политика девальвации доллара                                    </a>
            </h3>
            
        </div>
    </article>        <article class="col col_adv">
                        <div id="unit_94091"><a href="http://smi2.ru/" >Новости СМИ2</a></div>
            <script type="text/javascript" charset="utf-8">
            (function() {
                var sc = document.createElement('script'); sc.type = 'text/javascript'; sc.async = true;
                sc.src = '//smi2.ru/data/js/94091.js'; sc.charset = 'utf-8';
                var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sc, s);
            }());
            </script>
        </article>
        <article class="col">
            
        <div style="position:relative;">
                                    <p class="rubric_sign">Политика</p>

                <img class="col_img" data-src="https://imgurl.argumenti.ru/news/topday/20210306030128-712564.jpg" alt="Депутат Козенко резко отреагировал на угрозы Кравчука о «радикальных шагах» против РФ ">
                        <h3 class="col_header-small">
                <a href="https://argumenti.ru/politics/2021/03/712564">
                                            Депутат Козенко резко отреагировал на угрозы Кравчука о «радикальных шагах» против РФ                                     </a>
            </h3>
            
        </div>
    </article>        <article class="col">
            
        <div style="position:relative;">
                                    <p class="rubric_sign">Здоровье</p>

                <img class="col_img" data-src="https://imgurl.argumenti.ru/news/topday/20210306024837-712562.jpg" alt="Инфекционист Фаучи сравнил эффективность российской вакцины «Спутник V» и препаратов Pfizer и Moderna">
                        <h3 class="col_header-small">
                <a href="https://argumenti.ru/health/2021/03/712562">
                                            Инфекционист Фаучи сравнил эффективность российской вакцины «Спутник V» и препаратов Pfizer и Moderna                                    </a>
            </h3>
            
        </div>
    </article>        <article class="col">
            
        <div style="position:relative;">
                                    <p class="rubric_sign">Происшествия</p>

                <img class="col_img" data-src="https://imgurl.argumenti.ru/news/topday/20210306023434-712560.jpg" alt="Двое детей погибли во время пожара в жилом доме под Хабаровском ">
                        <h3 class="col_header-small">
                <a href="https://argumenti.ru/incident/2021/03/712560">
                                            Двое детей погибли во время пожара в жилом доме под Хабаровском                                     </a>
            </h3>
            
        </div>
    </article>
        <article class="adv_100per fs_768">
                        <!-- Yandex.RTB R-A-50615-62 -->
            <div id="yandex_rtb_R-A-50615-62"></div>
            <script type="text/javascript">
                (function(w, d, n, s, t) {
                    w[n] = w[n] || [];
                    w[n].push(function() {
                        Ya.Context.AdvManager.render({
                            blockId: "R-A-50615-62",
                            renderTo: "yandex_rtb_R-A-50615-62",
                            async: true
                        });
                    });
                    t = d.getElementsByTagName("script")[0];
                    s = d.createElement("script");
                    s.type = "text/javascript";
                    s.src = "//an.yandex.ru/system/context.js";
                    s.async = true;
                    t.parentNode.insertBefore(s, t);
                })(this, this.document, "yandexContextAsyncCallbacks");
            </script>
        </article>

        <article class="col">
            
        <div style="position:relative;">
                                    <p class="rubric_sign">Общество</p>

                <img class="col_img" data-src="https://imgurl.argumenti.ru/news/topday/20210306021539-712559.jpg" alt="Власти Карелии отменили обязательный режим самоизоляции для граждан старше 65 лет">
                        <h3 class="col_header-small">
                <a href="https://argumenti.ru/society/2021/03/712559">
                                            Власти Карелии отменили обязательный режим самоизоляции для граждан старше 65 лет                                    </a>
            </h3>
            
        </div>
    </article>        <article class="col">
            
        <div style="position:relative;">
                                    <p class="rubric_sign">Шоу-бизнес</p>

                <img class="col_img" data-src="https://imgurl.argumenti.ru/news/topday/20210306015833-712558.jpg" alt="Рэпер Noize MC попал в больницу">
                        <h3 class="col_header-small">
                <a href="https://argumenti.ru/showbiz/2021/03/712558">
                                            Рэпер Noize MC попал в больницу                                    </a>
            </h3>
            
        </div>
    </article>        <article class="col">
            
        <div style="position:relative;">
                                    <p class="rubric_sign">Политика</p>

                <img class="col_img" data-src="https://imgurl.argumenti.ru/news/topday/20210306015519-712556.jpg" alt="Песков: У Путина не было личных встреч с заболевшим ковидом Орешкиным">
                        <h3 class="col_header-small">
                <a href="https://argumenti.ru/politics/2021/03/712556">
                                            У Путина не было личных контактов с заболевшим ковидом Орешкиным                                    </a>
            </h3>
            
        </div>
    </article>        <article class="col">
            
        <div style="position:relative;">
                                    <p class="rubric_sign">Происшествия</p>

                <img class="col_img" data-src="https://imgurl.argumenti.ru/news/topday/20210306014347-712554.jpg" alt="В Омске бетонный забор придавил трех женщин, есть погибшая ">
                        <h3 class="col_header-small">
                <a href="https://argumenti.ru/incident/2021/03/712554">
                                            В Омске бетонный забор придавил трех женщин, есть погибшая                                     </a>
            </h3>
            
        </div>
    </article>        <article class="col">
            
        <div style="position:relative;">
                                    <p class="rubric_sign">Общество</p>

                <img class="col_img" data-src="https://imgurl.argumenti.ru/news/topday/20210306014345-712557.jpg" alt="Аксенов к борьбе с нелегальными застройщиками в Коктебеле подключит правительственный аппарат​">
                        <h3 class="col_header-small">
                <a href="https://argumenti.ru/society/2021/03/712557">
                                            Аксенов к борьбе с нелегальными застройщиками в Коктебеле подключит правительственный аппарат​                                    </a>
            </h3>
            
        </div>
    </article>        <article class="col col_adv">
            <div class="smi24__informer smi24__auto" data-smi-blockid="12635"></div>        </article>
        <article class="col">
            
        <div style="position:relative;">
                                    <p class="rubric_sign">Мнение</p>

                <img class="col_img" data-src="https://imgurl.argumenti.ru/news/topday/20210306013201-712555.jpg" alt="Странные данные по коронавирусу из Китая">
                        <h3 class="col_header-small">
                <a href="https://argumenti.ru/opinion/2021/03/712555">
                                            Странные данные по коронавирусу из Китая                                    </a>
            </h3>
            
        </div>
    </article>        <article class="col">
            
        <div style="position:relative;">
                                    <p class="rubric_sign">Политика</p>

                <img class="col_img" data-src="https://imgurl.argumenti.ru/news/topday/20210306013030-712552.jpg" alt="Депутат Затулин  ответил Кравчуку на предупреждения о «радикальных шагах» против России">
                        <h3 class="col_header-small">
                <a href="https://argumenti.ru/politics/2021/03/712552">
                                            В ГД ответили Кравчуку на предупреждения о «радикальных шагах» против России                                    </a>
            </h3>
            
        </div>
    </article>        <article class="col">
            
        <div style="position:relative;">
                                    <p class="rubric_sign">Шоу-бизнес</p>

                <img class="col_img" data-src="https://imgurl.argumenti.ru/news/topday/20210306011930-712551.jpg" alt="Участница «ВИА Гры» Ксения Попова раскрыла условия контракта с Константином Меладзе">
                        <h3 class="col_header-small">
                <a href="https://argumenti.ru/showbiz/2021/03/712551">
                                            Участница «ВИА Гры» Ксения Попова раскрыла условия контракта с Константином Меладзе                                    </a>
            </h3>
            
        </div>
    </article>        <article class="col">
            
        <div style="position:relative;">
                                    <p class="rubric_sign">Шоу-бизнес</p>

                <img class="col_img" data-src="https://imgurl.argumenti.ru/news/topday/20210306125158-712550.jpg" alt="В Сети впервые за долгое время появилось фото Бориса Моисеева ">
                        <h3 class="col_header-small">
                <a href="https://argumenti.ru/showbiz/2021/03/712550">
                                            В Сети впервые за долгое время появилось фото Бориса Моисеева                                     </a>
            </h3>
            
        </div>
    </article>        <article class="col">
            <!-- Yandex.RTB R-A-50615-66 -->
<div id="yandex_rtb_R-A-50615-66"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-50615-66",
                renderTo: "yandex_rtb_R-A-50615-66",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script>
        </article>
        <article class="col">
            
        <div style="position:relative;">
                                    <p class="rubric_sign">Политика</p>

                <img class="col_img" data-src="https://imgurl.argumenti.ru/news/topday/20210306122741-712548.jpg" alt="Шестеро украинских граждан погибли в ДТП с автобусом в Польше">
                        <h3 class="col_header-small">
                <a href="https://argumenti.ru/politics/2021/03/712548">
                                            Шестеро украинских граждан погибли в ДТП с автобусом в Польше                                    </a>
            </h3>
            
        </div>
    </article>        <article class="col">
            
        <div style="position:relative;">
                                    <p class="rubric_sign">Политика</p>

                <img class="col_img" data-src="https://imgurl.argumenti.ru/news/topday/20210306122053-712547.jpg" alt="Помощник президента Максим Орешкин заболел COVID-19 ">
                        <h3 class="col_header-small">
                <a href="https://argumenti.ru/politics/2021/03/712547">
                                            Помощник президента Максим Орешкин заболел COVID-19                                     </a>
            </h3>
            
        </div>
    </article>        <article class="col">
            
        <div style="position:relative;">
                                    <p class="rubric_sign">Общество</p>

                <img class="col_img" data-src="https://imgurl.argumenti.ru/news/topday/20210306115847-712546.jpg" alt="Депутат Смолин предложил ввести новую выплату семьям с детьми ">
                        <h3 class="col_header-small">
                <a href="https://argumenti.ru/society/2021/03/712546">
                                            Депутат Смолин предложил ввести новую выплату семьям с детьми                                     </a>
            </h3>
            
        </div>
    </article>        <article class="col">
            
        <div style="position:relative;">
                                    <p class="rubric_sign">Общество</p>

                <img class="col_img" data-src="https://imgurl.argumenti.ru/news/topday/20210306115640-712545.jpg" alt="Росстат: В России в январе 2021 года скончались 219,8 тыс. человек. Смертность выросла на 33 процента">
                        <h3 class="col_header-small">
                <a href="https://argumenti.ru/society/2021/03/712545">
                                            Росстат: В России в январе 2021 года скончались 219,8 тыс. человек. Смертность выросла на 33 процента                                    </a>
            </h3>
            
        </div>
    </article>
        <article class="adv_100per fs_768">
                        <script async type='text/javascript' src='//s.luxupcdnc.com/t/common_402.js'></script>
            <script class='__lxGc__' type='text/javascript'>
            ((__lxGc__=window.__lxGc__||{'s':{},'b':0})['s']['_183738']=__lxGc__['s']['_183738']||{'b':{}})['b']['_642655']={'i':__lxGc__.b++};
            </script>        </article>

        <article class="col">
            
        <div style="position:relative;">
                                    <p class="rubric_sign">В мире</p>

                <img class="col_img" data-src="https://imgurl.argumenti.ru/news/topday/20210306113757-712544.jpg" alt="Далай-лама сделал прививку от коронавируса ">
                        <h3 class="col_header-small">
                <a href="https://argumenti.ru/world/2021/03/712544">
                                            Далай-лама сделал прививку от коронавируса                                     </a>
            </h3>
            
        </div>
    </article>        <article class="col">
            
        <div style="position:relative;">
                                    <p class="rubric_sign">Шоу-бизнес</p>

                <img class="col_img" data-src="https://imgurl.argumenti.ru/news/topday/20210306112050-712542.jpg" alt="Лолита Милявская раскрыла, каким представляется ей идеальный мужчина: «глаза как у Путина, нос как у Урганта»">
                        <h3 class="col_header-small">
                <a href="https://argumenti.ru/showbiz/2021/03/712542">
                                            Лолита Милявская раскрыла, каким представляется ей идеальный мужчина: «глаза как у Путина, нос как у Урганта»                                    </a>
            </h3>
            
        </div>
    </article>        <article class="col">
            
        <div style="position:relative;">
                                    <p class="rubric_sign">Общество</p>

                <img class="col_img" data-src="https://imgurl.argumenti.ru/news/topday/20210306111012-712543.jpg" alt="В России выявили 11 022 новых случая заражения коронавирусом">
                        <h3 class="col_header-small">
                <a href="https://argumenti.ru/society/2021/03/712543">
                                            В России выявили 11 022 новых случая заражения коронавирусом                                    </a>
            </h3>
            
        </div>
    </article>        <article class="col">
            
        <div style="position:relative;">
                                    <p class="rubric_sign">Политика</p>

                <img class="col_img" data-src="https://imgurl.argumenti.ru/news/topday/20210306110056-712539.jpg" alt="Рогозин поблагодарил США за «пинок» для снижения издержек в ракетно-космической отрасли">
                        <h3 class="col_header-small">
                <a href="https://argumenti.ru/politics/2021/03/712539">
                                            Рогозин поблагодарил США за «пинок» для снижения издержек в ракетно-космической отрасли                                    </a>
            </h3>
            
        </div>
    </article>        <article class="col col_adv">
                        <div id="unit_94092"><a href="http://smi2.ru/" >Новости СМИ2</a></div>
            <script type="text/javascript" charset="utf-8">
            (function() {
                var sc = document.createElement('script'); sc.type = 'text/javascript'; sc.async = true;
                sc.src = '//smi2.ru/data/js/94092.js'; sc.charset = 'utf-8';
                var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sc, s);
            }());
            </script>
        </article>
        <article class="col">
            
        <div style="position:relative;">
                                    <p class="rubric_sign">В мире</p>

                <img class="col_img" data-src="https://imgurl.argumenti.ru/news/topday/20210306105828-712540.jpg" alt="Стрелков сообщил о переброске армией Украины к Донбассу танков и  БМП железнодорожным составом">
                        <h3 class="col_header-small">
                <a href="https://argumenti.ru/world/2021/03/712540">
                                            Стрелков сообщил о переброске армией Украины к Донбассу танков и  БМП железнодорожным составом                                    </a>
            </h3>
            
        </div>
    </article>        <article class="col">
            
        <div style="position:relative;">
                                    <p class="rubric_sign">Армия</p>

                <img class="col_img" data-src="https://imgurl.argumenti.ru/news/topday/20210306103250-712538.jpg" alt="США обеспокоены вакцинной дипломатией России и Китая">
                        <h3 class="col_header-small">
                <a href="https://argumenti.ru/army/2021/03/712538">
                                            США обеспокоены вакцинной дипломатией России и Китая                                    </a>
            </h3>
            
        </div>
    </article>        <article class="col">
            
        <div style="position:relative;">
                                    <p class="rubric_sign">Здоровье</p>

                <img class="col_img" data-src="https://imgurl.argumenti.ru/news/topday/20210306103238-712537.jpg" alt="Врачи перечислили обследования, которые следует пройти переболевшим коронавирусом ">
                        <h3 class="col_header-small">
                <a href="https://argumenti.ru/health/2021/03/712537">
                                            Врачи перечислили обследования, которые следует пройти переболевшим коронавирусом                                     </a>
            </h3>
            
        </div>
    </article>        <article class="col">
            
        <div style="position:relative;">
                                    <p class="rubric_sign">Общество</p>

                <img class="col_img" data-src="https://imgurl.argumenti.ru/news/topday/20210306103017-712536.jpg" alt="Депутат Рашкин призвал наказать сенатора Нарусову за оскорбления граждан словам «бомжового вида люди»">
                        <h3 class="col_header-small">
                <a href="https://argumenti.ru/society/2021/03/712536">
                                            Депутат Рашкин призвал наказать сенатора Нарусову за оскорбления граждан словам «бомжового вида люди»                                    </a>
            </h3>
            
        </div>
    </article>        <article class="adv_100per fs_768">
                        <!-- Yandex.RTB R-A-50615-65 -->
            <div id="yandex_rtb_R-A-50615-65"></div>
            <script type="text/javascript">
                (function(w, d, n, s, t) {
                    w[n] = w[n] || [];
                    w[n].push(function() {
                        Ya.Context.AdvManager.render({
                            blockId: "R-A-50615-65",
                            renderTo: "yandex_rtb_R-A-50615-65",
                            async: true
                        });
                    });
                    t = d.getElementsByTagName("script")[0];
                    s = d.createElement("script");
                    s.type = "text/javascript";
                    s.src = "//an.yandex.ru/system/context.js";
                    s.async = true;
                    t.parentNode.insertBefore(s, t);
                })(this, this.document, "yandexContextAsyncCallbacks");
            </script>
        </article>    </section>
	
</section>
		</section>

	<footer>

		<div class="foot_menu">
            <ul>
                <li><a href="/">Главная</a></li>
                <li><a href="/news">Все новости</a></li>
                <li><a href="/authors">Авторы</a></li>
                <li><a href="/udobreniya">Биоклад</a></li>
            </ul>
            <ul style="margin-right:6px;">
                <li><span>Рубрики</span>
                    <ul>
                        <li><a href="/tag/рейтинг+депутатов">Рейтинг депутатов</a></li>
                        <li><a href="/politics">Политика</a></li>
                        <li><a href="/economics">Экономика</a></li>
                        <li><a href="/world">В мире</a></li>
                        <li><a href="/society">Общество</a></li>
                        <li><a href="/showbiz">Шоубиз</a></li>
                        <li><a href="/sport">Спорт</a></li>
                        <li><a href="/health">Здоровье</a></li>
                        <li><a href="/health/nutrition">Правильное питание</a></li>
                        <li><a href="/lifestyle">Лайфстайл</a></li>
                        <li><a href="/tourism">Туризм</a></li>
                        <li><a href="/culture">Культура</a></li>
                    </ul>
                    <ul>
                        <li><a href="/pravoved">Правовед</a></li>
                        <li><a href="/gorodm">Город&nbsp;М</a></li>
                        <li><a href="/earth">Сад-огород</a></li>
                        <li><a href="/espionage">Шпионаж</a></li>
                        <li><a href="/crime">Криминал</a></li>
                        <li><a href="/heroes_speak">Говорят герои</a></li>
                        <li><a href="/history">История</a></li>
                        <li><a href="/education">Образование</a></li>
                        <li><a href="/army">Армия</a></li>
                        <li><a href="/hitech">Хайтек</a></li>
                        <li><a href="/scandal">Скандал</a></li>
                        <li><a href="/social">Соцпакет</a></li>
                    </ul>
                </li>
            </ul>
            <ul>
                <li><span>Регионы</span>
                    <ul>
                        <li><a href="/region/vladivostok">Владивосток</a></li>
                        <li><a href="/region/volgograd">Волгоград</a></li>
                        <li><a href="/region/chernozemje">Воронеж</a></li>
                        <li><a href="/region/vyatka">Вятка</a></li>
                        <li><a href="/region/irkutsk">Иркутск</a></li>
                        <li><a href="https://an-crimea.ru/" rel="nofollow">Крым</a></li>
                        <li><a href="/region/kuban">Кубань</a></li>
                    </ul>
                    <ul>
                        <li><a href="/region/nnovgorod">Нижний Новгород</a></li>
                        <li><a href="/region/novosib">Новосибирск</a></li>
                        <li><a href="/region/perm">Пермь</a></li>
                        <li><a href="/region/spb">Санкт-Петербург</a></li>
                        <li><a href="/region/sakhlin">Сахалин</a></li>
                        <li><a href="/region/tatarstan">Татарстан</a></li>
                        <li><a href="/region/tver">Тверь</a></li>
                        <li><a href="/region/hab">Хабаровск</a></li>
                        <li><a href="/region/chelyabinsk">Челябинск</a></li>
                    </ul>
                </li>
            </ul>
        </div>


<div class="footer_line">



	<div id="logo_footer">

	<p>Адрес редакции: Москва, ул. Тверская, д. 8/2 стр. 1</p>
<div id="endline"><p>Учредитель: АО ИД "Аргументы недели"</p>
	<p>Главный редактор сайта: Торопов В. В.</p>
	<p style="margin-top:5px;">Возрастная категория сайта: <span class="plus18">18+</span></p>
</div>

	</div>


	<div id="copy">

		<ul id="footer_menu">
			<li>Редакция: <a href="tel:+74959816836">+7 (495) 981-68-36</a> / <a href="mailto:anonline@argumenti.ru" rel="nofollow">anonline@argumenti.ru</a></li>
			<li><a href="https://argumenti.ru/reklama/publications.html" rel="nofollow">Реклама в газете:</a> <a href="tel:+74959815263">+7 (495) 638-52-63</a></li>
			<li>Реклама на сайте: <a href="mailto:kapkova@argumenti.ru" rel="nofollow">kapkova@argumenti.ru</a></li>
			<li><a href="https://argumenti.ru/pub/doc/an2020.pdf" target="_blank" rel="nofollow">Об издании</a></li>
            <li><a href="https://argumenti.ru/parthers" target="_blank" rel="nofollow">Новости партнеров</a></li>
		</ul>
		<p>Свободное использование в Интернет-пространстве текстов, фото и видеоматериалов, опубликованных на этом сайте, допускается при условии обязательного размещения гиперссылки на источник публикации www.argumenti.ru. Использование материалов в печатных СМИ допускается только с письменного разрешения редакции.
					Сетевое издание "Аргументы неделi". Свидетельство о регистрации Эл № ФС77-60728 от 09 февраля 2015 г. выдано Федеральной службой по надзору в сфере связи, информационных технологий и массовых коммуникаций (Роскомнадзор).
		


	</div>
	<div id = "rating">
<ul id="socnets" style="margin-bottom:48px;">
				<li><a class="vk" target="_blank" href="http://vkontakte.ru/club14409962" rel="nofollow"></a></li>
				<li><a class="tw" target="_blank" href="http://twitter.com/argumenti" rel="nofollow"></a></li>
				<li><a class="fb" target="_blank" href="https://www.facebook.com/argumentinedeli" rel="nofollow"></a></li>
				<li><a class="mm" target="_blank" href="http://my.mail.ru/community/argumenti" rel="nofollow"></a></li>
				<li><a class="ok" target="_blank" href="http://www.odnoklassniki.ru/argumenti" rel="nofollow"></a></li>
				<li><a class="in" target="_blank" href="http://instagram.com/argumenti.ru" rel="nofollow"></a></li>
			</ul>



<span class="counter">
<!-- Yandex.Metrika informer -->
<a href="https://metrika.yandex.ru/stat/?id=26004090&amp;from=informer"
target="_blank" rel="nofollow"><img src="https://informer.yandex.ru/informer/26004090/3_0_EFEFEFFF_EFEFEFFF_0_pageviews"
style="width:88px; height:31px; border:0;" alt="Яндекс.Метрика" title="Яндекс.Метрика: данные за сегодня (просмотры, визиты и уникальные посетители)" /></a>
<!-- /Yandex.Metrika informer -->

</span>



</div>
</div>

</footer>

</div>

<!--/noindex-->


<script type="text/javascript">
//<![CDATA[
yandex_direct_place = 'ya_direct';
yandex_partner_id = 50615;
yandex_site_bg_color = 'FFFFFF';
yandex_site_charset = 'utf-8';
yandex_ad_format = 'direct';
yandex_font_size = .75;
yandex_direct_type = 'vertical';
yandex_direct_limit = 5;
yandex_direct_header_bg_color = 'ECECEC';
yandex_direct_bg_color = 'ECECEC';
yandex_direct_border_color = 'FFFFFF';
yandex_direct_title_color = '000000';
yandex_direct_url_color = '666666';
yandex_direct_all_color = '000000';
yandex_direct_text_color = '000000';
yandex_direct_hover_color = '000000';
yandex_direct_favicon = true;
//]]>
</script>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-11186859-1', 'auto');
  ga('send', 'pageview');

</script>
<script src='https://yastatic.net/jquery/2.1.3/jquery.min.js'></script>
<script type="text/javascript" src="/src/main.js?ver=2" async></script>
</body>
</html>