<!DOCTYPE html>
<html>
<head>
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
	<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
    
	<meta name="yandex-verification" content="4c7141e5dab59132" />
	<meta name="google-site-verification" content="tossbk_I2eb3-RB8DxVbAUYPewK5KDyj6bnrnKC8-eU" />
	<meta name="mailru-verification" content="1505d3c11701cb6c" />
    <meta name="pmail-verification" content="49f3d0550d367c9cecde10c0a2d4cbd2">
	<meta name="viewport" content="width=device-width, initial-scale=1.0">
    <meta name="757a66e838ed83d5840779983391e519" content="">
	<title>Польские вояки утопили танк во время учений Tumak-21 - Аргументы Недели</title><meta name="description" content="В Польше завершились военные учения Tumak-21, которые проводились в непосредственной близости от границы с Белоруссией. Минобороны Польши сообщает, что их главной целью было боевое слаживание войск на случай начала военных действий против Белоруссии."><meta name="twitter:title" content="Польские вояки утопили танк во время учений Tumak-21 - Аргументы Недели"><meta name="twitter:image" content="https://imgurl.argumenti.ru/news/id/20211128053404-748852.jpg"><meta name="og:title" content="Польские вояки утопили танк во время учений Tumak-21 - Аргументы Недели"><meta name="og:description" content="В Польше завершились военные учения Tumak-21, которые проводились в непосредственной близости от границы с Белоруссией. Минобороны Польши сообщает, что их главной целью было боевое слаживание войск на случай начала военных действий против Белоруссии."><meta name="og:image" content="https://imgurl.argumenti.ru/news/id/20211128053404-748852.jpg"><link rel="stylesheet" href="https://argumenti.ru/src/styles.css?ver=85" type="text/css"><link rel="image_src" href="https://argumenti.ru/images/arhnews/748852.20211128053404-748852.jpg" >	<//base href="https://argumenti.ru/">
			<link rel="amphtml" href="https://argumenti.ru/army/2021/11/748852/amp">
	
	<link title="argumenti_ru" type="application/rss+xml" rel="alternate" href="https://argumenti.ru/rss/argumenti_online.xml"/>
    <link rel="apple-touch-icon" sizes="57x57" href="/apple-icon-57x57.png">
    <link rel="apple-touch-icon" sizes="60x60" href="/apple-icon-60x60.png">
    <link rel="apple-touch-icon" sizes="72x72" href="/apple-icon-72x72.png">
    <link rel="apple-touch-icon" sizes="76x76" href="/apple-icon-76x76.png">
    <link rel="apple-touch-icon" sizes="114x114" href="/apple-icon-114x114.png">
    <link rel="apple-touch-icon" sizes="120x120" href="/apple-icon-120x120.png">
    <link rel="apple-touch-icon" sizes="144x144" href="/apple-icon-144x144.png">
    <link rel="apple-touch-icon" sizes="152x152" href="/apple-icon-152x152.png">
    <link rel="apple-touch-icon" sizes="180x180" href="/apple-icon-180x180.png">
    <link rel="icon" type="image/png" sizes="192x192"  href="/android-icon-192x192.png">
	<link rel="icon" type="image/ico" href="/favicon.ico" />
	<link rel="icon" type="image/png" sizes="32x32" href="/favicon-32x32.png">
    <link rel="icon" type="image/png" sizes="96x96" href="/favicon-96x96.png">
    <link rel="icon" type="image/png" sizes="16x16" href="/favicon-16x16.png">
    <link rel="stylesheet" href="/pub/styles/fontawesome/css/all.css?ver=1">
    <script async id="__lxGc__rtr" type="text/javascript" src="//s.clickiocdn.com/t/183738/360.js"></script>
    <script async type="text/javascript" src="//s.luxupcdnc.com/t/common_402.js"></script>
    <script async src="https://jsn.24smi.net/smi.js"></script>
            <script data-ad-client="ca-pub-1408921960916748" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
</head>
<body>
    
<!-- create page: 18:11:06 11.28.21 -->

<!-- Yandex.Metrika counter -->
<script type="text/javascript" >
   (function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)};
   m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)})
   (window, document, "script", "https://mc.yandex.ru/metrika/tag.js", "ym");

   ym(26004090, "init", {
        clickmap:true,
        trackLinks:true,
        accurateTrackBounce:true,
        webvisor:true
   });
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/26004090" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter --><!-- Rating Mail.ru counter -->
<script type="text/javascript">
var _tmr = window._tmr || (window._tmr = []);
_tmr.push({id: "1069168", type: "pageView", start: (new Date()).getTime()});
(function (d, w, id) {
  if (d.getElementById(id)) return;
  var ts = d.createElement("script"); ts.type = "text/javascript"; ts.async = true; ts.id = id;
  ts.src = "https://top-fwz1.mail.ru/js/code.js";
  var f = function () {var s = d.getElementsByTagName("script")[0]; s.parentNode.insertBefore(ts, s);};
  if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); }
})(document, window, "topmailru-code");
</script><noscript><div>
<img src="https://top-fwz1.mail.ru/counter?id=1069168;js=na" style="border:0;position:absolute;left:-9999px;" alt="Top.Mail.Ru" />
</div></noscript>
<!-- //Rating Mail.ru counter -->

<!--Desktop--!>
<header itemscope itemtype="http://schema.org/WPHeader">
    
                    <div style="position:fixed;top:0;left:0;width:100%;z-index: 99998;">
<nav id="topmenu">
    <div id="head-mobile"></div>
    <div class="button"></div>
    <ul>
	    <li><a href="/">Главная</a></li>
        <li><a href="/news">Все новости</a></li>
	    <li><a href="#">Рубрики<i class="fas fa-sort-down"></i></a>
            <ul>
                <li><a href="/opinion">Мнение</a></li>
                <li><a href="/heroes_speak">Говорят Герои</a></li>
                <li><a href="/tag/рейтинг+депутатов">Рейтинг депутатов</a></li>
                <li><a href="/interview">Интервью</a></li>
                <li><a href="/politics">Политика</a></li>
                <li><a href="/economics">Экономика</a></li>
                <li><a href="/society">Общество</a></li>
                <li><a href="/world">В мире</a></li>
                <li><a href="/showbiz">Шоубиз</a></li>
                <li><a href="/sport">Спорт</a></li>
                <li><a href="/lifestyle">Лайфстайл</a></li>
                <li><a href="/tourism">Туризм</a></li>
                <li><a href="/culture">Культура</a></li>
                <li><a href="/social">Соцпакет</a></li>
                <li><a href="/science">Наука</a></li>
                <li><a href="/gorodm">Город&nbsp;М</a></li>
                <li><a href="/earth">Сад-огород</a></li>
                <li><a href="/espionage">Шпионаж</a></li>
                <li><a href="/crime">Криминал</a></li>
                <li><a href="/health">Здоровье</a></li>
                <li><a href="/history">История</a></li>
                <li><a href="/education">Образование</a></li>
                <li><a href="/army">Армия</a></li>
                <li><a href="/hitech">Хайтек</a></li>
                <li><a href="/scandal">Скандал</a></li>
                <li><a href="/live">Live</a></li>
            </ul>
        </li>
        <li><a href="#">Регионы<i class="fas fa-sort-down"></i></a>
            <ul>
				<li><a href="/region/vladivostok">Владивосток</a></li>
				<li><a href="/region/volgograd">Волгоград</a></li>
				<li><a href="/region/chernozemje">Воронеж</a></li>
				<li><a href="/region/vyatka">Вятка</a></li>
				<li><a href="/region/irkutsk">Иркутск</a></li>
				<li><a href="/region/kuban">Кубань</a></li>
				<li><a href="/region/nnovgorod">Нижний Новгород</a></li>
				<li><a href="/region/novosib">Новосибирск</a></li>
				<li><a href="/region/perm">Пермь</a></li>
				<li><a href="/region/spb">Санкт-Петербург</a></li>
				<li><a href="/region/sakhlin">Сахалин</a></li>
				<li><a href="/region/tatarstan">Татарстан</a></li>
				<li><a href="/region/tver">Тверь</a></li>
				<li><a href="/region/hab">Хабаровск</a></li>
				<li><a href="/region/chelyabinsk">Челябинск</a></li>
            </ul>
        </li>
        <li><a href="/region/baltiya">Балтия</a></li>
        <li><a href="https://klan.argumenti.ru" target="_blank" rel="nofollow">Книги «АН»</a></li>
        <li class="menu_zharkoye"><a href="/zharkoye_iz_blogov">Жаркое из Блогов</a></li>
        <li><a href="https://an-crimea.ru/" rel="nofollow">АН-Крым</a></li>
        <li><a href="http://bioklad.info/" rel="nofollow">Биоклад</a></li>
        <li class="menu_youtube"><a style="width: calc(100% - 23px);text-align:center;" href="https://klan.argumenti.ru/?utm_source=argumenti.ru&utm_medium=menu&utm_campaign=klan" target="_blank">Войти в КЛАН</a></li>
        <li id="search_id" class="search_li">
            <form class="search_form" action="https://argumenti.ru/search" method="GET">
                <input type="search" placeholder="Введите запрос и Enter" name="text" class="search_input" value="" required="">
                <input type="submit" class="search_submit" value="Найти">
                <span class="search_icon" onclick="searchClick()"><i class="fas fa-search"></i></span>
            </form>
        </li>
    </ul>
</nav>
            <form class="desc_hidden search_form search_form-mob" action="https://argumenti.ru/search" method="GET">
                <input type="search" placeholder="Введите запрос и Enter" name="text" class="search_input-full" value="" required="">
                <input type="submit" class="search_submit-new" value="Найти">
            </form>
    </div>                    <div id="sticky_top-adv">
    <div id="main_adv" style="text-align:center;background: #ff3838;">
        <div>
            <div class="share_box subscribe_box" style="border: 0px;background: #ff3838;font-weight:bold;padding-bottom: 4px;">
                <a href="http://bit.ly/2GNhKLf" target="_blank">
                    <img id="img_main-adv" src="https://argumenti.ru/pub/images/partners/1012.png">
                </a>
                <!--<p>Подпишись на АН:</p>
                <a style="background: #FF4C00;text-decoration:underline;" href="http://bit.ly/2GNhKLf" target="_blank"><span class="share_icon yn"></span>Яндекс Новости</a>-->
                            </div>
        </div>
    </div>
</div>                <div id="sub_header" class="mob_top-noadv">
    <div id="an_logo">
                    <a href="/">
                <img alt="Аргументы Недели (argumenti.ru)" src="https://argumenti.ru/images/argumenti/AN2.gif"/>
            </a>
            <p class="logo-cta">
                <a href="https://argumenti.ru/robomail/486?utm_source=argumenti.ru&utm_medium=subscript&utm_campaign=logo">Стать членом <span style="color: #ed1c24;">К</span>Л<span style="color: #ed1c24;">А</span>На</a>
            </p>
            </div>
        <ul class="tabloid">

               <li>
            <a href="https://argumenti.ru/economics/2021/11/748288?utm_source=argumenti.ru&utm_medium=tabloid&utm_campaign=top" target="_self">
                Бизнесмен Дмитрий Давыдов предложил пакет жёстких мер по искоренению «пьяных» водителей            </a>
        </li>


                           <li class="partner">
                <span>Авторы АН</span>
                <a href="https://argumenti.ru/world/2021/11/748205">
                    Отставной полковник Воскобойников рассказал о работе японских спецслужб                </a>
            </li>
        

                             <li class="partner">
                    <span>Новости партнеров</span>
                    <a href="https://smi2.ru/newdata/news?ad=11348500&bl=94907&ct=adpreview&st=46&nvuuid=a02a7266-6914-bb04-6100-0008a3ad017b&bvuuid=6c9e9814-0e68-447e-83cd-4cf11a65376b&rnd=142304772" target="_blank">На российском рынке появился уникальный ноутбук: что в нём особенного?</a>
                </li>
        

      </ul></div>        <ul class="second_menu">

        <li class="number_download"><a href="/an?utm_source=argumenti.ru&utm_medium=menu&utm_campaign=tagmenu">Скачать свежий номер</a></li>
	                <li><a href="https://argumenti.ru/tag/коронавирус?utm_source=argumenti.ru&utm_medium=menu&utm_campaign=tagmenu?utm_source=argumenti.ru&utm_medium=menu&utm_campaign=tagmenu">#коронавирус</a></li>
                    <li><a href="https://argumenti.ru/tag/говорят+ветераны?utm_source=argumenti.ru&utm_medium=menu&utm_campaign=tagmenu">#Говорят_ветераны</a></li>
                    <li><a href="https://argumenti.ru/tag/%D0%B2%D0%BE%D0%B9%D0%BD%D1%8B+%D0%B0%D1%80%D0%BC%D0%B8%D1%8F?utm_source=argumenti.ru&utm_medium=menu&utm_campaign=tagmenu">Войны Армия </a></li>
                    <li><a href="https://argumenti.ru/economics/2021/11/745818?utm_source=argumenti.ru&utm_medium=menu&utm_campaign=tagmenu">#20Идей</a></li>
                    <li><a href="https://argumenti.ru/tag/%D0%BD%D0%B5%D1%87%D0%B5%D0%BC%D0%B4%D1%8B%D1%88%D0%B0%D1%82%D1%8C?utm_source=argumenti.ru&utm_medium=menu&utm_campaign=tagmenu">#нечемдышать</a></li>
                    <li><a href="https://nsnet.ru/?utm_source=argumenti.ru&utm_medium=menu&utm_campaign=tagmenu">#Наука</a></li>
        
    </ul>    
	</header>

<div class="container">


		<section id="center">

			<div id="block_after-adv" class="big_block big_block-news">
    <div class="col_big fs_896">
    <div id="region_news"></div>
    <main class="news_article" itemscope="" itemtype="http://schema.org/Article">
			<p class="namerub_new-small" style="background:#ececec;">
            <a href="/">Аргументы Недели</a> →
            <a style="text-decoration:underline;letter-spacing: 0.3px;" href="https://argumenti.ru/army" itemprop="articleSection">
                Армия            </a>

			
			

			<span class="agecategory">
									13+
							</span>
		</p>
	
        <h1 itemprop="name">Польские вояки утопили танк во время учений Tumak-21</h1>
        	    <p class="info">

				
                                                <span class="number_info"><span itemprop="datePublished">28&nbsp;ноября&nbsp;2021</span>,&nbsp;17:34</span>

                        


                        		</p>
		<div class="publtxt" itemprop="articleBody">
								<figure id="publ_photo">
                                                        <img src="https://imgurl.argumenti.ru/news/news_id/20211128053404-748852.jpg" alt="Польские вояки утопили танк во время учений Tumak-21"  itemprop="image"/>
																						<figcaption>Фото: Соцсети</figcaption>
													</figure>
					
					
																	
					
																							
																		<p><strong>В Польше завершились военные учения Tumak-21, которые проводились в непосредственной близости от границы с Белоруссией. Минобороны Польши сообщает, что их главной целью было боевое слаживание войск на случай начала военных действий против Белоруссии. Об этом пишет агентство фронтовых новостей &laquo;АННА -Ньюс&raquo;, ссылаясь на пресс-службу польского оборонного ведомства.</strong> <br /> <br />В маневрах приняли участие около 15-тыс. польских военнослужащих. Агентство &laquo;АННА &ndash; Ньюс&raquo; информирует: &laquo;Комично, что в ходе отработки форсирование водной преграды польские танкисты из 9-й танковой бригады чуть не утопили танк РТ-91, который позже с трудом удалось вытащить с применением инженерных машин&raquo;.</p>
<p>Отмечается, что в учениях были задействованы: 9-я танковая бригада из состава 16-й механизированной дивизии, 1-я танковая, 19-я механизированная и 21-я горно-пехотная бригады 18-й механизированной дивизии.</p>                                                        <p id="invite_bottom-news">Добавьте АН в свои источники, чтобы не пропустить важные события - <a href="https://yandex.ru/news/?favid=3532" onclick="ym(26004090,'reachGoal','yn_bottom-news')" target="_blank" rel="nofollow">Яндекс Новости</a></p>
        <div class="NqFTfB322669"></div>
            <script>
                window.k_init = window.k_init || [];
                k_init.push({
                    id: 'NqFTfB322669',
                    type: 'bn',
                    domain: 'hdbcode.com',
                    next: 0
                });
                
                var s = document.createElement('script');
                s.setAttribute('async', true);
                s.setAttribute('charset', 'utf-8');
                s.setAttribute('data-cfasync', false);
                s.src = 'https://hdbcode.com/zq236zsg.js'; 
                document.head && document.head.appendChild(s);
            </script>
    <!--<div style="justify-content:left;flex-wrap:wrap;align-items:center;margin: 15px 0px;width: 100%;" class="adv_after-news rsa_after_news">
		    </div>-->

						                        <div class="share_box">
    <p style="margin: 3px 0px;line-height: 20px;padding: 0px 11px;font-weight:bold;">Станьте членом КЛАНА и каждый вторник вы будете получать свежий номер «Аргументы Недели», со скидкой более чем 70%, вместе с эксклюзивными материалами, не вошедшими в полосы газеты. Получите премиум доступ к библиотеке интереснейших и популярных книг, а также архиву более чем 700 вышедших номеров БЕСПЛАТНО. В дополнение у вас появится возможность целый год пользоваться бесплатными юридическими консультациями наших экспертов.</p>
    <ul class="list-payments">
        <li>Введите свой электронный адрес, после чего выберите любой удобный способ оплаты годовой подписки</li>
        <p style="margin: 3px 0px;line-height: 20px;padding: 0px 11px;font-weight:bold;">Или</p>
        <li>Отсканируйте QR. В открывшемся приложении Сбербанк Онлайн введите стоимость подписки год (490 рублей). После чего вышлите код подтверждения на почту <a style="text-decoration:underline;color: #3c3c3c;font-size: 1em;" href="mailto:shop@argumenti.ru" rel="nofollow">shop@argumenti.ru</a></li>
    </ul>
        <form class="subscript_form" name='frmSbc' method="post" action="https://argumenti.ru/robomail/486">
            <div class="donate-radio" onChange="SetAct(this.value);">
                <input type="radio" id="radio1" name="payment" value="486" checked="">
                <label class="button-left" for="radio1">Подписка до 28.11.2022</label>
                <input type="radio" id="radio2" name="payment" value="1097">
                <label class="button-right" for="radio2">Купите свежий номер</label>
            </div>

            <p>
                <input type="text" name="mail" id="mail" value="" placeholder="Ваш Электронный адрес">
                <span class="icon"><i class="fa fa-envelope-o"></i></span>
            </p>

            <p class="agreement">
                <input class="agree" style="display:none;" type="checkbox" name="check_agree" id="check_agree" checked="">
                <label>Нажимая кнопку «Купить», я соглашаюсь <a href="/subscribe_condition">с условиями подписки</a></label>
            </p>
            <input type="submit" value="Купить" id="submit" onclick="ym(26004090,'reachGoal','robokassa_news'); return true;">
        </form>
        <img src="https://argumenti.ru/pub/images/qrpdf.png">
</div>
            
                        <div class="share_box subscribe_box">
        <h4 style="padding-top: 9px;width:100%;">Оставайтесь с нами. <strong>Добавьте нас в Ваши источники и подпишитесь на наши соцсети</strong>.</h4>
        <a style="background: #FF4C00;" href="http://bit.ly/2LqkDD8" target="_blank"><span class="share_icon zen"></span>Яндекс Дзен</a>
        <a style="background: #FF4C00;" href="http://bit.ly/2UgsB6v" target="_blank"><span class="share_icon tg"><i class="fa fa-telegram"></i></span>Telegram</a>
        <a style="background: #FF4C00;" href="http://bit.ly/31fwVEL" target="_blank"><span class="share_icon gn"></span>Google News</a>
        <a style="background: #FF4C00;" href="https://bit.ly/3rrE5lY" target="_blank"><span class="share_icon mt"></span>МирТесен</a>
        <a style="background: #FF4C00;" href="http://bit.ly/2lF3BrI" target="_blank"><span class="share_icon tw"><i class="fa fa-twitter"></i></span>Twitter</a>
        <a style="background: #FF4C00;" href="http://bit.ly/2kkInPH"><span class="share_icon"><i class="fa fa-vk" aria-hidden="true"></i></span><span class="smm_name">Вконтакте</span></a>
        <a style="background: #FF4C00;" href="http://bit.ly/2lqpUS6"><span class="share_icon"><i class="fa fa-odnoklassniki" aria-hidden="true"></i></span><span class="smm_name">Одноклассники</span></a>
        <a style="background: #FF4C00;" href="http://bit.ly/2lS0JYO"><span class="share_icon"><i class="fa fa-facebook" aria-hidden="true"></i></span><span class="smm_name">Facebook</span></a>
        <!--<a style="background: #322a28;" href="http://bit.ly/2jSSNWu"><span class="share_icon"><i class="fa fa-instagram" aria-hidden="true"></i></span><span class="smm_name">Instagram</span></a>-->
</div>        
				</div>

        <ul class="share_box">
        <li class="first_li"><p>Теги:</p></li>
				<li>
			<a href="https://argumenti.ru/tag/войны+армия">войны армия</a>
		</li>
				<li>
			<a href="https://argumenti.ru/tag/учения+в+польше">учения в Польше</a>
		</li>
				<li>
			<a href="https://argumenti.ru/tag/военные+учения+tumak-21">военные учения Tumak-21</a>
		</li>
				<li>
			<a href="https://argumenti.ru/tag/учения+у+границ+белоруссии">учения у границ Белоруссии</a>
		</li>
				<li>
			<a href="https://argumenti.ru/tag/15-тыс.+польских+военнослужащих+на+учениях">15-тыс. польских военнослужащих на учениях</a>
		</li>
			</ul>
												<div id="initials">ША</div>            <div style="text-align:center;">
                <!--Mob motion-->
            </div>
            <div class="adv_after-news">
                <!-- Composite Start -->
<div id="M465417ScriptRootC1126280"></div>
<script src="https://jsc.lentainform.com/a/r/argumenti.ru.1126280.js" async></script>
<!-- Composite End --><!--Zen-->
            </div>
                <div class="smi24__informer smi24__auto" data-smi-blockid="13132"></div>
<!--Clickscloud-->

    </main>
</div>

    <article id="right_sidebar" class="col fs_896" style="background:white;">
        <article class="pb_no fs_768">
        <h2 class="namerub_new-small" style="background:#ececec;"><a href="/">Аргументы Недели</a> → <a style="text-decoration:underline;letter-spacing: 0.3px;" href="/topnews">Самое читаемое</a></h2>
                                                                <div class="topnewsclicks">
                <a href="https://argumenti.ru/world/2021/11/748814?utm_source=argumenti.ru&utm_medium=news&utm_campaign=best">
                <div><span>1</span>
                    <p>
                                                    Верховный главнокомандующий Украины Владимир Зеленский заявил о  восьмилетней войне с Россией                                            </p>
                </div>
                </a>
            </div>
                                                                    <div class="topnewsclicks">
                <a href="https://argumenti.ru/society/2021/11/748477?utm_source=argumenti.ru&utm_medium=news&utm_campaign=best">
                <div><span>2</span>
                    <p>
                                                    Мария Шукшина опубликовала свой ответ на открытое письмо главврачей                                            </p>
                </div>
                </a>
            </div>
                                                                    <div class="topnewsclicks">
                <a href="https://argumenti.ru/culture/2021/11/748770?utm_source=argumenti.ru&utm_medium=news&utm_campaign=best">
                <div><span>3</span>
                    <p>
                                                    Анна Калашникова призвала молиться за Александра Градского                                            </p>
                </div>
                </a>
            </div>
                            <div class="topnewsclicks" style="font-weight:bold;font-size:.95em;">
                    <a href="https://news.mirtesen.ru/newdata/news?ad=11353255&bl=94050&ct=adpreview&st=37&nvuuid=a03c6f37-7ca7-62e2-6100-0052a3ad015c&bvuuid=c87c6b55-483f-469f-b1ed-addbcf166200&rnd=1381775330&ag=16" target="_blank">
                    <div>
                        <span class="br_partner">Новости партнеров</span>
                        <p>Билан поделился воспоминаниями о Градском</p>
                    </div>
                    </a>
                </div>
                                                                    <div class="topnewsclicks">
                <a href="https://argumenti.ru/culture/2021/11/748789?utm_source=argumenti.ru&utm_medium=news&utm_campaign=best">
                <div><span>4</span>
                    <p>
                                                    Умер Александр Градский                                            </p>
                </div>
                </a>
            </div>
                                                                    <div class="topnewsclicks">
                <a href="https://argumenti.ru/society/2021/11/748177?utm_source=argumenti.ru&utm_medium=news&utm_campaign=best">
                <div><span>5</span>
                    <p>
                                                    Кремль на распутье                                            </p>
                </div>
                </a>
            </div>
                            <div class="topnewsclicks" style="font-weight:bold;font-size:.95em;">
                    <a href="https://argumenti.ru/economics/2021/11/745136?utm_source=argumenti.ru&utm_medium=best&utm_campaign=promo" target="_blank">
                    <div>
                        <span class="br_partner">АН Рекомендует</span>
                        <p>Как нам обустроить города?</p>
                    </div>
                    </a>
                </div>
                            <div class="topnewsclicks">
            <div class="news_arh" style="font-weight: bold;text-align: center;background: #b6b6b6;padding: 13px;">
                <a style="width: 100%;" href="/topnews">
                    <p>Смотреть все лучшие новости</p>
                </a>
            </div>
        </div>
    </article>  <div class="sQynhd322524"></div>
            <script>
                window.k_init = window.k_init || [];
                k_init.push({
                    id: 'sQynhd322524',
                    type: 'bn',
                    domain: 'hdbcode.com',
                    next: 0
                });
                
                var s = document.createElement('script');
                s.setAttribute('async', true);
                s.setAttribute('charset', 'utf-8');
                s.setAttribute('data-cfasync', false);
                s.src = 'https://hdbcode.com/k4gaet8d.js'; 
                document.head && document.head.appendChild(s);
            </script>
            
        	<!--noindex-->

    <ul class="topanons" style="box-sizing: border-box;">
        									<li>
											<span class="news_time"><a href="http://bit.ly/3bvpFug"><i style="color:red;font-size: 1.1em;" class="fab fa-youtube"></i> #ЗАУГЛОМ</a></span>
										<a href="https://argumenti.ru/society/2021/11/748268" target="_blank">
                                                    Михаил Делягин о Чубайсе и исчезнувших при нем 70 млрд рублей. Почему не сидит?                                            </a>
				</li>
                												<li>
											<span class="news_time">16:26</span>
										<a href="https://argumenti.ru/army/2021/11/748847">
                                                    НАТО призывает Россию мириться и перебрасывает самоходную артиллерию на восток                                              </a>
				</li>
                												<li>
											<span class="news_time">27.11&nbsp;18:18</span>
										<a href="https://argumenti.ru/army/2021/11/748768">
                                                    Английский генерал, чьи руки по локоть в крови – назвал Россию главной угрозой Британии                                            </a>
				</li>
                												<li>
											<span class="news_time">27.11&nbsp;17:02</span>
										<a href="https://argumenti.ru/army/2021/11/748761">
                                                    Сергей Нарышкин считает, что в войне с Россией, для США, Украина - расходный материал                                            </a>
				</li>
                												<li>
											<span class="news_time">27.11&nbsp;16:55</span>
										<a href="https://argumenti.ru/army/2021/11/748760">
                                                    Издание EADaily считает, что, возможно - Киеву нужна война, но не на Донбассе, а с Белоруссией, готова ли к ней Украина?                                             </a>
				</li>
                								<li>
				<span class="news_time">Новости партнеров</span>
				<a href="https://news.mirtesen.ru/newdata/news?ad=11290415&bl=94050&ct=adpreview&st=46&nvuuid=a0476f51-5d2f-6289-6100-0061a3ac010e&bvuuid=10e9c055-1813-480b-b4a8-b10cd24efda4&rnd=1628328329&ag=16" target="_blank">Суд остановил манипуляции Грудинина с акциями</a>
            </li>
        </ul>
        <p class="news_arh news_arh-new" style="box-sizing: border-box;">
            <a href="https://argumenti.ru/news" style="font-size:1.1em">Все новости &gt;&gt;</a>
        </p>

	<!--/noindex-->

        <div id="block__fix-adv_r-bottom" style="width:350px;padding:10px;">
                        <!-- Yandex.RTB R-A-50615-70 -->
            <div id="yandex_rtb_R-A-50615-70"></div>
            <script type="text/javascript">
                (function(w, d, n, s, t) {
                    w[n] = w[n] || [];
                    w[n].push(function() {
                        Ya.Context.AdvManager.render({
                            blockId: "R-A-50615-70",
                            renderTo: "yandex_rtb_R-A-50615-70",
                            async: true
                        });
                    });
                    t = d.getElementsByTagName("script")[0];
                    s = d.createElement("script");
                    s.type = "text/javascript";
                    s.src = "//an.yandex.ru/system/context.js";
                    s.async = true;
                    t.parentNode.insertBefore(s, t);
                })(this, this.document, "yandexContextAsyncCallbacks");
            </script>        </div>
    </article>

</div>

<section id="news_id-bottom">
            <div class="adv_after-news news_after-news">
                        <div id="unit_94348"><a href="http://mirtesen.ru/" >Новости МирТесен</a></div>
            <script type="text/javascript" charset="utf-8">
            (function() {
                var sc = document.createElement('script'); sc.type = 'text/javascript'; sc.async = true;
                sc.src = '//news.mirtesen.ru/data/js/94348.js'; sc.charset = 'utf-8';
                var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sc, s);
            }());
            </script><!--МТ-->
            </div>

    <!--Gnezdo/Clickscloud-->
	    <section class="row">
        <article class="col">
            
        <div style="position:relative;">
                                    <p class="rubric_sign">В мире</p>

                <img class="col_img" data-src="https://imgurl.argumenti.ru/news/topday/20211128100604-748814.jpeg" alt="Верховный главнокомандующий Украины Владимир Зеленский заявил о  восьмилетней войне с Россией">
                        <h3 class="col_header-small">
                <a href="https://argumenti.ru/world/2021/11/748814">
                                            Верховный главнокомандующий Украины Владимир Зеленский заявил о  восьмилетней войне с Россией                                    </a>
            </h3>
            
        </div>
    </article>    <article class="col">
            
        <div style="position:relative;">
                                    <p class="rubric_sign">Интервью</p>

                <img class="col_img" data-src="https://imgurl.argumenti.ru/news/topday/20211126075513-748553.jpg" alt="Александр Саверский: приглашая людей в красную зону, Проценко ставит под угрозу их жизни ">
                        <h3 class="col_header-small">
                <a href="https://argumenti.ru/interview/2021/11/748553">
                                            Александр Саверский: приглашая людей в красную зону, Проценко ставит под угрозу их жизни                                     </a>
            </h3>
            
        </div>
    </article>        <article class="col">
            
        <div style="position:relative;">
                                    <p class="rubric_sign">В мире</p>

                <img class="col_img" data-src="https://imgurl.argumenti.ru/news/topday/20211128085715-748801.jpg" alt="Командующий ВВС США в Европе Харриган: «Американские войска верят, что они знают, как взломать Калининград»">
                        <h3 class="col_header-small">
                <a href="https://argumenti.ru/world/2021/11/748801">
                                            Командующий ВВС США в Европе Харриган: «Американские войска верят, что они знают, как взломать Калининград»                                    </a>
            </h3>
            
        </div>
    </article>
    <!--<article class="col cc_adv-2">
            </article>-->

    <!--вторая линия-->
    <article class="col_big">
            <p class="rubric_sign-big">В мире</p>
                            <img class="col_img" data-src="https://imgurl.argumenti.ru/news/762x350/20211128072710-748791.jpg" alt="Пушков посмеялся над Гордоном за его «матерные ламентации» в адрес Зеленского">
                        <div class="col_big-back">
                <h3 class="col_header">
                    <a href="https://argumenti.ru/world/2021/11/748791">
                                                    Пушков посмеялся над Гордоном за мат в адрес Зеленского: «Украина имеет президента, которого заслуживает»                                            </a>
                </h3>
                <p class="col_p">
                    <a href="https://argumenti.ru/world/2021/11/748791">
                        Сенатор Алексей Пушков прокомментировал высказывание украинского журналиста и телеведущего Дмитрия Гордона о президенте Украине Владимире Зеленском, точнее, о его деятельности.                    </a>
                </p>
            </div>
        </article>    <article class="col">
                <div style="position:relative;">
                            <p class="rubric_sign">Интервью</p>
                <img class="col_img" data-src="https://imgurl.argumenti.ru/news/topday/20211124044711-748360.jpeg" alt="Евгений Сатановский о мигрантах, Джеке Потрошителе и принудительной вакцинации">
                        <h3 class="col_header-small">
                <a href="https://argumenti.ru/interview/2021/11/748360">
                                            Евгений Сатановский о мигрантах, Джеке Потрошителе и принудительной вакцинации                                    </a>
            </h3>
                            <p class="col_p high_block"><a href="https://argumenti.ru/interview/2021/11/748360">Беженцы на границе Польши и Белоруссии – чем вызвана такая миграция&hellip;</a></p>
                            </div>

    </article>
    <!--третья линия-->
    <article class="adv_100per2" style="padding:15px 10px; box-sizing:border-box;">
        <!-- Composite Start --> <div id="M465417ScriptRootC770211"> </div> <script src="https://jsc.lentainform.com/a/r/argumenti.ru.770211.js" async></script> <!-- Composite End -->    </article>

    <section class="big_block">
        <article class="col fs_768">
            <h2 class="namerub_new-small"><a href="/">Аргументы Недели</a> → <a style="text-decoration:underline;letter-spacing: 0.3px;" href="/authors">Авторы АН</a></h2><div class="online_top">
  <ul>
        
                

            <li style="display: inline-block; width:100%;">
            <a href="https://argumenti.ru/authors/uglanov">
            <img class="ourathors_img" src="https://imgurl.argumenti.ru/authors/73x73/20191219091956-1.jpg" alt="Андрей Угланов" /></a>
            <p class="nameauthor"><a href="https://argumenti.ru/authors/uglanov">Андрей Угланов</a></p>
            <h3><a href="https://argumenti.ru/society/2021/11/748215">«Аргументы недели» публикуют новый отрывок из авантюрного романа Андрея Угланова «Пробуждение троянского мустанга»</a></h3>
            <p><a href="https://argumenti.ru/society/2021/11/748215">«Аргументы не­дели» публикуют очередной отрывок из авантюрного романа&hellip;</a></p>
            </li>
            
          
                

            <li style="display: inline-block; width:100%;">
            <a href="https://argumenti.ru/authors/Krestiyaninov">
            <img class="ourathors_img" src="https://imgurl.argumenti.ru/authors/73x73/20200121040039-22.jpg" alt="Виктор Крестьянинов" /></a>
            <p class="nameauthor"><a href="https://argumenti.ru/authors/Krestiyaninov">Виктор Крестьянинов</a></p>
            <h3><a href="https://argumenti.ru/world/2021/11/748182">США продолжают вооружать Украину, как ранее Грузию</a></h3>
            <p><a href="https://argumenti.ru/world/2021/11/748182">Чем ближе зима, тем сильнее нарастает напряжение в Вашингтоне. Как&hellip;</a></p>
            </li>
            
                
                

            <li style="display: inline-block; width:100%;">
            <a href="https://argumenti.ru/authors/moskvina">
            <img class="ourathors_img" src="https://imgurl.argumenti.ru/authors/73x73/20191220020411-2.jpg" alt="Татьяна Москвина" /></a>
            <p class="nameauthor"><a href="https://argumenti.ru/authors/moskvina">Татьяна Москвина</a></p>
            <h3><a href="https://argumenti.ru/culture/2021/11/748200">На сцене Санкт-Петербургского театра имени Андрея Миронова состоялась премьера «Гамлета»</a></h3>
            <p><a href="https://argumenti.ru/culture/2021/11/748200">«Гамлет» – первая премьера на сцене санкт-петербургского театра имени&hellip;</a></p>
            </li>
            
          
                

            <li style="display: inline-block; width:100%;">
            <a href="https://argumenti.ru/authors/leonov">
            <img class="ourathors_img" src="https://imgurl.argumenti.ru/authors/73x73/20191219094158-63.jpg" alt="Владимир Леонов" /></a>
            <p class="nameauthor"><a href="https://argumenti.ru/authors/leonov">Владимир Леонов</a></p>
            <h3><a href="https://argumenti.ru/world/2021/11/748185">Предприятие из ОАЭ впервые показала однодвигательный большой боевой турбовинтовой самолет Calidus B-350</a></h3>
            <p><a href="https://argumenti.ru/world/2021/11/748185">Казалось, что времена винтовых боевых самолётов безвозвратно ушли&hellip;</a></p>
            </li>
            
          
                

            <li style="display: inline-block; width:100%;">
            <a href="https://argumenti.ru/authors/gurdin">
            <img class="ourathors_img" src="https://imgurl.argumenti.ru/authors/73x73/20200403032523-65.jpg" alt="Константин Гурдин" /></a>
            <p class="nameauthor"><a href="https://argumenti.ru/authors/gurdin">Константин Гурдин</a></p>
            <h3><a href="https://argumenti.ru/society/2021/08/733563">В России стартует сельскохозяйственная перепись</a></h3>
            <p><a href="https://argumenti.ru/society/2021/08/733563">Правительство снова пересчитает крестьян и земли – в РФ стартует&hellip;</a></p>
            </li>
                                <li style="display: inline-block; width:100%;">
                        <a href="https://argumenti.ru/authors/gurdin">
                        <span class="ourathors_img-partner">
                            <img src="data:image/svg+xml;base64,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" alt="Константин Гурдин">
                        </span>
                        </a>
                        <p style="font-weight: bold;"><a href="https://smi2.ru/newdata/news?ad=11332749&bl=94907&ct=adpreview&st=46&nvuuid=a0ec722b-698d-bb72-6100-0041a3ac0131&bvuuid=6c9e9814-0e68-447e-83cd-4cf11a65376b&rnd=1093741426" target="_blank">Молодежь нашла хороший способ заработать приличные деньги</a></p>
                    </li>
            
          
                

            <li style="display: inline-block; width:100%;">
            <a href="https://argumenti.ru/authors/tchuykov">
            <img class="ourathors_img" src="https://imgurl.argumenti.ru/authors/73x73/20191219093951-80.jpg" alt="Александр Чуйков" /></a>
            <p class="nameauthor"><a href="https://argumenti.ru/authors/tchuykov">Александр Чуйков</a></p>
            <h3><a href="https://argumenti.ru/society/2021/11/748471">У Калининградской таможни возникли претензии ​ к учёным, эвакуированным с корабля «Академик Иоффе»​</a></h3>
            <p><a href="https://argumenti.ru/society/2021/11/748471">Ученые с НИС «Академик Иоффе», вызволенные из датского плена, были&hellip;</a></p>
            </li>
            
          
                

            <li style="display: inline-block; width:100%;">
            <a href="https://argumenti.ru/authors/ryazanov">
            <img class="ourathors_img" src="https://imgurl.argumenti.ru/authors/73x73/20191219094011-81.jpg" alt="Сергей Рязанов" /></a>
            <p class="nameauthor"><a href="https://argumenti.ru/authors/ryazanov">Сергей Рязанов</a></p>
            <h3><a href="https://argumenti.ru/society/2021/11/748183">Политолог Галиев высказался об идее запретить СМИ указывать национальность преступников</a></h3>
            <p><a href="https://argumenti.ru/society/2021/11/748183">Уже которую неделю медиапространство наводнено сообщениями&hellip;</a></p>
            </li>
            
          
                

            <li style="display: inline-block; width:100%;">
            <a href="https://argumenti.ru/authors/timuka">
            <img class="ourathors_img" src="https://imgurl.argumenti.ru/authors/73x73/20191219091735-90.JPG" alt="Татьяна Тимука" /></a>
            <p class="nameauthor"><a href="https://argumenti.ru/authors/timuka">Татьяна Тимука</a></p>
            <h3><a href="https://argumenti.ru/society/2021/11/748776">Елена Фрумина-Ситникова: диссонанс «Седьмой Симфонии»</a></h3>
            <p><a href="https://argumenti.ru/society/2021/11/748776">«Седьмая Симфония» Дмитрия Шостаковича. Симфония мужества блокадного&hellip;</a></p>
            </li>
            
          
                

            <li style="display: inline-block; width:100%;">
            <a href="https://argumenti.ru/authors/terentyev">
            <img class="ourathors_img" src="https://imgurl.argumenti.ru/authors/73x73/20191219094052-105.jpg" alt="Денис Терентьев" /></a>
            <p class="nameauthor"><a href="https://argumenti.ru/authors/terentyev">Денис Терентьев</a></p>
            <h3><a href="https://argumenti.ru/society/2021/11/748191">За 30 постсоветских лет в России исчезло около 200 народных художественных промыслов</a></h3>
            <p><a href="https://argumenti.ru/society/2021/11/748191">За 30 постсоветских лет в России исчезло около 200 народных&hellip;</a></p>
            </li>
            
              </ul>
</div>        </article>

        <article class="col_big fs_768">
            <article class="col_middle">
                <div style="position:relative;">
                            <p class="rubric_sign">Общество</p>
                <img class="col_img" data-src="https://imgurl.argumenti.ru/news/topday/20211125062310-748508.jpeg" alt="Инвестиции в коньяк: от Франции до Коктебеля">
                        <h3 class="col_header-small">
                <a href="https://argumenti.ru/society/2021/11/748508">
                                            Инвестиции в коньяк: от Франции до Коктебеля                                    </a>
            </h3>
            
        </div>
    </article>            <article class="col_middle cc_adv-3">
                                <!-- Yandex.RTB R-A-50615-49 -->
                <div id="yandex_rtb_R-A-50615-49"></div>
                <script type="text/javascript">
                    (function(w, d, n, s, t) {
                        w[n] = w[n] || [];
                        w[n].push(function() {
                            Ya.Context.AdvManager.render({
                                blockId: "R-A-50615-49",
                                renderTo: "yandex_rtb_R-A-50615-49",
                                async: true
                            });
                        });
                        t = d.getElementsByTagName("script")[0];
                        s = d.createElement("script");
                        s.type = "text/javascript";
                        s.src = "//an.yandex.ru/system/context.js";
                        s.async = true;
                        t.parentNode.insertBefore(s, t);
                    })(this, this.document, "yandexContextAsyncCallbacks");
                </script>
            </article>

            <article class="adv_100per fs_768">

                <!-- Composite Start -->
<div id="M465417ScriptRootC1010749">
</div>
<script src="https://jsc.lentainform.com/a/r/argumenti.ru.1010749.js" async></script>
<!-- Composite End -->            </article>


        <article style="display:flex;align-items:center;" class="col_middle">
        <p class="rubric_sign">В мире</p>        <div style="position:relative;">
                        <h3 class="col_header-small">
                <a href="https://argumenti.ru/world/2021/11/748796">
                                            Глава МИД Венгрии заявил, что страны ЕС признали эффективность «Спутника V», но не одобряют из-за политики                                     </a>
            </h3>
                            <p class="col_p">
                    <a href="https://argumenti.ru/world/2021/11/748796">
                        Глава МИД Венгрии Петер Сийярто объяснил, почему вакцину против новой коронавирусной инфекции «Спутник V» до сих пор не одобрили в Европе. Венгрия – первая страна в ЕС, которая начала использовать российский препарат.
                    </a>
                </p>
            
        </div>
    </article>
        <!--<article class="col_middle col_adv">
                        <img style="width:100%;margin-bottom:-6px;" src="https://argumenti.ru/pub/images/brands/theatres.gif" alt="Партнеры">
        </article>-->

            <article class="col_middle">
                <div style="position:relative;">
                            <p class="rubric_sign">Общество</p>
                <img class="col_img" data-src="https://imgurl.argumenti.ru/news/topday/20211128024855-748838.jpg" alt="В Роспотребнадзоре опровергли заявление сенатора, врача Владимира Круглого о появлении омикрон-штамма в России">
                        <h3 class="col_header-small">
                <a href="https://argumenti.ru/society/2021/11/748838">
                                            В Роспотребнадзоре опровергли заявление сенатора, врача Владимира Круглого о появлении омикрон-штамма в России                                    </a>
            </h3>
            
        </div>
    </article>        </article>
    </section>

    <section class="big_block">
        <article class="col_big fs_768">

            <article class="col_middle">
                <div style="position:relative;">
                            <p class="rubric_sign">Культура</p>
                <img class="col_img" data-src="https://imgurl.argumenti.ru/news/topday/20211128113816-748822.jpg" alt="Лещенко назвал Градского «кроссовером», который многогранно развивался ">
                        <h3 class="col_header-small">
                <a href="https://argumenti.ru/culture/2021/11/748822">
                                            Лещенко назвал Градского «кроссовером», который многогранно развивался                                     </a>
            </h3>
            
        </div>
    </article>            <article class="col_middle cc_adv-5">
                                <!-- Yandex.RTB R-A-50615-50 -->
                <div id="yandex_rtb_R-A-50615-50"></div>
                <script type="text/javascript">
                    (function(w, d, n, s, t) {
                        w[n] = w[n] || [];
                        w[n].push(function() {
                            Ya.Context.AdvManager.render({
                                blockId: "R-A-50615-50",
                                renderTo: "yandex_rtb_R-A-50615-50",
                                async: true
                            });
                        });
                        t = d.getElementsByTagName("script")[0];
                        s = d.createElement("script");
                        s.type = "text/javascript";
                        s.src = "//an.yandex.ru/system/context.js";
                        s.async = true;
                        t.parentNode.insertBefore(s, t);
                    })(this, this.document, "yandexContextAsyncCallbacks");
                </script>
            </article>

            <article class="adv_100per fs_768">
                <!-- Composite Start -->
<div id="M465417ScriptRootC1010752">
</div>
<script src="https://jsc.lentainform.com/a/r/argumenti.ru.1010752.js" async></script>
<!-- Composite End -->            </article>


            <article class="col_middle col_adv cc_adv-6">
                <div id="unit_94928"><a href="http://smi2.ru/" >Новости СМИ2</a></div>
<script type="text/javascript" charset="utf-8">
  (function() {
    var sc = document.createElement('script'); sc.type = 'text/javascript'; sc.async = true;
    sc.src = '//smi2.ru/data/js/94928.js'; sc.charset = 'utf-8';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sc, s);
  }());
</script>            </article>
            <article class="col_middle">
                <div style="position:relative;">
                            <p class="rubric_sign">В мире</p>
                <img class="col_img" data-src="https://imgurl.argumenti.ru/news/topday/20211128062339-748855.jpg" alt="Минздрав США: об эффективности вакцин против нового штамма «омикрон» станет известно через  2-3 недели">
                        <h3 class="col_header-small">
                <a href="https://argumenti.ru/world/2021/11/748855">
                                            Минздрав США: об эффективности вакцин против нового штамма «омикрон» станет известно через  2-3 недели                                    </a>
            </h3>
            
        </div>
    </article>
            </article>
                <article class="col fs_768">
                <h2 class="namerub_new-small"><a href="/">Аргументы Недели</a> → <a style="text-decoration:underline;letter-spacing: 0.3px;" href="/interview">Интервью</a></h2>

                <div class="online_top">
                    <ul>
                                                                                                                                    <li style="display: inline-block; width:100%;">
                                <h3><a href="https://argumenti.ru/interview/2021/11/748773">Евгений Князев: В мистику я не верю</a></h3>
                            </li>
                                                                                                            <li style="display: inline-block; width:100%;">
                                <h3><a href="https://argumenti.ru/interview/2021/11/748583">Актриса Влада Ерофеева: «Ради работы в кино я готова на крайние меры»</a></h3>
                            </li>
                                                                                                            <li style="display: inline-block; width:100%;">
                                <h3><a href="https://argumenti.ru/interview/2021/11/748553">Александр Саверский: приглашая людей в красную зону, Проценко ставит под угрозу их жизни </a></h3>
                            </li>
                                                                                                            <li style="display: inline-block; width:100%;">
                                <h3><a href="https://argumenti.ru/interview/2021/11/748425">Почему в Латвии вакцинированные люди умирают</a></h3>
                            </li>
                                                                                                            <li style="display: inline-block; width:100%;">
                                <h3><a href="https://argumenti.ru/interview/2021/11/748360">Евгений Сатановский о мигрантах, Джеке Потрошителе и принудительной вакцинации</a></h3>
                            </li>
                                                                                                                <li>
                                                                        <!-- Yandex.RTB R-A-50615-63 -->
                                    <div id="yandex_rtb_R-A-50615-63"></div>
                                    <script type="text/javascript">
                                        (function(w, d, n, s, t) {
                                            w[n] = w[n] || [];
                                            w[n].push(function() {
                                                Ya.Context.AdvManager.render({
                                                    blockId: "R-A-50615-63",
                                                    renderTo: "yandex_rtb_R-A-50615-63",
                                                    async: true
                                                });
                                            });
                                            t = d.getElementsByTagName("script")[0];
                                            s = d.createElement("script");
                                            s.type = "text/javascript";
                                            s.src = "//an.yandex.ru/system/context.js";
                                            s.async = true;
                                            t.parentNode.insertBefore(s, t);
                                        })(this, this.document, "yandexContextAsyncCallbacks");
                                    </script>
                                </li>
                                                        <li style="display: inline-block; width:100%;">
                                <h3><a href="https://argumenti.ru/interview/2021/11/748114">Венсан Кассель: Мне нравятся женщины с формами</a></h3>
                            </li>
                                                                                                            <li style="display: inline-block; width:100%;">
                                <h3><a href="https://argumenti.ru/interview/2021/11/748083">Сергей Ерёмин: «Функциональный многоборец – универсальный спортсмен»</a></h3>
                            </li>
                                                                                                            <li style="display: inline-block; width:100%;">
                                <h3><a href="https://argumenti.ru/interview/2021/11/747937">Актриса Екатерина Щеглова: «Я - плод галлюцинаций Гоши Куценко»</a></h3>
                            </li>
                                                                                                            <li style="display: inline-block; width:100%;">
                                <h3><a href="https://argumenti.ru/interview/2021/11/747611">Алексей Карабанов: Удивить, зацепить  и вести за собой зрителя </a></h3>
                            </li>
                                                                                                            <li style="display: inline-block; width:100%;">
                                <h3><a href="https://argumenti.ru/interview/2021/11/747431">Политтехнолог Газенко: вместо кампании по вакцинации от ковида пора заняться реальной защитой здоровья наших сограждан</a></h3>
                            </li>
                                                                                                            <li style="display: inline-block; width:100%;">
                                <h3><a href="https://argumenti.ru/interview/2021/11/747281">Анне Вески: Никогда не хотела быть министром</a></h3>
                            </li>
                                                                                                            <li style="display: inline-block; width:100%;">
                                <h3><a href="https://argumenti.ru/interview/2021/11/747124">Актриса Ксения Маник: «Всем девочкам нужно раз в месяц поплакать»</a></h3>
                            </li>
                                                                                                            <li style="display: inline-block; width:100%;">
                                <h3><a href="https://argumenti.ru/interview/2021/11/747059">Гений, драчун, враг коррупции: филолог Григорий Прутцков о Ломоносове</a></h3>
                            </li>
                                                <li style="display: inline-block; width:100%;">
                            <a href="https://news.mirtesen.ru/newdata/news?ad=11352015&bl=94050&ct=adpreview&st=46&nvuuid=a0376f60-5dcf-6283-6100-003ea3ad011e&bvuuid=10e9c055-1813-480b-b4a8-b10cd24efda4&rnd=1042178179&ag=16">
                                <span class="ourathors_img-partner">
                                    <img src="https://advert.mirtesen.ru/dashboard/assets/images/logos/Mirtesen.svg" alt="МирТесен">
                                </span>
                                </a>
                            <p style="font-weight: bold;"><a href="https://news.mirtesen.ru/newdata/news?ad=11352015&bl=94050&ct=adpreview&st=46&nvuuid=a0376f60-5dcf-6283-6100-003ea3ad011e&bvuuid=10e9c055-1813-480b-b4a8-b10cd24efda4&rnd=1042178179&ag=16">Зеленский объявил войну России</a></p>
                        </li>
                    </ul>
                </div>
                </article>
        </section>
        <article class="adv_100per fs_768">
                <!-- Yandex.RTB R-A-50615-78 -->
<div id="yandex_rtb_R-A-50615-78"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-50615-78",
                renderTo: "yandex_rtb_R-A-50615-78",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script>        </article>

        <article class="col">
            
        <div style="position:relative;">
                                    <p class="rubric_sign">В мире</p>

                <img class="col_img" data-src="https://imgurl.argumenti.ru/news/topday/20211128060351-748854.jpg" alt="Премьер-министр Польши обвинил Александра Лукашенко в том, что он «злоупотребил» разговором с Меркель">
                        <h3 class="col_header-small">
                <a href="https://argumenti.ru/world/2021/11/748854">
                                            Премьер-министр Польши обвинил Александра Лукашенко в том, что он «злоупотребил» разговором с Меркель                                    </a>
            </h3>
            
        </div>
    </article>        <article class="col col_adv cc_adv-7">
                <div class="smi24__informer smi24__auto" data-smi-blockid="12613"></div>        </article>
        <article class="col">
            
        <div style="position:relative;">
                                    <p class="rubric_sign">Общество</p>

                <img class="col_img" data-src="https://imgurl.argumenti.ru/news/topday/20211128060711-748853.jpg" alt="У православных верующих начался Рождественский пост">
                        <h3 class="col_header-small">
                <a href="https://argumenti.ru/society/2021/11/748853">
                                            У православных верующих начался Рождественский пост                                    </a>
            </h3>
            
        </div>
    </article>        <article class="col cc_adv-8">
                            <!-- Yandex.RTB R-A-50615-52 -->
            <div id="yandex_rtb_R-A-50615-52"></div>
            <script type="text/javascript">
                (function(w, d, n, s, t) {
                    w[n] = w[n] || [];
                    w[n].push(function() {
                        Ya.Context.AdvManager.render({
                            blockId: "R-A-50615-52",
                            renderTo: "yandex_rtb_R-A-50615-52",
                            async: true
                        });
                    });
                    t = d.getElementsByTagName("script")[0];
                    s = d.createElement("script");
                    s.type = "text/javascript";
                    s.src = "//an.yandex.ru/system/context.js";
                    s.async = true;
                    t.parentNode.insertBefore(s, t);
                })(this, this.document, "yandexContextAsyncCallbacks");
            </script>
        </article>
        <article class="col">
            
        <div style="position:relative;">
                                    <p class="rubric_sign">Культура</p>

                <img class="col_img" data-src="https://imgurl.argumenti.ru/news/topday/20211128054043-748851.jpg" alt="Владимир Путин направил телеграмму c соболезнованиями родным и близким Александра Градского">
                        <h3 class="col_header-small">
                <a href="https://argumenti.ru/culture/2021/11/748851">
                                            Владимир Путин направил телеграмму c соболезнованиями родным и близким Александра Градского                                    </a>
            </h3>
            
        </div>
    </article>        <article class="col">
            
        <div style="position:relative;">
                                    <p class="rubric_sign">В мире</p>

                <img class="col_img" data-src="https://imgurl.argumenti.ru/news/topday/20211128053501-748850.jpg" alt="Экс-президент Украины Порошенко считает, что поставки в страну электроэнергии из Белоруссии — это российская ловушка">
                        <h3 class="col_header-small">
                <a href="https://argumenti.ru/world/2021/11/748850">
                                            Экс-президент Украины Порошенко считает, что поставки в страну электроэнергии из Белоруссии — это российская ловушка                                    </a>
            </h3>
            
        </div>
    </article>
        <article class="adv_100per fs_768"><!--adlabs растяжку-->
                <!-- Yandex.RTB R-A-50615-69 -->
<div id="yandex_rtb_R-A-50615-69"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-50615-69",
                renderTo: "yandex_rtb_R-A-50615-69",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script>        </article>

        <article class="col">
            
        <div style="position:relative;">
                                    <p class="rubric_sign">Армия</p>

                <img class="col_img" data-src="https://imgurl.argumenti.ru/news/topday/20211128053404-748852.jpg" alt="Польские вояки утопили танк во время учений Tumak-21">
                        <h3 class="col_header-small">
                <a href="https://argumenti.ru/army/2021/11/748852">
                                            Польские вояки утопили танк во время учений Tumak-21                                    </a>
            </h3>
            
        </div>
    </article>        <article class="col">
            
        <div style="position:relative;">
                                    <p class="rubric_sign">Политика</p>

                <img class="col_img" data-src="https://imgurl.argumenti.ru/news/topday/20211128051514-748849.jpg" alt="Axios: Правительство Германии попросило США не вводить санкции против «Северного потока -2» ">
                        <h3 class="col_header-small">
                <a href="https://argumenti.ru/politics/2021/11/748849">
                                            Axios: Правительство Германии попросило США не вводить санкции против «Северного потока -2»                                     </a>
            </h3>
            
        </div>
    </article>        <article class="col col_adv cc_adv-10">
                        <div id="unit_94088"><a href="http://mirtesen.ru/" >Новости МирТесен</a></div>
            <script type="text/javascript" charset="utf-8">
            (function() {
                var sc = document.createElement('script'); sc.type = 'text/javascript'; sc.async = true;
                sc.src = '//news.mirtesen.ru/data/js/94088.js'; sc.charset = 'utf-8';
                var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sc, s);
            }());
            </script>        </article>
        <article class="col">
            
        <div style="position:relative;">
                                    <p class="rubric_sign">Общество</p>

                <img class="col_img" data-src="https://imgurl.argumenti.ru/news/topday/20211128044515-748848.jpg" alt="Прощание с Александром Градским пройдет 1 декабря в театре «Градский холл»">
                        <h3 class="col_header-small">
                <a href="https://argumenti.ru/society/2021/11/748848">
                                            Прощание с Александром Градским пройдет 1 декабря в театре «Градский холл»                                    </a>
            </h3>
            
        </div>
    </article>        <article class="col cc_adv-11">
                        <!-- Yandex.RTB R-A-50615-53 -->
            <div id="yandex_rtb_R-A-50615-53"></div>
            <script type="text/javascript">
                (function(w, d, n, s, t) {
                    w[n] = w[n] || [];
                    w[n].push(function() {
                        Ya.Context.AdvManager.render({
                            blockId: "R-A-50615-53",
                            renderTo: "yandex_rtb_R-A-50615-53",
                            async: true
                        });
                    });
                    t = d.getElementsByTagName("script")[0];
                    s = d.createElement("script");
                    s.type = "text/javascript";
                    s.src = "//an.yandex.ru/system/context.js";
                    s.async = true;
                    t.parentNode.insertBefore(s, t);
                })(this, this.document, "yandexContextAsyncCallbacks");
            </script>
        </article>
        <article class="col">
            
        <div style="position:relative;">
                                    <p class="rubric_sign">В мире</p>

                <img class="col_img" data-src="https://imgurl.argumenti.ru/news/topday/20211128042945-748845.jpg" alt="В Швейцарии проходит народное голосование о введении ковидных сертификатов">
                        <h3 class="col_header-small">
                <a href="https://argumenti.ru/world/2021/11/748845">
                                            В Швейцарии проходит народное голосование о введении ковидных сертификатов                                    </a>
            </h3>
            
        </div>
    </article>        <article class="col">
            
        <div style="position:relative;">
                                    <p class="rubric_sign">Армия</p>

                <img class="col_img" data-src="https://imgurl.argumenti.ru/news/topday/20211128042603-748847.png" alt="НАТО призывает Россию мириться и перебрасывает самоходную артиллерию на восток  ">
                        <h3 class="col_header-small">
                <a href="https://argumenti.ru/army/2021/11/748847">
                                            НАТО призывает Россию мириться и перебрасывает самоходную артиллерию на восток                                      </a>
            </h3>
            
        </div>
    </article>        <article class="col">
            
        <div style="position:relative;">
                                    <p class="rubric_sign">Природа</p>

                <img class="col_img" data-src="https://imgurl.argumenti.ru/news/topday/20211128040117-748846.jpg" alt="Марсоход NASA Perseverance нашел минерал «оливин» на поверхности Марса">
                        <h3 class="col_header-small">
                <a href="https://argumenti.ru/society/nature/2021/11/748846">
                                            Марсоход NASA Perseverance нашел минерал «оливин» на поверхности Марса                                    </a>
            </h3>
            
        </div>
    </article>        <article class="col">
            
        <div style="position:relative;">
                                    <p class="rubric_sign">Общество</p>

                <img class="col_img" data-src="https://imgurl.argumenti.ru/news/topday/20211128035132-748842.jpg" alt="Главу дорожного управления Тамбовской области лишили служебного автомобиля - чтобы он мог лучше видеть состояние дорог">
                        <h3 class="col_header-small">
                <a href="https://argumenti.ru/society/2021/11/748842">
                                            Главу дорожного управления Тамбовской области лишили служебного автомобиля - чтобы он мог лучше видеть состояние дорог                                    </a>
            </h3>
            
        </div>
    </article>
        <article class="adv_100per fs_768">
                        <!-- Yandex.RTB R-A-50615-61 -->
            <div id="yandex_rtb_R-A-50615-61"></div>
            <script type="text/javascript">
                (function(w, d, n, s, t) {
                    w[n] = w[n] || [];
                    w[n].push(function() {
                        Ya.Context.AdvManager.render({
                            blockId: "R-A-50615-61",
                            renderTo: "yandex_rtb_R-A-50615-61",
                            async: true
                        });
                    });
                    t = d.getElementsByTagName("script")[0];
                    s = d.createElement("script");
                    s.type = "text/javascript";
                    s.src = "//an.yandex.ru/system/context.js";
                    s.async = true;
                    t.parentNode.insertBefore(s, t);
                })(this, this.document, "yandexContextAsyncCallbacks");
            </script>
        </article>

        <article class="col">
            
        <div style="position:relative;">
                                    <p class="rubric_sign">Мнение</p>

                <img class="col_img" data-src="https://imgurl.argumenti.ru/news/topday/20211128034616-748844.jpg" alt="К 190-летию бессмертной комедии «Горе от ума»                              ">
                        <h3 class="col_header-small">
                <a href="https://argumenti.ru/opinion/2021/11/748844">
                                            К 190-летию бессмертной комедии «Горе от ума»                                                                  </a>
            </h3>
            
        </div>
    </article>        <article class="col">
            
        <div style="position:relative;">
                                    <p class="rubric_sign">Природа</p>

                <img class="col_img" data-src="https://imgurl.argumenti.ru/news/topday/20211128034521-748843.jpg" alt="О том, как синоптические вихри в океанах формируют погоду на Земле и трудностях глубинных исследований">
                        <h3 class="col_header-small">
                <a href="https://argumenti.ru/society/nature/2021/11/748843">
                                            О том, как синоптические вихри в океанах формируют погоду на Земле и трудностях глубинных исследований                                    </a>
            </h3>
            
        </div>
    </article>        <article class="col">
            
        <div style="position:relative;">
                                    <p class="rubric_sign">Общество</p>

                <img class="col_img" data-src="https://imgurl.argumenti.ru/news/topday/20211128032208-748840.jpg" alt="Юрий Лоза и Мария Шукшина не пришли на экскурсию в «красную зону» петербургской больницы имени Боткина">
                        <h3 class="col_header-small">
                <a href="https://argumenti.ru/society/2021/11/748840">
                                            Юрий Лоза и Мария Шукшина не пришли на экскурсию в «красную зону» петербургской больницы имени Боткина                                    </a>
            </h3>
            
        </div>
    </article>        <article class="col">
            
        <div style="position:relative;">
                                    <p class="rubric_sign">Общество</p>

                <img class="col_img" data-src="https://imgurl.argumenti.ru/news/topday/20211128032308-748841.jpg" alt="Источник: Александр Градский может быть похоронен на Кузьминском кладбище в Москве">
                        <h3 class="col_header-small">
                <a href="https://argumenti.ru/society/2021/11/748841">
                                            Источник: Александр Градский может быть похоронен на Кузьминском кладбище в Москве                                    </a>
            </h3>
            
        </div>
    </article>        <article class="col">
            
        <div style="position:relative;">
                                    <p class="rubric_sign">Общество</p>

                <img class="col_img" data-src="https://imgurl.argumenti.ru/news/topday/20211128030851-748839.jpg" alt="Синоптик из Центра «Фобос» предупредил о морозе в Москве в ночь на 1 декабря">
                        <h3 class="col_header-small">
                <a href="https://argumenti.ru/society/2021/11/748839">
                                            Синоптик из Центра «Фобос» предупредил о морозе в Москве в ночь на 1 декабря                                    </a>
            </h3>
            
        </div>
    </article>        <article class="col">
            
        <div style="position:relative;">
                                    <p class="rubric_sign">Культура</p>

                <img class="col_img" data-src="https://imgurl.argumenti.ru/news/topday/20211128023057-748836.jpg" alt="Собянин о Градском: на его песнях выросло несколько поколений слушателей, покорённых незабываемой энергетикой голоса артиста">
                        <h3 class="col_header-small">
                <a href="https://argumenti.ru/culture/2021/11/748836">
                                            Собянин о Градском: на его песнях выросло несколько поколений слушателей, покорённых незабываемой энергетикой голоса артиста                                    </a>
            </h3>
            
        </div>
    </article>        <article class="col">
            
        <div style="position:relative;">
                                    <p class="rubric_sign">Природа</p>

                <img class="col_img" data-src="https://imgurl.argumenti.ru/news/topday/20211128022305-748837.jpg" alt="Землетрясение магнитудой 7,3 зафиксировано на севере Перу">
                        <h3 class="col_header-small">
                <a href="https://argumenti.ru/society/nature/2021/11/748837">
                                            Землетрясение магнитудой 7,3 зафиксировано на севере Перу                                    </a>
            </h3>
            
        </div>
    </article>        <article class="col">
            
        <div style="position:relative;">
                                    <p class="rubric_sign">Общество</p>

                <img class="col_img" data-src="https://imgurl.argumenti.ru/news/topday/20211128020807-748835.jpeg" alt="Француз отрубил себе нос, губу, уши и два пальца, чтобы стать похожим на «черного инопланетянина»">
                        <h3 class="col_header-small">
                <a href="https://argumenti.ru/society/2021/11/748835">
                                            Француз отрубил себе нос, губу, уши и два пальца, чтобы стать похожим на «черного инопланетянина»                                    </a>
            </h3>
            
        </div>
    </article>        <article class="col col_adv">
            <div class="smi24__informer smi24__auto" data-smi-blockid="12634"></div>
        </article>
        <article class="col">
            
        <div style="position:relative;">
                                    <p class="rubric_sign">Общество</p>

                <img class="col_img" data-src="https://imgurl.argumenti.ru/news/topday/20211128020944-748834.jpg" alt="Московский орнитолог Вадим Мишин рассказал, как общаются между собой дятлы в парке «Сокольники» ">
                        <h3 class="col_header-small">
                <a href="https://argumenti.ru/society/2021/11/748834">
                                            Московский орнитолог Вадим Мишин рассказал, как общаются между собой дятлы в парке «Сокольники»                                     </a>
            </h3>
            
        </div>
    </article>        <article class="col">
            
        <div style="position:relative;">
                                    <p class="rubric_sign">Общество</p>

                <img class="col_img" data-src="https://imgurl.argumenti.ru/news/topday/20211128015801-748833.jpg" alt="Врач Владимир Круглый: в Россию «омикрон»-штамм коронавируса могли завести вернувшиеся из Египта ">
                        <h3 class="col_header-small">
                <a href="https://argumenti.ru/society/2021/11/748833">
                                            Врач Владимир Круглый: в Россию «омикрон»-штамм коронавируса могли завести вернувшиеся из Египта                                     </a>
            </h3>
            
        </div>
    </article>        <article class="col">
            
        <div style="position:relative;">
                                    <p class="rubric_sign">Шоу-бизнес</p>

                <img class="col_img" data-src="https://imgurl.argumenti.ru/news/topday/20211128014202-748831.jpg" alt="Дима Билан рассказал о последних съёмках с Градским ">
                        <h3 class="col_header-small">
                <a href="https://argumenti.ru/showbiz/2021/11/748831">
                                            Дима Билан рассказал о последних съёмках с Градским                                     </a>
            </h3>
            
        </div>
    </article>
        <article class="adv_100per fs_768">
                        <!-- Yandex.RTB R-A-50615-54 -->
            <div id="yandex_rtb_R-A-50615-54"></div>
            <script type="text/javascript">
                (function(w, d, n, s, t) {
                    w[n] = w[n] || [];
                    w[n].push(function() {
                        Ya.Context.AdvManager.render({
                            blockId: "R-A-50615-54",
                            renderTo: "yandex_rtb_R-A-50615-54",
                            async: true
                        });
                    });
                    t = d.getElementsByTagName("script")[0];
                    s = d.createElement("script");
                    s.type = "text/javascript";
                    s.src = "//an.yandex.ru/system/context.js";
                    s.async = true;
                    t.parentNode.insertBefore(s, t);
                })(this, this.document, "yandexContextAsyncCallbacks");
            </script>
        </article>

        <article class="col">
            
        <div style="position:relative;">
                                    <p class="rubric_sign">Общество</p>

                <img class="col_img" data-src="https://imgurl.argumenti.ru/news/topday/20211128012104-748830.jpg" alt="На шахте «Листвяжная» начали бурение для подачи инертного газа в эпицентр аварии ">
                        <h3 class="col_header-small">
                <a href="https://argumenti.ru/society/2021/11/748830">
                                            На шахте «Листвяжная» начали бурение для подачи инертного газа в эпицентр аварии                                     </a>
            </h3>
            
        </div>
    </article>        <article class="col">
            
        <div style="position:relative;">
                                    <p class="rubric_sign">В мире</p>

                <img class="col_img" data-src="https://imgurl.argumenti.ru/news/topday/20211128125612-748829.jpg" alt=" Замглавы Минздрава Мексики Лопес-Гатель назвал «бесполезным» закрытие границ из-за омикрон-штамма ">
                        <h3 class="col_header-small">
                <a href="https://argumenti.ru/world/2021/11/748829">
                                             Замглавы Минздрава Мексики Лопес-Гатель назвал «бесполезным» закрытие границ из-за омикрон-штамма                                     </a>
            </h3>
            
        </div>
    </article>        <article class="col">
            
        <div style="position:relative;">
                                    <p class="rubric_sign">Криминал</p>

                <img class="col_img" data-src="https://imgurl.argumenti.ru/news/topday/20211128124049-748828.jpg" alt="«Первый канал» сообщил о продолжении десятого сезона шоу «Голос» в память о Градском">
                        <h3 class="col_header-small">
                <a href="https://argumenti.ru/crime/2021/11/748828">
                                            «Первый канал» сообщил о продолжении десятого сезона шоу «Голос» в память о Градском                                    </a>
            </h3>
            
        </div>
    </article>        <article class="col">
            
        <div style="position:relative;">
                                    <p class="rubric_sign">Мнение</p>

                <img class="col_img" data-src="https://imgurl.argumenti.ru/news/topday/20211128123446-748827.jpg" alt="Социологи призывают разделять антиваксеров и тех, кто выступает против ограничений из рациональных соображений">
                        <h3 class="col_header-small">
                <a href="https://argumenti.ru/opinion/2021/11/748827">
                                            Социологи призывают разделять антиваксеров и тех, кто выступает против ограничений из рациональных соображений                                    </a>
            </h3>
            
        </div>
    </article>        <article class="col">
                        <!-- Yandex.RTB R-A-50615-60 -->
            <div id="yandex_rtb_R-A-50615-60"></div>
            <script type="text/javascript">
                (function(w, d, n, s, t) {
                    w[n] = w[n] || [];
                    w[n].push(function() {
                        Ya.Context.AdvManager.render({
                            blockId: "R-A-50615-60",
                            renderTo: "yandex_rtb_R-A-50615-60",
                            async: true
                        });
                    });
                    t = d.getElementsByTagName("script")[0];
                    s = d.createElement("script");
                    s.type = "text/javascript";
                    s.src = "//an.yandex.ru/system/context.js";
                    s.async = true;
                    t.parentNode.insertBefore(s, t);
                })(this, this.document, "yandexContextAsyncCallbacks");
            </script>
        </article>
        <article class="col">
            
        <div style="position:relative;">
                                    <p class="rubric_sign">Здоровье</p>

                <img class="col_img" data-src="https://imgurl.argumenti.ru/news/topday/20211128122010-748826.jpg" alt=" Биолог Баранова допустила, что «омикрон»-штамм коронавируса будет поражать вакцинированных">
                        <h3 class="col_header-small">
                <a href="https://argumenti.ru/health/2021/11/748826">
                                             Биолог Баранова допустила, что «омикрон»-штамм коронавируса будет поражать вакцинированных                                    </a>
            </h3>
            
        </div>
    </article>        <article class="col">
            
        <div style="position:relative;">
                                    <p class="rubric_sign">Общество</p>

                <img class="col_img" data-src="https://imgurl.argumenti.ru/news/topday/20211128114930-748824.jpg" alt="В России за сутки выявили более 33,5 тысячи случаев заражения коронавирусом ">
                        <h3 class="col_header-small">
                <a href="https://argumenti.ru/society/2021/11/748824">
                                            В России за сутки выявили более 33,5 тысячи случаев заражения коронавирусом                                     </a>
            </h3>
            
        </div>
    </article>        <article class="col">
            
        <div style="position:relative;">
                                    <p class="rubric_sign">Мнение</p>

                <img class="col_img" data-src="https://imgurl.argumenti.ru/news/topday/20211128114738-748825.jpg" alt="Европейская статистика по прививкам: ну что тут спорить?">
                        <h3 class="col_header-small">
                <a href="https://argumenti.ru/opinion/2021/11/748825">
                                            Европейская статистика по прививкам: ну что тут спорить?                                    </a>
            </h3>
            
        </div>
    </article>        <article class="col col_adv">
                        <div id="unit_94091"><a href="http://smi2.ru/" >Новости СМИ2</a></div>
            <script type="text/javascript" charset="utf-8">
            (function() {
                var sc = document.createElement('script'); sc.type = 'text/javascript'; sc.async = true;
                sc.src = '//smi2.ru/data/js/94091.js'; sc.charset = 'utf-8';
                var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sc, s);
            }());
            </script>
        </article>
        <article class="col">
            
        <div style="position:relative;">
                                    <p class="rubric_sign">Мнение</p>

                <img class="col_img" data-src="https://imgurl.argumenti.ru/news/topday/20211128112357-748823.jpeg" alt="COVID-19. OMICRON — если меня не нашли, это не значит, что меня здесь нет">
                        <h3 class="col_header-small">
                <a href="https://argumenti.ru/opinion/2021/11/748823">
                                            COVID-19. OMICRON — если меня не нашли, это не значит, что меня здесь нет                                    </a>
            </h3>
            
        </div>
    </article>        <article class="col">
            
        <div style="position:relative;">
                                    <p class="rubric_sign">Общество</p>

                <img class="col_img" data-src="https://imgurl.argumenti.ru/news/topday/20211128111911-748821.jpg" alt="В Приморье возбуждено уголовное дело после убийства краснокнижного амурского тигра">
                        <h3 class="col_header-small">
                <a href="https://argumenti.ru/society/2021/11/748821">
                                            В Приморье возбуждено уголовное дело после убийства краснокнижного амурского тигра                                    </a>
            </h3>
            
        </div>
    </article>        <article class="col">
            
        <div style="position:relative;">
                                    <p class="rubric_sign">Здоровье</p>

                <img class="col_img" data-src="https://imgurl.argumenti.ru/news/topday/20211128105849-748820.jpg" alt="Врачи перечислили главные признаки образования тромбов">
                        <h3 class="col_header-small">
                <a href="https://argumenti.ru/health/2021/11/748820">
                                            Врачи перечислили главные признаки образования тромбов                                    </a>
            </h3>
            
        </div>
    </article>
        <article class="adv_100per fs_768">
                        <!-- Yandex.RTB R-A-50615-62 -->
            <div id="yandex_rtb_R-A-50615-62"></div>
            <script type="text/javascript">
                (function(w, d, n, s, t) {
                    w[n] = w[n] || [];
                    w[n].push(function() {
                        Ya.Context.AdvManager.render({
                            blockId: "R-A-50615-62",
                            renderTo: "yandex_rtb_R-A-50615-62",
                            async: true
                        });
                    });
                    t = d.getElementsByTagName("script")[0];
                    s = d.createElement("script");
                    s.type = "text/javascript";
                    s.src = "//an.yandex.ru/system/context.js";
                    s.async = true;
                    t.parentNode.insertBefore(s, t);
                })(this, this.document, "yandexContextAsyncCallbacks");
            </script>
        </article>

        <article style="display:flex;align-items:center;"class="col">
            <p class="rubric_sign">Происшествия</p>
        <div style="position:relative;">
                        <h3 class="col_header-small">
                <a href="https://argumenti.ru/incident/2021/11/748819">
                                            17-летняя москвичка попала в тяжелом состоянии в больницу после падения с поручня эскалатора в ТЦ                                     </a>
            </h3>
                            <p class="col_p">
                    <a href="https://argumenti.ru/incident/2021/11/748819">
                        Минувшей ночью несовершеннолетняя девушка упала с поручня эскалатора в торговом центре на проспекте Мира в Москве. Ее госпитализировали в тяжелом состоянии в больницу. 
                    </a>
                </p>
            
        </div>
    </article>        <article style="display:flex;align-items:center;"class="col">
            <p class="rubric_sign">В мире</p>
        <div style="position:relative;">
                        <h3 class="col_header-small">
                <a href="https://argumenti.ru/world/2021/11/748818">
                                            Франция ввела запрет на въезд из семи африканских стран из-за омикрон-штамма коронавируса                                     </a>
            </h3>
                            <p class="col_p">
                    <a href="https://argumenti.ru/world/2021/11/748818">
                        Франция продлила до 1 декабря запрет на транспортное сообщение с семи странами южноафриканского региона в связи с распространением нового штамма коронавируса «омикрон». Об этом говорится в постановлении правительства. 
                    </a>
                </p>
            
        </div>
    </article>        <article class="col">
            
        <div style="position:relative;">
                                    <p class="rubric_sign">Культура</p>

                <img class="col_img" data-src="https://imgurl.argumenti.ru/news/topday/20211128102031-748817.jpg" alt="«Известия» назвали причиной смерти Александра Градского инфаркт головного мозга">
                        <h3 class="col_header-small">
                <a href="https://argumenti.ru/culture/2021/11/748817">
                                            Стала известна причина смерти Александра Градского                                    </a>
            </h3>
            
        </div>
    </article>        <article class="col">
            
        <div style="position:relative;">
                                    <p class="rubric_sign">В мире</p>

                <img class="col_img" data-src="https://imgurl.argumenti.ru/news/topday/20211128100907-748816.jpg" alt="Экс-депутат Рады Мураев: Зеленского «могут заставить начать наступление на Донбасс, что приведет к полномасштабной войне»">
                        <h3 class="col_header-small">
                <a href="https://argumenti.ru/world/2021/11/748816">
                                            Экс-депутат Рады Мураев: Зеленского «могут заставить начать наступление на Донбасс, что приведет к полномасштабной войне»                                    </a>
            </h3>
            
        </div>
    </article>        <article style="display:flex;align-items:center;"class="col">
            <p class="rubric_sign">В мире</p>
        <div style="position:relative;">
                        <h3 class="col_header-small">
                <a href="https://argumenti.ru/world/2021/11/748815">
                                            Байдена сфотографировали без маски в магазине на фоне вывески с требованием ее носить                                     </a>
            </h3>
                            <p class="col_p">
                    <a href="https://argumenti.ru/world/2021/11/748815">
                        Президента США Джо Байдена заметили без маски в закрытом помещении. Соответствующий снимок опубликовал в своем Twitter-аккаунте телеканал Fox News.
                    </a>
                </p>
            
        </div>
    </article>        <article class="col col_adv">
            <div class="smi24__informer smi24__auto" data-smi-blockid="12635"></div>        </article>
        <article class="col">
            
        <div style="position:relative;">
                                    <p class="rubric_sign">В мире</p>

                <img class="col_img" data-src="https://imgurl.argumenti.ru/news/topday/20211128094232-748811.jpg" alt="Глава МИД Венгрии Петер Сийярто высказался о миграционной политике Европы">
                        <h3 class="col_header-small">
                <a href="https://argumenti.ru/world/2021/11/748811">
                                            Глава МИД Венгрии Петер Сийярто высказался о миграционной политике Европы                                    </a>
            </h3>
            
        </div>
    </article>        <article style="display:flex;align-items:center;"class="col">
            <p class="rubric_sign">Общество</p>
        <div style="position:relative;">
                        <h3 class="col_header-small">
                <a href="https://argumenti.ru/society/2021/11/748812">
                                             В правительстве Кузбасса рассказали о состоянии 64 пострадавших при аварии на шахте «Листвяжная»                                    </a>
            </h3>
                            <p class="col_p">
                    <a href="https://argumenti.ru/society/2021/11/748812">
                        В правительстве Кемеровской области сообщили, что в региональных больницах находятся 64 пострадавших при аварии на шахте «Листвяжная». Утром 25 ноября там произошло задымление и взрыв.  
                    </a>
                </p>
            
        </div>
    </article>        <article style="display:flex;align-items:center;"class="col">
            <p class="rubric_sign">Происшествия</p>
        <div style="position:relative;">
                        <h3 class="col_header-small">
                <a href="https://argumenti.ru/incident/2021/11/748809">
                                            Врио главы МЧС Чуприян: спасатели в шахте «Листвяжная» погибли из-за концентрации окиси углерода                                    </a>
            </h3>
                            <p class="col_p">
                    <a href="https://argumenti.ru/incident/2021/11/748809">
                        Врио главы МЧС Александр Чуприян назвал причину гибели спасателей в шахте «Листвяжная» в Кемеровской области. Утром 25 ноября там произошло задымление и взрыв, погиб 51 человек, 64 – пострадали. 
                    </a>
                </p>
            
        </div>
    </article>        <article class="col">
            
        <div style="position:relative;">
                                    <p class="rubric_sign">В мире</p>

                <img class="col_img" data-src="https://imgurl.argumenti.ru/news/topday/20211128092336-748810.jpg" alt="Депутат парламента Швеции Нордберг призвал поддержать Польшу, Литву и Латвию из-за ситуации с мигрантами">
                        <h3 class="col_header-small">
                <a href="https://argumenti.ru/world/2021/11/748810">
                                            Депутат парламента Швеции Нордберг призвал поддержать Польшу, Литву и Латвию из-за ситуации с мигрантами                                    </a>
            </h3>
            
        </div>
    </article>        <article class="col">
            <!-- Yandex.RTB R-A-50615-66 -->
<div id="yandex_rtb_R-A-50615-66"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-50615-66",
                renderTo: "yandex_rtb_R-A-50615-66",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script>
        </article>
        <article class="col">
            
        <div style="position:relative;">
                                    <p class="rubric_sign">Общество</p>

                <img class="col_img" data-src="https://imgurl.argumenti.ru/news/topday/20211128090647-748806.jpg" alt="Доктор Мясников: антибиотики и отказ от вакцинации сделали людей беззащитными перед вирусами - «недобитыми врагами»">
                        <h3 class="col_header-small">
                <a href="https://argumenti.ru/society/2021/11/748806">
                                            Доктор Мясников: антибиотики и отказ от вакцинации сделали людей беззащитными перед вирусами - «недобитыми врагами»                                    </a>
            </h3>
            
        </div>
    </article>        <article class="col">
            
        <div style="position:relative;">
                                    <p class="rubric_sign">Мнение</p>

                <img class="col_img" data-src="https://imgurl.argumenti.ru/news/topday/20211128090136-748808.jpg" alt="Разводы в России происходят в основном из-за отсутствия духовной близости">
                        <h3 class="col_header-small">
                <a href="https://argumenti.ru/opinion/2021/11/748808">
                                            Разводы в России происходят в основном из-за отсутствия духовной близости                                    </a>
            </h3>
            
        </div>
    </article>        <article style="display:flex;align-items:center;"class="col">
            <p class="rubric_sign">Общество</p>
        <div style="position:relative;">
                        <h3 class="col_header-small">
                <a href="https://argumenti.ru/society/2021/11/748807">
                                            В Чехии подтвержден первый случай заражения «омикрон» - штаммом коронавируса                                     </a>
            </h3>
                            <p class="col_p">
                    <a href="https://argumenti.ru/society/2021/11/748807">
                        В Чехии выявили первый случай заражения новым штаммом коронавируса «омикрон». Об этом в воскресенье, 28 ноября, сообщили в эфире местного радио.                    </a>
                </p>
            
        </div>
    </article>        <article class="col">
            
        <div style="position:relative;">
                                    <p class="rubric_sign">История</p>

                <img class="col_img" data-src="https://imgurl.argumenti.ru/news/topday/20211128084849-748805.jpg" alt="28 ноября 1943 года в Тегеране открылась конференция «Большой Тройки», ее участниками стали руководители СССР, США, Великобритании">
                        <h3 class="col_header-small">
                <a href="https://argumenti.ru/history/2021/11/748805">
                                            28 ноября 1943 года в Тегеране открылась конференция «Большой Тройки», ее участниками стали руководители СССР, США, Великобритании                                    </a>
            </h3>
            
        </div>
    </article>
        <article class="adv_100per fs_768">
                        <script async type='text/javascript' src='//s.luxupcdnc.com/t/common_402.js'></script>
            <script class='__lxGc__' type='text/javascript'>
            ((__lxGc__=window.__lxGc__||{'s':{},'b':0})['s']['_183738']=__lxGc__['s']['_183738']||{'b':{}})['b']['_642655']={'i':__lxGc__.b++};
            </script>        </article>

        <article style="display:flex;align-items:center;"class="col">
            <p class="rubric_sign">Здоровье</p>
        <div style="position:relative;">
                        <h3 class="col_header-small">
                <a href="https://argumenti.ru/health/2021/11/748804">
                                            Итальянские ученые обнародовали первое изображение омикрон-штамма                                    </a>
            </h3>
                            <p class="col_p">
                    <a href="https://argumenti.ru/health/2021/11/748804">
                        Итальянские ученые показали первое в мире изображение шиповидного белка нового штамма коронавируса «омикрон». Соответствующие данные предоставил римский и ватиканский госпиталь Bambino Gesù («Младенец Иисус»).

                    </a>
                </p>
            
        </div>
    </article>        <article class="col">
            
        <div style="position:relative;">
                                    <p class="rubric_sign">Общество</p>

                <img class="col_img" data-src="https://imgurl.argumenti.ru/news/topday/20211128091044-748803.jpeg" alt="В результате ДТП на Энгельсской стороне старого моста «Саратов-Энгельс» погибли три человека">
                        <h3 class="col_header-small">
                <a href="https://argumenti.ru/society/2021/11/748803">
                                            В результате ДТП на Энгельсской стороне старого моста «Саратов-Энгельс» погибли три человека                                    </a>
            </h3>
            
        </div>
    </article>        <article style="display:flex;align-items:center;"class="col">
            <p class="rubric_sign">В мире</p>
        <div style="position:relative;">
                        <h3 class="col_header-small">
                <a href="https://argumenti.ru/world/2021/11/748802">
                                            ООН: Украина является одним из лидеров по вымиранию населения                                    </a>
            </h3>
                            <p class="col_p">
                    <a href="https://argumenti.ru/world/2021/11/748802">
                        Эксперты Организации Объединенных Наций (ООН) сообщили, что население Украины сокращается одним из самых быстрых темпов в мире. Соответствующие данные представлены в аналитической справке «Демографические процессы».
                    </a>
                </p>
            
        </div>
    </article>        <article style="display:flex;align-items:center;"class="col">
            <p class="rubric_sign">Здоровье</p>
        <div style="position:relative;">
                        <h3 class="col_header-small">
                <a href="https://argumenti.ru/health/2021/11/748799">
                                            Психиатр Костюк: мошенники предлагают платные услуги  «по уничтожению чипов» после прививки                                     </a>
            </h3>
                            <p class="col_p">
                    <a href="https://argumenti.ru/health/2021/11/748799">
                        Главный внештатный психиатр департамента здравоохранения Москвы и главный врач психиатрической больницы № 1 им. Н.А. Алексеева (ранее — им. Кащенко) Георгий Костюк рассказал о появлении «предприимчивых людей», которые заявляют, что якобы разработали «дечипизатор». 

                    </a>
                </p>
            
        </div>
    </article>        <article class="col col_adv">
                        <div id="unit_94092"><a href="http://smi2.ru/" >Новости СМИ2</a></div>
            <script type="text/javascript" charset="utf-8">
            (function() {
                var sc = document.createElement('script'); sc.type = 'text/javascript'; sc.async = true;
                sc.src = '//smi2.ru/data/js/94092.js'; sc.charset = 'utf-8';
                var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sc, s);
            }());
            </script>
        </article>
        <article class="col">
            
        <div style="position:relative;">
                                    <p class="rubric_sign">Общество</p>

                <img class="col_img" data-src="https://imgurl.argumenti.ru/news/topday/20211128082623-748800.jpg" alt="Власти Израиля закрывают границы на 14 дней из-за нового штамма коронавируса «омикрон»">
                        <h3 class="col_header-small">
                <a href="https://argumenti.ru/society/2021/11/748800">
                                            Власти Израиля закрывают границы на 14 дней из-за нового штамма коронавируса «омикрон»                                    </a>
            </h3>
            
        </div>
    </article>        <article class="col">
            
        <div style="position:relative;">
                                    <p class="rubric_sign">Культура</p>

                <img class="col_img" data-src="https://imgurl.argumenti.ru/news/topday/20211128081248-748798.jpg" alt="Первый канал выразил соболезнования родным, близким и всем, кто любил и будет любить творчество Александра Градского">
                        <h3 class="col_header-small">
                <a href="https://argumenti.ru/culture/2021/11/748798">
                                            Первый канал выразил соболезнования родным, близким и всем, кто любил и будет любить творчество Александра Градского                                    </a>
            </h3>
            
        </div>
    </article>        <article style="display:flex;align-items:center;"class="col">
            <p class="rubric_sign">В мире</p>
        <div style="position:relative;">
                        <h3 class="col_header-small">
                <a href="https://argumenti.ru/world/2021/11/748796">
                                            Глава МИД Венгрии заявил, что страны ЕС признали эффективность «Спутника V», но не одобряют из-за политики                                     </a>
            </h3>
                            <p class="col_p">
                    <a href="https://argumenti.ru/world/2021/11/748796">
                        Глава МИД Венгрии Петер Сийярто объяснил, почему вакцину против новой коронавирусной инфекции «Спутник V» до сих пор не одобрили в Европе. Венгрия – первая страна в ЕС, которая начала использовать российский препарат.
                    </a>
                </p>
            
        </div>
    </article>        <article class="col">
            
        <div style="position:relative;">
                                    <p class="rubric_sign">В мире</p>

                <img class="col_img" data-src="https://imgurl.argumenti.ru/news/topday/20211128075536-748795.jpg" alt="Бывший комбриг Ходаковский: у армии Украины «очень высокие» шансы прорвать оборону ДНР в случае наступления">
                        <h3 class="col_header-small">
                <a href="https://argumenti.ru/world/2021/11/748795">
                                            Бывший комбриг Ходаковский: у армии Украины «очень высокие» шансы прорвать оборону ДНР в случае наступления                                    </a>
            </h3>
            
        </div>
    </article>        <article class="adv_100per fs_768">
                        <!-- Yandex.RTB R-A-50615-65 -->
            <div id="yandex_rtb_R-A-50615-65"></div>
            <script type="text/javascript">
                (function(w, d, n, s, t) {
                    w[n] = w[n] || [];
                    w[n].push(function() {
                        Ya.Context.AdvManager.render({
                            blockId: "R-A-50615-65",
                            renderTo: "yandex_rtb_R-A-50615-65",
                            async: true
                        });
                    });
                    t = d.getElementsByTagName("script")[0];
                    s = d.createElement("script");
                    s.type = "text/javascript";
                    s.src = "//an.yandex.ru/system/context.js";
                    s.async = true;
                    t.parentNode.insertBefore(s, t);
                })(this, this.document, "yandexContextAsyncCallbacks");
            </script>
        </article>    </section>
	
</section>
		</section>

	<footer>

		<div class="foot_menu">
            <ul>
                <li><a href="/">Главная</a></li>
                <li><a href="/news">Все новости</a></li>
                <li><a href="/authors">Авторы</a></li>
                <li><a href="/udobreniya">Биоклад</a></li>
            </ul>
            <ul style="margin-right:6px;">
                <li><span>Рубрики</span>
                    <ul>
                        <li><a href="/tag/рейтинг+депутатов">Рейтинг депутатов</a></li>
                        <li><a href="/politics">Политика</a></li>
                        <li><a href="/economics">Экономика</a></li>
                        <li><a href="/world">В мире</a></li>
                        <li><a href="/society">Общество</a></li>
                        <li><a href="/showbiz">Шоубиз</a></li>
                        <li><a href="/sport">Спорт</a></li>
                        <li><a href="/health">Здоровье</a></li>
                        <li><a href="/health/nutrition">Правильное питание</a></li>
                        <li><a href="/lifestyle">Лайфстайл</a></li>
                        <li><a href="/tourism">Туризм</a></li>
                        <li><a href="/culture">Культура</a></li>
                    </ul>
                    <ul>
                        <li><a href="/pravoved">Правовед</a></li>
                        <li><a href="/gorodm">Город&nbsp;М</a></li>
                        <li><a href="/earth">Сад-огород</a></li>
                        <li><a href="/espionage">Шпионаж</a></li>
                        <li><a href="/crime">Криминал</a></li>
                        <li><a href="/heroes_speak">Говорят герои</a></li>
                        <li><a href="/history">История</a></li>
                        <li><a href="/education">Образование</a></li>
                        <li><a href="/army">Армия</a></li>
                        <li><a href="/hitech">Хайтек</a></li>
                        <li><a href="/scandal">Скандал</a></li>
                        <li><a href="/social">Соцпакет</a></li>
                    </ul>
                </li>
            </ul>
            <ul>
                <li><span>Регионы</span>
                    <ul>
                        <li><a href="/region/vladivostok">Владивосток</a></li>
                        <li><a href="/region/volgograd">Волгоград</a></li>
                        <li><a href="/region/chernozemje">Воронеж</a></li>
                        <li><a href="/region/vyatka">Вятка</a></li>
                        <li><a href="/region/irkutsk">Иркутск</a></li>
                        <li><a href="https://an-crimea.ru/" rel="nofollow">Крым</a></li>
                        <li><a href="/region/kuban">Кубань</a></li>
                    </ul>
                    <ul>
                        <li><a href="/region/nnovgorod">Нижний Новгород</a></li>
                        <li><a href="/region/novosib">Новосибирск</a></li>
                        <li><a href="/region/perm">Пермь</a></li>
                        <li><a href="/region/spb">Санкт-Петербург</a></li>
                        <li><a href="/region/sakhlin">Сахалин</a></li>
                        <li><a href="/region/tatarstan">Татарстан</a></li>
                        <li><a href="/region/tver">Тверь</a></li>
                        <li><a href="/region/hab">Хабаровск</a></li>
                        <li><a href="/region/chelyabinsk">Челябинск</a></li>
                    </ul>
                </li>
            </ul>
        </div>


<div class="footer_line">



	<div id="logo_footer">

	<div id="endline"><p>Учредитель: АО ИД "Аргументы недели"</p>
	<p>Главный редактор сайта: Торопов В. В.</p>
    <p>Адрес редакции: Москва, ул. Тверская, д. 8/2 стр. 1</p>
	<p style="margin-top:5px;">Возрастная категория сайта: <span class="plus18">18+</span></p>
</div>

	</div>


	<div id="copy">

		<ul id="footer_menu">
			<li>Редакция: <a href="tel:+74959816836">+7 (495) 981-68-36</a> / <a href="mailto:anonline@argumenti.ru" rel="nofollow">anonline@argumenti.ru</a></li>
			<li><a href="https://argumenti.ru/reklama/publications.html" rel="nofollow">Реклама в газете:</a> <a href="tel:+74959815263">+7 (495) 638-52-63</a></li>
			<li>Реклама на сайте: <a href="mailto:kapkova@argumenti.ru" rel="nofollow">kapkova@argumenti.ru</a></li>
			<li><a href="https://argumenti.ru/pub/doc/an2020.pdf" target="_blank" rel="nofollow">Об издании</a></li>
            <li><a href="https://argumenti.ru/parthers" target="_blank" rel="nofollow">Новости партнеров</a></li>
		</ul>
		<p>Свободное использование в Интернет-пространстве текстов, фото и видеоматериалов, опубликованных на этом сайте, допускается при условии обязательного размещения гиперссылки на источник публикации www.argumenti.ru. Использование материалов в печатных СМИ допускается только с письменного разрешения редакции.
					Сетевое издание "Аргументы неделi". Свидетельство о регистрации Эл № ФС77-60728 от 09 февраля 2015 г. выдано Федеральной службой по надзору в сфере связи, информационных технологий и массовых коммуникаций (Роскомнадзор).
		


	</div>
	<div id = "rating">
<ul id="socnets" style="margin-bottom:48px;">
				<li><a class="vk" target="_blank" href="http://vkontakte.ru/club14409962" rel="nofollow"></a></li>
				<li><a class="tw" target="_blank" href="http://twitter.com/argumenti" rel="nofollow"></a></li>
				<li><a class="fb" target="_blank" href="https://www.facebook.com/argumentinedeli" rel="nofollow"></a></li>
				<li><a class="mm" target="_blank" href="http://my.mail.ru/community/argumenti" rel="nofollow"></a></li>
				<li><a class="ok" target="_blank" href="http://www.odnoklassniki.ru/argumenti" rel="nofollow"></a></li>
				<li><a class="in" target="_blank" href="http://instagram.com/argumenti.ru" rel="nofollow"></a></li>
			</ul>



<span class="counter">
<!-- Yandex.Metrika informer -->
<a href="https://metrika.yandex.ru/stat/?id=26004090&amp;from=informer"
target="_blank" rel="nofollow"><img src="https://informer.yandex.ru/informer/26004090/3_0_EFEFEFFF_EFEFEFFF_0_pageviews"
style="width:88px; height:31px; border:0;" alt="Яндекс.Метрика" title="Яндекс.Метрика: данные за сегодня (просмотры, визиты и уникальные посетители)" /></a>
<!-- /Yandex.Metrika informer -->

</span>



</div>
</div>

</footer>

</div>

<!--/noindex-->


<script type="text/javascript">
//<![CDATA[
yandex_direct_place = 'ya_direct';
yandex_partner_id = 50615;
yandex_site_bg_color = 'FFFFFF';
yandex_site_charset = 'utf-8';
yandex_ad_format = 'direct';
yandex_font_size = .75;
yandex_direct_type = 'vertical';
yandex_direct_limit = 5;
yandex_direct_header_bg_color = 'ECECEC';
yandex_direct_bg_color = 'ECECEC';
yandex_direct_border_color = 'FFFFFF';
yandex_direct_title_color = '000000';
yandex_direct_url_color = '666666';
yandex_direct_all_color = '000000';
yandex_direct_text_color = '000000';
yandex_direct_hover_color = '000000';
yandex_direct_favicon = true;
//]]>
</script>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-11186859-1', 'auto');
  ga('send', 'pageview');

</script>

<script src='https://yastatic.net/jquery/2.1.3/jquery.min.js'></script>
<script src="https://api-maps.yandex.ru/2.0-stable/?load=package.standard&lang=ru-RU" type="text/javascript"></script>
<!--<script type="text/javascript" src="/src/main.js?ver=33" async></script>-->
<script type="text/javascript" src="/pub/js/argumenti_newjs.js?ver=35" async></script>
</body>
</html>