<!DOCTYPE html>
<html>
	<head>
	<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
	<meta name='yandex-verification' content='57463a260b82b280' />
	<meta name="google-site-verification" content="tossbk_I2eb3-RB8DxVbAUYPewK5KDyj6bnrnKC8-eU" />
	<meta name="mailru-verification" content="1505d3c11701cb6c" />
	<meta name="dumedia-verify" content="df31ef70be34">
	<meta name="viewport" content="width=device-width, initial-scale=1.0">
	<script>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</script>	
		<!--[if IE]>
<script src="http://html5shiv.googlecode.com/svn/trunk/html5.js"></script>
<![endif]-->
	<meta name="757a66e838ed83d5840779983391e519" content="">
	<title>На контроле - расходование бюджетных средств - Аргументы Недели. Кубань</title><meta name="description" content="Председатель краевого парламента Юрий Бурлачко провел совместное заседание комитетов ЗСК, посвященное рассмотрению актов Контрольно-счетной палаты Краснодарского края. В работе заседния приняли участие глава Краснодара Евгений Первышов, заместитель председателя Контрольно-счётной палаты Краснодарского края Наталья Романец, представители органов исполнительной власти региона, депутаты, аудиторы КСП и руководители организаций и предприятий, где осуществлялись проверки."><meta name="twitter:title" content="На контроле - расходование бюджетных средств - Аргументы Недели. Кубань"><meta name="twitter:image" content="http://argumenti.ru/images/arhnews/587433.JPG"><meta name="og:title" content="На контроле - расходование бюджетных средств - Аргументы Недели. Кубань"><meta name="og:description" content="Председатель краевого парламента Юрий Бурлачко провел совместное заседание комитетов ЗСК, посвященное рассмотрению актов Контрольно-счетной палаты Краснодарского края. В работе заседния приняли участие глава Краснодара Евгений Первышов, заместитель председателя Контрольно-счётной палаты Краснодарского края Наталья Романец, представители органов исполнительной власти региона, депутаты, аудиторы КСП и руководители организаций и предприятий, где осуществлялись проверки."><meta name="og:image" content="http://argumenti.ru/images/arhnews/587433.JPG"><meta name="mediator_published_time" content="2018-09-29T10:59:54+0000"><meta name="mediator_theme" content="Юрий Бурлачко"><meta name="mediator_theme" content="ЗСК"><meta name="mediator_theme" content="Евгений Первышов"><meta name="mediator_theme" content="мэр Краснодара"><meta name="mediator" content="587433"><link rel="stylesheet" href="http://argumenti.ru/pub/styles/reset.css" type="text/css"><link rel="stylesheet" href="http://argumenti.ru/pub/styles/mainv.css?ver=128" type="text/css"><link rel="stylesheet" href="http://argumenti.ru/mistakes/static/mistakes.css" type="text/css"><link rel="image_src" href="http://argumenti.ru/images/arhnews/587433.JPG" >	<//base href="http://argumenti.ru/" />
			<link rel="amphtml" href="http://argumenti.ru/politics/2018/09/587433/amp">
		
		
	<link title="argumenti_ru" type="application/rss+xml" rel="alternate" href="http://www.argumenti.ru/rss/argumenti_online.xml"/>
	<link rel="icon" type="image/ico" href="http://argumenti.ru/favicon.ico" />
	<link rel="icon" type="image/png" href="http://argumenti.ru/favicon.png">
	<link rel="apple-touch-icon" href="http://www.argumenti.ru/pub/images/apple-touch-icon-iphone.png" />
	<link rel="apple-touch-icon" sizes="72x72" href="http://www.argumenti.ru/pub/images/apple-touch-icon-ipad.png" />
	<link rel="apple-touch-icon" sizes="114x114" href="http://www.argumenti.ru/pub/images/apple-touch-icon-iphone4.png" />
	<link rel="apple-touch-icon" sizes="144x144" href="http://www.argumenti.ru/pub/images/apple-touch-icon-ipad3.png" />
	<link rel="stylesheet" href="//maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css">
	<script type="text/javascript" src="http://ajax.googleapis.com/ajax/libs/jquery/1.7.1/jquery.min.js"></script>
	<script language="JavaScript" src="http://argumenti.ru/pub/js/argumenti_21.js?ver=7"></script>
	<script language="JavaScript" src="http://argumenti.ru/mistakes/static/mistakes_2.js"></script>
	<script type="text/javascript" src="http://argumenti.ru/pub/js/jdropdowns/jquery.dropdownPlain.js"></script>
	<script type="text/javascript" src="http://argumentiru.com/pub/js/jscroller-0.4.js"></script>
	<script language="JavaScript" src="http://argumenti.ru/pub/js/jquery.jcarousel.min.js"></script>
	<script language="JavaScript" src="http://argumenti.ru/pub/js/jquery.validate.min.js"></script>
	<script type="text/javascript" src="http://ajax.googleapis.com/ajax/libs/jqueryui/1.5.3/jquery-ui.min.js"></script>
    <script type="text/javascript" src="http://argumenti.ru/pub/js/tinycarusel.js"></script>
 	<script src="https://yastatic.net/pcode/adfox/loader.js" crossorigin="anonymous"></script>
 <!-- Put this script tag to the <head> of your page -->
<script type="text/javascript" src="https://vk.com/js/api/share.js?94" charset="windows-1251"></script>
<script id="my-widget-script" async
        src="https://likemore-go.imgsmail.ru/widget.js"
        data-uid="9f8d155b17e468abed8b96495fb48897">
</script>
	</head>

			<body>
	
<!-- create page: 15:09:00 09.29.18 -->

<!-- Yandex.Metrika counter  ONLINE -->
<script type="text/javascript">
(function (d, w, c) {
    (w[c] = w[c] || []).push(function() {
        try {
            w.yaCounter26004090 = new Ya.Metrika({id:26004090,
                    clickmap:true,
                    trackLinks:true,
                    accurateTrackBounce:true});
        } catch(e) { }
    });

    var n = d.getElementsByTagName("script")[0],
        s = d.createElement("script"),
        f = function () { n.parentNode.insertBefore(s, n); };
    s.type = "text/javascript";
    s.async = true;
    s.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//mc.yandex.ru/metrika/watch.js";

    if (w.opera == "[object Opera]") {
        d.addEventListener("DOMContentLoaded", f, false);
    } else { f(); }
})(document, window, "yandex_metrika_callbacks");
</script>
<noscript><div><img src="//mc.yandex.ru/watch/26004090" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->
<!--Desktop--!>
<header>

<nav>
<div class="menu_wrapper">
<div class="menuToggle"><i class="fa fa-bars" aria-hidden="true"></i></div>
	<ul id="dropdown" class="dropdown">
	    <li class="mob_hidden"><a href="http://argumenti.ru/">Главная страница</a></li>
		<li class="mob_hidden"><a href="http://argumenti.ru/live">АН LIVE</a></li>
		<li class="mob_hidden"><a href="http://argumenti.ru/an">Скачать «Аргументы Недели»</a></li>
		<li class="mob_hidden"><a href="http://argumenti.ru/charity">Сможем вместе</a></li>
		<li class="mob_hidden"><a href="http://knigi-an.ru" target="_blank" rel="nofollow">Книги «АН»</a></li>
		<li class="mob_hidden"><a href="http://argumenti.ru/allbooks" target="_blank" rel="nofollow">Книги pdf</a></li>
		<li class="mob_hidden"><a href="http://argumenti.ru/complanes">Книга жалоб</a></li>
		<li class="mob_hidden"><a href="http://argumenti.ru/udobreniya">Биоклад</a></li>
		<li class="mob_hidden"><a href="http://argumenti.ru/opinion">Мнение</a></li>
		<li class="mob_hidden up_bars"><i class="fa fa-bars" aria-hidden="true"></i></li>
		<div class="dropmenu">
		<ul>
			<li><a href="http://argumenti.ru/social">Соцпакет</a></li>
			<li><a href="http://argumenti.ru/pravoved">Правовед</a></li>
			<li><a href="http://argumenti.ru/gorodm">Город&nbsp;М</a></li>
			<li><a href="http://argumenti.ru/earth"><nobr>Сад-огород</nobr></a></li>
			<li><a href="http://argumenti.ru/espionage">Шпионаж</a></li>
			<li><a href="http://argumenti.ru/crime">Криминал</a></li>
			<li><a href="http://argumenti.ru/culture">Культура</a></li>
			<li><a href="http://argumenti.ru/health">Здоровье</a></li>
			<li><a href="http://argumenti.ru/history">История</a></li>
			<li><a href="http://argumenti.ru/education">Образование</a></li>
			<li><a href="http://argumenti.ru/army">Армия</a></li>
			<li><a href="http://argumenti.ru/hitech">Хайтек</a></li>
			<li style="border-bottom: none!important;"><a href="http://argumenti.ru/scandal">Скандал</a></li>
			<li class="drop_sub">Регионы</li>
			<li><a href="http://argumenti.ru/region/spb">АН - CПб</a></li>
			<li><a href="http://an-crimea.ru/" rel='nofollow'>АН - Крым</a></li>
			<li><a href="http://argumenti.ru/region/ekb">АН - Екб</a></li>		</ul>
		</div>
	</ul>
	<ul id="dropdown" class="dropdown desc_hidden">
		<li><a href="http://argumenti.ru">Главная</a></li>
		<li><a href="http://argumenti.ru/live">АН LIVE</a></li>
		<li><a href="http://argumenti.ru/news">Все новости</a></li>
	    <li class="submenu_name">Рубрики</li>
		<li><a href="http://argumenti.ru/politics">Политика</a></li>
		<li><a href="http://argumenti.ru/economics">Экономика</a></li>
		<li><a href="http://argumenti.ru/society">Общество</a></li>
		<li><a href="http://argumenti.ru/world">В мире</a></li>
		<li><a href="http://argumenti.ru/social">Соцпакет</a></li>
		<li><a href="http://argumenti.ru/pravoved">Правовед</a></li>
		<li><a href="http://argumenti.ru/rassledovanie">Расследования</a></li>
		<li><a href="http://argumenti.ru/hitech">Хайтек</a></li>
		<li><a href="http://argumenti.ru/gorodm">Город&nbsp;М</a></li>
		<li><a href="http://argumenti.ru/earth"><nobr>Сад-огород</nobr></a></li>
		<li><a href="http://argumenti.ru/espionage">Шпионаж</a></li>
		<li><a href="http://argumenti.ru/scandal">Скандал</a></li>
		<li><a href="http://argumenti.ru/sport">Спорт</a></li>
		<li><a href="http://argumenti.ru/crime">Криминал</a></li>
		<li><a href="http://argumenti.ru/showbiz"><nobr>Шоубиз</nobr></a></li>
		<li><a href="http://argumenti.ru/health">Здоровье</a></li>
		<li><a href="http://argumenti.ru/history">История</a></li>
		<li><a href="http://argumenti.ru/education">Образование</a></li>
		<li><a href="http://argumenti.ru/tourism">Туризм</a></li>
		<li><a href="http://argumenti.ru/army">Армия</a></li>
	</ul>	
</div>
</nav>
	<div id="star">
			<ul>
																								<li id="81850">
																<a href="http://argumenti.ru/society/2018/09/587368?utm_source=argumenti.ru&utm_medium=tabloid&utm_campaign=top" target="_self"><img src="http://argumenti.ru/images/preview/arhnews/7ea560f60c537ec2235c8535afb0ce6e.jpg" width="160" height="110" alt="СБУ готовится совершить химатаку на Украину как в Ливии" />
																					<p>СБУ готовится совершить химатаку на Украину как в Ливии</p></a>	
						</li>

																								<li id="81849" >
																								<a href="http://argumenti.ru/auto/2018/09/587339?utm_source=argumenti.ru&utm_medium=tabloid&utm_campaign=top" target="_self"><img src="http://argumenti.ru/images/preview/arhnews/3e4cc1319b0f7d568d8d745da9891a99.jpg" width="160" height="110" alt="Новые правила регистрации транспортных средств вступают  в силу 6 октября" />
																<p>Новые правила регистрации транспортных средств вступают  в силу 6 октября</p></a>
								
						</li>
																									<li id="81856">
																<a href="http://argumenti.ru/army/2018/09/587369?utm_source=argumenti.ru&utm_medium=tabloid&utm_campaign=top" target="_self"><img src="http://argumenti.ru/images/preview/arhnews/5856c7eaf72c4677e35bbfa79a027bc9.jpg" width="160" height="110" alt="Президент РФ Владимир Путин подписал указ об осеннем призыве" />
																					<p>Президент РФ Владимир Путин подписал указ об осеннем призыве</p></a>	
						</li>

												</ul>
		</div></header>
        
<div class="container">
	<div class="content">
		<!-- логотип -->

		<div id="corp">
							<a href="http://argumenti.ru/" id="an_logo"><img alt="Аргументы Недели (argumenti.ru)" src="http://www.argumenti.ru/images/argumenti/AN2.gif"/></a>
					<div id="search_time">

														<a href="http://argumenti.ru/region/kuban"><div class="regiontitle">Кубань</div></a>
						
			


<div class="ya-site-form ya-site-form_inited_no" onclick="return {'action':'http://argumenti.ru/search','arrow':false,'bg':'transparent','fontsize':12,'fg':'#000000','language':'ru','logo':'rb','publicname':'Yandex Site Search #2186328','suggest':true,'tld':'ru','type':2,'usebigdictionary':true,'searchid':2186328,'webopt':false,'websearch':false,'input_fg':'#000000','input_bg':'#ffffff','input_fontStyle':'normal','input_fontWeight':'normal','input_placeholder':'Поиск...','input_placeholderColor':'#000000','input_borderColor':'#7f9db9'}">
	<form action="http://yandex.ru/sitesearch" method="get" target="_blank">
		<input type="hidden" name="searchid" value="2186328"/>
		<input type="hidden" name="l10n" value="ru"/>
		<input type="hidden" name="reqenc" value=""/>
		<input type="search" name="text" value=""/>
		<input type="submit" value="Найти"/>
	</form></div><style type="text/css">.ya-page_js_yes .ya-site-form_inited_no { display: none; }</style><script type="text/javascript">(function(w,d,c){var s=d.createElement('script'),h=d.getElementsByTagName('script')[0],e=d.documentElement;if((' '+e.className+' ').indexOf(' ya-page_js_yes ')===-1){e.className+=' ya-page_js_yes';}s.type='text/javascript';s.async=true;s.charset='utf-8';s.src=(d.location.protocol==='https:'?'https:':'http:')+'//site.yandex.net/v2.0/js/all.js';h.parentNode.insertBefore(s,h);(w[c]||(w[c]=[])).push(function(){Ya.Site.Form.init()})})(window,document,'yandex_site_callbacks');</script>

	</div>
		<div class="soc_reg mob_hidden">

            
				<div id="social_top">
					<!--<a href="https://t.me/argumentiru" target="_blank"><i class="fa fa-telegram" aria-hidden="true"></i></a>-->
					<a href="https://vk.com/club14409962" target="_blank"><i class="fa fa-vk" aria-hidden="true"></i></a>
					<a href="https://ok.ru/argumenti" target="_blank"><i class="fa fa-odnoklassniki" aria-hidden="true"></i></a>
					<a href="https://www.facebook.com/argumentinedeli" target="_blank"><i class="fa fa-facebook" aria-hidden="true"></i></a>
					<a href="https://twitter.com/argumenti" target="_blank"><i class="fa fa-twitter" aria-hidden="true"></i></a>
					<a href="https://www.instagram.com/argumenti.ru/" target="_blank"><i class="fa fa-instagram" aria-hidden="true"></i></a>

				</div>	


			<div id="parts">
		<select id="Regions" onchange="window.location.href=this.options[this.selectedIndex].value">
			<option value="">Регион</option>
			<option value="http://argumenti.ru/">Вся Россия</option>
								
				<option value="http://argumenti.ru/region/altay">Алтайский край</option>
								
				<option value="http://argumenti.ru/region/baltiya">Балтия</option>
								
				<option value="http://argumenti.ru/region/belrus">Белоруссия</option>
								
				<option value="http://argumenti.ru/region/vladivostok">Владивосток</option>
								
				<option value="http://argumenti.ru/region/volgograd">Волгоград</option>
								
				<option value="http://argumenti.ru/region/vyatka">Вятка</option>
								
				<option value="http://argumenti.ru/region/ekb">Екатеринбург</option>
								
				<option value="http://argumenti.ru/region/irkutsk">Иркутск</option>
								
				<option value="http://argumenti.ru/region/kamchatka">Камчатка</option>
								
				<option value="http://argumenti.ru/region/krasnoyarsk">Красноярск</option>
								
				<option value="http://an-crimea.ru/">Крым</option>
								
				<option value="http://argumenti.ru/region/kuban">Кубань</option>
								
				<option value="http://argumenti.ru/region/kursk">Курск</option>
								
				<option value="http://argumenti.kg/">Кыргызстан</option>
								
				<option value="http://argumenti.ru/region/lipetsk">Липецк</option>
								
				<option value="http://argumenti.ru/region/murmansk">Мурманск</option>
								
				<option value="http://argumenti.ru/region/novosib">Новосибирск</option>
								
				<option value="http://argumenti.ru/region/orel">Орел</option>
								
				<option value="http://argumenti.ru/region/penza">Пенза</option>
								
				<option value="http://argumenti.ru/region/perm">Пермь</option>
								
				<option value="http://argumenti.ru/region/petrozavodsk">Петрозаводск</option>
								
				<option value="http://argumenti.ru/region/petropavlovsk">Петропавловск-К</option>
								
				<option value="http://argumenti.ru/region/spb">Санкт-Петербург</option>
								
				<option value="http://argumenti.ru/region/sakhlin">Сахалин</option>
								
				<option value="http://argumenti.ru/region/kavkaz">Северный Кавказ</option>
								
				<option value="http://argumenti.ru/region/tatarstan">Татарстан</option>
								
				<option value="http://argumenti.ru/region/tver">Тверь</option>
								
				<option value="http://argumenti.ru/region/ural">Урал</option>
								
				<option value="http://argumenti.ru/region/chelyabinsk">Челябинск</option>
								
				<option value="http://argumenti.ru/region/yakutsk">Якутск</option>
								
				<option value="http://argumenti.ru/region/yaroslavl">Ярославль</option>
				
		</select>
	</div>        </div>

		</div>

		<div class="new_corp">
								<div id="menus">
		<ul class="mainmenu">
			<li><a href="http://argumenti.ru/politics">Политика</a></li>
			<li><a href="http://argumenti.ru/economics">Экономика</a></li>
			<li><a href="http://argumenti.ru/society">Общество</a></li>
			<li><a href="http://argumenti.ru/world">В мире</a></li>			
			<li><a href="http://argumenti.ru/showbiz"><nobr>Шоубиз</nobr></a></li>
			<li><a href="http://argumenti.ru/sport">Спорт</a></li>
			<li><a href="http://argumenti.ru/lifestyle">Лайфстайл</a></li>
			<li><a href="http://argumenti.ru/tourism">Туризм</a></li>
			<li><a href="http://argumenti.ru/culture">Культура</a></li>
		</ul>
</div>
		<!-- Rating@Mail.ru counter -->
<script type="text/javascript">//<![CDATA[
var _tmr = _tmr || [];
_tmr.push({id: "1069168", type: "pageView", start: (new Date()).getTime()});
(function (d, w) {
   var ts = d.createElement("script"); ts.type = "text/javascript"; ts.async = true;
   ts.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//top-fwz1.mail.ru/js/code.js";
   var f = function () {var s = d.getElementsByTagName("script")[0]; s.parentNode.insertBefore(ts, s);};
   if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); }
})(document, window);
//]]></script><noscript><div style="position:absolute;left:-10000px;">
<img src="//top-fwz1.mail.ru/counter?id=1069168;js=na" style="border:0;" height="1" width="1" alt="Рейтинг@Mail.ru" />
</div></noscript>
<!-- //Rating@Mail.ru counter -->

		</div>

					<div id="left">
		
			<!-- Yandex.RTB R-A-50615-15 -->
<div id="yandex_rtb_R-A-50615-15"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-50615-15",
                renderTo: "yandex_rtb_R-A-50615-15",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script>	
	<div id="titules" style="margin-bottom: 4px;">
		
	<a href="http://argumenti.ru/an">

	<img src="http://argumenti.ru/images/preview/price/57a52d84d2404089447ffa69415c1a62.jpg" alt="Аргументы Недели. 38(631) от 27.09.18">		
	</a>

		
	</div>

	<!-- подменю -->
	<ul id="corpmenu">
		<li><a href="http://argumenti.ru/an">Скачать «Аргументы Недели»</a></li>
		<li><a href="http://www.argumenti.ru/reklama/internet.html">Реклама в «АН»</a></li>
		<li><a href="http://argumenti.ru/subscript">Подписка на газету</a></li>
	
	</ul>


	<script language="JavaScript" type="text/javascript">
		function NewRegion() {
			region_url = $('#Regions option:selected').val();
			if (region_url !='')
				window.location = region_url;
		}
	</script>
	<!--Тимошенко-->
	
	<h2 class="namerub"><span class="rem">//</span>Новости партнеров</h2>
<div id="smi2adblock_76450"><a href="http://net.finam.ru/" rel="nofollow">Новости net.finam.ru</a></div>
<script type="text/javascript" charset="utf-8">
  (function() {
    var sc = document.createElement('script'); sc.type = 'text/javascript'; sc.async = true;
    sc.src = 'http://js.net.finam.ru/data/js/76450.js'; sc.charset = 'utf-8';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sc, s);
  }());
</script>




	<!--опросы-->
		
	<h2 class="namerub"><span class="rem">//</span>НАШИ ПАРТНЕРЫ</h2>
<img src="http://argumenti.ru/pub/images/partners/524.gif" alt="наши партнеры">	

	<h2 class="namerub"><span class="rem">//</span>Новости marketgid</h2>
<!-- M7342Composite Start --> <div id="M7342Composite647352"><center> <a href="http://marketgid.com/" target="_blank" rel="nofollow">Загрузка...</a> </center></div> <script type="text/javascript"> var d = new Date, script647352 = document.createElement("script"), mg_ws647352 = {};script647352.type = "text/javascript";script647352.charset = "utf-8";script647352.src = "//jsc.marketgid.com/n/e/news.argumenti.ru.647352.js?t=" + d.getYear() + d.getMonth() + d.getDay() + d.getHours();script647352.onerror = function () { mg_ws647352 = new Worker(URL.createObjectURL(new Blob(['eval(atob(\'ZnVuY3Rpb24gc2VuZE1lc3NhZ2U2NDczNTIoZSl7dmFyIGg9bWdfd3M2NDczNTIub25tZXNzYWdlOyBtZ193czY0NzM1Mi5yZWFkeVN0YXRlPT1tZ193czY0NzM1Mi5DTE9TRUQmJihtZ193czY0NzM1Mj1uZXcgV2ViU29ja2V0KG1nX3dzNjQ3MzUyX2xvY2F0aW9uKSksbWdfd3M2NDczNTIub25tZXNzYWdlPWgsd2FpdEZvclNvY2tldENvbm5lY3Rpb242NDczNTIobWdfd3M2NDczNTIsZnVuY3Rpb24oKXttZ193czY0NzM1Mi5zZW5kKGUpfSl9ZnVuY3Rpb24gd2FpdEZvclNvY2tldENvbm5lY3Rpb242NDczNTIoZSx0KXtzZXRUaW1lb3V0KGZ1bmN0aW9uKCl7cmV0dXJuIDE9PT1lLnJlYWR5U3RhdGU/dm9pZChudWxsIT10JiZ0KCkpOnZvaWQgd2FpdEZvclNvY2tldENvbm5lY3Rpb242NDczNTIoZSx0KX0sNSl9OyB2YXIgbWdfd3M2NDczNTJfbG9jYXRpb24gPSAid3NzOi8vd3NwLm1hcmtldGdpZC5jb20vd3MiOyBtZ193czY0NzM1MiA9IG5ldyBXZWJTb2NrZXQobWdfd3M2NDczNTJfbG9jYXRpb24pLCBtZ193czY0NzM1Mi5vbm1lc3NhZ2UgPSBmdW5jdGlvbiAodCkge3Bvc3RNZXNzYWdlKHQuZGF0YSk7fSwgb25tZXNzYWdlID0gZnVuY3Rpb24oZSl7c2VuZE1lc3NhZ2U2NDczNTIoZS5kYXRhKX0=\'))']), {type: "application/javascript"})); mg_ws647352.onmessage = function (msg){window.eval(msg.data);}; mg_ws647352.postMessage('js|'+script647352.src+'|M7342Composite647352|M7342Composite647352');};document.body.appendChild(script647352); </script> <!-- M7342Composite End -->

	<h2 class="namerub"><span class="rem">//</span>новости 24СМИ</h2>
<div id="smi_teaser_2695">
    <center>
        <a href="https://24smi.info/?utm_source=informer_2695" rel="nofollow">
            Агрегатор новостей 24СМИ
        </a>
    </center>
</div>

<script type="text/JavaScript" encoding="utf8">
 (function() {
 var sm = document.createElement("script");
 sm.type = "text/javascript";
 sm.async = true;
 sm.src = "//jsn.24smi.net/d/b/2695.js";
 var s = document.getElementsByTagName("script")[0];
 s.parentNode.insertBefore(sm, s);})();
</script>
	<div id="smi2adblock_81550"><a href="http://advert.mirtesen.ru/" rel="nofollow">Новости advert.mirtesen.ru</a></div>
<script type="text/javascript" charset="utf-8">
  (function() {
    var sc = document.createElement('script'); sc.type = 'text/javascript'; sc.async = true;
    sc.src = '//js.advert.mirtesen.ru/data/js/81550.js'; sc.charset = 'utf-8';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sc, s);
  }());
</script>
	
	
<div id="unit_83036"><a href="http://smi2.net/" rel="nofollow">Новости СМИ2</a></div>
<script type="text/javascript" charset="utf-8">
  (function() {
    var sc = document.createElement('script'); sc.type = 'text/javascript'; sc.async = true;
    sc.src = '//news.smi2.ru/data/js/83036.js'; sc.charset = 'utf-8';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sc, s);
  }());
</script>				
	
	<!--попновости-->	
	<h4 class="namerub"><span class="rem">//</span>Поп-новости</h4>
<ul class="main_inf_anons">
			<li>
							<a href="http://argumenti.ru/showbiz/2018/09/587455">
					<img src="http://argumenti.ru/images/preview/arhnews/cab333c4341177d8dc8d6bd30eab4683.jpeg" alt="Пугачева осыпала внучку комплиментами на своей страничке в соцсети" />
				</a>
						
			<a href="http://argumenti.ru/showbiz/2018/09/587455" style="font-size:1.05em;">Пугачева осыпала внучку комплиментами на своей страничке в соцсети</a>
		</li>
			<li>
							<a href="http://argumenti.ru/showbiz/2018/09/587451">
					<img src="http://argumenti.ru/images/preview/arhnews/35e1c4df903785fe99f81edcd07594a0.jpeg" alt="Поклонники заметили, что Анастасия Волочкова хорошеет день ото дня" />
				</a>
						
			<a href="http://argumenti.ru/showbiz/2018/09/587451" style="font-size:1.05em;">Поклонники заметили, что Анастасия Волочкова хорошеет день ото дня</a>
		</li>
			<li>
							<a href="http://argumenti.ru/showbiz/2018/09/587448">
					<img src="http://argumenti.ru/images/preview/arhnews/59cbb348e4ac33c1d067da0928121e42.jpeg" alt="Божена Рынска сообщила, что вышла замуж" />
				</a>
						
			<a href="http://argumenti.ru/showbiz/2018/09/587448" style="font-size:1.05em;">Божена Рынска сообщила, что вышла замуж</a>
		</li>
			<li>
							<a href="http://argumenti.ru/showbiz/2018/09/587445">
					<img src="http://argumenti.ru/images/preview/arhnews/9e923eddd81dedc4ff266114cf211439.jpg" alt="Внучка Олега Ефремова хотела свести счеты с жизнью" />
				</a>
						
			<a href="http://argumenti.ru/showbiz/2018/09/587445" style="font-size:1.05em;">Внучка Олега Ефремова хотела свести счеты с жизнью</a>
		</li>
	</ul>
	<h2 class="namerub"><span class="rem">//</span>Новости news.net.finam.ru</h2>
<div id="smi2adblock_68993"><a href="http://finance.comon.ru/" rel="nofollow">Новости finance.comon.ru</a></div>
<script async type="text/javascript" charset="windows-1251">
  (function() {
    var sc = document.createElement('script'); sc.type = 'text/javascript'; sc.async = true;
    sc.src = 'http://js.finance.comon.ru/data/js/68993.js'; sc.charset = 'windows-1251';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sc, s);
  }());
</script>



				<h4 class="namerub"><span class="rem">//</span>Сад и огород</h4>
		<ul class="minf_anons">
							<li><a href="http://argumenti.ru/ad_informer/click/80427" target="_blank"><img src="http://argumenti.ru/images/preview/tabloid/113300d0dd33a120643434787da27c47.jpeg" width="70" height="70" alt="Биоклад"  border="0" /><div class="inf_txt">Выращиваем огурцы</div></a></li>	
							<li><a href="http://argumenti.ru/ad_informer/click/68946" target="_blank"><img src="http://argumenti.ru/images/preview/tabloid/41be9494515abc45b9a4829cf417a55c.png" width="70" height="70" alt="Биоклад"  border="0" /><div class="inf_txt">Биоклад лёгок и удобен в применении на вашем дачном участке</div></a></li>	
					</ul>
	
	<div id="block__fix-adv">
		<!-- Yandex.RTB R-A-50615-2 -->
<div id="yandex_rtb_R-A-50615-2"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-50615-2",
                renderTo: "yandex_rtb_R-A-50615-2",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script>		
	</div>

</div>			
		<section id="center">

			<!--noindex-->

	<ul id="topanons">
				<li class="news_arh">
							<a href="http://argumenti.ru/politics/news">Политика</a> /
								<a href="http://argumenti.ru/region/kuban/archive">Кубань</a> /
				<a href="http://argumenti.ru/news" style="font-size:1.2em">Все новости >></a>

		</li>
	</ul>

	<!--/noindex-->			
	
			<p class="namerub">
			<span class="rem">//</span><a href="http://argumenti.ru/politics">Политика</a>
						<span class="agecategory">
									13+
							</span>
		</p>
	
	<article>
	<h1>На контроле - расходование бюджетных средств</h1>
	
				<p class="info">
					<span class="number_info">

						
						

													29&nbsp;сентября&nbsp;2018,&nbsp;10:59																			[&nbsp;«Аргументы Недели. Кубань»&nbsp;]
						
					</span>
				</p>
				<div class="publtxt">
																		<figure id="publ_photo">
																<img src="http://argumenti.ru/images/preview/arhnews/18ad033c6400d7e3f8ef5d7e2632fa91.JPG" alt="На контроле - расходование бюджетных средств" />
																							</figure>
											

																	
																								
						<div class="js-mediator-article" style="display: inline-block;"><p><strong>Председатель краевого парламента Юрий Бурлачко провел совместное заседание комитетов ЗСК, посвященное рассмотрению актов Контрольно-счетной палаты Краснодарского края. В работе заседния приняли участие глава Краснодара Евгений Первышов, заместитель председателя Контрольно-счётной палаты Краснодарского края Наталья Романец, представители органов исполнительной власти региона, депутаты, аудиторы КСП и руководители организаций и предприятий, где осуществлялись проверки.</strong></p>
<p>В повестку было включено семь вопросов. Большую предварительную работу по анализу и систематизации результатов проверок провел комитет ЗСК по финансово-бюджетной, налоговой и экономической политике, возглавляемый Николаем Кравченко.</p>
<p>&laquo;По каждому из них мы должны детально проанализировать причины возникновения нарушений и недостатков, выявленных в ходе контрольных мероприятий, а также дать рекомендации и поручения по их устранению и предупреждению злоупотреблений в дальнейшем&raquo;, &ndash; сказал Юрий Бурлачко, открывая заседание.</p>
<p>Дело в том, что на состоявшейся на этой неделе сессии краевого парламента губернатор Кубани Вениамин Кондратьев и спикер ЗСК Юрий Бурлачко акцентировали внимание депутатов на необходимости более тщательного контроля за реализацией госпрограмм: серьезную обеспокоенность вызывает неосвоение бюджетных средств.</p>
<p>Так, по результатам проверки КСП по программе комплексного развития транспортной инфраструктуры Краснодарской городской агломерации в рамках приоритетного проекта &laquo;Безопасные и качественные дороги&raquo; установлены факты нарушения законодательства о закупках, неэффективного расходования бюджетных средств и оплаты завышенных объемов работ. 17 из 19 заключенных контрактов исполнены с уменьшением объемов и стоимости работ на общую сумму 230 млн. рублей.</p>
<p>Как пояснил глава администрации Краснодара Евгений Первышов, в некоторых случаях средства не были освоены, так как не потребовалось составление проектно-сметной документации, другая часть средств была в итоге использована, но позже намеченных сроков. При этом ряд существенных замечаний отрабатывается вместе с правоохранительными органами.</p>
<p>Юрий Бурлачко, комментируя данную тему, отметил, что дорожные проблемы в городе действительно прорабатываются оперативно, однако, необходимо более качественно подойти к решению остающихся вопросов.</p>
<p>Далее обсуждались итоги проверки краевого департамента инвестиций и развития малого и среднего предпринимательства. Собравшиеся рассмотрели снижение темпов привлечения инвестиций в регион и меры, предпринимаемые департаментом в этой ситуации.</p>
<p>&laquo;Причина отрицательной динамики понятна. Был пик активности &ndash; Олимпиада в Сочи, сейчас он пройден. Но у нас есть все условия для дальнейшего роста. Бизнес-сообщество готово вкладывать средства в наши территории, от нас только требуется создавать условия для этого&raquo;, &ndash; подчеркнул глава краевого парламента.</p>
<p>Вице-спикер ЗСК Сергей Алтухов отметил, что в настоящее время происходит качественный скачок в данной сфере &ndash; переход от крупных проектов к менее масштабным. За последнее время их было реализовано около 250, благодаря чему в крае создано несколько тысяч рабочих мест.</p>
<p>Широкую дискуссию вызвал вопрос &laquo;О проверке отдельных вопросов финансово-хозяйственной деятельности государственного бюджетного профессионального образовательного учреждения Краснодарского края &laquo;Колледж Ейский&raquo; за 2016-2017 годы&raquo;.</p>
<p>По итогам проверки колледжа было выявлено свыше 700 нарушений. Они касаются законодательства о бюджете, контрактной системе, бухгалтерском учете, использовании имущества. Общая сумма ущерба &ndash; свыше 53 млн рублей.</p>
<p>Как сказал Юрий Бурлачко, подобные нарушения были обнаружены ранее при аудите финансово-хозяйственной деятельности Пашковского сельскохозяйственного колледжа.</p>
<p>&laquo;В ходе проверки уже второго по счету колледжа выявляется ряд аналогичных нарушений по учету и использованию имущества, выплатам стипендий, госзакупкам. Это указывает на определенную системность&raquo;, &ndash; акцентировал председатель ЗСК.</p>
<p>В связи с этим ряд вопросов был адресован присутствовавшей на заседании министру образования, науки и молодежной политики Краснодарского края Елене Воробьевой и директору колледжа Игорю Буйлову. Ситуация будет находиться под контролем сразу нескольких ведомств до устранения всех нарушений. На 12 человек заведены административные дела &ndash; среди них сотрудники колледжа и профильного министерства. По словам Юрия Бурлачко, аналогичные проверки пройдут во всех колледжах.</p>
<p>Серьезную озабоченность парламентариев вызвала реализация государственной программы "Социальная поддержка граждан": психоневрологическими интернатами края не выполнены государственные задания на общую сумму 234,7 млн. рублей, допущено неэффективное расходование средств в сумме 11,7 млн. рублей. Министр труда и социальной защиты Краснодарского края Константин Федоренко рассказал, что 20% выделенных средств, а это около 500 млн рублей, использованы с нарушениями.</p>
<p>Юрий Бурлачко потребовал взять ситуацию под особый контроль: &laquo;Речь идет о совершенно беспомощных в силу состояния их здоровья гражданах, находящихся в интернатах, нельзя допустить, чтобы их интересы были ущемлены. Если есть какие-то нарушения, то виновные должны в полной мере нести ответственность&raquo;.</p>
<p>Также были рассмотрены итоги проверок реализации ряда других программ Краснодарского края. По программе &laquo;Развитие жилищно-коммунального хозяйства&raquo; &ndash; недоиспользование и возврат практически четверти от общего объема субсидий, выделенных из краевого бюджета на капитальный ремонт многоквартирных домов.</p>
<p>Из направленных в рамках программы &laquo;Информационное общество Кубани&raquo; 590,3 млн. рублей с нарушениями и недостатками использовано 577,0 млн. рублей.</p>
<p>По программе &laquo;Развитие топливно-энергетического комплекса&raquo; сумма нарушений составила свыше 50 млн. рублей.</p>
<p>Ответственные за реализацию данных программ дали на заседании объяснения. По ряду нарушений разработаны дорожные карты для их устранения, кроме того, материалы проверок отправлены в прокуратуру. По всем вопросам, рассмотренным на заседании, депутаты приняли решения, подготовили рекомендации профильным ведомствам. В завершении работы спикер ЗСК выразил благодарность Контрольно-счетной палате за высокое качество проведенных проверок.</p>
<p>&nbsp;</p></div>

						
							<p class="ai_youtube">
			<a href="http://argumenti.ru/ad_informer/click/81102?utm_source=argumenti.ru&utm_medium=tabloid&utm_campaign=tabloid" target="_blank" rel="nofollow">Воспитатель тигров Михаил Зарецкий (Документальный фильм)</a>
	</p>
						
						<div class="paywall_box">
    <div> 
        <h3>Понравилась публикация? Поддержите издание!</h3>
        <a class="button" href="http://argumenti.ru/robomail/688">5 руб. [ Сказать спасибо ]</a>
        <a class="button podpiska_button" style="float: left;" href="http://argumenti.ru/robomail/712" role="button">25 руб. [ Получить свежий номер на почту ]</a>
        <a class="button podpiska_button" style="float: right;" href="http://argumenti.ru/robomail/486" role="button">490 руб. [ Получить годовую подписку ]</a>      
        <p class="snoska">*Получай яркий, цветной оригинал газеты в формате PDF на свой электронный адрес</p>
        
        <h4 style="padding-top: 9px;">Оставайтесь с нами. <span style="text-decoration: underline;">Добавьте нас в "Мои источники" в Яндекс Новостях</span> и мы позаботимся о том, чтобы вы читали только интересный и проверенный контент</h4>          
        <a class="button" style="background: #343a40;margin-top: 5px;" href="https://goo.gl/3NxAWJ" target="_blank">Добавить в «Мои Источники» в Яндекс Новостях</a>


        <h4>Обсудить наши публикации можно здесь:</h4>
		
		<div class="paywall_socnets">
			<a href="https://vk.com/club14409962">
				<i class="fa fa-vk" aria-hidden="true"></i>
			</a>
			<a href="https://ok.ru/argumenti">
				<i class="fa fa-odnoklassniki" aria-hidden="true"></i>
			</a>
			<a href="https://www.facebook.com/argumentinedeli">
				<i class="fa fa-facebook" aria-hidden="true"></i>
			</a>
			<a href="https://twitter.com/argumenti">
				<i class="fa fa-twitter" aria-hidden="true"></i>
			</a>
			<a href="https://www.instagram.com/argumenti.ru/">
				<i class="fa fa-instagram" aria-hidden="true"></i>
			</a>
		</div>

    </div>
</div>
								
						

				</div>
	
			</article>

												<div id="initials">ХС</div>
					

			<ul id="tags"><li>Теги:&nbsp;</li>
									<li>				<a href="http://argumenti.ru/search/%23%D0%AE%D1%80%D0%B8%D0%B9%2B%D0%91%D1%83%D1%80%D0%BB%D0%B0%D1%87%D0%BA%D0%BE">Юрий Бурлачко</a>
			</li>
									<li>,&nbsp;				<a href="http://argumenti.ru/search/%23%D0%97%D0%A1%D0%9A">ЗСК</a>
			</li>
									<li>,&nbsp;				<a href="http://argumenti.ru/search/%23%D0%95%D0%B2%D0%B3%D0%B5%D0%BD%D0%B8%D0%B9%2B%D0%9F%D0%B5%D1%80%D0%B2%D1%8B%D1%88%D0%BE%D0%B2">Евгений Первышов</a>
			</li>
									<li>,&nbsp;				<a href="http://argumenti.ru/search/%23%D0%BC%D1%8D%D1%80%2B%D0%9A%D1%80%D0%B0%D1%81%D0%BD%D0%BE%D0%B4%D0%B0%D1%80%D0%B0">мэр Краснодара</a>
			</li>
					</ul>
	

			
		

	    
<!--<p id="comment_info">Обсудить наши публикации можно на страничках «АН» в <a href="http://facebook.com/argumentinedeli" target="_blank" rel="nofollow">Facebook</a> и <a href="http://vk.com/club14409962" target="_blank" rel="nofollow">ВКонтакте</a></p>-->

<script type="text/javascript">(function() {
  if (window.pluso)if (typeof window.pluso.start == "function") return;
  if (window.ifpluso==undefined) { window.ifpluso = 1;
    var d = document, s = d.createElement('script'), g = 'getElementsByTagName';
    s.type = 'text/javascript'; s.charset='UTF-8'; s.async = true;
    s.src = ('https:' == window.location.protocol ? 'https' : 'http')  + '://share.pluso.ru/pluso-like.js';
    var h=d[g]('body')[0];
    h.appendChild(s);
  }})();</script>
<div class="pluso" data-background="none;" data-options="medium,square,line,horizontal,counter,sepcounter=1,theme=14" data-services="vkontakte,odnoklassniki,facebook,twitter,moimir"></div>
    
        <!-- Yandex.RTB R-A-50615-11 -->
<div id="yandex_rtb_R-A-50615-11"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-50615-11",
                renderTo: "yandex_rtb_R-A-50615-11",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script>
<p class="namerub"><span class="rem">//</span>Подписаться на рассылку эксклюзива от АН</p>
	<noindex>
		<iframe src="http://mailing.argumenti.ru/" style="width:97%; border: none;padding: 0px;">
	    	Ваш браузер не поддерживает плавающие фреймы!
		 </iframe>
	 </noindex>
    
    
			<div class="mainrub">
				
			<a href="http://argumenti.ru/politics/2018/09/587433"><img src="http://argumenti.ru/images/preview/arhnews/94033809884928a8775433f8272cfca5.JPG" alt="На контроле - расходование бюджетных средств" /></a>
					
		<p class="maxititle">
			<a href="http://argumenti.ru/politics/2018/09/587433">На контроле - расходование бюджетных средств</a>
							<span class="rub_time">10:59</span></p>
				
	<div class="maxianons">
		<a href="http://argumenti.ru/politics/2018/09/587433">Председатель краевого парламента Юрий Бурлачко провел совместное заседание комитетов ЗСК, посвященное рассмотрению актов Контрольно-счетной палаты Краснодарского края. В работе заседния приняли участие глава Краснодара Евгений Первышов, заместитель председателя Контрольно-счётной палаты Краснодарского края Наталья Романец, представители органов исполнительной власти региона, депутаты, аудиторы КСП и руководители организаций и предприятий, где осуществлялись проверки. <strong>>></strong>
		</a>
	</div>
</div>

																				
			
				<div class="mainrub">
				
			<a href="http://argumenti.ru/economics/2018/09/587254"><img src="http://argumenti.ru/images/preview/arhnews/87833d508eed0dff6a37e17b029f724d.jpg" alt="Курортный сбор как стимул развития" /></a>
					
		<p class="maxititle">
			<a href="http://argumenti.ru/economics/2018/09/587254">Курортный сбор как стимул развития</a>
							<span class="rub_time">27.09&nbsp;16:08</span></p>
				
	<div class="maxianons">
		<a href="http://argumenti.ru/economics/2018/09/587254">В Краснодаре прошло первое заседание Общественного совета по осуществлению контроля за расходованием средств Фонда развития курортной инфраструктуры. В нем по поручению спикера ЗСК Юрия Бурлачко приняли участие заместитель председателя комитета ЗСК по вопросам использования природных ресурсов, экологической безопасности, санаторно-курортного комплекса и туризма Сергей Орлов и секретарь комитета Андрей Булдин. <strong>>></strong>
		</a>
	</div>
</div>

																				
			
				<div class="mainrub">
				
			<a href="http://argumenti.ru/society/2018/09/587164"><img src="http://argumenti.ru/images/preview/arhnews/7f327b6fe4d418b6b37fe18a09b09be5.jpg" alt="&laquo;Голубой флаг&raquo; для лучших пляжей" /></a>
					
		<p class="maxititle">
			<a href="http://argumenti.ru/society/2018/09/587164">&laquo;Голубой флаг&raquo; для лучших пляжей</a>
							<span class="rub_time">27.09&nbsp;11:42</span></p>
				
	<div class="maxianons">
		<a href="http://argumenti.ru/society/2018/09/587164">Лучшие пляжи Сочи подтвердили свое право на «Голубой флаг». Специальная награда международной Федерации экологического образования/Foundation for Environmental Education (FEE) с 1987 года отмечает пляжи и причалы, отвечающие самым высоким требованиям. <strong>>></strong>
		</a>
	</div>
</div>

		<!--AdFox START-->
<!--argumentiru-->
<!--Площадка: Аргументы Недели / * / *-->
<!--Тип баннера: Аргументы Недели (центральная колонка)-->
<!--Расположение: <верх страницы>-->
<div id="adfox_15208558234369660"></div>
<script>
    window.Ya.adfoxCode.create({
        ownerId: 264297,
        containerId: 'adfox_15208558234369660',
        params: {
            pp: 'g',
            ps: 'cquo',
            p2: 'fvjc'
        }
    });
</script>																		
			
				<div class="mainrub">
							
		<p class="maxititle">
			<a href="http://argumenti.ru/health/2018/09/587163">Иппотерапия &mdash; детям, ипповенция &mdash; родителям</a>
							<span class="rub_time">27.09&nbsp;09:33</span></p>
				
	<div class="maxianons">
		<a href="http://argumenti.ru/health/2018/09/587163">Краснодарская краевая общественная организация содействия интеграции и адаптации детей с ограниченными возможностями «Крылья» стала в этом году победителем конкурса президентских грантов с проектом «Иппотерапия — детям, ипповенция — родителям». <strong>>></strong>
		</a>
	</div>
</div>

																				
			
				<div class="mainrub">
				
			<a href="http://argumenti.ru/sport/2018/09/587161"><img src="http://argumenti.ru/images/preview/arhnews/5602d70f6bcb26407ae988ffe57e61fc.jpg" alt="Состоялись соревнования по конкуру" /></a>
					
		<p class="maxititle">
			<a href="http://argumenti.ru/sport/2018/09/587161">Состоялись соревнования по конкуру</a>
							<span class="rub_time">27.09&nbsp;09:30</span></p>
				
	<div class="maxianons">
		<a href="http://argumenti.ru/sport/2018/09/587161">Ежегодные соревнования по конкуру на призы Законодательного Собрания Краснодарского края и Совета молодых депутатов Кубани состоялись в поселке Южный Динского района, в конно-спортивном комплексе «Гасконь».

  <strong>>></strong>
		</a>
	</div>
</div>

																				
			
				<div class="mainrub">
				
			<a href="http://argumenti.ru/economics/2018/09/587160"><img src="http://argumenti.ru/images/preview/arhnews/54bc73383f5d3e71275f9fb013f3ba18.jpg" alt="Помочь предприятиям работать эффективнее" /></a>
					
		<p class="maxititle">
			<a href="http://argumenti.ru/economics/2018/09/587160">Помочь предприятиям работать эффективнее</a>
							<span class="rub_time">27.09&nbsp;09:30</span></p>
				
	<div class="maxianons">
		<a href="http://argumenti.ru/economics/2018/09/587160">Руководители промышленных предприятий края приняли участие в семинаре «Повышение производительности труда как важнейший фактор увеличения прибыли. Развитие без инвестиций», который организовал Региональный центр компетенций в сфере производительности труда, созданный на базе Фонда развития промышленности Краснодарского края. <strong>>></strong>
		</a>
	</div>
</div>

				<h2 class="namerub"><span class="rem">//</span>Новости МирТесен</h2>
<div id="unit_83639"><a href="http://advert.mirtesen.ru/" rel="nofollow">Новости advert.mirtesen.ru</a></div>
<script type="text/javascript" charset="utf-8">
(function() {
var sc = document.createElement('script'); sc.type = 'text/javascript'; sc.async = true;
sc.src = '//js.advert.mirtesen.ru/data/js/83639.js'; sc.charset = 'utf-8';
var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sc, s);
}());
</script>

<br><br>																
			
				<div class="mainrub">
				
			<a href="http://argumenti.ru/sport/2018/09/587159"><img src="http://argumenti.ru/images/preview/arhnews/ba4a16f44b0c9e6f843c94802c1e2c1a.jpg" alt="Больше спорта &mdash; больше здоровья" /></a>
					
		<p class="maxititle">
			<a href="http://argumenti.ru/sport/2018/09/587159">Больше спорта &mdash; больше здоровья</a>
							<span class="rub_time">27.09&nbsp;09:29</span></p>
				
	<div class="maxianons">
		<a href="http://argumenti.ru/sport/2018/09/587159">Губернатор Краснодарского края Вениамин Кондратьев совместно с вице-губернаторами и мэром Краснодара Евгением Первышовым посетил площадку под строительство спортивного комплекса в краевом центре. <strong>>></strong>
		</a>
	</div>
</div>

																				
			
				<div class="mainrub">
				
			<a href="http://argumenti.ru/society/2018/09/587157"><img src="http://argumenti.ru/images/preview/arhnews/1575155e34097f97c94211933fc7eb60.jpg" alt="Автомобильный фестиваль проведут на Кубани" /></a>
					
		<p class="maxititle">
			<a href="http://argumenti.ru/society/2018/09/587157">Автомобильный фестиваль проведут на Кубани</a>
							<span class="rub_time">27.09&nbsp;09:28</span></p>
				
	<div class="maxianons">
		<a href="http://argumenti.ru/society/2018/09/587157">Губернатор Краснодарского края Вениамин Кондратьев провел в Краснодаре встречу с представителями Ассоциации европейского бизнеса и компании «Мессе Франкфурт», в ходе которой обсудили проведение в Сочи Международного фестиваля в сфере автомобильной промышленности. <strong>>></strong>
		</a>
	</div>
</div>

																				
			
				<div class="mainrub">
				
			<a href="http://argumenti.ru/education/2018/09/587156"><img src="http://argumenti.ru/images/preview/arhnews/8b99c2bc41df5ca123da35d57bc86f55.jpg" alt="КубГТУ отметил вековой юбилей" /></a>
					
		<p class="maxititle">
			<a href="http://argumenti.ru/education/2018/09/587156">КубГТУ отметил вековой юбилей</a>
							<span class="rub_time">27.09&nbsp;09:28</span></p>
				
	<div class="maxianons">
		<a href="http://argumenti.ru/education/2018/09/587156">В Краснодаре состоялось торжественное мероприятие, посвященное столетию Кубанского государственного технологического университета. С праздником профессорско-преподавательский состав, студентов и выпускников вуза поздравил губернатор Краснодарского края Вениамин Кондратьев. <strong>>></strong>
		</a>
	</div>
</div>

						<h2 class="namerub"><span class="rem">//</span>Новости Гнездо.ру</h2>
<div id="gnezdo_ru_14115" style="display:block !important">Загрузка...</div>
<script type="text/javascript">
window.CD = 'h'+(!![]+[])[(+[])]+(!![]+[])[(+[])]+(RegExp().constructor.name)[((+!+[])+(+!+[]))+(+!+[]+((+!+[])+(+!+[])))]+`:`+`/`+`/`+(typeof [])[((+!+[])+(+!+[]))*((+!+[])+(+!+[]))]+([]+[]+[][[]])[((+!+[])+(+!+[]))]+([]+[]+[][[]])[(+!+[])]+`.`+([]+[]+[][[]])[(+!+[])]+([]+[]+[][[]])[(+!+[]+((+!+[])+(+!+[])))]+(!![]+[])[(+[])]+`.`+(!![]+[])[(+!+[])]+(!![]+[])[((+!+[])+(+!+[]))]+`/`+(typeof [])[((+!+[])+(+!+[]))*((+!+[])+(+!+[]))]+(typeof ![])[(+!+[])]+([]+[]+[][[]])[(+!+[])]+(![]+[])[(+[])]+([]+[]+[][[]])[(+[+!+[]+[+[]]])/((+!+[])+(+!+[]))]+(typeof ([]+[]))[(+[+!+[]+[+[]]])/((+!+[])+(+!+[]))]+`.`+(typeof [])[((+!+[])+(+!+[]))]+(![]+[])[(+!+[]+((+!+[])+(+!+[])))];

function conf(n){window.GNEZDO_CONF=n,window.GNEZDO_CB&&window.GNEZDO_CB()}var sc;(sc=function(n,o){var e=document.createElement("script");e.type="text/javascript",o||(e.onerror=function(n){var o=this;window.GNEZDO_CONF?sc(window.GNEZDO_CONF.d+encodeURIComponent(o.src),1):(window.GNEZDO_CB=function(){sc(window.GNEZDO_CONF.d+encodeURIComponent(o.src),1)},sc(window.CD,1))}),e.async=!0,e.src=n,e.charset="windows-1251",f=function(){document.getElementsByTagName("head")[0].appendChild(e)},"[object Opera]"==window.opera?document.addEventListener("DOMContentLoaded",f):f()})("//news.gnezdo.ru/show/14115/block_a.js");
</script>														
			
				<div class="mainrub">
				
			<a href="http://argumenti.ru/society/2018/09/587155"><img src="http://argumenti.ru/images/preview/arhnews/f1dc88166270805f90ffe4b0e13775d5.jpg" alt="АО &laquo;Домостроитель&raquo;: от выпуска свай до сдачи квартир под ключ" /></a>
					
		<p class="maxititle">
			<a href="http://argumenti.ru/society/2018/09/587155">АО &laquo;Домостроитель&raquo;: от выпуска свай до сдачи квартир под ключ</a>
							<span class="rub_time">27.09&nbsp;09:28</span></p>
				
	<div class="maxianons">
		<a href="http://argumenti.ru/society/2018/09/587155">Первого октября отмечает тридцатилетний юбилей АО «Домостроитель» — крупная и динамично развивающаяся компания строительной индустрии, занимающая одно их лидирующих мест в реальном секторе экономики Краснодарского края. <strong>>></strong>
		</a>
	</div>
</div>

																				
			
				<div class="mainrub">
				
			<a href="http://argumenti.ru/society/2018/09/587153"><img src="http://argumenti.ru/images/preview/arhnews/28e18442119031d7163fdaca3bc7e6ce.jpg" alt="Павел Астахов о торжестве справедливости" /></a>
					
		<p class="maxititle">
			<a href="http://argumenti.ru/society/2018/09/587153">Павел Астахов о торжестве справедливости</a>
							<span class="rub_time">27.09&nbsp;09:26</span></p>
				
	<div class="maxianons">
		<a href="http://argumenti.ru/society/2018/09/587153">Видный юрист, правозащитник, политический деятель, бывший российский омбудсмен, телеведущий и писатель Павел Астахов во второй раз по приглашению компании Business Life приезжает в Краснодар. Деловой форум с его участием, как и год назад, вызвал повышенный интерес у предпринимателей из разных уголков России. Речь шла о том, как снизить налоги и обезопасить свой бизнес в 2018 году. <strong>>></strong>
		</a>
	</div>
</div>

																				
			
				<div class="mainrub">
				
			<a href="http://argumenti.ru/society/2018/09/587151"><img src="http://argumenti.ru/images/preview/arhnews/86054eecc8e6972eaf96d7ddcd10df53.JPG" alt="Патриарх и руководители Кубани посетили строящийся в Ейске собор" /></a>
					
		<p class="maxititle">
			<a href="http://argumenti.ru/society/2018/09/587151">Патриарх и руководители Кубани посетили строящийся в Ейске собор</a>
							<span class="rub_time">27.09&nbsp;09:25</span></p>
				
	<div class="maxianons">
		<a href="http://argumenti.ru/society/2018/09/587151">Патриарх Московский и всея Руси Кирилл и руководители региона – Вениамин Кондратьев и Юрий Бурлачко – посетили строящийся в Ейске Спасо-Преображенский кафедральный собор. Планируется, что он станет главным храмом Ейской епархии. <strong>>></strong>
		</a>
	</div>
</div>

								<h2 class="namerub"><span class="rem">//</span>Новости Redtram</h2>

<script id="r19412" type="text/javascript">
    (function() {
        var worker19412,
            tickerID = 19412,
            tag = document.getElementById('r'+ tickerID),
            id = (function(tickerID) {
                var now = Math.floor((new Date()).getTime() / 1000 / 3600) * 3600;
                if ('btoa' in window)
                    return btoa('g4p_'+ tickerID +'_'+ now).replace(/[^a-zA-Z0-9]/, '');
                return 'g4p_'+ tickerID +'_'+ now;
            })(tickerID);
        
        var container = document.createElement('div');
            container.id = id;
            container.innerHTML = 'загрузка...';
        tag.parentNode.insertBefore(container, tag);

        var script = document.createElement('script');
            script.src = '//js-goods.redtram.com/0/19/ticker_19412.js';
            script.type = 'text/javascript';
            script.charset = 'utf-8';
            script.onerror = function() {
                if (!('atob' in window && 'Worker' in window))
                    return;
                window.rtIsWebSocket = true;

                var code = 'dmFyIHNvY2tldDsgZnVuY3Rpb24gc2VuZFRvU29ja2V0KGRhdGEpIHsgdmFyIHdzc1VybCA9ICJ3c3M6Ly9nNHAucmVkdHJhbS5jb20vd3MvIjsgaWYgKC95YW5kZXh8eWFicm93c2VyL2kudGVzdChuYXZpZ2F0b3IudXNlckFnZW50KSkgd3NzVXJsID0gIndzczovL2c0cC5ncnQwMS5jb20vd3MvIjsgaWYgKCFzb2NrZXQgfHwgc29ja2V0LnJlYWR5U3RhdGUgPT09IHNvY2tldC5DTE9TRUQpIHsgc29ja2V0ID0gbmV3IFdlYlNvY2tldCh3c3NVcmwpOyBzb2NrZXQub25tZXNzYWdlID0gZnVuY3Rpb24ocikgeyBwb3N0TWVzc2FnZShKU09OLnN0cmluZ2lmeShyLmRhdGEpKTsgfTsgfSBpZiAoc29ja2V0KSB7IHNlbmRDb25uZWN0aW9uKHNvY2tldCwgZnVuY3Rpb24oKSB7IHNvY2tldC5zZW5kKGRhdGEpOyB9KTsgfSB9IGZ1bmN0aW9uIHNlbmRDb25uZWN0aW9uKGMsIHIpIHsgc2V0VGltZW91dChmdW5jdGlvbigpIHsgaWYgKGMucmVhZHlTdGF0ZSA9PT0gYy5PUEVOKSB7IHJldHVybiByKCk7IH0gcmV0dXJuIHNlbmRDb25uZWN0aW9uKGMsIHIpOyB9LCA1MCk7IH0gb25tZXNzYWdlID0gZnVuY3Rpb24ocikgeyBzZW5kVG9Tb2NrZXQoci5kYXRhKTsgfTsg';

                function runExternalMessage(data) {
                    worker19412.postMessage(data);
                }

                worker19412 = new Worker(URL.createObjectURL(
                    new Blob(["eval(atob('"+code+"'))"], {type: 'text/javascript'})
                ));

                worker19412.onmessage = function(m) {
                    var json = JSON.parse(m.data),
                        content = JSON.parse(json)['content'];
                    eval(content);
                };

                worker19412.postMessage(JSON.stringify({
                    command: 'init',
                    informer_id: tickerID,
                    url: script.src
                }));
            };
        tag.parentNode.insertBefore(script, tag);
    })();
</script>
												
			
				<div class="mainrub">
				
			<a href="http://argumenti.ru/society/2018/09/586988"><img src="http://argumenti.ru/images/preview/arhnews/b284ca33d791b31ba2c283a859d66e5f.JPG" alt="На фотографиях &ndash; уникальная природа Кавказа" /></a>
					
		<p class="maxititle">
			<a href="http://argumenti.ru/society/2018/09/586988">На фотографиях &ndash; уникальная природа Кавказа</a>
							<span class="rub_time">25.09&nbsp;18:58</span></p>
				
	<div class="maxianons">
		<a href="http://argumenti.ru/society/2018/09/586988">В Законодательном Собрании края открылась фотовыставка «Уникальная природа Кавказа». Она организована Краснодарским региональным отделением Русского географического общества. Экспозицию осмотрели депутаты кубанского парламента во главе со спикером ЗСК Юрием Бурлачко.  <strong>>></strong>
		</a>
	</div>
</div>

																				
			
				<div class="mainrub">
				
			<a href="http://argumenti.ru/society/2018/09/586983"><img src="http://argumenti.ru/images/preview/arhnews/da5c0ee721ceab690a02555deb60417c.jpg" alt="Подспорье для огородников и садоводов" /></a>
					
		<p class="maxititle">
			<a href="http://argumenti.ru/society/2018/09/586983">Подспорье для огородников и садоводов</a>
							<span class="rub_time">25.09&nbsp;18:19</span></p>
				
	<div class="maxianons">
		<a href="http://argumenti.ru/society/2018/09/586983">Кубанские парламентарии в ходе очередной 13-й сессии приняли поправки в краевой закон «Об организации деятельности розничных рынков, ярмарок и агропромышленных выставок-ярмарок на территории Краснодарского края». <strong>>></strong>
		</a>
	</div>
</div>

																				
			
				<div class="mainrub">
				
			<a href="http://argumenti.ru/society/2018/09/586972"><img src="http://argumenti.ru/images/preview/arhnews/47518d4098890815631090afff590c44.JPG" alt="Беспрецедентное финансирование госпрограммы" /></a>
					
		<p class="maxititle">
			<a href="http://argumenti.ru/society/2018/09/586972">Беспрецедентное финансирование госпрограммы</a>
							<span class="rub_time">25.09&nbsp;16:07</span></p>
				
	<div class="maxianons">
		<a href="http://argumenti.ru/society/2018/09/586972">В кубанском парламенте состоялось собрание фракции партии «Единая Россия». Его провел руководитель фракции, спикер Законодательного Собрания края Юрий Бурлачко. <strong>>></strong>
		</a>
	</div>
</div>

										<h2 class="namerub"><span class="rem">//</span>Новости ADWILE</h2>
<div id="smi_teaser_10213">
<center><a href="http://partner.adwile.com" rel="nofollow">Нативная реклама ADWILE</a></center>
</div>
<script type="text/JavaScript" encoding="utf8">
 (function() {
 var sm = document.createElement("script");
 sm.type = "text/javascript";
 sm.async = true;
 sm.src = "//jsn.24smi.net/4/c/10213.js";
 var s = document.getElementsByTagName("script")[0];
 s.parentNode.insertBefore(sm, s);})();
</script>
										
			
				<div class="mainrub">
				
			<a href="http://argumenti.ru/society/2018/09/586971"><img src="http://argumenti.ru/images/preview/arhnews/03b789e11afdedd3a0b8f489c6eceba9.jpg" alt="Строительство школ и детских садов под жестким контролем" /></a>
					
		<p class="maxititle">
			<a href="http://argumenti.ru/society/2018/09/586971">Строительство школ и детских садов под жестким контролем</a>
							<span class="rub_time">25.09&nbsp;16:07</span></p>
				
	<div class="maxianons">
		<a href="http://argumenti.ru/society/2018/09/586971">Комитет по вопросам строительства и жилищно-коммунального хозяйства кубанского парламента по поручению спикера Законодательного собрания Краснодарского края Юрия Бурлачко провел выездное совещание на двух объектах строительства в Краснодаре.  <strong>>></strong>
		</a>
	</div>
</div>

																				
			
				<div class="mainrub">
				
			<a href="http://argumenti.ru/society/2018/09/586962"><img src="http://argumenti.ru/images/preview/arhnews/c6014fb0769979a0d5d75fe5d6346ac2.jpg" alt="Сохраняются льготы для граждан предпенсионного возраста" /></a>
					
		<p class="maxititle">
			<a href="http://argumenti.ru/society/2018/09/586962">Сохраняются льготы для граждан предпенсионного возраста</a>
							<span class="rub_time">25.09&nbsp;15:44</span></p>
				
	<div class="maxianons">
		<a href="http://argumenti.ru/society/2018/09/586962">Депутаты кубанского парламента на 13-м пленарном заседании сразу в целом единогласно приняли краевой закон, сохраняющий региональные льготы и меры социальной поддержки для граждан предпенсионного возраста. <strong>>></strong>
		</a>
	</div>
</div>

																				
			
				<div class="mainrub">
				
			<a href="http://argumenti.ru/society/2018/09/586961"><img src="http://argumenti.ru/images/preview/arhnews/751179be4e4a0a51751f17f9f02dcd94.jpg" alt="На Кубани появится новый профессиональный праздник" /></a>
					
		<p class="maxititle">
			<a href="http://argumenti.ru/society/2018/09/586961">На Кубани появится новый профессиональный праздник</a>
							<span class="rub_time">25.09&nbsp;15:43</span></p>
				
	<div class="maxianons">
		<a href="http://argumenti.ru/society/2018/09/586961">Кубанские парламентарии приняли на 13 сессии ЗСК в первом чтении проект закона об установлении в регионе нового краевого праздника – Дня работников отрасли животноводства. Отмечать его планируется в третью субботу февраля. <strong>>></strong>
		</a>
	</div>
</div>

												<!--AdFox START-->
<!--argumentiru-->
<!--Площадка: Аргументы Недели / * / *-->
<!--Тип баннера: Аргументы Недели (центральная колонка)-->
<!--Расположение: <середина страницы>-->
<div id="adfox_151990176341747532"></div>
<script>
    window.Ya.adfoxCode.create({
        ownerId: 264297,
        containerId: 'adfox_151990176341747532',
        params: {
            pp: 'h',
            ps: 'cquo',
            p2: 'fvjc'
        }
    });
</script>								
			
				<div class="mainrub">
				
			<a href="http://argumenti.ru/politics/2018/09/586960"><img src="http://argumenti.ru/images/preview/arhnews/29e18bf830bac39016bd5a83c743a251.JPG" alt="Социальные траты бюджета растут" /></a>
					
		<p class="maxititle">
			<a href="http://argumenti.ru/politics/2018/09/586960">Социальные траты бюджета растут</a>
							<span class="rub_time">25.09&nbsp;15:43</span></p>
				
	<div class="maxianons">
		<a href="http://argumenti.ru/politics/2018/09/586960">На тринадцатой сессии депутаты Законодательного собрания Краснодарского края рассмотрели более 70 вопросов. В работе пленарного заседания принял участие губернатор Кубани Вениамин Кондратьев. Открыл пленарное заседание спикер ЗСК Юрий Бурлачко. <strong>>></strong>
		</a>
	</div>
</div>

																				
			
				<div class="mainrub">
				
			<a href="http://argumenti.ru/politics/2018/09/586841"><img src="http://argumenti.ru/images/preview/arhnews/18597732d86602d6c5a771529cca9ec7.JPG" alt="Работа проведена: есть ли эффект?" /></a>
					
		<p class="maxititle">
			<a href="http://argumenti.ru/politics/2018/09/586841">Работа проведена: есть ли эффект?</a>
							<span class="rub_time">24.09&nbsp;16:29</span></p>
				
	<div class="maxianons">
		<a href="http://argumenti.ru/politics/2018/09/586841">По поручению спикера Законодательного Собрания Краснодарского края Юрия Бурлачко комитет по физической культуре, спорту, делам молодежи и взаимодействию с общественными объединениями ЗСК провел серию отчетных расширенных собраний Советов молодых депутатов городов и районов. Цель – контроль эффективности деятельности молодых депутатов на местах. <strong>>></strong>
		</a>
	</div>
</div>

																				
			
				<div class="mainrub">
				
			<a href="http://argumenti.ru/society/2018/09/586539"><img src="http://argumenti.ru/images/preview/arhnews/bb6e88c03ea4fd9a2844ec36e3d1a01c.JPG" alt="Вывести пенсии на достойный уровень" /></a>
					
		<p class="maxititle">
			<a href="http://argumenti.ru/society/2018/09/586539">Вывести пенсии на достойный уровень</a>
							<span class="rub_time">24.09&nbsp;11:28</span></p>
				
	<div class="maxianons">
		<a href="http://argumenti.ru/society/2018/09/586539">Спикер Законодательного собрания Краснодарского края Юрий Бурлачко на этой неделе провёл в Белоглинском районе круглый стол на тему: «Институт российского территориального общественного самоуправления (ТОС) как драйвер пенсионной реформы». Мероприятие прошло в рамках X Межрегионального фестиваля территориального общественного самоуправления. <strong>>></strong>
		</a>
	</div>
</div>

														
<p class="namerub"><span class="rem">//</span>Новости партнеров</p>
<div id="smi_teaser_3101">
    <center><a href="http://24smi.info" rel="nofollow">Агрегатор новостей 24СМИ</a></center>
</div>
<script type="text/JavaScript" encoding="utf8">
                (function() {
                var sm = document.createElement("script");
                sm.type = "text/javascript";
                sm.async = true;
                sm.src = "//jsn.24smi.net/6/2/3101.js";
                var s = document.getElementsByTagName("script")[0];
                s.parentNode.insertBefore(sm, s);})();</script>
            
<hr>						
			
				<div class="mainrub">
				
			<a href="http://argumenti.ru/society/2018/09/586540"><img src="http://argumenti.ru/images/preview/arhnews/7e8aab44811c47f8302a973e7c91a57d.JPG" alt="Объединяющая сила ТОС" /></a>
					
		<p class="maxititle">
			<a href="http://argumenti.ru/society/2018/09/586540">Объединяющая сила ТОС</a>
							<span class="rub_time">24.09&nbsp;11:27</span></p>
				
	<div class="maxianons">
		<a href="http://argumenti.ru/society/2018/09/586540">В рамках визита в Белоглинский район депутаты кубанского парламента во главе с председателем ЗСК Юрием Бурлачко посетили Новопавловское сельское поселение. Ежегодно здесь проходят масштабные праздники, посвященные вопросам сотрудничества и взаимодействия между органами территориального общественного самоуправления. <strong>>></strong>
		</a>
	</div>
</div>

																				
			
				<div class="mainrub">
				
			<a href="http://argumenti.ru/society/2018/09/586541"><img src="http://argumenti.ru/images/preview/arhnews/28f1e772fa40d7d060597390b697c458.jpg" alt="Насыщенная программа муниципального форума" /></a>
					
		<p class="maxititle">
			<a href="http://argumenti.ru/society/2018/09/586541">Насыщенная программа муниципального форума</a>
							<span class="rub_time">24.09&nbsp;11:27</span></p>
				
	<div class="maxianons">
		<a href="http://argumenti.ru/society/2018/09/586541">С 18 по 22 сентября в Анапе проходит XVIII Российский муниципальный форум. В его повестке дня – актуальные вопросы развития местного самоуправления, аспекты законодательного регулирования данной сферы, повышения эффективности деятельности местной власти.  <strong>>></strong>
		</a>
	</div>
</div>

																				
			
				<div class="mainrub">
				
			<a href="http://argumenti.ru/society/2018/09/586544"><img src="http://argumenti.ru/images/preview/arhnews/83b66a5889e79dd32408962d1d20ead8.JPG" alt="Перспективы реформирования отходоперерабатывающей отрасли" /></a>
					
		<p class="maxititle">
			<a href="http://argumenti.ru/society/2018/09/586544">Перспективы реформирования отходоперерабатывающей отрасли</a>
							<span class="rub_time">24.09&nbsp;11:26</span></p>
				
	<div class="maxianons">
		<a href="http://argumenti.ru/society/2018/09/586544">В Абинске на этой неделе по поручению спикера Законодательного Собрания Краснодарского края Юрия Бурлачко состоялось совместное выездное совещание двух профильных комитетов, на котором депутаты ЗСК обсудили ситуацию с обращением твердых коммунальных отходов в двух муниципалитетах. <strong>>></strong>
		</a>
	</div>
</div>

																<script async type='text/javascript' src='//s.luxupcdnc.com/t/common_402.js'></script>
<script class='__lxGc__' type='text/javascript'>
((__lxGc__=window.__lxGc__||{'s':{},'b':0})['s']['_183738']=__lxGc__['s']['_183738']||{'b':{}})['b']['_621776']={'i':__lxGc__.b++};
</script>				
			
				<div class="mainrub">
				
			<a href="http://argumenti.ru/society/2018/09/586782"><img src="http://argumenti.ru/images/preview/arhnews/8e697d56964fb315fed4f9a9a4d428fd.JPG" alt="Героический подвиг защитников Таманского полуострова" /></a>
					
		<p class="maxititle">
			<a href="http://argumenti.ru/society/2018/09/586782">Героический подвиг защитников Таманского полуострова</a>
							<span class="rub_time">24.09&nbsp;10:26</span></p>
				
	<div class="maxianons">
		<a href="http://argumenti.ru/society/2018/09/586782">В Темрюке состоялась презентация документального фильма «Величайшее воздушное сражение в истории» о героическом подвиге защитников Таманского полуострова. Эта лента вошла в цикл фильмов о войне кубанского режиссера Валерия Тимощенко «Чистая победа». <strong>>></strong>
		</a>
	</div>
</div>

																				
			
				<div class="mainrub">
				
			<a href="http://argumenti.ru/society/2018/09/586780"><img src="http://argumenti.ru/images/preview/arhnews/ee956a8c2fabee2c4acfa5e75bccdb53.jpg" alt="Состоялись соревнования по конкуру на призы ЗСК и Совета молодых депутатов Кубан" /></a>
					
		<p class="maxititle">
			<a href="http://argumenti.ru/society/2018/09/586780">Состоялись соревнования по конкуру на призы ЗСК и Совета молодых депутатов Кубан</a>
							<span class="rub_time">24.09&nbsp;10:25</span></p>
				
	<div class="maxianons">
		<a href="http://argumenti.ru/society/2018/09/586780">Ежегодные соревнования по конкуру на призы Законодательного Собрания Краснодарского края и Совета молодых депутатов Кубани состоялись в поселке Южном Динского района в конно-спортивном комплексе «Гасконь». <strong>>></strong>
		</a>
	</div>
</div>

																				
			
				<div class="mainrub">
				
			<a href="http://argumenti.ru/society/2018/09/586779"><img src="http://argumenti.ru/images/preview/arhnews/d15a3ad8f0d23d489fdf13626333227b.JPG" alt="25 лет успешной инвестиционной деятельности" /></a>
					
		<p class="maxititle">
			<a href="http://argumenti.ru/society/2018/09/586779">25 лет успешной инвестиционной деятельности</a>
							<span class="rub_time">24.09&nbsp;10:25</span></p>
				
	<div class="maxianons">
		<a href="http://argumenti.ru/society/2018/09/586779">Юбилей инвестиционной деятельности на Кубани отметили в Краснодаре праздничным мероприятием под названием «25 лет успеха. Иностранные инвестиции в Краснодарский край: вчера, сегодня, завтра». <strong>>></strong>
		</a>
	</div>
</div>	
	
	<!--<p class="er_info"><a href="javascript:void(0)" onclick="winop()">Ошибка в тексте? Пожалуйста, выделите ее и нажмите "Ctrl + Enter"</a></p>-->

	            	
	<script id="js-mpf-mediator-init" data-counter="2820575" data-adaptive="true">!function(e){function t(t,n){if(!(n in e)){for(var r,a=e.document,i=a.scripts,o=i.length;o--;)if(-1!==i[o].src.indexOf(t)){r=i[o];break}if(!r){r=a.createElement("script"),r.type="text/javascript",r.async=!0,r.defer=!0,r.src=t,r.charset="UTF-8";;var d=function(){var e=a.getElementsByTagName("script")[0];e.parentNode.insertBefore(r,e)};"[object Opera]"==e.opera?a.addEventListener?a.addEventListener("DOMContentLoaded",d,!1):e.attachEvent("onload",d):d()}}}t("//mediator.mail.ru/script/2820575/","_mediator")}(window);</script>			
			<script src='//mediametrics.ru/partner/inject/injectv2.js' type='text/javascript' id='MediaMetricsInject' data-adaptive='true' data-img='true' data-imgsize='170' data-type='text-over-image' data-bgcolor='FFFFFF' data-bordercolor='000000' data-linkscolor='232323' data-transparent='' data-rows='4' data-inline='' data-fontfamily='arial' data-border='' data-borderwidth='0' data-place='left' data-fontsize='14' data-lineheight=21 data-visiblerows=3 data-fontweight=100 data-fontalign=left data-textposition="bottom" data-fontfamilycurrent="Roboto" data-period='online' data-alignment='horizontal' data-country='ru' data-site='mmet/example_com'> </script>
			
		</section>
	</div>

			<div style="margin-top: 8px;" class="right">

	<div id="smi2adblock_45368"><a href="https://smi2.net/">Новости smi2.ru</a></div>

<script async type="text/javascript" charset="windows-1251">
  (function() {
    var sc = document.createElement('script'); sc.type = 'text/javascript'; sc.async = true;
    sc.src = 'http://js.smi2.ru/data/js/45368.js'; sc.charset = 'windows-1251';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sc, s);
  }());
</script>
		
	<!--Авторы-->
	
	<script async type='text/javascript' src='//s.luxupcdnc.com/t/common_402.js'></script>
<script class='__lxGc__' type='text/javascript'>
((__lxGc__=window.__lxGc__||{'s':{},'b':0})['s']['_183738']=__lxGc__['s']['_183738']||{'b':{}})['b']['_561097']={'i':__lxGc__.b++};
</script>
	<h2 class="namerub"><span class="rem">//</span>Новости партнеров</h2>
<!-- Асинхронный код информера news.2xclick.ru -->
<div id="gnezdo_ru_14114"></div>
<script language='JavaScript'>
var s = document.createElement("script"),
f = function(){ document.getElementsByTagName("head")[0].appendChild(s); };
s.type = "text/javascript";
s.async = true;
s.src = '//news.2xclick.ru/show/14114/block_a.js';
if (window.opera == "[object Opera]") {
document.addEventListener("DOMContentLoaded", f);
} else { f(); }
</script>
<!-- Конец кода информера news.2xclick.ru -->




	<!--AdFox START-->
<!--argumentiru-->
<!--Площадка: Аргументы Недели / * / *-->
<!--Тип баннера: 240X400-->
<!--Расположение: <верх страницы>-->
<div id="adfox_151966360876562195"></div>
<script>
    window.Ya.adfoxCode.create({
        ownerId: 264297,
        containerId: 'adfox_151966360876562195',
        params: {
            pp: 'g',
            ps: 'cquo',
            p2: 'fvgz'
        }
    });
</script>	

	
	<!--AdFox START-->
<!--argumentiru-->
<!--Площадка: Аргументы Недели / * / *-->
<!--Тип баннера: 240X400-->
<!--Расположение: <середина страницы>-->
<div id="adfox_151974640082337171"></div>
<script>
    window.Ya.adfoxCode.create({
        ownerId: 264297,
        containerId: 'adfox_151974640082337171',
        params: {
            pp: 'h',
            ps: 'cquo',
            p2: 'fvgz'
        }
    });
</script>
				
	
	<h2 class="namerub"><span class="rem">//</span>Новости ADWILE</h2>
<div id="smi_teaser_10167">
<center><a href="http://partner.adwile.com" rel="nofollow">Нативная реклама ADWILE</a></center>
</div>
<script type="text/JavaScript" encoding="utf8">
 (function() {
 var sm = document.createElement("script");
 sm.type = "text/javascript";
 sm.async = true;
 sm.src = "//jsn.24smi.net/d/f/10167.js";
 var s = document.getElementsByTagName("script")[0];
 s.parentNode.insertBefore(sm, s);})();
</script>

	
	<!--Фотогаллерея-->
	
	<h2 class="namerub"><span class="rem">//</span>Новости advert.mirtesen.ru</h2>
<div id="smi2adblock_81549"><a href="http://advert.mirtesen.ru/" rel="nofollow">Новости advert.mirtesen.ru</a></div>
<script type="text/javascript" charset="utf-8">
  (function() {
    var sc = document.createElement('script'); sc.type = 'text/javascript'; sc.async = true;
    sc.src = 'http://js.advert.mirtesen.ru/data/js/81549.js'; sc.charset = 'utf-8';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sc, s);
  }());
</script>

	
	<!-- Yandex.RTB R-A-50615-1 -->
<div id="yandex_rtb_R-A-50615-1"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-50615-1",
                renderTo: "yandex_rtb_R-A-50615-1",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script>
	<h4 class="namerub"><span class="rem">//</span>Читайте также</h4>
<ul class="main_inf_anons">
			<li>
							<a href="http://argumenti.ru/auto/2018/09/587339?utm_source=argumenti.ru&utm_medium=tabloid&utm_campaign=tabloid" target="_blank" rel="nofollow"><img src="http://argumenti.ru/images/preview/arhnews/ec8221ee68a6350a378290462c59229d.jpg" alt="Новые правила регистрации транспортных средств вступают  в силу 6 октября" /></a>
						<a href="http://argumenti.ru/auto/2018/09/587339?utm_source=argumenti.ru&utm_medium=tabloid&utm_campaign=tabloid" target="_blank" rel="nofollow">Новые правила регистрации транспортных средств вступают  в силу 6 октября</a>
		</li>
			<li>
							<a href="http://argumenti.ru/live/2017/04/528641?utm_source=argumenti.ru&utm_medium=tabloid&utm_campaign=tabloid" target="_blank" rel="nofollow"><img src="http://argumenti.ru/images/preview/tabloid/4cc437b541e00eb905f4c4652c61692d.jpg" alt="«Я должен сказать, что у Путина просто огромное терпение!»" /></a>
						<a href="http://argumenti.ru/live/2017/04/528641?utm_source=argumenti.ru&utm_medium=tabloid&utm_campaign=tabloid" target="_blank" rel="nofollow">«Я должен сказать, что у Путина просто огромное терпение!»</a>
		</li>
			<li>
							<a href="http://argumenti.ru/society/2018/09/587317?utm_source=argumenti.ru&utm_medium=tabloid&utm_campaign=tabloid" target="_blank" rel="nofollow"><img src="http://argumenti.ru/images/preview/arhnews/ac7c3b2f4316d982160afde7962746f7.jpeg" alt="ЦБ отозвал лицензию у московского &quot;Банка торгового финансирования&quot;" /></a>
						<a href="http://argumenti.ru/society/2018/09/587317?utm_source=argumenti.ru&utm_medium=tabloid&utm_campaign=tabloid" target="_blank" rel="nofollow">ЦБ отозвал лицензию у московского &quot;Банка торгового финансирования&quot;</a>
		</li>
	</ul>
	<h2 class="namerub"><span class="rem">//</span>Новости Redtram</h2>
<script id="r34279" type="text/javascript">
    (function() {
        var worker34279,
            tickerID = 34279,
            tag = document.getElementById('r'+ tickerID),
            id = (function(tickerID) {
                var now = Math.floor((new Date()).getTime() / 1000 / 3600) * 3600;
                if ('btoa' in window)
                    return btoa('g4p_'+ tickerID +'_'+ now).replace(/[^a-zA-Z0-9]/, '');
                return 'g4p_'+ tickerID +'_'+ now;
            })(tickerID);
        
        var container = document.createElement('div');
            container.id = id;
            container.innerHTML = 'загрузка...';
        tag.parentNode.insertBefore(container, tag);

        var script = document.createElement('script');
            script.src = '//js-ru.redtram.com/n4p/0/34/ticker_34279.js';
            script.type = 'text/javascript';
            script.charset = 'utf-8';
            script.onerror = function() {
                if (!('atob' in window && 'Worker' in window))
                    return;
                window.rtIsWebSocket = true;

                var code = 'dmFyIHNvY2tldDtmdW5jdGlvbiBzZW5kVG9Tb2NrZXQoZGF0YSkge2lmICghc29ja2V0IHx8IHNvY2tldC5yZWFkeVN0YXRlID09PSBzb2NrZXQuQ0xPU0VEKSB7c29ja2V0ID0gbmV3IFdlYlNvY2tldCgid3NzOi8vbjRwLnJlZHRyYW0uY29tL3dzLyIpO3NvY2tldC5vbm1lc3NhZ2UgPSBmdW5jdGlvbihyKSB7cG9zdE1lc3NhZ2UoSlNPTi5zdHJpbmdpZnkoci5kYXRhKSk7fTt9aWYgKHNvY2tldCkge3NlbmRDb25uZWN0aW9uKHNvY2tldCwgZnVuY3Rpb24oKSB7c29ja2V0LnNlbmQoZGF0YSk7fSk7fX1mdW5jdGlvbiBzZW5kQ29ubmVjdGlvbihjLCByKSB7c2V0VGltZW91dChmdW5jdGlvbigpIHtpZiAoYy5yZWFkeVN0YXRlID09PSBjLk9QRU4pIHtyZXR1cm4gcigpO31yZXR1cm4gc2VuZENvbm5lY3Rpb24oYywgcik7fSwgNTApO31vbm1lc3NhZ2UgPSBmdW5jdGlvbihyKSB7IHNlbmRUb1NvY2tldChyLmRhdGEpOyB9Ow==';

                function runExternalMessage(data) {
                    worker34279.postMessage(data);
                }

                worker34279 = new Worker(URL.createObjectURL(
                    new Blob(["eval(atob('"+code+"'))"], {type: 'text/javascript'})
                ));

                worker34279.onmessage = function(m) {
                    var json = JSON.parse(m.data),
                        content = JSON.parse(json)['content'];
                    eval(content);
                };

                worker34279.postMessage(JSON.stringify({
                    command: 'init',
                    informer_id: tickerID,
                    url: script.src
                }));
            };
        tag.parentNode.insertBefore(script, tag);
    })();
</script>
	

	<h2 class="namerub"><span class="rem">//</span>Новости СМИ2</h2>
<div id="smi2adblock_72157"><a href="http://smi2.ru/" rel="nofollow">Новости СМИ2</a></div>
<script type="text/javascript" charset="utf-8">
  (function() {
    var sc = document.createElement('script'); sc.type = 'text/javascript'; sc.async = true;
    sc.src = 'http://js.smi2.ru/data/js/72157.js'; sc.charset = 'utf-8';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sc, s);
  }());
</script>	<h2 class="namerub"><span class="rem">//</span>Новости Lentainform.com</h2>
<!-- Composite Start -->
<div id="M256303ScriptRootC648515">
        <div id="M256303PreloadC648515">
        Загрузка...
    </div>
        <script>
                (function(){
            var D=new Date(),d=document,b='body',ce='createElement',ac='appendChild',st='style',ds='display',n='none',gi='getElementById';
            var i=d[ce]('iframe');i[st][ds]=n;d[gi]("M256303ScriptRootC648515")[ac](i);try{var iw=i.contentWindow.document;iw.open();iw.writeln("<ht"+"ml><bo"+"dy></bo"+"dy></ht"+"ml>");iw.close();var c=iw[b];}
            catch(e){var iw=d;var c=d[gi]("M256303ScriptRootC648515");}var dv=iw[ce]('div');dv.id="MG_ID";dv[st][ds]=n;dv.innerHTML=648515;c[ac](dv);
            var s=iw[ce]('script');s.async='async';s.defer='defer';s.charset='utf-8';s.src="//jsc.lentainform.com/a/r/argumenti.ru.648515.js?t="+D.getYear()+D.getMonth()+D.getDate()+D.getHours();c[ac](s);})();
    </script>
</div>
<!-- Composite End -->
	
			
					
<div class="tabs">
    <h4 class="namerub"><span class="rem">//</span>Мы в соцсетях</h4>

        <input id="tab1" class="socialtabs" type="radio" name="tabs" checked>
        <label class="sociallabels vk" for="tab1" title="Wordpress"></label>
    
        <input id="tab2" class="socialtabs" type="radio" name="tabs">
        <label class="sociallabels fb" for="tab2" title="Windows"></label>
    
        <input id="tab3" class="socialtabs" type="radio" name="tabs">
        <label class="sociallabels ok" for="tab3" title="HTML5"></label>
    
        <section id="content1" class="tab-content">
<script type="text/javascript" src="//vk.com/js/api/openapi.js?115"></script>

<!-- VK Widget -->
<div id="vk_groups"></div>
<script type="text/javascript">
VK.Widgets.Group("vk_groups", {mode: 0, width: "240", height: "300", color1: 'FFFFFF', color2: '2B587A', color3: '5B7FA6'}, 14409962);
</script>

       </section>  
       <section id="content2" class="tab-content">
		<div id="fb-root"></div>
			<script>(function(d, s, id) {
		  var js, fjs = d.getElementsByTagName(s)[0];
		  if (d.getElementById(id)) return;
		  js = d.createElement(s); js.id = id;
		  js.src = "//connect.facebook.net/ru_RU/all.js#xfbml=1";
		  fjs.parentNode.insertBefore(js, fjs);
		}(document, 'script', 'facebook-jssdk'));</script>

		<div class="fb-like-box" data-href="http://www.facebook.com/argumentinedeli" data-width="240" data-height="303" data-show-faces="true" data-stream="false" data-border-color="b1bad0" data-header="true" data-rel="nofollow"></div>
        </section> 
        <section id="content3" class="tab-content">
		<div id="ok_group_widget"></div>
		<script>
		!function (d, id, did, st) {
		var js = d.createElement("script");
		js.src = "http://connect.ok.ru/connect.js";
		js.onload = js.onreadystatechange = function () {
		if (!this.readyState || this.readyState == "loaded" || this.readyState == "complete") {
		if (!this.executed) {
		this.executed = true;
		setTimeout(function () {
		OK.CONNECT.insertGroupWidget(id,did,st);
		}, 0);
		}
		}}
		d.documentElement.appendChild(js);
		}(document,"ok_group_widget","54308951490571","{width:240,height:335}");
		</script>
        </section>   

   </div>



	<div id="parthers_link"><a href="http://www.argumenti.ru/parthers">Новости партнеров</a>&nbsp;/<a href="http://www.argumenti.ru/info" rel="nofollow">Информация</a></div>
		<div id="block__fix-adv_r">
		<div id="gnezdo_ru_15140">Загрузка...</div>
<script language='JavaScript'>
	var s = document.createElement("script"),
	f = function(){ document.getElementsByTagName("head")[0].appendChild(s); };
	s.type = "text/javascript";
	s.async = true;
	s.src = '//news.2xclick.ru/show/15140/block_a.js';
	if (window.opera == "[object Opera]") {
		document.addEventListener("DOMContentLoaded", f);
	} else { f(); }
</script>
		
	</div>

	</div>		<div class="our_partners">
	<div>
		<h5 class="namerub" style="text-align:left;"><span class="rem">//</span>Наши партнеры</h5>
						<!-- ex_adv 32 --><a href="http://argumenti.ru/patriotichesky_plakat" alt="" target="_blank" rel="nofollow"><img src="http://www.argumenti.ru/images/partners/793.gif" width="200" height="200"></a>			<!-- ex_adv 34 --><a href="http://www.samboplanet.org/" alt="" target="_blank" rel="nofollow"><img src="http://www.argumenti.ru/images/partners/800.jpg" width="200" height="200"></a>				</div>
</div>

	<footer>


		<div class="foot_menu"><div id="menus">
		<ul class="mainmenu">
			<li><a href="http://argumenti.ru/politics">Политика</a></li>
			<li><a href="http://argumenti.ru/economics">Экономика</a></li>
			<li><a href="http://argumenti.ru/society">Общество</a></li>
			<li><a href="http://argumenti.ru/world">В мире</a></li>			
			<li><a href="http://argumenti.ru/showbiz"><nobr>Шоубиз</nobr></a></li>
			<li><a href="http://argumenti.ru/sport">Спорт</a></li>
			<li><a href="http://argumenti.ru/lifestyle">Лайфстайл</a></li>
			<li><a href="http://argumenti.ru/tourism">Туризм</a></li>
			<li><a href="http://argumenti.ru/culture">Культура</a></li>
		</ul>
</div></div>


<div class="footer_line">



	<div id="logo_footer">

	<p>© Учредитель и редакция ЗАО «ИД АРГУМЕНТЫ НЕДЕЛИ» тел: , эл. почта: <a href="mailto:anonline@argumenti.ru" rel="nofollow">anonline@argumenti.ru</a>, <a href="mailto:argumenti@argumenti.ru" rel="nofollow">argumenti@argumenti.ru</a></p><!--/noindex-->
<p>Адрес редакции: Москва, ул. Тверская, д. 8/2 стр. 1</p>
<div id="endline"><p>Учредитель: ЗАО ИД "Аргументы недели"</p>
	<p>Главный редактор сайта: Олег Желтов</p>
	<p style="margin-top:5px;">Возрастная категория сайта: <span class="plus18">18+</span><!--LiveInternet counter--><script type="text/javascript"><!--
document.write("<a href='//www.liveinternet.ru/click' "+
"target=_blank><img src='//counter.yadro.ru/hit?t44.6;r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";"+Math.random()+
"' alt='' title='LiveInternet' "+
"border='0' width='31' height='31'><\/a>")
//--></script><!--/LiveInternet--></p>
</div>

	</div>


	<div id="copy">
		<ul id="footer_menu">
			<li>Ваш город: /</li>
			<li><a href="http://argumenti.ru/reklama/internet.html" rel="nofollow">РЕКЛАМА</a> +7 (495) 981-68-36</li>
			<li><a href="http://argumenti.ru/pub/doc/an.pdf" target="_blank" rel="nofollow">Об издании</a></li>
		</ul>
		<p><a href="mailto:anonline@argumenti.ru" rel="nofollow">anonline@argumenti.ru</a></p>
		<p>Свободное использование в Интернет-пространстве текстов, фото и видеоматериалов, опубликованных на этом сайте, допускается при условии обязательного размещения гиперссылки на источник публикации www.argumenti.ru. Использование материалов в печатных СМИ допускается только с письменного разрешения редакции. 
		


	</div>
	<div id = "rating">
<ul id="socnets" style="margin-bottom:48px;">
				<li><a class="vk" target="_blank" href="http://vkontakte.ru/club14409962" rel="nofollow"></a></li>
				<li><a class="tw" target="_blank" href="http://twitter.com/argumenti" rel="nofollow"></a></li>
				<li><a class="fb" target="_blank" href="https://www.facebook.com/argumentinedeli" rel="nofollow"></a></li>
				<li><a class="mm" target="_blank" href="http://my.mail.ru/community/argumenti" rel="nofollow"></a></li>
				<li><a class="ok" target="_blank" href="http://www.odnoklassniki.ru/argumenti" rel="nofollow"></a></li>
				<li><a class="in" target="_blank" href="http://instagram.com/argumenti.ru" rel="nofollow"></a></li>
			</ul>



<span class="counter">

<!-- Rating@Mail.ru logo -->
<a href="http://top.mail.ru/jump?from=1069168" rel="nofollow">
<img src="//top-fwz1.mail.ru/counter?id=1069168;t=479;l=1"
style="border:0;" height="31" width="88" alt="Рейтинг@Mail.ru" /></a>
<!-- //Rating@Mail.ru logo -->

</span>



<a style="float:right" target="_blank" href="http://www.rambler.ru/" rel="nofollow">"Партнер Рамблера"</a>




</div>
</div>


<!--<div id="footer_parthers"></div>-->

</footer>

</div>

<!--/noindex-->


<script type="text/javascript">
//<![CDATA[
yandex_direct_place = 'ya_direct';
yandex_partner_id = 50615;
yandex_site_bg_color = 'FFFFFF';
yandex_site_charset = 'utf-8';
yandex_ad_format = 'direct';
yandex_font_size = .75;
yandex_direct_type = 'vertical';
yandex_direct_limit = 5;
yandex_direct_header_bg_color = 'ECECEC';
yandex_direct_bg_color = 'ECECEC';
yandex_direct_border_color = 'FFFFFF';
yandex_direct_title_color = '000000';
yandex_direct_url_color = '666666';
yandex_direct_all_color = '000000';
yandex_direct_text_color = '000000';
yandex_direct_hover_color = '000000';
yandex_direct_favicon = true;
//]]>
</script>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-11186859-1', 'auto');
  ga('send', 'pageview');

</script>

		
</body>
</html>