<!DOCTYPE html>
<html>
	<head>
	<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
	<meta name="yandex-verification" content="4c7141e5dab59132" />
	<meta name="google-site-verification" content="tossbk_I2eb3-RB8DxVbAUYPewK5KDyj6bnrnKC8-eU" />
	<meta name="mailru-verification" content="1505d3c11701cb6c" />
	<meta name="dumedia-verify" content="df31ef70be34">
	<meta name="viewport" content="width=device-width, initial-scale=1.0">

		<!--[if IE]>
<script src="http://html5shiv.googlecode.com/svn/trunk/html5.js"></script>
<![endif]-->
	<meta name="757a66e838ed83d5840779983391e519" content="">
	<title>Сенат США рекомендует Трампу восстановить на время работу правительства - Аргументы Недели</title><meta name="description" content="Сенатор Линдси Грэм советует главе США Дональду Трампу временно восстановить работу правительства, так как что это может помочь добиться прогресса в переговорах о возведении стены на границе с Мексикой."><meta name="twitter:title" content="Сенат США рекомендует Трампу восстановить на время работу правительства - Аргументы Недели"><meta name="twitter:image" content="http://argumenti.ru/images/arhnews/598740.jpeg"><meta name="og:title" content="Сенат США рекомендует Трампу восстановить на время работу правительства - Аргументы Недели"><meta name="og:description" content="Сенатор Линдси Грэм советует главе США Дональду Трампу временно восстановить работу правительства, так как что это может помочь добиться прогресса в переговорах о возведении стены на границе с Мексикой."><meta name="og:image" content="http://argumenti.ru/images/arhnews/598740.jpeg"><meta name="mediator_published_time" content="2019-01-14T07:14:55+0000"><meta name="mediator_theme" content="Трамп"><meta name="mediator_theme" content="США"><meta name="mediator_theme" content="сенат"><meta name="mediator_theme" content="правительство"><meta name="mediator_theme" content="Мексика"><meta name="mediator" content="598740"><link rel="stylesheet" href="http://argumenti.ru/pub/styles/reset.css" type="text/css"><link rel="stylesheet" href="http://argumenti.ru/pub/styles/mainv.css?ver=138" type="text/css"><link rel="stylesheet" href="http://argumenti.ru/mistakes/static/mistakes.css" type="text/css"><link rel="image_src" href="http://argumenti.ru/images/arhnews/598740.jpeg" >	<//base href="http://argumenti.ru/" />
			<link rel="amphtml" href="http://argumenti.ru/world/2019/01/598740/amp">
		
		
	<link title="argumenti_ru" type="application/rss+xml" rel="alternate" href="http://www.argumenti.ru/rss/argumenti_online.xml"/>
	<link rel="icon" type="image/ico" href="http://argumenti.ru/favicon.ico" />
	<link rel="icon" type="image/png" href="http://argumenti.ru/favicon.png">
	<link rel="apple-touch-icon" href="http://www.argumenti.ru/pub/images/apple-touch-icon-iphone.png" />
	<link rel="apple-touch-icon" sizes="72x72" href="http://www.argumenti.ru/pub/images/apple-touch-icon-ipad.png" />
	<link rel="apple-touch-icon" sizes="114x114" href="http://www.argumenti.ru/pub/images/apple-touch-icon-iphone4.png" />
	<link rel="apple-touch-icon" sizes="144x144" href="http://www.argumenti.ru/pub/images/apple-touch-icon-ipad3.png" />
	<link rel="stylesheet" href="//maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css">
	<script type="text/javascript" src="http://ajax.googleapis.com/ajax/libs/jquery/1.7.1/jquery.min.js"></script>
	<script language="JavaScript" src="http://argumenti.ru/pub/js/argumenti_21.js?ver=7"></script>
	<script language="JavaScript" src="http://argumenti.ru/mistakes/static/mistakes_2.js"></script>
	<script type="text/javascript" src="http://argumenti.ru/pub/js/jdropdowns/jquery.dropdownPlain.js"></script>
	<script type="text/javascript" src="http://argumentiru.com/pub/js/jscroller-0.4.js"></script>
	<script language="JavaScript" src="http://argumenti.ru/pub/js/jquery.jcarousel.min.js"></script>
	<script language="JavaScript" src="http://argumenti.ru/pub/js/jquery.validate.min.js"></script>
	<script type="text/javascript" src="http://ajax.googleapis.com/ajax/libs/jqueryui/1.5.3/jquery-ui.min.js"></script>
    <script type="text/javascript" src="http://argumenti.ru/pub/js/tinycarusel.js"></script>
 	<script src="https://yastatic.net/pcode/adfox/loader.js" crossorigin="anonymous"></script>
 	<script async="" src="https://yastatic.net/pcode-native/loaders/loader.js"></script>
    <script async src="https://yastatic.net/pcode/adfox/header-bidding.js"></script>
    <script>

const adfoxBiddersMap = {

'criteo': '717767',

'myTarget': '763128',

'betweenDigital': '793538',

'rtbhouse': '851765'

};

var adUnits = [

{

code: 'adfox_side11',

sizes: [[240, 400]],

bids: [

{

bidder: 'criteo',

params: {placementId: 1354898}

},

{

bidder: 'myTarget',

params: {placementId: 330419}

},

{

bidder: 'betweenDigital',

params: {placementId: 2743805}

},

{

bidder: 'rtbhouse',

params: {placementId:'iqFb2HUh6UMSdilEPxd5'}

}

]

},

{

code: 'adfox_side21',

sizes: [[240, 400]],

bids: [

{

bidder: 'criteo',

params: {placementId: 1354899}

},

{

bidder: 'myTarget',

params: {placementId: 334434}

},

{

bidder: 'betweenDigital',

params: {placementId: 2757049}

},

{

bidder: 'rtbhouse',

params: {placementId:'PoNCOVQC51AW11jdxiev'}

}

]

},

{

code: 'adfox_mid1',

sizes: [[300, 250]],

bids: [

{

bidder: 'criteo',

params: {placementId: 1354894}

},

{

bidder: 'myTarget',

params: {placementId: 328619}

},

{

bidder: 'betweenDigital',

params: {placementId: 2743806}

},

{

bidder: 'rtbhouse',

params: {placementId:'AlMeBtEuvwVY6qdIdpob'}

}

]

},

{

code: 'adfox_mid2',

sizes: [[300, 250]],

bids: [

{

bidder: 'criteo',

params: {placementId: 1354895}

},

{

bidder: 'myTarget',

params: {placementId: 328621}

},

{

bidder: 'betweenDigital',

params: {placementId: 2743807}

},

{

bidder: 'rtbhouse',

params: {placementId:'TzZD21y1HoFWZkXwyLDX'}

}

]

},

{

code: 'adfox_bot1',

sizes: [[300, 250]],

bids: [

{

bidder: 'criteo',

params: {placementId: 1354896}

},

{

bidder: 'myTarget',

params: {placementId: 331935}

},

{

bidder: 'betweenDigital',

params: {placementId: 2753757}

},

{

bidder: 'rtbhouse',

params: {placementId:'R0HjjN7mbHkqX1XU7mfF'}

}

]

},

{

code: 'adfox_bot2',

sizes: [[300, 250]],

bids: [

{

bidder: 'criteo',

params: {placementId: 1354897}

},

{

bidder: 'myTarget',

params: {placementId: 331936}

},

{

bidder: 'betweenDigital',

params: {placementId: 2753756}

},

{

bidder: 'rtbhouse',

params: {placementId:'LlF52j25PRynxkSPyKZu'}

}

]

},

];

var userTimeout = 1200;

window.YaHeaderBiddingSettings = {

biddersMap: adfoxBiddersMap,

adUnits: adUnits,

timeout: userTimeout

};

</script><!-- Put this script tag to the <head> of your page -->
<script type="text/javascript" src="https://vk.com/js/api/share.js?94" charset="windows-1251"></script>
<script id="my-widget-script" async
        src="https://likemore-go.imgsmail.ru/widget.js"
        data-uid="9f8d155b17e468abed8b96495fb48897">
</script>
		<script type="text/javascript">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</script>
<script async id="cc-support-script-b" data-px="true" data-hash="5bd832f7539c330e3d6a7d56" data-config="10149" data-base="Z3t7f3w1ICB9YGNnamtkamJ6bGchfXo=" type="text/javascript" src="https://rolhedkemuch.ru/ml2zfx3w6/45fw6ec4q/7t2uw/sa3fwm12a/vir16m4n8m6/9g6harz/bb1ao"></script>
<script type="text/javascript">
    (function(p,u,s,h){
        p._pcq=p._pcq||[];
        p._pcq.push(['_currentTime',Date.now()]);
        s=u.createElement('script');
        s.type='text/javascript';
        s.async=true;
        s.src='https://cdn.pushcrew.com/js/aba6dd96aaffb59c2565004fa6df4b1f.js';
        h=u.getElementsByTagName('script')[0];
        h.parentNode.insertBefore(s,h);
    })(window,document);
  </script>
  
	</head>

			<body>
	
<!-- create page: 12:01:44 01.14.19 -->

<!-- Yandex.Metrika counter -->
<script type="text/javascript" >
    (function (d, w, c) {
        (w[c] = w[c] || []).push(function() {
            try {
                w.yaCounter26004090 = new Ya.Metrika2({
                    id:26004090,
                    clickmap:true,
                    trackLinks:true,
                    accurateTrackBounce:true,
                    webvisor:true
                });
            } catch(e) { }
        });

        var n = d.getElementsByTagName("script")[0],
            s = d.createElement("script"),
            f = function () { n.parentNode.insertBefore(s, n); };
        s.type = "text/javascript";
        s.async = true;
        s.src = "https://mc.yandex.ru/metrika/tag.js";

        if (w.opera == "[object Opera]") {
            d.addEventListener("DOMContentLoaded", f, false);
        } else { f(); }
    })(document, window, "yandex_metrika_callbacks2");
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/26004090" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->
<!--Desktop--!>
<header>

<nav>
<div class="menu_wrapper">
<div class="menuToggle"><i class="fa fa-bars" aria-hidden="true"></i></div>
	<ul id="dropdown" class="dropdown">
	    <li class="mob_hidden"><a href="http://argumenti.ru/">Главная страница</a></li>
		<li class="mob_hidden"><a href="http://argumenti.ru/live">АН LIVE</a></li>
		<li class="mob_hidden"><a href="http://argumenti.ru/an">Скачать «Аргументы Недели»</a></li>
		<li class="mob_hidden"><a href="http://argumenti.ru/charity">Сможем вместе</a></li>
		<li class="mob_hidden"><a href="http://knigi-an.ru" target="_blank" rel="nofollow">Книги «АН»</a></li>
		<li class="mob_hidden"><a href="http://argumenti.ru/allbooks" target="_blank" rel="nofollow">Книги pdf</a></li>
		<li class="mob_hidden"><a href="http://argumenti.ru/complanes">Книга жалоб</a></li>
		<li class="mob_hidden"><a href="http://argumenti.ru/udobreniya">Биоклад</a></li>
		<li class="mob_hidden"><a href="http://argumenti.ru/opinion">Мнение</a></li>
		<li class="mob_hidden up_bars"><i class="fa fa-bars" aria-hidden="true"></i></li>
		<div class="dropmenu">
		<ul>
			<li><a href="http://argumenti.ru/social">Соцпакет</a></li>
			<li><a href="http://argumenti.ru/pravoved">Правовед</a></li>
			<li><a href="http://argumenti.ru/gorodm">Город&nbsp;М</a></li>
			<li><a href="http://argumenti.ru/earth"><nobr>Сад-огород</nobr></a></li>
			<li><a href="http://argumenti.ru/espionage">Шпионаж</a></li>
			<li><a href="http://argumenti.ru/crime">Криминал</a></li>
			<li><a href="http://argumenti.ru/culture">Культура</a></li>
			<li><a href="http://argumenti.ru/health">Здоровье</a></li>
			<li><a href="http://argumenti.ru/history">История</a></li>
			<li><a href="http://argumenti.ru/education">Образование</a></li>
			<li><a href="http://argumenti.ru/army">Армия</a></li>
			<li><a href="http://argumenti.ru/hitech">Хайтек</a></li>
			<li style="border-bottom: none!important;"><a href="http://argumenti.ru/scandal">Скандал</a></li>
			<li class="drop_sub">Регионы</li>
			<li><a href="http://argumenti.ru/region/spb">АН - CПб</a></li>
			<li><a href="http://an-crimea.ru/" rel='nofollow'>АН - Крым</a></li>
			<li><a href="http://argumenti.ru/region/ekb">АН - Екб</a></li>		</ul>
		</div>
	</ul>
	<ul id="dropdown" class="dropdown desc_hidden">
		<li><a href="http://argumenti.ru">Главная</a></li>
		<li><a href="http://argumenti.ru/live">АН LIVE</a></li>
		<li><a href="http://argumenti.ru/news">Все новости</a></li>
	    <li class="submenu_name">Рубрики</li>
		<li><a href="http://argumenti.ru/politics">Политика</a></li>
		<li><a href="http://argumenti.ru/economics">Экономика</a></li>
		<li><a href="http://argumenti.ru/society">Общество</a></li>
		<li><a href="http://argumenti.ru/world">В мире</a></li>
		<li><a href="http://argumenti.ru/social">Соцпакет</a></li>
		<li><a href="http://argumenti.ru/pravoved">Правовед</a></li>
		<li><a href="http://argumenti.ru/rassledovanie">Расследования</a></li>
		<li><a href="http://argumenti.ru/hitech">Хайтек</a></li>
		<li><a href="http://argumenti.ru/gorodm">Город&nbsp;М</a></li>
		<li><a href="http://argumenti.ru/earth"><nobr>Сад-огород</nobr></a></li>
		<li><a href="http://argumenti.ru/espionage">Шпионаж</a></li>
		<li><a href="http://argumenti.ru/scandal">Скандал</a></li>
		<li><a href="http://argumenti.ru/sport">Спорт</a></li>
		<li><a href="http://argumenti.ru/crime">Криминал</a></li>
		<li><a href="http://argumenti.ru/showbiz"><nobr>Шоубиз</nobr></a></li>
		<li><a href="http://argumenti.ru/health">Здоровье</a></li>
		<li><a href="http://argumenti.ru/history">История</a></li>
		<li><a href="http://argumenti.ru/education">Образование</a></li>
		<li><a href="http://argumenti.ru/tourism">Туризм</a></li>
		<li><a href="http://argumenti.ru/army">Армия</a></li>
	</ul>	
</div>
</nav>
	<div id="star">
			<ul>
																								<li id="83846">
																<a href="http://argumenti.ru/world/2019/01/598756?utm_source=argumenti.ru&utm_medium=tabloid&utm_campaign=top" target="_self"><img src="http://argumenti.ru/images/preview/arhnews/e8a5d9814da0042f39e57391f074243f.jpg" width="160" height="110" alt="&quot;Боинг-707&quot; потерпел крушение вблизи Тегерана" />
																					<p>&quot;Боинг-707&quot; потерпел крушение вблизи Тегерана</p></a>	
						</li>

																								<li id="83843" >
																								<a href="http://argumenti.ru/world/2019/01/598712?utm_source=argumenti.ru&utm_medium=tabloid&utm_campaign=top" target="_self"><img src="http://argumenti.ru/images/preview/arhnews/e6f9cca8841fa632aafe052306f530d1.jpg" width="160" height="110" alt="РФ станет второй после Китая страной, внедрившей  &laquo;умную&raquo; систему" />
																<p>РФ станет второй после Китая страной, внедрившей  &laquo;умную&raquo; систему</p></a>
								
						</li>
																									<li id="83845">
																<a href="http://argumenti.ru/sport/2019/01/598714?utm_source=argumenti.ru&utm_medium=tabloid&utm_campaign=top" target="_self"><img src="http://argumenti.ru/images/preview/arhnews/32dfc74b6bcd8c6a17dfb83ec7397ddf.jpg" width="160" height="110" alt="Российские биатлонисты выиграли эстафеты на Кубке мира" />
																					<p>Российские биатлонисты выиграли эстафеты на Кубке мира</p></a>	
						</li>

												</ul>
		</div></header>
        
<div class="container">
	<div class="content">
		<!-- логотип -->

		<div id="corp">
							<a href="http://argumenti.ru/" id="an_logo"><img alt="Аргументы Недели (argumenti.ru)" src="http://www.argumenti.ru/images/argumenti/AN2.gif"/></a>
					<div id="search_time">

																<a href="http://argumenti.ru/an"><div class="newnum2"></div></a>
							


<div class="ya-site-form ya-site-form_inited_no" onclick="return {'action':'http://argumenti.ru/search','arrow':false,'bg':'transparent','fontsize':12,'fg':'#000000','language':'ru','logo':'rb','publicname':'Yandex Site Search #2186328','suggest':true,'tld':'ru','type':2,'usebigdictionary':true,'searchid':2186328,'webopt':false,'websearch':false,'input_fg':'#000000','input_bg':'#ffffff','input_fontStyle':'normal','input_fontWeight':'normal','input_placeholder':'Поиск...','input_placeholderColor':'#000000','input_borderColor':'#7f9db9'}">
	<form action="http://yandex.ru/sitesearch" method="get" target="_blank">
		<input type="hidden" name="searchid" value="2186328"/>
		<input type="hidden" name="l10n" value="ru"/>
		<input type="hidden" name="reqenc" value=""/>
		<input type="search" name="text" value=""/>
		<input type="submit" value="Найти"/>
	</form></div><style type="text/css">.ya-page_js_yes .ya-site-form_inited_no { display: none; }</style><script type="text/javascript">(function(w,d,c){var s=d.createElement('script'),h=d.getElementsByTagName('script')[0],e=d.documentElement;if((' '+e.className+' ').indexOf(' ya-page_js_yes ')===-1){e.className+=' ya-page_js_yes';}s.type='text/javascript';s.async=true;s.charset='utf-8';s.src=(d.location.protocol==='https:'?'https:':'http:')+'//site.yandex.net/v2.0/js/all.js';h.parentNode.insertBefore(s,h);(w[c]||(w[c]=[])).push(function(){Ya.Site.Form.init()})})(window,document,'yandex_site_callbacks');</script>

	</div>
		<div class="soc_reg mob_hidden">

            
				<div id="social_top">
					<!--<a href="https://t.me/argumentiru" target="_blank"><i class="fa fa-telegram" aria-hidden="true"></i></a>-->
					<a href="https://vk.com/club14409962" target="_blank"><i class="fa fa-vk" aria-hidden="true"></i></a>
					<a href="https://ok.ru/argumenti" target="_blank"><i class="fa fa-odnoklassniki" aria-hidden="true"></i></a>
					<a href="https://www.facebook.com/argumentinedeli" target="_blank"><i class="fa fa-facebook" aria-hidden="true"></i></a>
					<a href="https://twitter.com/argumenti" target="_blank"><i class="fa fa-twitter" aria-hidden="true"></i></a>
					<a href="https://www.instagram.com/argumenti.ru/" target="_blank"><i class="fa fa-instagram" aria-hidden="true"></i></a>

				</div>	


			<div id="parts">
		<select id="Regions" onchange="window.location.href=this.options[this.selectedIndex].value">
			<option value="">Регион</option>
			<option value="http://argumenti.ru/">Вся Россия</option>
								
				<option value="http://argumenti.ru/region/altay">Алтайский край</option>
								
				<option value="http://argumenti.ru/region/baltiya">Балтия</option>
								
				<option value="http://argumenti.ru/region/belrus">Белоруссия</option>
								
				<option value="http://argumenti.ru/region/vladivostok">Владивосток</option>
								
				<option value="http://argumenti.ru/region/volgograd">Волгоград</option>
								
				<option value="http://argumenti.ru/region/voronezh">Воронеж</option>
								
				<option value="http://argumenti.ru/region/vyatka">Вятка</option>
								
				<option value="http://argumenti.ru/region/ekb">Екатеринбург</option>
								
				<option value="http://argumenti.ru/region/irkutsk">Иркутск</option>
								
				<option value="http://argumenti.ru/region/kamchatka">Камчатка</option>
								
				<option value="http://argumenti.ru/region/krasnoyarsk">Красноярск</option>
								
				<option value="http://an-crimea.ru/">Крым</option>
								
				<option value="http://argumenti.ru/region/kuban">Кубань</option>
								
				<option value="http://argumenti.ru/region/kursk">Курск</option>
								
				<option value="http://argumenti.kg/">Кыргызстан</option>
								
				<option value="http://argumenti.ru/region/lipetsk">Липецк</option>
								
				<option value="http://argumenti.ru/region/murmansk">Мурманск</option>
								
				<option value="http://argumenti.ru/region/nnovgorod">Нижний Новгород</option>
								
				<option value="http://argumenti.ru/region/novosib">Новосибирск</option>
								
				<option value="http://argumenti.ru/region/orel">Орел</option>
								
				<option value="http://argumenti.ru/region/penza">Пенза</option>
								
				<option value="http://argumenti.ru/region/perm">Пермь</option>
								
				<option value="http://argumenti.ru/region/petrozavodsk">Петрозаводск</option>
								
				<option value="http://argumenti.ru/region/petropavlovsk">Петропавловск-К</option>
								
				<option value="http://argumenti.ru/region/spb">Санкт-Петербург</option>
								
				<option value="http://argumenti.ru/region/sakhlin">Сахалин</option>
								
				<option value="http://argumenti.ru/region/kavkaz">Северный Кавказ</option>
								
				<option value="http://argumenti.ru/region/tatarstan">Татарстан</option>
								
				<option value="http://argumenti.ru/region/tver">Тверь</option>
								
				<option value="http://argumenti.ru/region/ural">Урал</option>
								
				<option value="http://argumenti.ru/region/chelyabinsk">Челябинск</option>
								
				<option value="http://argumenti.ru/region/chernozemje">Черноземье</option>
								
				<option value="http://argumenti.ru/region/yakutsk">Якутск</option>
								
				<option value="http://argumenti.ru/region/yaroslavl">Ярославль</option>
				
		</select>
	</div>        </div>

		</div>

		<div class="new_corp">
								<div id="menus">
		<ul class="mainmenu">
			<li><a href="http://argumenti.ru/politics">Политика</a></li>
			<li><a href="http://argumenti.ru/economics">Экономика</a></li>
			<li><a href="http://argumenti.ru/society">Общество</a></li>
			<li><a href="http://argumenti.ru/world">В мире</a></li>			
			<li><a href="http://argumenti.ru/showbiz"><nobr>Шоубиз</nobr></a></li>
			<li><a href="http://argumenti.ru/sport">Спорт</a></li>
			<li><a href="http://argumenti.ru/lifestyle">Лайфстайл</a></li>
			<li><a href="http://argumenti.ru/tourism">Туризм</a></li>
			<li><a href="http://argumenti.ru/culture">Культура</a></li>
		</ul>
</div>
		<!-- Rating@Mail.ru counter -->
<script type="text/javascript">//<![CDATA[
var _tmr = _tmr || [];
_tmr.push({id: "1069168", type: "pageView", start: (new Date()).getTime()});
(function (d, w) {
   var ts = d.createElement("script"); ts.type = "text/javascript"; ts.async = true;
   ts.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//top-fwz1.mail.ru/js/code.js";
   var f = function () {var s = d.getElementsByTagName("script")[0]; s.parentNode.insertBefore(ts, s);};
   if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); }
})(document, window);
//]]></script><noscript><div style="position:absolute;left:-10000px;">
<img src="//top-fwz1.mail.ru/counter?id=1069168;js=na" style="border:0;" height="1" width="1" alt="Рейтинг@Mail.ru" />
</div></noscript>
<!-- //Rating@Mail.ru counter -->

		</div>

					<div id="left">
		
			<!--AdFox START-->
<!--MarTi-->
<!--Площадка: argumenti.ru / * / *-->
<!--Тип баннера: Side-->
<!--Расположение: 1-->
<div id="adfox_side11"></div>
<script>
    window.Ya.adfoxCode.create({
        ownerId: 254948,
        containerId: 'adfox_side11',
        params: {
            pp: 'noj',
            ps: 'dadz',
            p2: 'fvyf',
            puid1: ''
        }
    });
</script>	
	<div id="titules" style="margin-bottom: 4px;">
		
	<a href="http://argumenti.ru/an">

	<img src="http://argumenti.ru/images/preview/price/c389cea87c6a45a387b8764408047910.jpg" alt="Аргументы Недели. 1 (645) от 10.01.19">		
	</a>

		
	</div>

	<!-- подменю -->
	<ul id="corpmenu">
		<li><a href="http://argumenti.ru/an">Скачать «Аргументы Недели»</a></li>
		<li><a href="http://www.argumenti.ru/reklama/internet.html">Реклама в «АН»</a></li>
		<li><a href="http://argumenti.ru/subscript">Подписка на газету</a></li>
	
	</ul>


	<script language="JavaScript" type="text/javascript">
		function NewRegion() {
			region_url = $('#Regions option:selected').val();
			if (region_url !='')
				window.location = region_url;
		}
	</script>
	<!--Тимошенко-->
	
	<!--AdFox START-->
<!--argumentiru-->
<!--Площадка: Аргументы Недели / * / *-->
<!--Тип баннера: Ротация 1-->
<!--Расположение: <верх страницы>-->
<div id="adfox_154045834388141416"></div>
<script>
    window.Ya.adfoxCode.create({
        ownerId: 264297,
        containerId: 'adfox_154045834388141416',
        params: {
            pp: 'g',
            ps: 'cquo',
            p2: 'gdnt'
        }
    });
</script>
	<!--опросы-->
		
	<h2 class="namerub"><span class="rem">//</span>НАШИ ПАРТНЕРЫ</h2>
<img src="http://argumenti.ru/pub/images/partners/524.gif" alt="наши партнеры">	

	<!--AdFox START-->
<!--argumentiru-->
<!--Площадка: Аргументы Недели / * / *-->
<!--Тип баннера: Ротация 2-->
<!--Расположение: <верх страницы>-->
<div id="adfox_15404811830214585"></div>
<script>
    window.Ya.adfoxCode.create({
        ownerId: 264297,
        containerId: 'adfox_15404811830214585',
        params: {
            pp: 'g',
            ps: 'cquo',
            p2: 'gdoi'
        }
    });
</script>	<h2 class="namerub"><span class="rem">//</span>новости 24СМИ</h2>
<div id="smi_teaser_2695">
    <center>
        <a href="https://24smi.info/?utm_source=informer_2695" rel="nofollow">
            Агрегатор новостей 24СМИ
        </a>
    </center>
</div>

<script type="text/JavaScript" encoding="utf8">
 (function() {
 var sm = document.createElement("script");
 sm.type = "text/javascript";
 sm.async = true;
 sm.src = "//jsn.24smi.net/d/b/2695.js";
 var s = document.getElementsByTagName("script")[0];
 s.parentNode.insertBefore(sm, s);})();
</script>
	<div id="smi2adblock_81550"><a href="http://advert.mirtesen.ru/" rel="nofollow">Новости advert.mirtesen.ru</a></div>
<script type="text/javascript" charset="utf-8">
  (function() {
    var sc = document.createElement('script'); sc.type = 'text/javascript'; sc.async = true;
    sc.src = '//js.advert.mirtesen.ru/data/js/81550.js'; sc.charset = 'utf-8';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sc, s);
  }());
</script>
	


	
<div id="unit_83036"><a href="http://smi2.net/" rel="nofollow">Новости СМИ2</a></div>
<script type="text/javascript" charset="utf-8">
  (function() {
    var sc = document.createElement('script'); sc.type = 'text/javascript'; sc.async = true;
    sc.src = '//news.smi2.ru/data/js/83036.js'; sc.charset = 'utf-8';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sc, s);
  }());
</script>		
	<!--попновости-->	
	<h4 class="namerub"><span class="rem">//</span>Поп-новости</h4>
<ul class="main_inf_anons">
			<li>
							<a href="http://argumenti.ru/showbiz/2019/01/598767">
					<img src="http://argumenti.ru/images/preview/arhnews/13f90229a8df4157bb42f4206f9226c2.jpeg" alt="Красотка Меган Фокс стала блондинкой и изменилась до неузнаваемости" />
				</a>
						
			<a href="http://argumenti.ru/showbiz/2019/01/598767" style="font-size:1.05em;">Красотка Меган Фокс стала блондинкой и изменилась до неузнаваемости</a>
		</li>
			<li>
							<a href="http://argumenti.ru/showbiz/2019/01/598766">
					<img src="http://argumenti.ru/images/preview/arhnews/6fe0e44013a739302a15a6fb0cc368bc.jpg" alt="Кокорин пожаловался на состояние здоровья, врачей в СИЗО и отсутствие бассейна" />
				</a>
						
			<a href="http://argumenti.ru/showbiz/2019/01/598766" style="font-size:1.05em;">Кокорин пожаловался на состояние здоровья, врачей в СИЗО и отсутствие бассейна</a>
		</li>
			<li>
							<a href="http://argumenti.ru/showbiz/2019/01/598751">
					<img src="http://argumenti.ru/images/preview/arhnews/e2fcf225d09fd2b06e4ce12e8f7e501b.jpg" alt="Дмитрий Нагиев признался, что не собирается ничем удивлять женщин" />
				</a>
						
			<a href="http://argumenti.ru/showbiz/2019/01/598751" style="font-size:1.05em;">Дмитрий Нагиев признался, что не собирается ничем удивлять женщин</a>
		</li>
			<li>
							<a href="http://argumenti.ru/showbiz/2019/01/598744">
					<img src="http://argumenti.ru/images/preview/arhnews/92022bb3558aabdd5412d048ff6d6035.jpg" alt="Виктория Лопырева призналась, что счастлива и сплетни ее не волнуют" />
				</a>
						
			<a href="http://argumenti.ru/showbiz/2019/01/598744" style="font-size:1.05em;">Виктория Лопырева призналась, что счастлива и сплетни ее не волнуют</a>
		</li>
	</ul>
	<h2 class="namerub"><span class="rem">//</span>Новости news.net.finam.ru</h2>
<div id="smi2adblock_68993"><a href="http://finance.comon.ru/" rel="nofollow">Новости finance.comon.ru</a></div>
<script async type="text/javascript" charset="windows-1251">
  (function() {
    var sc = document.createElement('script'); sc.type = 'text/javascript'; sc.async = true;
    sc.src = 'http://js.finance.comon.ru/data/js/68993.js'; sc.charset = 'windows-1251';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sc, s);
  }());
</script>



				<h4 class="namerub"><span class="rem">//</span>Сад и огород</h4>
		<ul class="minf_anons">
							<li><a href="http://argumenti.ru/ad_informer/click/68946" target="_blank"><img src="http://argumenti.ru/images/preview/tabloid/41be9494515abc45b9a4829cf417a55c.png" width="70" height="70" alt="Биоклад"  border="0" /><div class="inf_txt">Биоклад лёгок и удобен в применении на вашем дачном участке</div></a></li>	
							<li><a href="http://argumenti.ru/ad_informer/click/69542" target="_blank"><img src="http://argumenti.ru/images/preview/tabloid/4311e80978329086dec12fe65637a477.jpg" width="70" height="70" alt="Биоклад"  border="0" /><div class="inf_txt">Помидоры: посадка и уход</div></a></li>	
					</ul>
	
	<div id="block__fix-adv">
		<!-- Yandex.RTB R-A-50615-2 -->
<div id="yandex_rtb_R-A-50615-2"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-50615-2",
                renderTo: "yandex_rtb_R-A-50615-2",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script>		
	</div>

</div>			
		<section id="center">

			<!--noindex-->

	<ul id="topanons">
					<li><span class="news_time">12:09</span><a href="http://argumenti.ru/world/2019/01/598777?utm_source=argumenti.ru&utm_medium=news&utm_campaign=last">Никол Пашинян назначен премьер-министром Армении</a></li>
					<li><span class="news_time">11:43</span><a href="http://argumenti.ru/world/2019/01/598775?utm_source=argumenti.ru&utm_medium=news&utm_campaign=last">Совет Европы будет мониторить соцсети во время выборов на Украине</a></li>
					<li><span class="news_time">11:43</span><a href="http://argumenti.ru/world/2019/01/598773?utm_source=argumenti.ru&utm_medium=news&utm_campaign=last">Раскрыт &laquo;худший сценарий&raquo; развития конфликта между ВСУ и ополченцами Донбасса</a></li>
					<li><span class="news_time">10:36</span><a href="http://argumenti.ru/world/2019/01/598756?utm_source=argumenti.ru&utm_medium=news&utm_campaign=last">&quot;Боинг-707&quot; потерпел крушение вблизи Тегерана</a></li>
					<li><span class="news_time">10:16</span><a href="http://argumenti.ru/world/2019/01/598761?utm_source=argumenti.ru&utm_medium=news&utm_campaign=last">Эксперт оценил слова Трампа об экономических мерах против Турции</a></li>
				<li class="news_arh">
							<a href="http://argumenti.ru/world/news">В мире</a> /
							<a href="http://argumenti.ru/news" style="font-size:1.2em">Все новости >></a>

		</li>
	</ul>

	<!--/noindex-->			
	
			<p class="namerub">
			<span class="rem">//</span><a href="http://argumenti.ru/world">В мире</a>
						<span class="agecategory">
									13+
							</span>
		</p>
	
	<article>
	<h1>Сенат США рекомендует Трампу восстановить на время работу правительства</h1>
	
				<p class="info">
					<span class="number_info">

						
						

													14&nbsp;января&nbsp;2019,&nbsp;07:14																			[&nbsp;«Аргументы Недели»&nbsp;]
						
					</span>
				</p>
				<div class="publtxt">
																		<figure id="publ_photo">
																<img src="http://argumenti.ru/images/preview/arhnews/326a931a07383dd35f71d44f38b94b7f.jpeg" alt="Сенат США рекомендует Трампу восстановить на время работу правительства" />
																									<figcaption>фото: globallookpress.com</figcaption>
															</figure>
																
																	
																								
						<div class="js-mediator-article" style="display: inline-block;"><div class="article__block">
<div class="article__text"><strong>Сенатор Линдси Грэм рекомендует президенту США Дональду Трампу временно восстановить работу правительства страны, так как что это может помочь добиться прогресса в переговорах с демократами о возведении стены на границе с Мексикой.</strong></div>
<div class="article__text">&nbsp;</div>
</div>
<div class="article__block">
<div class="article__text"><div class="related_articles">
	<a href="http://argumenti.ru/world/2019/01/598665?utm_source=argumenti.ru&utm_medium=fromnews&utm_campaign=fromnews"><img src="http://argumenti.ru/images/preview/arhnews/606693ca7fa65c968dbaaed7d6d22c7e.jpg" alt="На границе Мексики и США обнаружили туннель"></a>
	<p><a href="http://argumenti.ru/world/2019/01/598665?utm_source=argumenti.ru&utm_medium=fromnews&utm_campaign=fromnews">На границе Мексики и США обнаружили туннель</a></p>
</div></div>
<div class="article__text">&nbsp;</div>
<div class="article__text">Грэм в эфире телеканала&nbsp;<a href="https://www.foxnews.com/" target="_blank">Fox News</a>&nbsp;заявил, что Трамп говорит о введении чрезвычайного положения из-за кризиса на границе с Мексикой как о крайней мере, однако подобный исход с каждым днем становится все более вероятным.</div>
<div class="article__text">&nbsp;</div>
<div class="article__text">Сенатор считает, что Трампу следует возобновить работу правительства хотя бы на три недели и посмотреть, как будут в этих условиях развиваться события. Линдси Грэм, однако, усомнился, насколько эффективны подобные меры, поскольку позиция спикера палаты представителей по вопросу возведения ограждения на границе является весьма твердой.</div>
</div></div>



    					
    					<div style="font-size: 0;">
<div style="display: inline-block; width: 50%; vertical-align: top;">
<!--AdFox START-->
<!--MarTi-->
<!--Площадка: argumenti.ru / * / *-->
<!--Тип баннера: Кубики-->
<!--Расположение: 2-->
<div id="adfox_mid1"></div>
<script>
    window.Ya.adfoxCode.create({
        ownerId: 254948,
        containerId: 'adfox_mid1',
        params: {
            pp: 'nok',
            ps: 'dadz',
            p2: 'ganf',
            puid1: ''
        }
    });
</script></div>
<div style="display: inline-block; width: 50%; vertical-align: top;">
<!--AdFox START-->
<!--MarTi-->
<!--Площадка: argumenti.ru / * / *-->
<!--Тип баннера: Кубики-->
<!--Расположение: 2-->
<div id="adfox_mid2"></div>
<script>
    window.Ya.adfoxCode.create({
        ownerId: 254948,
        containerId: 'adfox_mid2',
        params: {
            pp: 'nok',
            ps: 'dadz',
            p2: 'ganf',
            puid1: ''
        }
    });
</script></div>
</div>
    					<div class="widget-container" >

</div>

<script>

(function(w, d, n) {

w[n] = w[n] || [];

w[n].push(() => {

w.YandexZen.renderWidget({

// идентификатор партнера, должен быть получен в пункте 2

clid: [9224,9225],

// cелектор элемента или сам элемент, куда надо вставить виджет

container: '.widget-container',

// вызывается при успешной вставке виджета

successCallback: function () {

console.log('виджет вставлен успешно');

},

// вызывается при неуспешной вставке виджета

failCallback: function () {

console.log('проблема при вставке виджета, отреагируйте на нее');

},

// визуальные настройки выбранные вами

orientation: 'horizontal',size: 'l',

});

});

t = d.getElementsByTagName("script")[0];

s = d.createElement("script");

s.src = "//zen.yandex.ru/widget-loader";

s.async = true;

t.parentNode.insertBefore(s, t);

})(window, document, 'yandexZenAsyncCallbacks');

</script>


												
													

						
							
						
						<div class="paywall_box">
    <div> 
    	        <h4 style="padding-top: 9px;">Оставайтесь с нами. <span style="text-decoration: underline;">Добавьте нас в "Мои источники" в Яндекс Новостях</span> и мы позаботимся о том, чтобы вы читали только интересный и проверенный контент</h4>          
        <a class="button" style="background: #343a40;margin-top: 5px;" href="https://goo.gl/3NxAWJ" target="_blank">Добавить в «Мои Источники» в Яндекс Новостях</a>


        <h4>Обсудить наши публикации можно здесь:</h4>
		
		<div class="paywall_socnets">
			<a href="https://vk.com/club14409962">
				<i class="fa fa-vk" aria-hidden="true"></i>
			</a>
			<a href="https://ok.ru/argumenti">
				<i class="fa fa-odnoklassniki" aria-hidden="true"></i>
			</a>
			<a href="https://www.facebook.com/argumentinedeli">
				<i class="fa fa-facebook" aria-hidden="true"></i>
			</a>
			<a href="https://twitter.com/argumenti">
				<i class="fa fa-twitter" aria-hidden="true"></i>
			</a>
			<a href="https://www.instagram.com/argumenti.ru/">
				<i class="fa fa-instagram" aria-hidden="true"></i>
			</a>
		</div>

    </div>
</div>
								
						

				</div>
	
			</article>

												<div id="initials">ЕТ</div>
					

			<ul id="tags"><li>Теги:&nbsp;</li>
									<li>				<a href="http://argumenti.ru/search/%23%D0%A2%D1%80%D0%B0%D0%BC%D0%BF">Трамп</a>
			</li>
									<li>,&nbsp;				<a href="http://argumenti.ru/search/%23%D0%A1%D0%A8%D0%90">США</a>
			</li>
									<li>,&nbsp;				<a href="http://argumenti.ru/search/%23%D1%81%D0%B5%D0%BD%D0%B0%D1%82">сенат</a>
			</li>
									<li>,&nbsp;				<a href="http://argumenti.ru/search/%23%D0%BF%D1%80%D0%B0%D0%B2%D0%B8%D1%82%D0%B5%D0%BB%D1%8C%D1%81%D1%82%D0%B2%D0%BE">правительство</a>
			</li>
									<li>,&nbsp;				<a href="http://argumenti.ru/search/%23%D0%9C%D0%B5%D0%BA%D1%81%D0%B8%D0%BA%D0%B0">Мексика</a>
			</li>
					</ul>
	

			
		

	
<!--<p id="comment_info">Обсудить наши публикации можно на страничках «АН» в <a href="http://facebook.com/argumentinedeli" target="_blank" rel="nofollow">Facebook</a> и <a href="http://vk.com/club14409962" target="_blank" rel="nofollow">ВКонтакте</a></p>-->

<script type="text/javascript">(function() {
  if (window.pluso)if (typeof window.pluso.start == "function") return;
  if (window.ifpluso==undefined) { window.ifpluso = 1;
    var d = document, s = d.createElement('script'), g = 'getElementsByTagName';
    s.type = 'text/javascript'; s.charset='UTF-8'; s.async = true;
    s.src = ('https:' == window.location.protocol ? 'https' : 'http')  + '://share.pluso.ru/pluso-like.js';
    var h=d[g]('body')[0];
    h.appendChild(s);
  }})();</script>
<div class="pluso" data-background="none;" data-options="medium,square,line,horizontal,counter,sepcounter=1,theme=14" data-services="vkontakte,odnoklassniki,facebook,twitter,moimir"></div>
    
    <h2 class="namerub"><span class="rem">//</span>Новости СМИ2</h2>

<div id="unit_92578"><a href="http://smi2.ru/" >Новости СМИ2</a></div>
<script type="text/javascript" charset="utf-8">
  (function() {
    var sc = document.createElement('script'); sc.type = 'text/javascript'; sc.async = true;
    sc.src = '//smi2.ru/data/js/92578.js'; sc.charset = 'utf-8';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sc, s);
  }());
</script>    <div id="utCRoll"></div> 
                <script> 
                    (function (w, d, u) { 
                        w.utCRoll = { 
                            id: 2352, max_prerolls:1, 
                        onClose: function () { //действия по закрытию плеера  
                        } 
                        }; 
                        var s=d.createElement("script");s.type='text/javascript';s.charset="UTF-8";s.async=true;s.src=u;d.head.appendChild(s); 
                    }) 
                    (window, document, "https://ima.utraff.com/new/contentroll.js"); 
                </script>    <script>
    (yaads = window.yaads || []).push({
        id: "331476-1",
        render: "#id-331476-1"
    });
</script>
<div id="id-331476-1"><ya-recommendation-widget></ya-recommendation-widget></div>			<div class="mainrub">
		<p class="namerub"><span class="rem">//</span><a href="http://argumenti.ru/rubrics/world">В мире</a></p>
	



	<img src="http://argumenti.ru/images/preview/arhnews/31a1b040fe5aa7ac25a7abec789c0893.jpeg" alt="Никол Пашинян назначен премьер-министром Армении" />
	
<p class="maxititle"><a href="http://argumenti.ru/world/2019/01/598777">Никол Пашинян назначен премьер-министром Армении</a></p>
<div class="anonstxt"><a href="http://argumenti.ru/world/2019/01/598777">Исполняющий обязанности главы правительства Армении Никол Пашинян в понедельник, 14 января, был назначен премьер-министром страны. Соответствующее решение принял армянский лидер Армен Саркисян.</a></div>	</div>
	<div class="rub_columns">
		<div class="minirub_left">
			<p class="namerub"><span class="rem">//</span><a href="http://argumenti.ru/rubrics/world">В мире</a></p>	
	




	<img src="http://argumenti.ru/images/preview/arhnews/223dbe5fafe694a5ee2f4007d5c12db3.jpg" alt="Эксперт высказался по заявлению об опасности избрания президентом Украины комика" />
	

<p class="minititle"><a href="http://argumenti.ru/world/2019/01/598691">Эксперт высказался по заявлению об опасности избрания президентом Украины комика</a></p>
<div class="anonstxt"><a href="http://argumenti.ru/world/2019/01/598691">Политолог Иван Мезюхо высказался о шансах комика  Владимира Зеленского победить на выборах президента Украины. По его мнению, "потенциальное избрание Зеленского несёт определённые риски".</a></div>		</div>
		<div class="minirub_right">
			<p class="namerub"><span class="rem">//</span><a href="http://argumenti.ru/rubrics/world">В мире</a></p>	
	




	<img src="http://argumenti.ru/images/preview/arhnews/4be075505f0b26ed551a30b93ecb6b46.jpg" alt="В ДНР сообщили о многократном нарушении перемирия украинскими силовиками" />
	

<p class="minititle"><a href="http://argumenti.ru/world/2019/01/598686">В ДНР сообщили о многократном нарушении перемирия украинскими силовиками</a></p>
<div class="anonstxt"><a href="http://argumenti.ru/world/2019/01/598686">В ДНР сообщили о нарушении украинскими силовиками за минувшие сутки семь раз "рождественского" перемирия. Под огнем ВСУ оказались село Спартак, поселок Трудовские, горловский поселок Зайцево. 
</a></div>		</div>
	</div>
	
	
	<div class="rub_columns">
		<div class="minirub_left">
			<p class="namerub"><span class="rem">//</span><a href="http://argumenti.ru/rubrics/showbiz">Шоу-бизнес</a></p>	
	




	<img src="http://argumenti.ru/images/preview/arhnews/69ea0db4aa6ecebd110e2fa098fcbfa8.jpg" alt="Роберт Де Ниро назвал Трампа угрозой для своей страны и демократии" />
	

<p class="minititle"><a href="http://argumenti.ru/showbiz/2019/01/598705">Роберт Де Ниро назвал Трампа угрозой для своей страны и демократии</a></p>
<div class="anonstxt"><a href="http://argumenti.ru/showbiz/2019/01/598705">Голливудский актёр Роберт Де Ниро заявил, что никогда не согласился бы сыграть нынешнего президента США Дональда Трампа, потому что не смог бы ему сопереживать.</a></div>		</div>
		<div class="minirub_right">
			<p class="namerub"><span class="rem">//</span><a href="http://argumenti.ru/rubrics/society">Общество</a></p>	
	




	<img src="http://argumenti.ru/images/preview/arhnews/94dcdf5734a89bd05febc4dbf70575d8.jpg" alt="Эксперт рассказал о подорожании цен на продукты" />
	

<p class="minititle"><a href="http://argumenti.ru/society/2019/01/598651">Эксперт рассказал о подорожании цен на продукты</a></p>
<div class="anonstxt"><a href="http://argumenti.ru/society/2019/01/598651">За первые 9 дней 2018 года, по данным Росстата, цены в стране выросли на полпроцента. Так, инфляция резко ускорилась после повышения НДС, отмечает РБК. Больше всего подорожали огурцы, помидоры, капуста и проезд в общественном транспорте.</a></div>		</div>
	</div>

		<h2 class="namerub"><span class="rem">//</span>Новости МирТесен</h2>
<div id="unit_83639"><a href="http://advert.mirtesen.ru/" rel="nofollow">Новости advert.mirtesen.ru</a></div>
<script type="text/javascript" charset="utf-8">
(function() {
var sc = document.createElement('script'); sc.type = 'text/javascript'; sc.async = true;
sc.src = '//js.advert.mirtesen.ru/data/js/83639.js'; sc.charset = 'utf-8';
var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sc, s);
}());
</script>

<br><br>	
	<div class="rub_columns">
		<div class="minirub_left">
			<p class="namerub"><span class="rem">//</span><a href="http://argumenti.ru/rubrics/society">Общество</a></p>	
	




	<img src="http://argumenti.ru/images/preview/arhnews/63dd48de36e14a32dacc018553865df2.jpg" alt="Правила въезда для грузовиков изменят в Москве с  14 января" />
	

<p class="minititle"><a href="http://argumenti.ru/society/2019/01/598687">Правила въезда для грузовиков изменят в Москве с  14 января</a></p>
<div class="anonstxt"><a href="http://argumenti.ru/society/2019/01/598687">В Москве с 14 января изменяется график движения грузовиков. В Центре организации дорожного движения сообщили, что время, ограничивающее передвижение грузовиков по городу, будет единым в течение всего года.</a></div>		</div>
		<div class="minirub_right">
			<p class="namerub"><span class="rem">//</span><a href="http://argumenti.ru/rubrics/society">Общество</a></p>	
	




	<img src="http://argumenti.ru/images/preview/arhnews/06bcd053e7685b49bdc8ae03f2f98992.jpg" alt="Появились подробности убийства двух женщин и майора полиции в Башкирии" />
	

<p class="minititle"><a href="http://argumenti.ru/society/2019/01/598689">Появились подробности убийства двух женщин и майора полиции в Башкирии</a></p>
<div class="anonstxt"><a href="http://argumenti.ru/society/2019/01/598689">В Башкирии следователи работают на месте убийства троих человек в городе Учалы. По данным СКР, в Учалах в ночь на воскресенье убиты две женщины и мужчина - майор полиции. Ранен один мужчина.</a></div>		</div>
	</div>

	<div class="rub_columns">
		<div class="minirub_left">
			<p class="namerub"><span class="rem">//</span><a href="http://argumenti.ru/rubrics/showbiz">Шоу-бизнес</a></p>	
	




	<img src="http://argumenti.ru/images/preview/arhnews/2df690ad9191cd0e24d2aa888c83eb27.jpg" alt="Светлана Лобода устроила скандал в московском аэропорту" />
	

<p class="minititle"><a href="http://argumenti.ru/showbiz/2019/01/598708">Светлана Лобода устроила скандал в московском аэропорту</a></p>
<div class="anonstxt"><a href="http://argumenti.ru/showbiz/2019/01/598708">Украинская певица Светлана Лобода поскандалила с сотрудниками московского аэропорта «Шереметьево». Диву возмутило, что ее не встретили на паспортном контроле, и ей пришлось идти пешком до вип-зала.</a></div>		</div>
		<div class="minirub_right">
			<p class="namerub"><span class="rem">//</span><a href="http://argumenti.ru/rubrics/showbiz">Шоу-бизнес</a></p>	
	




	<img src="http://argumenti.ru/images/preview/arhnews/edcc95e9af31e3c09602e4d3ba6a5d35.jpeg" alt="Андрей Малахов возмущен фотографиями беременной  Виктории Лопыревой" />
	

<p class="minititle"><a href="http://argumenti.ru/showbiz/2019/01/598698">Андрей Малахов возмущен фотографиями беременной  Виктории Лопыревой</a></p>
<div class="anonstxt"><a href="http://argumenti.ru/showbiz/2019/01/598698">Беременной Виктория Лопыревой сейчас нельзя волноваться, переживать расстраиваться. Возможно, она и не огорчится, лишившись одного из своих друзей - телеведущего Андрея Малахова.</a></div>		</div>
	</div>

	<div class="rub_columns">
		<div class="minirub_left">
			<p class="namerub"><span class="rem">//</span><a href="http://argumenti.ru/rubrics/society">Общество</a></p>	
	




	<img src="http://argumenti.ru/images/preview/arhnews/52d5b738529527ea484a76551c227e80.jpg" alt="Студентку отчислили за объятия с женихом на территории университета." />
	

<p class="minititle"><a href="http://argumenti.ru/society/2019/01/598772">Студентку отчислили за объятия с женихом на территории университета.</a></p>
<div class="anonstxt"><a href="http://argumenti.ru/society/2019/01/598772">Девушку отчислили из египетского университета за объятия с женихом в кампусе. На глаза руководству учебного заведения попало видео, где студентке делает предложение её жених. После этого девушку исключили из университета.</a></div>		</div>
		<div class="minirub_right">
			<p class="namerub"><span class="rem">//</span><a href="http://argumenti.ru/rubrics/incident">Происшествия</a></p>	
	




	<img src="http://argumenti.ru/images/preview/arhnews/bc76ba73ecb6546d83a665a214405f86.jpeg" alt="Маршрутка проехалась по ногам пенсионерки в Иркутске и скрылась с места аварии" />
	

<p class="minititle"><a href="http://argumenti.ru/incident/2019/01/598776">Маршрутка проехалась по ногам пенсионерки в Иркутске и скрылась с места аварии</a></p>
<div class="anonstxt"><a href="http://argumenti.ru/incident/2019/01/598776">Утром в понедельник, 14 января, маршрутка проехалась по ногам пенсионерки в Иркутске и скрылась с места аварии. Впоследствии водитель транспортного средства, совершивший наезд на женщину, был задержан.</a></div>		</div>
	</div>

	
<p class="namerub"><span class="rem">//</span>Новости партнеров</p>
<div id="smi_teaser_3101">
    <center><a href="http://24smi.info" rel="nofollow">Агрегатор новостей 24СМИ</a></center>
</div>
<script type="text/JavaScript" encoding="utf8">
                (function() {
                var sm = document.createElement("script");
                sm.type = "text/javascript";
                sm.async = true;
                sm.src = "//jsn.24smi.net/6/2/3101.js";
                var s = document.getElementsByTagName("script")[0];
                s.parentNode.insertBefore(sm, s);})();</script>
            
<hr>
	<div class="rub_columns">
		<div class="minirub_left">
			<p class="namerub"><span class="rem">//</span><a href="http://argumenti.ru/rubrics/world">В мире</a></p>	
	




	<img src="http://argumenti.ru/images/preview/arhnews/3a32e63e3ff6a5a4225c04fa2c6adb49.jpg" alt="Совет Европы будет мониторить соцсети во время выборов на Украине" />
	

<p class="minititle"><a href="http://argumenti.ru/world/2019/01/598775">Совет Европы будет мониторить соцсети во время выборов на Украине</a></p>
<div class="anonstxt"><a href="http://argumenti.ru/world/2019/01/598775">Совет Европы намерен пригласить специалистов, которые будут заниматься мониторингом социальных сетей в рамках выборов президента Украины. Соответствующий тендер уже опубликован на сайте СЕ.</a></div>		</div>
		<div class="minirub_right">
			<p class="namerub"><span class="rem">//</span><a href="http://argumenti.ru/rubrics/world">В мире</a></p>	
	




	<img src="http://argumenti.ru/images/preview/arhnews/3e6627d2e8d46e4df71f82b2b24f00cf.jpg" alt="Раскрыт &laquo;худший сценарий&raquo; развития конфликта между ВСУ и ополченцами Донбасса" />
	

<p class="minititle"><a href="http://argumenti.ru/world/2019/01/598773">Раскрыт &laquo;худший сценарий&raquo; развития конфликта между ВСУ и ополченцами Донбасса</a></p>
<div class="anonstxt"><a href="http://argumenti.ru/world/2019/01/598773">Йонас Витаутас Жукас, главнокомандующий армии Литвы, назвал «худший сценарий» дальнейшего развития ситуации в зоне боевых действий в Донбассе. Заявление Жукаса приведено в заметке, опубликованной СМИ.</a></div>		</div>
	</div>

	<div class="rub_columns">
		<div class="minirub_left">
			<p class="namerub"><span class="rem">//</span><a href="http://argumenti.ru/rubrics/incident">Происшествия</a></p>	
	




	<img src="http://argumenti.ru/images/preview/arhnews/2ed588b9ea5490b0f0873da10f249e3c.jpg" alt="Московские аэропорты проверяют после анонимных сообщений о минировании" />
	

<p class="minititle"><a href="http://argumenti.ru/incident/2019/01/598771">Московские аэропорты проверяют после анонимных сообщений о минировании</a></p>
<div class="anonstxt"><a href="http://argumenti.ru/incident/2019/01/598771">Здания московских аэропортов проверяют после поступления анонимных сообщений о заложенных бомбах. Соответствующую информацию утром в понедельник, 14 января, предоставили в экстренных службах столицы.</a></div>		</div>
		<div class="minirub_right">
			<p class="namerub"><span class="rem">//</span><a href="http://argumenti.ru/rubrics/incident">Происшествия</a></p>	
	




	<img src="http://argumenti.ru/images/preview/arhnews/8f6a1603bb3e06f231beeed9867e9dd1.jpg" alt="При столкновении такси и &quot;Газели&quot; в Подмосковье пострадали три человека" />
	

<p class="minititle"><a href="http://argumenti.ru/incident/2019/01/598770">При столкновении такси и &quot;Газели&quot; в Подмосковье пострадали три человека</a></p>
<div class="anonstxt"><a href="http://argumenti.ru/incident/2019/01/598770">В Подмосковье случилось дорожно-транспортное происшествие с участием машины такси и "Газели". Согласно последней информации осведомленных источников, в результате аварии пострадали три человека.</a></div>		</div>
	</div>

	

	<div class="rub_columns">
		<div class="minirub_left">
			<p class="namerub"><span class="rem">//</span><a href="http://argumenti.ru/rubrics/showbiz">Шоу-бизнес</a></p>	
	




	<img src="http://argumenti.ru/images/preview/arhnews/0481f8d87f9f14d105c1208d45ab83fa.jpg" alt="Кокорин пожаловался на состояние здоровья, врачей в СИЗО и отсутствие бассейна" />
	

<p class="minititle"><a href="http://argumenti.ru/showbiz/2019/01/598766">Кокорин пожаловался на состояние здоровья, врачей в СИЗО и отсутствие бассейна</a></p>
<div class="anonstxt"><a href="http://argumenti.ru/showbiz/2019/01/598766">Футболист Кокорин пожаловался на плохое состояние здоровья и оценил свою физическую форму как «ужасную». Нападающий «Зенита» сетует, что уже несколько месяцев нормально не тренировался и что в СИЗО нет бассейна.</a></div>		</div>
		<div class="minirub_right">
			<p class="namerub"><span class="rem">//</span><a href="http://argumenti.ru/rubrics/showbiz">Шоу-бизнес</a></p>	
	




	<img src="http://argumenti.ru/images/preview/arhnews/d2c4a6b64e3c0fe78aa2c622494c0ae2.jpeg" alt="Красотка Меган Фокс стала блондинкой и изменилась до неузнаваемости" />
	

<p class="minititle"><a href="http://argumenti.ru/showbiz/2019/01/598767">Красотка Меган Фокс стала блондинкой и изменилась до неузнаваемости</a></p>
<div class="anonstxt"><a href="http://argumenti.ru/showbiz/2019/01/598767">Известная американская актриса Меган Фокс внезапно стала блондинкой и изменилась практически до неузнаваемости. Поклонники были шокированы столь радикальными переменами во внешности роковой красотки.</a></div>		</div>
	</div>

	<div class="rub_columns">
		<div class="minirub_left">
			<p class="namerub"><span class="rem">//</span><a href="http://argumenti.ru/rubrics/society">Общество</a></p>	
	




	<img src="http://argumenti.ru/images/preview/arhnews/59325cb30a37a2abaea0cd4c0b73baec.jpg" alt="&laquo;Предсказание Матроны Московской&raquo; о Третьей мировой войне обнародовали в прессе" />
	

<p class="minititle"><a href="http://argumenti.ru/society/2019/01/598762">&laquo;Предсказание Матроны Московской&raquo; о Третьей мировой войне обнародовали в прессе</a></p>
<div class="anonstxt"><a href="http://argumenti.ru/society/2019/01/598762">Обнародован апокалиптический прогноз на 2019 год, приписываемый святой Русской православной церкви Матроне Московской. Соответствующий материал некоторое время назад появился на страницах отечественных СМИ.</a></div>		</div>
		<div class="minirub_right">
			<p class="namerub"><span class="rem">//</span><a href="http://argumenti.ru/rubrics/society">Общество</a></p>	
	




	<img src="http://argumenti.ru/images/preview/arhnews/08a6ca2e128e7e9f37d391d487be8dbc.jpg" alt="Из морга живые просто так не уходят" />
	

<p class="minititle"><a href="http://argumenti.ru/society/2019/01/598769">Из морга живые просто так не уходят</a></p>
<div class="anonstxt"><a href="http://argumenti.ru/society/2019/01/598769">Бурные празднования Нового года в селе Васильевка Белогорского района Приамурья завершились тем, что отряд всё-таки заметил потерю бойца и вовремя избавился от собутыльника. Женщину 1956 года вусмерть пьяную посчитали за отмучившуюся и отправили в морг. 
</a></div>		</div>
	</div>

    <h2 class="namerub"><span class="rem">//</span>Новости СМИ2</h2>
<div id="unit_91265"><a href="https://smi2.net/">Новости smi2.ru</a></div>
<script type="text/javascript" charset="utf-8">
  (function() {
    var sc = document.createElement('script'); sc.type = 'text/javascript'; sc.async = true;
    sc.src = '//smi2.ru/data/js/91265.js'; sc.charset = 'utf-8';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sc, s);
  }());
</script>

	<div class="rub_columns">
		<div class="minirub_left">
			<p class="namerub"><span class="rem">//</span><a href="http://argumenti.ru/rubrics/incident">Происшествия</a></p>	
	




	<img src="http://argumenti.ru/images/preview/arhnews/d84e153709774387b38d1ca7ee8b6c5a.jpg" alt="Рядом со станцией метро &quot;Комсомольская&quot; сегодня утром произошла поножовщина" />
	

<p class="minititle"><a href="http://argumenti.ru/incident/2019/01/598765">Рядом со станцией метро &quot;Комсомольская&quot; сегодня утром произошла поножовщина</a></p>
<div class="anonstxt"><a href="http://argumenti.ru/incident/2019/01/598765">Утром в понедельник, 14 января, рядом со станцией московского метро "Комсомольская" произошла поножовщина. Информацию об этом ранее сегодня предоставил источник в правоохранительных органах столицы.</a></div>		</div>
		<div class="minirub_right">
			<p class="namerub"><span class="rem">//</span><a href="http://argumenti.ru/rubrics/world">В мире</a></p>	
	




	<img src="http://argumenti.ru/images/preview/arhnews/e5bcd768107f2d5ebc4345b52cd4acfa.jpg" alt="&quot;Боинг-707&quot; потерпел крушение вблизи Тегерана" />
	

<p class="minititle"><a href="http://argumenti.ru/world/2019/01/598756">&quot;Боинг-707&quot; потерпел крушение вблизи Тегерана</a></p>
<div class="anonstxt"><a href="http://argumenti.ru/world/2019/01/598756">Недалеко от Тегерана разбился самолёт «Боинг-707». На борту находилось 16 человек, уже известно о двух погибших. Сообщается, что авиалайнер не был пассажирским.</a></div>		</div>
	</div>


	<div class="rub_columns">
		<div class="minirub_left">
			<p class="namerub"><span class="rem">//</span><a href="http://argumenti.ru/rubrics/incident">Происшествия</a></p>	
	




	<img src="http://argumenti.ru/images/preview/arhnews/0d60922e1b5be60c3042491668e0e91e.jpeg" alt="Мертвую женщину нашли в подъезде жилого дома на западе Москвы" />
	

<p class="minititle"><a href="http://argumenti.ru/incident/2019/01/598764">Мертвую женщину нашли в подъезде жилого дома на западе Москвы</a></p>
<div class="anonstxt"><a href="http://argumenti.ru/incident/2019/01/598764">Мертвая женщина была обнаружена в подъезде жилого дома на западе Москвы. Согласно последней информации, страшная находка была сделана на лестничной площадке вечером в минувшее воскресенье, 13 января.</a></div>		</div>
		<div class="minirub_right">
			<p class="namerub"><span class="rem">//</span><a href="http://argumenti.ru/rubrics/economics">Экономика</a></p>	
	




	<img src="http://argumenti.ru/images/preview/arhnews/126ff7e9a33050a8532815b20e47799a.jpg" alt="В первом квартале года цены на продукты повысятся на 8%" />
	

<p class="minititle"><a href="http://argumenti.ru/economics/2019/01/598763">В первом квартале года цены на продукты повысятся на 8%</a></p>
<div class="anonstxt"><a href="http://argumenti.ru/economics/2019/01/598763">Уже после боя кремлёвских курантов в ночь на 1 января 2019 года цены на продовольствие в России постепенно поползли вверх. Эксперты оценивают их неизбежный рост на 8% уже в первом квартале года. 
</a></div>		</div>
	</div>

	<div class="rub_columns">
		<div class="minirub_left">
			<p class="namerub"><span class="rem">//</span><a href="http://argumenti.ru/rubrics/world">В мире</a></p>	
	




	<img src="http://argumenti.ru/images/preview/arhnews/34b2c34db060b973a05b471101050318.jpg" alt="Эксперт оценил слова Трампа об экономических мерах против Турции" />
	

<p class="minititle"><a href="http://argumenti.ru/world/2019/01/598761">Эксперт оценил слова Трампа об экономических мерах против Турции</a></p>
<div class="anonstxt"><a href="http://argumenti.ru/world/2019/01/598761">Эксперт Международного института гуманитарно-политических исследований Владимир Брутер в понедельник оценил слова президента США Дональда Трампа, пригрозившего Турции экономическими мерами.</a></div>		</div>
		<div class="minirub_right">
			<p class="namerub"><span class="rem">//</span><a href="http://argumenti.ru/rubrics/society">Общество</a></p>	
	




	<img src="http://argumenti.ru/images/preview/arhnews/8395bfe710efcd2f3f0fe019bc60f8be.jpg" alt="Гражданам Украины не станут мешать при въезде в Россию" />
	

<p class="minititle"><a href="http://argumenti.ru/society/2019/01/598755">Гражданам Украины не станут мешать при въезде в Россию</a></p>
<div class="anonstxt"><a href="http://argumenti.ru/society/2019/01/598755">Москва не станет предпринимать никаких мер, которые могли бы усложнить въезд на территорию страны для граждан Украины. Об этом решении сообщил замглавы МИД России Евгений Иванов.</a></div>		</div>
	</div>	
    
	<div class="rub_columns">
		<div class="minirub_left">
			<p class="namerub"><span class="rem">//</span><a href="http://argumenti.ru/rubrics/world">В мире</a></p>	
	




	<img src="http://argumenti.ru/images/preview/arhnews/ac69830d87483233295bda175d779674.jpg" alt="В ВСУ рассказали о &laquo;готовности&raquo; украинских морпехов пойти в наступление на Киев" />
	

<p class="minititle"><a href="http://argumenti.ru/world/2019/01/598757">В ВСУ рассказали о &laquo;готовности&raquo; украинских морпехов пойти в наступление на Киев</a></p>
<div class="anonstxt"><a href="http://argumenti.ru/world/2019/01/598757">Недовольные условиями службы морские пехотинцы Вооруженных сил Украины «готовы» пойти в наступление на Киев. Об этом говорится в письме офицера 36-й бригады ВСУ, опубликованном отечественными интернет-СМИ.</a></div>		</div>
		<div class="minirub_right">
			<p class="namerub"><span class="rem">//</span><a href="http://argumenti.ru/rubrics/incident">Происшествия</a></p>	
	




	<img src="http://argumenti.ru/images/preview/arhnews/24688cc82cd39b6c666823fafa0fbf7a.jpg" alt="Ребенок упал в канализационный люк в Новой Москве" />
	

<p class="minititle"><a href="http://argumenti.ru/incident/2019/01/598760">Ребенок упал в канализационный люк в Новой Москве</a></p>
<div class="anonstxt"><a href="http://argumenti.ru/incident/2019/01/598760">В поселке Коммунарка, расположенном в Новой Москве, ребенок провалился в канализационный люк. Соответствующую информацию утром в понедельник предоставили в пресс-службе столичного главка МЧС.</a></div>		</div>
	</div>	
	<div class="rub_columns">
		<div class="minirub_left">
			<p class="namerub"><span class="rem">//</span><a href="http://argumenti.ru/rubrics/politics">Политика</a></p>	
	




	<img src="http://argumenti.ru/images/preview/arhnews/72cd6d338b167ae3772bc03123b4d324.png" alt="Посол США в Германии в письмах немецким компаниям намекнул о санкциях" />
	

<p class="minititle"><a href="http://argumenti.ru/politics/2019/01/598754">Посол США в Германии в письмах немецким компаниям намекнул о санкциях</a></p>
<div class="anonstxt"><a href="http://argumenti.ru/politics/2019/01/598754">Посол США в Германии Ричард Гренелл отправил в несколько немецких компаний письма, намекающие на возможность введения санкций со стороны Соединённых Штатов. В МИД Германии расценили это как провокацию.</a></div>		</div>
		<div class="minirub_right">
			<p class="namerub"><span class="rem">//</span><a href="http://argumenti.ru/rubrics/incident">Происшествия</a></p>	
	




	<img src="http://argumenti.ru/images/preview/arhnews/5711c7559cd49b0cb8aa7d8bafecba35.jpg" alt="Появились подробности поисков пострадавших при хлопке газа в доме в Шахтах" />
	

<p class="minititle"><a href="http://argumenti.ru/incident/2019/01/598759">Появились подробности поисков пострадавших при хлопке газа в доме в Шахтах</a></p>
<div class="anonstxt"><a href="http://argumenti.ru/incident/2019/01/598759">После хлопка газа под завалами дома в Шахтах спасатели ищут четырех человек. Соответствующую информацию в понедельник, 14 января, предоставил губернатор Ростовской области Василий Голубев.</a></div>		</div>
	</div>	

	<div class="rub_columns">
		<div class="minirub_left">
			<p class="namerub"><span class="rem">//</span><a href="http://argumenti.ru/rubrics/society">Общество</a></p>	
	




	<img src="http://argumenti.ru/images/preview/arhnews/2c44a47fbe87729777d15967f06226a3.jpg" alt="Жителей Москвы в ближайшие дни ожидает аномальное потепление" />
	

<p class="minititle"><a href="http://argumenti.ru/society/2019/01/598758">Жителей Москвы в ближайшие дни ожидает аномальное потепление</a></p>
<div class="anonstxt"><a href="http://argumenti.ru/society/2019/01/598758">Синоптики предупреждают, что жителей Москвы в ближайшее время ожидает аномальное для данного времени года потепление. На столицу в настоящий момент надвигается теплый атлантический циклон.</a></div>		</div>
		<div class="minirub_right">
			<p class="namerub"><span class="rem">//</span><a href="http://argumenti.ru/rubrics/world">В мире</a></p>	
	




	<img src="http://argumenti.ru/images/preview/arhnews/5e66427f02044dd1908b0432430f3f34.jpg" alt="Украинский генерал оценил вероятность начала войны с Россией" />
	

<p class="minititle"><a href="http://argumenti.ru/world/2019/01/598752">Украинский генерал оценил вероятность начала войны с Россией</a></p>
<div class="anonstxt"><a href="http://argumenti.ru/world/2019/01/598752">Ветеран украинской внешней разведки генерал-лейтенант Василий Богдан оценил вероятность войны с Россией. По его мнению, такой исход возможен лишь в одном случае – при наступлении российских войск.</a></div>		</div>
	</div>	

	<div class="rub_columns">
		<div class="minirub_left">
			<p class="namerub"><span class="rem">//</span><a href="http://argumenti.ru/rubrics/society">Общество</a></p>	
	




	<img src="http://argumenti.ru/images/preview/arhnews/780779c1f799c474ad95fa28a1337162.jpg" alt="4 человека могут находиться под завалами после взрыва в городе Шахты" />
	

<p class="minititle"><a href="http://argumenti.ru/society/2019/01/598753">4 человека могут находиться под завалами после взрыва в городе Шахты</a></p>
<div class="anonstxt"><a href="http://argumenti.ru/society/2019/01/598753">По данным экстренных служб Ростовской области, несколько пострадавших находятся под завалами, возможно - четыре человека, после взрыва бытового газа в жилом доме № 16 по улице Хабарова в городе Шахты.</a></div>		</div>
		<div class="minirub_right">
			<p class="namerub"><span class="rem">//</span><a href="http://argumenti.ru/rubrics/world">В мире</a></p>	
	




	<img src="http://argumenti.ru/images/preview/arhnews/d7447513f7687f65708029921f6fc3fc.jpg" alt="Священник из Одессы озвучил причину неминуемого распада украинского государства" />
	

<p class="minititle"><a href="http://argumenti.ru/world/2019/01/598749">Священник из Одессы озвучил причину неминуемого распада украинского государства</a></p>
<div class="anonstxt"><a href="http://argumenti.ru/world/2019/01/598749">Распад украинского государства неизбежен, полагает священнослужитель из Одессы Андрей Новиков. Его точка зрения приведена в материале, появившемся на страницах отечественной интернет-прессы.</a></div>		</div>
	</div>	
    
	<div class="rub_columns">
		<div class="minirub_left">
			<p class="namerub"><span class="rem">//</span><a href="http://argumenti.ru/rubrics/showbiz">Шоу-бизнес</a></p>	
	




	<img src="http://argumenti.ru/images/preview/arhnews/d181ab5afd761271792aec99c675830b.jpg" alt="Дмитрий Нагиев признался, что не собирается ничем удивлять женщин" />
	

<p class="minititle"><a href="http://argumenti.ru/showbiz/2019/01/598751">Дмитрий Нагиев признался, что не собирается ничем удивлять женщин</a></p>
<div class="anonstxt"><a href="http://argumenti.ru/showbiz/2019/01/598751">Дмитрий Нагиев - любимец женщин, называющие его секс-символом. Свою личную жизнь артист никогда не афиширует. Актер в новом посте в  Instagram подшутил над некоторыми женщинами и их логикой.</a></div>		</div>
		<div class="minirub_right">
			<p class="namerub"><span class="rem">//</span><a href="http://argumenti.ru/rubrics/culture">Культура</a></p>	
	




	<img src="http://argumenti.ru/images/preview/arhnews/19d30cda00bd656f2183986650addaec.jpeg" alt="Названа дата выхода последнего сезона &quot;Игры престолов&quot; и опубликован новый тизер" />
	

<p class="minititle"><a href="http://argumenti.ru/culture/2019/01/598750">Названа дата выхода последнего сезона &quot;Игры престолов&quot; и опубликован новый тизер</a></p>
<div class="anonstxt"><a href="http://argumenti.ru/culture/2019/01/598750">Стало известно, когда в эфир выйдет последний сезон "Игры престолов". Речь идет о восьмом и финальном сезоне сериала, который снят по циклу романов "Песнь Льда и Пламени" Джорджа Р.Р. Мартина.</a></div>		</div>
	</div>	

	<div class="rub_columns">
		<div class="minirub_left">
			<p class="namerub"><span class="rem">//</span><a href="http://argumenti.ru/rubrics/economics">Экономика</a></p>	
	




	<img src="http://argumenti.ru/images/preview/arhnews/dab20031f29a71d25cb7585b8f864fa7.jpg" alt="Товарооборот между КНР и Россией увеличился в 2018 году почти на треть" />
	

<p class="minititle"><a href="http://argumenti.ru/economics/2019/01/598746">Товарооборот между КНР и Россией увеличился в 2018 году почти на треть</a></p>
<div class="anonstxt"><a href="http://argumenti.ru/economics/2019/01/598746">Товарооборот между Россией и Китаем в прошлом году увеличился на 27,1 процента. Об этом в понедельник, 14 января, сообщил глава статистического анализа Главного таможенного управления КНР Ли Куйвэня.</a></div>		</div>
		<div class="minirub_right">
			<p class="namerub"><span class="rem">//</span><a href="http://argumenti.ru/rubrics/society">Общество</a></p>	
	




	<img src="http://argumenti.ru/images/preview/arhnews/4f96cc99603b41a020482929ac4e48f1.jpg" alt="Подробности из г. Шахты: один человек погиб, под завалами - несколько человек" />
	

<p class="minititle"><a href="http://argumenti.ru/society/2019/01/598748">Подробности из г. Шахты: один человек погиб, под завалами - несколько человек</a></p>
<div class="anonstxt"><a href="http://argumenti.ru/society/2019/01/598748">В Ростовской области сегодня рано утром  в девятиэтажном жилом доме города Шахты прогремел взрыв. В результате взрыва, как известно на данный момент, погиб один человек - женщина. Под завалами могут находиться люди.</a></div>		</div>
	</div>	

	<div class="rub_columns">
		<div class="minirub_left">
			<p class="namerub"><span class="rem">//</span><a href="http://argumenti.ru/rubrics/world">В мире</a></p>	
	




	<img src="http://argumenti.ru/images/preview/arhnews/3dfc6e6689219dcf113e79ac1dfc9a88.jpg" alt="В ополчении ЛНР назвали условие вторжения армии Украины в республики Донбасса" />
	

<p class="minititle"><a href="http://argumenti.ru/world/2019/01/598747">В ополчении ЛНР назвали условие вторжения армии Украины в республики Донбасса</a></p>
<div class="anonstxt"><a href="http://argumenti.ru/world/2019/01/598747">Ополченец ЛНР Алексей Селиванов рассказал, при каком условии Киев начнет полномасштабное наступление в Донбассе. Точка зрения Селиванова изложена в публикации, появившейся на страницах российских интернет-СМИ.</a></div>		</div>
		<div class="minirub_right">
			<p class="namerub"><span class="rem">//</span><a href="http://argumenti.ru/rubrics/showbiz">Шоу-бизнес</a></p>	
	




	<img src="http://argumenti.ru/images/preview/arhnews/f4a51fe564bfda1496267bc5aa661d9f.jpg" alt="Виктория Лопырева призналась, что счастлива и сплетни ее не волнуют" />
	

<p class="minititle"><a href="http://argumenti.ru/showbiz/2019/01/598744">Виктория Лопырева призналась, что счастлива и сплетни ее не волнуют</a></p>
<div class="anonstxt"><a href="http://argumenti.ru/showbiz/2019/01/598744">Одна из самых красивых российских моделей, телеведущая Виктория Лопырева не расстраивается, что сейчас про нее сочиняют сплетни. 35-летния модель  беременна первым ребенком и родит от бизнесмена.</a></div>		</div>
	</div>	

	<div class="rub_columns">
		<div class="minirub_left">
			<p class="namerub"><span class="rem">//</span><a href="http://argumenti.ru/rubrics/incident">Происшествия</a></p>	
	




	<img src="http://argumenti.ru/images/preview/arhnews/4c31e469771de63501f409555a849016.jpg" alt="После хлопка газа в Шахтах из-под завалов спасли маленького ребенка и его мать" />
	

<p class="minititle"><a href="http://argumenti.ru/incident/2019/01/598745">После хлопка газа в Шахтах из-под завалов спасли маленького ребенка и его мать</a></p>
<div class="anonstxt"><a href="http://argumenti.ru/incident/2019/01/598745">После хлопка газа в городе Шахты Ростовской области из-под завалов живыми вытащили ребенка и его мать. Ранее сегодня стало известно, что из-за взрыва частично обрушились конструкции на двух этажах дома.</a></div>		</div>
		<div class="minirub_right">
			<p class="namerub"><span class="rem">//</span><a href="http://argumenti.ru/rubrics/showbiz">Шоу-бизнес</a></p>	
	




	<img src="http://argumenti.ru/images/preview/arhnews/1b4f95035c10f68a96b421e92edc3285.jpeg" alt="Гузеева предложила поклонникам определить, кто запечатлен на архивном фото" />
	

<p class="minititle"><a href="http://argumenti.ru/showbiz/2019/01/598741">Гузеева предложила поклонникам определить, кто запечатлен на архивном фото</a></p>
<div class="anonstxt"><a href="http://argumenti.ru/showbiz/2019/01/598741">Телеведущая и актриса Лариса Гузеева опубликовала архивный снимок и предложила своим подписчикам определить, кто именно на нем запечатлен. Сама артистка находится в центре кадра в эффектном платье.</a></div>		</div>
	</div>	

	<div class="rub_columns">
		<div class="minirub_left">
			<p class="namerub"><span class="rem">//</span><a href="http://argumenti.ru/rubrics/society">Общество</a></p>	
	




	<img src="http://argumenti.ru/images/preview/arhnews/7e01f8f5afd7683b67481d56bd79d647.jpg" alt="В доме в городе Шахты в Ростовской области произошел взрыв газа" />
	

<p class="minititle"><a href="http://argumenti.ru/society/2019/01/598743">В доме в городе Шахты в Ростовской области произошел взрыв газа</a></p>
<div class="anonstxt"><a href="http://argumenti.ru/society/2019/01/598743">Сильный взрыв бытового газа произошел ранним утром в одном из многоквартирных  жилых домов по улице Хабарова в городе Шахты  Ростовской области. На данный момент известно о пяти пострадавших.
</a></div>		</div>
		<div class="minirub_right">
			<p class="namerub"><span class="rem">//</span><a href="http://argumenti.ru/rubrics/society">Общество</a></p>	
	




	<img src="http://argumenti.ru/images/preview/arhnews/07716b4c87bab126f546ad7ca06ec107.jpg" alt="Арбитр разбил лицо подростку- хоккеисту во время юношеского турнира на Урале" />
	

<p class="minititle"><a href="http://argumenti.ru/society/2019/01/598742">Арбитр разбил лицо подростку- хоккеисту во время юношеского турнира на Урале</a></p>
<div class="anonstxt"><a href="http://argumenti.ru/society/2019/01/598742">На Урале во время юношеского турнира в Златоусте Челябинской области арбитр физически "наказал" 11-летнего подростка, удаленного за нарушение правил. Судья ударил ребенка, у парня рассечена губа.</a></div>		</div>
	</div>	
	<div class="rub_columns">
		<div class="minirub_left">
			<p class="namerub"><span class="rem">//</span><a href="http://argumenti.ru/rubrics/world">В мире</a></p>	
	




	<img src="http://argumenti.ru/images/preview/arhnews/be6e5e4c495b53eec95c5783d816682b.jpeg" alt="Сенат США рекомендует Трампу восстановить на время работу правительства" />
	

<p class="minititle"><a href="http://argumenti.ru/world/2019/01/598740">Сенат США рекомендует Трампу восстановить на время работу правительства</a></p>
<div class="anonstxt"><a href="http://argumenti.ru/world/2019/01/598740">Сенатор Линдси Грэм советует главе США Дональду Трампу временно восстановить работу правительства, так как что это может помочь добиться прогресса в переговорах о возведении стены на границе с Мексикой.</a></div>		</div>
		<div class="minirub_right">
			<p class="namerub"><span class="rem">//</span><a href="http://argumenti.ru/rubrics/world">В мире</a></p>	
	




	<img src="http://argumenti.ru/images/preview/arhnews/a074eabdd3abc005ab1f095654567129.jpg" alt="Трамп пригрозил: США могут &quot;разорить&quot; Турцию" />
	

<p class="minititle"><a href="http://argumenti.ru/world/2019/01/598739">Трамп пригрозил: США могут &quot;разорить&quot; Турцию</a></p>
<div class="anonstxt"><a href="http://argumenti.ru/world/2019/01/598739">Дональд Трамп пригрозил Турции экономическими мерами. Свое предупреждение о том, что если Анкара  атакует сирийских курдов, то Соединенные Штаты "разорят" Турцию, американский лидер написал в Тwitter.</a></div>		</div>
	</div>	
	<div class="rub_columns">
		<div class="minirub_left">
			<p class="namerub"><span class="rem">//</span><a href="http://argumenti.ru/rubrics/world">В мире</a></p>	
	




	<img src="http://argumenti.ru/images/preview/arhnews/a422d33dc8b2e7ee20c0f51b185668a5.jpg" alt="Мэра Гданьска ударили ножом в ходе благотворительного концерта" />
	

<p class="minititle"><a href="http://argumenti.ru/world/2019/01/598738">Мэра Гданьска ударили ножом в ходе благотворительного концерта</a></p>
<div class="anonstxt"><a href="http://argumenti.ru/world/2019/01/598738">Мэр польского Гданьска Павел Адамович получил ножевое ранение во время благотворительного концерта. Согласно последней информации, мужчина был экстренно госпитализирован в тяжелом состоянии.</a></div>		</div>
		<div class="minirub_right">
			<p class="namerub"><span class="rem">//</span><a href="http://argumenti.ru/rubrics/society">Общество</a></p>	
	




	<img src="http://argumenti.ru/images/preview/arhnews/6686be2ab3d5364cb74a948e83c9c336.jpg" alt="Ребёнок из Дагестана умер из-за ошибки врачей" />
	

<p class="minititle"><a href="http://argumenti.ru/society/2019/01/598737">Ребёнок из Дагестана умер из-за ошибки врачей</a></p>
<div class="anonstxt"><a href="http://argumenti.ru/society/2019/01/598737">Тринадцатилетний дагестанский школьник умер из-за ошибочного диагноза врачей. Когда заболевание мальчика наконец определили, драгоценное время уже было упущено.</a></div>		</div>
	</div>	
	<div class="rub_columns">
		<div class="minirub_left">
			<p class="namerub"><span class="rem">//</span><a href="http://argumenti.ru/rubrics/society">Общество</a></p>	
	




	<img src="http://argumenti.ru/images/preview/arhnews/c60d3d807f3e7eb7fabe9b3fe4dd7959.jpg" alt="Власти Литвы наградили партизан, противостоявших &ldquo;советской оккупации&rdquo;" />
	

<p class="minititle"><a href="http://argumenti.ru/society/2019/01/598734">Власти Литвы наградили партизан, противостоявших &ldquo;советской оккупации&rdquo;</a></p>
<div class="anonstxt"><a href="http://argumenti.ru/society/2019/01/598734">В Литве наградили премией свободы семерых партизан, которые выступали против СССР. Их назвали “борцами за свободу”, которые противостояли “советской оккупации”.</a></div>		</div>
		<div class="minirub_right">
			<p class="namerub"><span class="rem">//</span><a href="http://argumenti.ru/rubrics/world">В мире</a></p>	
	




	<img src="http://argumenti.ru/images/preview/arhnews/91ab243519f427f051fe07460895cefb.jpg" alt="Немецких политиков возмутило заявление американского посла" />
	

<p class="minititle"><a href="http://argumenti.ru/world/2019/01/598733">Немецких политиков возмутило заявление американского посла</a></p>
<div class="anonstxt"><a href="http://argumenti.ru/world/2019/01/598733">Заявление посла США в ФРГ Ричарда Гренелла, пригрозившего возможным введением санкций против компаний, участвующих в «Северном потоке-2», вызвало резко негативную реакцию немецких политиков.</a></div>		</div>
	</div>	
	<div class="rub_columns">
		<div class="minirub_left">
			<p class="namerub"><span class="rem">//</span><a href="http://argumenti.ru/rubrics/sport">Спорт</a></p>	
	




	<img src="http://argumenti.ru/images/preview/arhnews/8832240d7d8a4f22af812fc181673d4d.jpg" alt="Дмитрий Медведев поздравил российских биатлонистов с победой" />
	

<p class="minititle"><a href="http://argumenti.ru/sport/2019/01/598731">Дмитрий Медведев поздравил российских биатлонистов с победой</a></p>
<div class="anonstxt"><a href="http://argumenti.ru/sport/2019/01/598731">Премьер-министр России Дмитрий Медведев поздравил мужскую и женскую команды по биатлону с победой  в эстафетах на этапе Кубка мира Международного союза биатлонистов в немецком Оберхофе.</a></div>		</div>
		<div class="minirub_right">
			<p class="namerub"><span class="rem">//</span><a href="http://argumenti.ru/rubrics/world">В мире</a></p>	
	




	<img src="http://argumenti.ru/images/preview/arhnews/3222b5c2a059289117379f5bbd03a3bd.jpg" alt="Захарова оценила поведение Японии накануне переговоров с РФ" />
	

<p class="minititle"><a href="http://argumenti.ru/world/2019/01/598732">Захарова оценила поведение Японии накануне переговоров с РФ</a></p>
<div class="anonstxt"><a href="http://argumenti.ru/world/2019/01/598732">Диалог между Россией и Японией касательно заключения мирного договора налаживается. Только непонятно, при чем тут США, заявила сегодня официальный представитель МИД РФ Мария Захарова.</a></div>		</div>
	</div>	
	<!--<p class="er_info"><a href="javascript:void(0)" onclick="winop()">Ошибка в тексте? Пожалуйста, выделите ее и нажмите "Ctrl + Enter"</a></p>-->

	            	
	<script id="js-mpf-mediator-init" data-counter="2820575" data-adaptive="true">!function(e){function t(t,n){if(!(n in e)){for(var r,a=e.document,i=a.scripts,o=i.length;o--;)if(-1!==i[o].src.indexOf(t)){r=i[o];break}if(!r){r=a.createElement("script"),r.type="text/javascript",r.async=!0,r.defer=!0,r.src=t,r.charset="UTF-8";;var d=function(){var e=a.getElementsByTagName("script")[0];e.parentNode.insertBefore(r,e)};"[object Opera]"==e.opera?a.addEventListener?a.addEventListener("DOMContentLoaded",d,!1):e.attachEvent("onload",d):d()}}}t("//mediator.mail.ru/script/2820575/","_mediator")}(window);</script>			
			<script src='//mediametrics.ru/partner/inject/injectv2.js' type='text/javascript' id='MediaMetricsInject' data-adaptive='true' data-img='true' data-imgsize='170' data-type='text-over-image' data-bgcolor='FFFFFF' data-bordercolor='000000' data-linkscolor='232323' data-transparent='' data-rows='4' data-inline='' data-fontfamily='arial' data-border='' data-borderwidth='0' data-place='left' data-fontsize='14' data-lineheight=21 data-visiblerows=3 data-fontweight=100 data-fontalign=left data-textposition="bottom" data-fontfamilycurrent="Roboto" data-period='online' data-alignment='horizontal' data-country='ru' data-site='mmet/example_com'> </script>
			
		</section>
	</div>

			<div style="margin-top: 8px;" class="right">

	<div id="smi2adblock_45368"><a href="https://smi2.net/">Новости smi2.ru</a></div>

<script async type="text/javascript" charset="windows-1251">
  (function() {
    var sc = document.createElement('script'); sc.type = 'text/javascript'; sc.async = true;
    sc.src = 'http://js.smi2.ru/data/js/45368.js'; sc.charset = 'windows-1251';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sc, s);
  }());
</script>
		
	<!--Авторы-->
	<script>
	$(document).ready(function(){
		$(".auth_but").click(function(){
		$(".a").toggle();
		$(".auth_but").toggle();
	});
});
</script>

	<h2 class="newsrub"><span class="rem">//</span>Авторы АН</h2>
	<div id="authors">
					<div class="author">
												<a href="http://argumenti.ru/authors/uglanov"><img src="http://argumenti.ru/images/authors/8b6587f95c1dbfff2622fec567aa1205.jpg" alt="" /></a>
				<p class="auth_title"><a href="http://argumenti.ru/authors/uglanov">Андрей Угланов</a></p>
				<p class="auth_anons"><a href="http://argumenti.ru/society/2019/01/598286">Об исканиях и страхах русских элит</a></p>
			</div>
					<div class="author">
												<a href="http://argumenti.ru/authors/Krestiyaninov"><img src="http://argumenti.ru/images/authors/f17f7ddbb0976eda39fc309eb7281b75.jpg" alt="" /></a>
				<p class="auth_title"><a href="http://argumenti.ru/authors/Krestiyaninov">Виктор Крестьянинов</a></p>
				<p class="auth_anons"><a href="http://argumenti.ru/politics/2018/12/597206">Трамп уволил Санта-Клауса&nbsp;&ndash; на очереди Дiд Мороз</a></p>
			</div>
						
	</div>	



	<div id="authors">

													<div class="a author">
																		<a href="http://argumenti.ru/authors/moskvina"><img src="http://argumenti.ru/images/authors/68b5a0cec33d5790ced5dbf530b53cda.jpg" alt="Татьяна Москвина" /></a>
						<p class="auth_title"><a href="http://argumenti.ru/authors/moskvina">Татьяна Москвина</a></p>
						<p class="auth_anons"><a href="http://argumenti.ru/culture/2019/01/598298">Жизнь &ndash; это кошмарный сон</a></p>
					</div>
																		<div class="a author">
																		<a href="http://argumenti.ru/authors/leonov"><img src="http://argumenti.ru/images/authors/713b23e010290cbe2897d9d2287532ac.jpg" alt="Владимир Леонов" /></a>
						<p class="auth_title"><a href="http://argumenti.ru/authors/leonov">Владимир Леонов</a></p>
						<p class="auth_anons"><a href="http://argumenti.ru/society/2019/01/598293">Гиганты небес</a></p>
					</div>
																		<div class="a author">
																		<a href="http://argumenti.ru/authors/gurdin"><img src="http://argumenti.ru/images/authors/4c145198cfaa439093dc3fe9c702628e.jpg" alt="Константин Гурдин" /></a>
						<p class="auth_title"><a href="http://argumenti.ru/authors/gurdin">Константин Гурдин</a></p>
						<p class="auth_anons"><a href="http://argumenti.ru/politics/2018/12/597205">Экономический театр теней&nbsp;&ndash; 2019</a></p>
					</div>
																		<div class="a author">
																		<a href="http://argumenti.ru/authors/tchuykov"><img src="http://argumenti.ru/images/authors/53a57ea5a54087725200bc171897e697.jpg" alt="Александр Чуйков" /></a>
						<p class="auth_title"><a href="http://argumenti.ru/authors/tchuykov">Александр Чуйков</a></p>
						<p class="auth_anons"><a href="http://argumenti.ru/society/2018/12/597239">Крестьянская копилка</a></p>
					</div>
																		<div class="a author">
																		<a href="http://argumenti.ru/authors/ryazanov"><img src="http://argumenti.ru/images/authors/8941e3fe0828997c7877c9b05db1b2d2.jpg" alt="Сергей Рязанов" /></a>
						<p class="auth_title"><a href="http://argumenti.ru/authors/ryazanov">Сергей Рязанов</a></p>
						<p class="auth_anons"><a href="http://argumenti.ru/society/2019/01/598303">Не дыми на ближнего своего</a></p>
					</div>
						
</div>
<p class="auth_but">Все авторы >></p>
<p class="auth_but" style="display:none;"><< Скрыть всех авторов</p>
	<!--AdFox START-->
<!--MarTi-->
<!--Площадка: argumenti.ru / * / *-->
<!--Тип баннера: Side-->
<!--Расположение: 3-->
<div id="adfox_side21"></div>
<script>
    window.Ya.adfoxCode.create({
        ownerId: 254948,
        containerId: 'adfox_side21',
        params: {
            pp: 'nol',
            ps: 'dadz',
            p2: 'fvyf',
            puid1: ''
        }
    });
</script>	<h2 class="namerub"><span class="rem">//</span>Новости партнеров</h2>
<!-- Асинхронный код информера news.2xclick.ru -->
<div id="gnezdo_ru_14114"></div>
<script language='JavaScript'>
var s = document.createElement("script"),
f = function(){ document.getElementsByTagName("head")[0].appendChild(s); };
s.type = "text/javascript";
s.async = true;
s.src = '//news.2xclick.ru/show/14114/block_a.js';
if (window.opera == "[object Opera]") {
document.addEventListener("DOMContentLoaded", f);
} else { f(); }
</script>
<!-- Конец кода информера news.2xclick.ru -->




	<!--AdFox START-->
<!--argumentiru-->
<!--Площадка: Аргументы Недели / * / *-->
<!--Тип баннера: 240X400-->
<!--Расположение: <верх страницы>-->
<div id="adfox_151966360876562195"></div>
<script>
    window.Ya.adfoxCode.create({
        ownerId: 264297,
        containerId: 'adfox_151966360876562195',
        params: {
            pp: 'g',
            ps: 'cquo',
            p2: 'fvgz'
        }
    });
</script>	

	
	<!--AdFox START-->
<!--argumentiru-->
<!--Площадка: Аргументы Недели / * / *-->
<!--Тип баннера: 240X400-->
<!--Расположение: <середина страницы>-->
<div id="adfox_151974640082337171"></div>
<script>
    window.Ya.adfoxCode.create({
        ownerId: 264297,
        containerId: 'adfox_151974640082337171',
        params: {
            pp: 'h',
            ps: 'cquo',
            p2: 'fvgz'
        }
    });
</script>
				
		<h2 class="namerub"><span class="rem">//</span>Новости СМИ2</h2>
<div id="smi2adblock_72157"><a href="http://smi2.ru/" rel="nofollow">Новости СМИ2</a></div>
<script type="text/javascript" charset="utf-8">
  (function() {
    var sc = document.createElement('script'); sc.type = 'text/javascript'; sc.async = true;
    sc.src = 'http://js.smi2.ru/data/js/72157.js'; sc.charset = 'utf-8';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sc, s);
  }());
</script>	

	<h2 class="namerub"><span class="rem">//</span>Новости ADWILE</h2>
<div id="smi_teaser_10167">
<center><a href="http://partner.adwile.com" rel="nofollow">Нативная реклама ADWILE</a></center>
</div>
<script type="text/JavaScript" encoding="utf8">
 (function() {
 var sm = document.createElement("script");
 sm.type = "text/javascript";
 sm.async = true;
 sm.src = "//jsn.24smi.net/d/f/10167.js";
 var s = document.getElementsByTagName("script")[0];
 s.parentNode.insertBefore(sm, s);})();
</script>

	
	<!--Фотогаллерея-->
	
	<h2 class="namerub"><span class="rem">//</span>Новости advert.mirtesen.ru</h2>
<div id="smi2adblock_81549"><a href="http://advert.mirtesen.ru/" rel="nofollow">Новости advert.mirtesen.ru</a></div>
<script type="text/javascript" charset="utf-8">
  (function() {
    var sc = document.createElement('script'); sc.type = 'text/javascript'; sc.async = true;
    sc.src = 'http://js.advert.mirtesen.ru/data/js/81549.js'; sc.charset = 'utf-8';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sc, s);
  }());
</script>

	
	<!-- Yandex.RTB R-A-50615-1 -->
<div id="yandex_rtb_R-A-50615-1"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-50615-1",
                renderTo: "yandex_rtb_R-A-50615-1",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script>
	<h4 class="namerub"><span class="rem">//</span>Читайте также</h4>
<ul class="main_inf_anons">
			<li>
							<a href="http://argumenti.ru/world/2019/01/598712?utm_source=argumenti.ru&utm_medium=tabloid&utm_campaign=tabloid" target="_blank" rel="nofollow"><img src="http://argumenti.ru/images/preview/arhnews/290f5fceb028f72e25a07037948c4cfb.jpg" alt="РФ станет второй после Китая страной, внедрившей  &laquo;умную&raquo; систему" /></a>
						<a href="http://argumenti.ru/world/2019/01/598712?utm_source=argumenti.ru&utm_medium=tabloid&utm_campaign=tabloid" target="_blank" rel="nofollow">РФ станет второй после Китая страной, внедрившей  &laquo;умную&raquo; систему</a>
		</li>
			<li>
							<a href="http://argumenti.ru/live/2018/10/590371?utm_source=argumenti.ru&utm_medium=tabloid&utm_campaign=tabloid" target="_blank" rel="nofollow"><img src="http://argumenti.ru/images/preview/tabloid/8509792d613f78d870762a0256b0420e.jpg" alt="Крымский мост в моем сердце, или почему я хотел обнять Путина" /></a>
						<a href="http://argumenti.ru/live/2018/10/590371?utm_source=argumenti.ru&utm_medium=tabloid&utm_campaign=tabloid" target="_blank" rel="nofollow">Крымский мост в моем сердце, или почему я хотел обнять Путина</a>
		</li>
			<li>
							<a href="http://argumenti.ru/army/2019/01/598710?utm_source=argumenti.ru&utm_medium=tabloid&utm_campaign=tabloid" target="_blank" rel="nofollow"><img src="http://argumenti.ru/images/preview/arhnews/880f1bbcd14fe3a217ed27d22dd17aeb.jpg" alt="Эксперты прочат российскому &laquo;Посейдону&raquo; статус мирового диктатора" /></a>
						<a href="http://argumenti.ru/army/2019/01/598710?utm_source=argumenti.ru&utm_medium=tabloid&utm_campaign=tabloid" target="_blank" rel="nofollow">Эксперты прочат российскому &laquo;Посейдону&raquo; статус мирового диктатора</a>
		</li>
	</ul>
	<h2 class="namerub"><span class="rem">//</span>Новости Redtram</h2>
<script id="r34279" type="text/javascript">
    (function() {
        var worker34279,
            tickerID = 34279,
            tag = document.getElementById('r'+ tickerID),
            id = (function(tickerID) {
                var now = Math.floor((new Date()).getTime() / 1000 / 3600) * 3600;
                if ('btoa' in window)
                    return btoa('g4p_'+ tickerID +'_'+ now).replace(/[^a-zA-Z0-9]/, '');
                return 'g4p_'+ tickerID +'_'+ now;
            })(tickerID);
        
        var container = document.createElement('div');
            container.id = id;
            container.innerHTML = 'загрузка...';
        tag.parentNode.insertBefore(container, tag);

        var script = document.createElement('script');
            script.src = '//js-ru.redtram.com/n4p/0/34/ticker_34279.js';
            script.type = 'text/javascript';
            script.charset = 'utf-8';
            script.onerror = function() {
                if (!('atob' in window && 'Worker' in window))
                    return;
                window.rtIsWebSocket = true;

                var code = 'dmFyIHNvY2tldDtmdW5jdGlvbiBzZW5kVG9Tb2NrZXQoZGF0YSkge2lmICghc29ja2V0IHx8IHNvY2tldC5yZWFkeVN0YXRlID09PSBzb2NrZXQuQ0xPU0VEKSB7c29ja2V0ID0gbmV3IFdlYlNvY2tldCgid3NzOi8vbjRwLnJlZHRyYW0uY29tL3dzLyIpO3NvY2tldC5vbm1lc3NhZ2UgPSBmdW5jdGlvbihyKSB7cG9zdE1lc3NhZ2UoSlNPTi5zdHJpbmdpZnkoci5kYXRhKSk7fTt9aWYgKHNvY2tldCkge3NlbmRDb25uZWN0aW9uKHNvY2tldCwgZnVuY3Rpb24oKSB7c29ja2V0LnNlbmQoZGF0YSk7fSk7fX1mdW5jdGlvbiBzZW5kQ29ubmVjdGlvbihjLCByKSB7c2V0VGltZW91dChmdW5jdGlvbigpIHtpZiAoYy5yZWFkeVN0YXRlID09PSBjLk9QRU4pIHtyZXR1cm4gcigpO31yZXR1cm4gc2VuZENvbm5lY3Rpb24oYywgcik7fSwgNTApO31vbm1lc3NhZ2UgPSBmdW5jdGlvbihyKSB7IHNlbmRUb1NvY2tldChyLmRhdGEpOyB9Ow==';

                function runExternalMessage(data) {
                    worker34279.postMessage(data);
                }

                worker34279 = new Worker(URL.createObjectURL(
                    new Blob(["eval(atob('"+code+"'))"], {type: 'text/javascript'})
                ));

                worker34279.onmessage = function(m) {
                    var json = JSON.parse(m.data),
                        content = JSON.parse(json)['content'];
                    eval(content);
                };

                worker34279.postMessage(JSON.stringify({
                    command: 'init',
                    informer_id: tickerID,
                    url: script.src
                }));
            };
        tag.parentNode.insertBefore(script, tag);
    })();
</script>
	

	<h2 class="namerub"><span class="rem">//</span>Новости Lentainform.com</h2>
<!-- Composite Start -->
<div id="M256303ScriptRootC648515">
        <div id="M256303PreloadC648515">
        Загрузка...
    </div>
        <script>
                (function(){
            var D=new Date(),d=document,b='body',ce='createElement',ac='appendChild',st='style',ds='display',n='none',gi='getElementById';
            var i=d[ce]('iframe');i[st][ds]=n;d[gi]("M256303ScriptRootC648515")[ac](i);try{var iw=i.contentWindow.document;iw.open();iw.writeln("<ht"+"ml><bo"+"dy></bo"+"dy></ht"+"ml>");iw.close();var c=iw[b];}
            catch(e){var iw=d;var c=d[gi]("M256303ScriptRootC648515");}var dv=iw[ce]('div');dv.id="MG_ID";dv[st][ds]=n;dv.innerHTML=648515;c[ac](dv);
            var s=iw[ce]('script');s.async='async';s.defer='defer';s.charset='utf-8';s.src="//jsc.lentainform.com/a/r/argumenti.ru.648515.js?t="+D.getYear()+D.getMonth()+D.getDate()+D.getHours();c[ac](s);})();
    </script>
</div>
<!-- Composite End -->
			
					
<div class="tabs">
    <h4 class="namerub"><span class="rem">//</span>Мы в соцсетях</h4>

        <input id="tab1" class="socialtabs" type="radio" name="tabs" checked>
        <label class="sociallabels vk" for="tab1" title="Wordpress"></label>
    
        <input id="tab2" class="socialtabs" type="radio" name="tabs">
        <label class="sociallabels fb" for="tab2" title="Windows"></label>
    
        <input id="tab3" class="socialtabs" type="radio" name="tabs">
        <label class="sociallabels ok" for="tab3" title="HTML5"></label>
    
        <section id="content1" class="tab-content">
<script type="text/javascript" src="//vk.com/js/api/openapi.js?115"></script>

<!-- VK Widget -->
<div id="vk_groups"></div>
<script type="text/javascript">
VK.Widgets.Group("vk_groups", {mode: 0, width: "240", height: "300", color1: 'FFFFFF', color2: '2B587A', color3: '5B7FA6'}, 14409962);
</script>

       </section>  
       <section id="content2" class="tab-content">
		<div id="fb-root"></div>
			<script>(function(d, s, id) {
		  var js, fjs = d.getElementsByTagName(s)[0];
		  if (d.getElementById(id)) return;
		  js = d.createElement(s); js.id = id;
		  js.src = "//connect.facebook.net/ru_RU/all.js#xfbml=1";
		  fjs.parentNode.insertBefore(js, fjs);
		}(document, 'script', 'facebook-jssdk'));</script>

		<div class="fb-like-box" data-href="http://www.facebook.com/argumentinedeli" data-width="240" data-height="303" data-show-faces="true" data-stream="false" data-border-color="b1bad0" data-header="true" data-rel="nofollow"></div>
        </section> 
        <section id="content3" class="tab-content">
		<div id="ok_group_widget"></div>
		<script>
		!function (d, id, did, st) {
		var js = d.createElement("script");
		js.src = "http://connect.ok.ru/connect.js";
		js.onload = js.onreadystatechange = function () {
		if (!this.readyState || this.readyState == "loaded" || this.readyState == "complete") {
		if (!this.executed) {
		this.executed = true;
		setTimeout(function () {
		OK.CONNECT.insertGroupWidget(id,did,st);
		}, 0);
		}
		}}
		d.documentElement.appendChild(js);
		}(document,"ok_group_widget","54308951490571","{width:240,height:335}");
		</script>
        </section>   

   </div>



	<div id="parthers_link"><a href="http://www.argumenti.ru/parthers">Новости партнеров</a>&nbsp;/<a href="http://www.argumenti.ru/info" rel="nofollow">Информация</a></div>
		<div id="block__fix-adv_r">
		<div id="gnezdo_ru_15140">Загрузка...</div>
<script language='JavaScript'>
	var s = document.createElement("script"),
	f = function(){ document.getElementsByTagName("head")[0].appendChild(s); };
	s.type = "text/javascript";
	s.async = true;
	s.src = '//news.2xclick.ru/show/15140/block_a.js';
	if (window.opera == "[object Opera]") {
		document.addEventListener("DOMContentLoaded", f);
	} else { f(); }
</script>
		
	</div>

	</div>	<div class="our_partners">
	<div>
		<h5 class="namerub" style="text-align:left;"><span class="rem">//</span>Наши партнеры</h5>
			<!-- ex_adv 31 --><a href="http://mdsokol.ru" alt="" target="_blank" rel="nofollow"><img src="http://www.argumenti.ru/images/partners/830.jpg" width="200" height="200"></a>						<!-- ex_adv 34 --><a href="http://www.samboplanet.org/" alt="" target="_blank" rel="nofollow"><img src="http://www.argumenti.ru/images/partners/800.jpg" width="200" height="200"></a>				</div>
</div>

	<footer>


		<div class="foot_menu"><div id="menus">
		<ul class="mainmenu">
			<li><a href="http://argumenti.ru/politics">Политика</a></li>
			<li><a href="http://argumenti.ru/economics">Экономика</a></li>
			<li><a href="http://argumenti.ru/society">Общество</a></li>
			<li><a href="http://argumenti.ru/world">В мире</a></li>			
			<li><a href="http://argumenti.ru/showbiz"><nobr>Шоубиз</nobr></a></li>
			<li><a href="http://argumenti.ru/sport">Спорт</a></li>
			<li><a href="http://argumenti.ru/lifestyle">Лайфстайл</a></li>
			<li><a href="http://argumenti.ru/tourism">Туризм</a></li>
			<li><a href="http://argumenti.ru/culture">Культура</a></li>
		</ul>
</div></div>


<div class="footer_line">



	<div id="logo_footer">

	<p>Адрес редакции: Москва, ул. Тверская, д. 8/2 стр. 1</p>
<div id="endline"><p>Учредитель: ЗАО ИД "Аргументы недели"</p>
	<p>Главный редактор сайта: Олег Желтов</p>
	<p style="margin-top:5px;">Возрастная категория сайта: <span class="plus18">18+</span><!--LiveInternet counter--><script type="text/javascript"><!--
document.write("<a href='//www.liveinternet.ru/click' "+
"target=_blank><img src='//counter.yadro.ru/hit?t44.6;r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";"+Math.random()+
"' alt='' title='LiveInternet' "+
"border='0' width='31' height='31'><\/a>")
//--></script><!--/LiveInternet--></p>
</div>

	</div>


	<div id="copy">
		<ul id="footer_menu">
			<li>Редакция: <a href="tel:+74959816836">+7 (495) 981-68-36</a> / <a href="mailto:anonline@argumenti.ru" rel="nofollow">anonline@argumenti.ru</a></li>
			<li><a href="http://argumenti.ru/reklama/tarif.html" rel="nofollow">Реклама в газете:</a> <a href="tel:+74959815263">+7 (495) 638-52-63</a></li>
			<li>Реклама на сайте: <a href="mailto:kapkova@argumenti.ru" rel="nofollow">kapkova@argumenti.ru</a></li>
			<li><a href="http://argumenti.ru/pub/doc/an.pdf" target="_blank" rel="nofollow">Об издании</a></li>
		</ul>
		<p>Свободное использование в Интернет-пространстве текстов, фото и видеоматериалов, опубликованных на этом сайте, допускается при условии обязательного размещения гиперссылки на источник публикации www.argumenti.ru. Использование материалов в печатных СМИ допускается только с письменного разрешения редакции. 
					Сетевое издание "Аргументы неделi". Свидетельство о регистрации Эл № ФС77-60728 от 09 февраля 2015 г. выдано Федеральной службой по надзору в сфере связи, информационных технологий и массовых коммуникаций (Роскомнадзор).
		


	</div>
	<div id = "rating">
<ul id="socnets" style="margin-bottom:48px;">
				<li><a class="vk" target="_blank" href="http://vkontakte.ru/club14409962" rel="nofollow"></a></li>
				<li><a class="tw" target="_blank" href="http://twitter.com/argumenti" rel="nofollow"></a></li>
				<li><a class="fb" target="_blank" href="https://www.facebook.com/argumentinedeli" rel="nofollow"></a></li>
				<li><a class="mm" target="_blank" href="http://my.mail.ru/community/argumenti" rel="nofollow"></a></li>
				<li><a class="ok" target="_blank" href="http://www.odnoklassniki.ru/argumenti" rel="nofollow"></a></li>
				<li><a class="in" target="_blank" href="http://instagram.com/argumenti.ru" rel="nofollow"></a></li>
			</ul>



<span class="counter">

<!-- Rating@Mail.ru logo -->
<a href="http://top.mail.ru/jump?from=1069168" rel="nofollow">
<img src="//top-fwz1.mail.ru/counter?id=1069168;t=479;l=1"
style="border:0;" height="31" width="88" alt="Рейтинг@Mail.ru" /></a>
<!-- //Rating@Mail.ru logo -->

</span>



<a style="float:right" target="_blank" href="http://www.rambler.ru/" rel="nofollow">"Партнер Рамблера"</a>




</div>
</div>


<!--<div id="footer_parthers"></div>-->

</footer>

</div>

<!--/noindex-->


<script type="text/javascript">
//<![CDATA[
yandex_direct_place = 'ya_direct';
yandex_partner_id = 50615;
yandex_site_bg_color = 'FFFFFF';
yandex_site_charset = 'utf-8';
yandex_ad_format = 'direct';
yandex_font_size = .75;
yandex_direct_type = 'vertical';
yandex_direct_limit = 5;
yandex_direct_header_bg_color = 'ECECEC';
yandex_direct_bg_color = 'ECECEC';
yandex_direct_border_color = 'FFFFFF';
yandex_direct_title_color = '000000';
yandex_direct_url_color = '666666';
yandex_direct_all_color = '000000';
yandex_direct_text_color = '000000';
yandex_direct_hover_color = '000000';
yandex_direct_favicon = true;
//]]>
</script>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-11186859-1', 'auto');
  ga('send', 'pageview');

</script>

	
    <script type="text/javascript" src="//moe.video/js/replacer.js"></script><script>MoeVideo.Wrapper({'pin':'37389951'});</script>
	
</body>
</html>