<!DOCTYPE html>
<html>
	<head>
	<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
	<meta name='yandex-verification' content='57463a260b82b280' />
	<meta name="google-site-verification" content="tossbk_I2eb3-RB8DxVbAUYPewK5KDyj6bnrnKC8-eU" />
	<meta name="mailru-verification" content="1505d3c11701cb6c" />
	<meta name="dumedia-verify" content="df31ef70be34">
	<meta name="viewport" content="width=device-width, initial-scale=1.0">
		<!--[if IE]>
<script src="http://html5shiv.googlecode.com/svn/trunk/html5.js"></script>
<![endif]-->
	<meta name="757a66e838ed83d5840779983391e519" content="">
	<title>День влюбленных в Гоа русские отмечают фривольными  вечеринками - Аргументы Недели</title><meta name="description" content="Русским все равно, что именно праздновать – лишь бы был повод. И даже на отдыхе заграницей мы впереди планеты всей. Эротические парады, тантрический секс, вечеринки в честь возлюбленного – 14 февраля в Индии жарко. "><meta name="twitter:title" content="День влюбленных в Гоа русские отмечают фривольными  вечеринками - Аргументы Недели"><meta name="twitter:image" content="http://argumenti.ru/images/arhnews/563450.jpg"><meta name="og:title" content="День влюбленных в Гоа русские отмечают фривольными  вечеринками - Аргументы Недели"><meta name="og:description" content="Русским все равно, что именно праздновать – лишь бы был повод. И даже на отдыхе заграницей мы впереди планеты всей. Эротические парады, тантрический секс, вечеринки в честь возлюбленного – 14 февраля в Индии жарко. "><meta name="og:image" content="http://argumenti.ru/images/arhnews/563450.jpg"><meta name="mediator_published_time" content="2018-02-14T14:52:53+0000"><meta name="mediator_theme" content="Гоа"><meta name="mediator_theme" content="русские"><meta name="mediator_theme" content="вечеринки"><meta name="mediator_theme" content="День влюбленных"><meta name="mediator" content="563450"><link rel="stylesheet" href="http://argumenti.ru/pub/styles/reset.css" type="text/css"><link rel="stylesheet" href="http://argumenti.ru/pub/styles/mainv.css?ver=76" type="text/css"><link rel="stylesheet" href="http://argumenti.ru/mistakes/static/mistakes.css" type="text/css"><link rel="image_src" href="http://argumenti.ru/images/arhnews/563450.jpg" >	<//base href="http://argumenti.ru/" />
			<link rel="amphtml" href="http://argumenti.ru/world/2018/02/563450/amp">
		
			    <link rel="stylesheet" href="//maxcdn.bootstrapcdn.com/font-awesome/4.3.0/css/font-awesome.min.css">

	<link title="argumenti_ru" type="application/rss+xml" rel="alternate" href="http://www.argumenti.ru/rss/argumenti_online.xml"/>
	<link rel="icon" type="image/ico" href="http://argumenti.ru/favicon.ico" />
	<link rel="icon" type="image/png" href="http://argumenti.ru/favicon.png">
	<link rel="apple-touch-icon" href="http://www.argumenti.ru/pub/images/apple-touch-icon-iphone.png" />
	<link rel="apple-touch-icon" sizes="72x72" href="http://www.argumenti.ru/pub/images/apple-touch-icon-ipad.png" />
	<link rel="apple-touch-icon" sizes="114x114" href="http://www.argumenti.ru/pub/images/apple-touch-icon-iphone4.png" />
	<link rel="apple-touch-icon" sizes="144x144" href="http://www.argumenti.ru/pub/images/apple-touch-icon-ipad3.png" />

		



	<script type="text/javascript" src="http://ajax.googleapis.com/ajax/libs/jquery/1.7.1/jquery.min.js"></script>
	<script language="JavaScript" src="http://argumenti.ru/pub/js/argumenti_21.js?ver=7"></script>
	<script language="JavaScript" src="http://argumenti.ru/mistakes/static/mistakes_2.js"></script>
	<script type="text/javascript" src="http://argumenti.ru/pub/js/jdropdowns/jquery.dropdownPlain.js"></script>
	<script type="text/javascript" src="http://argumentiru.com/pub/js/jscroller-0.4.js"></script>
	<script language="JavaScript" src="http://argumenti.ru/pub/js/jquery.jcarousel.min.js"></script>
	<script language="JavaScript" src="http://argumenti.ru/pub/js/jquery.validate.min.js"></script>
	<script type="text/javascript" src="http://ajax.googleapis.com/ajax/libs/jqueryui/1.5.3/jquery-ui.min.js"></script>
    <script type="text/javascript" src="http://argumenti.ru/pub/js/tinycarusel.js"></script>
<script type="text/javascript" src="http://argumentiru.com/pub/js/adfox.asyn.code.scroll/adfox.asyn.code.ver3.js"></script>
		<script type="text/javascript" src="http://argumentiru.com/pub/js/adfox.asyn.code.scroll/adfox.asyn.code.scroll.js"> </script>
<!-- Put this script tag to the <head> of your page -->
<script type="text/javascript" src="https://vk.com/js/api/share.js?94" charset="windows-1251"></script>
<script id="my-widget-script" async
        src="https://likemore-go.imgsmail.ru/widget.js"
        data-uid="9f8d155b17e468abed8b96495fb48897">
</script>
	</head>

			<body>
	
<!-- create page: 18:02:54 02.14.18 -->

<!-- Yandex.Metrika counter  ONLINE -->
<script type="text/javascript">
(function (d, w, c) {
    (w[c] = w[c] || []).push(function() {
        try {
            w.yaCounter26004090 = new Ya.Metrika({id:26004090,
                    clickmap:true,
                    trackLinks:true,
                    accurateTrackBounce:true});
        } catch(e) { }
    });

    var n = d.getElementsByTagName("script")[0],
        s = d.createElement("script"),
        f = function () { n.parentNode.insertBefore(s, n); };
    s.type = "text/javascript";
    s.async = true;
    s.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//mc.yandex.ru/metrika/watch.js";

    if (w.opera == "[object Opera]") {
        d.addEventListener("DOMContentLoaded", f, false);
    } else { f(); }
})(document, window, "yandex_metrika_callbacks");
</script>
<noscript><div><img src="//mc.yandex.ru/watch/26004090" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->


<!--Desktop--!>


<!-- Rating@Mail.ru counter -->
<script type="text/javascript">
var _tmr = window._tmr || (window._tmr = []);
_tmr.push({id: "2828898", type: "pageView", start: (new Date()).getTime()});
(function (d, w, id) {
  if (d.getElementById(id)) return;
  var ts = d.createElement("script"); ts.type = "text/javascript"; ts.async = true; ts.id = id;
  ts.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//top-fwz1.mail.ru/js/code.js";
  var f = function () {var s = d.getElementsByTagName("script")[0]; s.parentNode.insertBefore(ts, s);};
  if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); }
})(document, window, "topmailru-code");
</script><noscript><div style="position:absolute;left:-10000px;">
<img src="//top-fwz1.mail.ru/counter?id=2828898;js=na" style="border:0;" height="1" width="1" alt="Рейтинг@Mail.ru" />
</div></noscript>
<!-- //Rating@Mail.ru counter -->


<header>

<!-- ex_adv 25 --><a href="https://goo.gl/uqDfSK" alt="Букеты, достойные Богинь. AMF" target="_blank" rel="nofollow"><img src="http://www.argumenti.ru/images/partners/750.jpg" width="1090" height="90"></a><nav>
<div class="menu_wrapper">
<div class="menuToggle"><i class="fa fa-bars" aria-hidden="true"></i></div>
	<ul id="dropdown" class="dropdown">
	    <li class="mob_hidden"><a href="http://argumenti.ru/?utm_source=argumenti.ru&utm_medium=menu&utm_campaign=upmenu">Главная страница</a></li>
		<li class="mob_hidden"><a href="http://argumenti.ru/live?utm_source=argumenti.ru&utm_medium=menu&utm_campaign=upmenu">АН LIVE</a></li>
		<li class="mob_hidden"><a href="http://argumenti.ru/an?utm_source=argumenti.ru&utm_medium=menu&utm_campaign=upmenu">Скачать «Аргументы Недели»</a></li>
		<li class="mob_hidden"><a href="http://argumenti.ru/charity?utm_source=argumenti.ru&utm_medium=menu&utm_campaign=upmenu">Сможем вместе</a></li>
		<li class="mob_hidden"><a href="http://knigi-an.ru" target="_blank" rel="nofollow">Книги «АН»</a></li>
		<li class="mob_hidden"><a href="http://argumenti.ru/allbooks?utm_source=argumenti.ru&utm_medium=menu&utm_campaign=upmenu" target="_blank" rel="nofollow">Книги pdf</a></li>
		<li class="mob_hidden"><a href="http://argumenti.ru/complanes?utm_source=argumenti.ru&utm_medium=menu&utm_campaign=upmenu">Книга жалоб</a></li>
		<li class="mob_hidden"><a href="http://argumenti.ru/udobreniya?utm_source=argumenti.ru&utm_medium=menu&utm_campaign=upmenu">Биоклад</a></li>
		<li class="mob_hidden"><a href="http://argumenti.ru/rassledovanie_an?utm_source=argumenti.ru&utm_medium=menu&utm_campaign=upmenu">Расследования АН</a></li>
		<li class="mob_hidden up_bars"><i class="fa fa-bars" aria-hidden="true"></i></li>
		<div class="dropmenu">
		<ul>
			<li><a href="http://argumenti.ru/social?utm_source=argumenti.ru&utm_medium=menu&utm_campaign=dropmenu">Соцпакет</a></li>
			<li><a href="http://argumenti.ru/pravoved?utm_source=argumenti.ru&utm_medium=menu&utm_campaign=dropmenu">Правовед</a></li>
			<li><a href="http://argumenti.ru/gorodm?utm_source=argumenti.ru&utm_medium=menu&utm_campaign=dropmenu">Город&nbsp;М</a></li>
			<li><a href="http://argumenti.ru/earth?utm_source=argumenti.ru&utm_medium=menu&utm_campaign=dropmenu"><nobr>Сад-огород</nobr></a></li>
			<li><a href="http://argumenti.ru/espionage?utm_source=argumenti.ru&utm_medium=menu&utm_campaign=dropmenu">Шпионаж</a></li>
			<li><a href="http://argumenti.ru/crime?utm_source=argumenti.ru&utm_medium=menu&utm_campaign=dropmenu">Криминал</a></li>
			<li><a href="http://argumenti.ru/culture?utm_source=argumenti.ru&utm_medium=menu&utm_campaign=dropmenu">Культура</a></li>
			<li><a href="http://argumenti.ru/health?utm_source=argumenti.ru&utm_medium=menu&utm_campaign=dropmenu">Здоровье</a></li>
			<li><a href="http://argumenti.ru/history?utm_source=argumenti.ru&utm_medium=menu&utm_campaign=dropmenu">История</a></li>
			<li><a href="http://argumenti.ru/education?utm_source=argumenti.ru&utm_medium=menu&utm_campaign=dropmenu">Образование</a></li>
			<li><a href="http://argumenti.ru/army?utm_source=argumenti.ru&utm_medium=menu&utm_campaign=dropmenu">Армия</a></li>
			<li><a href="http://argumenti.ru/hitech?utm_source=argumenti.ru&utm_medium=menu&utm_campaign=dropmenu">Хайтек</a></li>
			<li style="border-bottom: none!important;"><a href="http://argumenti.ru/scandal?utm_source=argumenti.ru&utm_medium=menu&utm_campaign=dropmenu">Скандал</a></li>
			<li class="drop_sub">Регионы</li>
			<li><a href="http://argumenti.ru/region/spb">АН - CПб</a></li>
			<li><a href="http://an-crimea.ru/" rel='nofollow'>АН - Крым</a></li>
			<li><a href="http://argumenti.ru/region/ekb">АН - Екб</a></li>		</ul>
		</div>
	</ul>
	<ul id="dropdown" class="dropdown desc_hidden">
		<li><a href="http://argumenti.ru">Главная</a></li>
		<li><a href="http://argumenti.ru/live">АН LIVE</a></li>
		<li><a href="http://argumenti.ru/news">Все новости</a></li>
	    <li class="submenu_name">Рубрики</li>
		<li><a href="http://argumenti.ru/politics">Политика</a></li>
		<li><a href="http://argumenti.ru/economics">Экономика</a></li>
		<li><a href="http://argumenti.ru/society">Общество</a></li>
		<li><a href="http://argumenti.ru/world">В мире</a></li>
		<li><a href="http://argumenti.ru/social">Соцпакет</a></li>
		<li><a href="http://argumenti.ru/pravoved">Правовед</a></li>
		<li><a href="http://argumenti.ru/rassledovanie">Расследования</a></li>
		<li><a href="http://argumenti.ru/hitech">Хайтек</a></li>
		<li><a href="http://argumenti.ru/gorodm">Город&nbsp;М</a></li>
		<li><a href="http://argumenti.ru/earth"><nobr>Сад-огород</nobr></a></li>
		<li><a href="http://argumenti.ru/espionage">Шпионаж</a></li>
		<li><a href="http://argumenti.ru/scandal">Скандал</a></li>
		<li><a href="http://argumenti.ru/sport">Спорт</a></li>
		<li><a href="http://argumenti.ru/crime">Криминал</a></li>
		<li><a href="http://argumenti.ru/showbiz"><nobr>Шоубиз</nobr></a></li>
		<li><a href="http://argumenti.ru/health">Здоровье</a></li>
		<li><a href="http://argumenti.ru/history">История</a></li>
		<li><a href="http://argumenti.ru/education">Образование</a></li>
		<li><a href="http://argumenti.ru/tourism">Туризм</a></li>
		<li><a href="http://argumenti.ru/army">Армия</a></li>
	</ul>	
</div>
</nav>
<div id="star">
			<ul>
																								<li id="77578">
																<a href="http://argumenti.ru/politics/2018/02/563396?utm_source=argumenti.ru&utm_medium=tabloid&utm_campaign=top" target="_self"><img src="http://argumenti.ru/images/preview/arhnews/b7c91dcc93113f5d176ab2fea38f4f06.jpg" width="160" height="110" alt="ДНР готовится к нападению. Войска приведены в состояние боевой готовности" />
																					<p>ДНР готовится к нападению. Войска приведены в состояние боевой готовности</p></a>	
						</li>

																								<li id="77590" >
																								<a href="http://argumenti.ru/society/2018/02/563448?utm_source=argumenti.ru&utm_medium=tabloid&utm_campaign=top" target="_self"><img src="http://argumenti.ru/images/preview/arhnews/541413748e518b0f72215870da287e2e.jpg" width="160" height="110" alt="Очевидный &ndash; невероятный: сегодня Сергею Капице исполнилось бы 90 лет" />
																<p>Очевидный &ndash; невероятный: сегодня Сергею Капице исполнилось бы 90 лет</p></a>
								
						</li>
																									<li id="77589">
																<a href="http://argumenti.ru/society/2018/02/563416?utm_source=argumenti.ru&utm_medium=tabloid&utm_campaign=top" target="_self"><img src="http://argumenti.ru/images/preview/arhnews/9f8aa2d010f560396622f550174bb23b.jpg" width="160" height="110" alt="Автор прогноза об убийстве Николая II предрек преображение России в XXI веке" />
																					<p>Автор прогноза об убийстве Николая II предрек преображение России в XXI веке</p></a>	
						</li>

												</ul>
		</div></header>
        
<div class="container">
	<div class="content">
		<!-- логотип -->

		<div id="corp">
							<a href="http://argumenti.ru/" id="an_logo"><img alt="Аргументы Недели (argumenti.ru)" src="http://www.argumenti.ru/images/argumenti/AN2.gif"/></a>
					<div id="search_time">

																<a href="http://argumenti.ru/an"><div class="newnum2"></div></a>
								


<div class="ya-site-form ya-site-form_inited_no" onclick="return {'action':'http://argumenti.ru/search','arrow':false,'bg':'transparent','fontsize':12,'fg':'#000000','language':'ru','logo':'rb','publicname':'Yandex Site Search #2186328','suggest':true,'tld':'ru','type':2,'usebigdictionary':true,'searchid':2186328,'webopt':false,'websearch':false,'input_fg':'#000000','input_bg':'#ffffff','input_fontStyle':'normal','input_fontWeight':'normal','input_placeholder':'Поиск...','input_placeholderColor':'#000000','input_borderColor':'#7f9db9'}">
	<form action="http://yandex.ru/sitesearch" method="get" target="_blank">
		<input type="hidden" name="searchid" value="2186328"/>
		<input type="hidden" name="l10n" value="ru"/>
		<input type="hidden" name="reqenc" value=""/>
		<input type="search" name="text" value=""/>
		<input type="submit" value="Найти"/>
	</form></div><style type="text/css">.ya-page_js_yes .ya-site-form_inited_no { display: none; }</style><script type="text/javascript">(function(w,d,c){var s=d.createElement('script'),h=d.getElementsByTagName('script')[0],e=d.documentElement;if((' '+e.className+' ').indexOf(' ya-page_js_yes ')===-1){e.className+=' ya-page_js_yes';}s.type='text/javascript';s.async=true;s.charset='utf-8';s.src=(d.location.protocol==='https:'?'https:':'http:')+'//site.yandex.net/v2.0/js/all.js';h.parentNode.insertBefore(s,h);(w[c]||(w[c]=[])).push(function(){Ya.Site.Form.init()})})(window,document,'yandex_site_callbacks');</script>

	</div>
		<div class="soc_reg">

            <ul id="socnets" style="width:100%">
				<li><a class="vk" target="_blank" href="http://vkontakte.ru/club14409962" rel="nofollow"></a></li>
				<li><a class="tw" target="_blank" href="http://twitter.com/argumenti" rel="nofollow"></a></li>
				<li><a class="fb" target="_blank" href="https://www.facebook.com/argumentinedeli" rel="nofollow"></a></li>
				<li><a class="mt2" target="_blank" href="http://argumenti.mirtesen.ru/" rel="nofollow"></a></li>
				<li><a class="ok" target="_blank" href="http://www.odnoklassniki.ru/argumenti" rel="nofollow"></a></li>
			</ul>


			<div id="parts">
		<select id="Regions" onchange="window.location.href=this.options[this.selectedIndex].value">
			<option value="">Регион</option>
			<option value="http://argumenti.ru/">Вся Россия</option>
								
				<option value="http://argumenti.ru/region/altay">Алтайский край</option>
								
				<option value="http://argumenti.ru/region/baltiya">Балтия</option>
								
				<option value="http://argumenti.ru/region/belrus">Белоруссия</option>
								
				<option value="http://argumenti.ru/region/vladivostok">Владивосток</option>
								
				<option value="http://argumenti.ru/region/volgograd">Волгоград</option>
								
				<option value="http://argumenti.ru/region/vyatka">Вятка</option>
								
				<option value="http://argumenti.ru/region/ekb">Екатеринбург</option>
								
				<option value="http://argumenti.ru/region/irkutsk">Иркутск</option>
								
				<option value="http://argumenti.ru/region/kamchatka">Камчатка</option>
								
				<option value="http://argumenti.ru/region/krasnoyarsk">Красноярск</option>
								
				<option value="http://an-crimea.ru/">Крым</option>
								
				<option value="http://argumenti.ru/region/kursk">Курск</option>
								
				<option value="http://argumenti.kg/">Кыргызстан</option>
								
				<option value="http://argumenti.ru/region/lipetsk">Липецк</option>
								
				<option value="http://argumenti.ru/region/murmansk">Мурманск</option>
								
				<option value="http://argumenti.ru/region/novosib">Новосибирск</option>
								
				<option value="http://argumenti.ru/region/orel">Орел</option>
								
				<option value="http://argumenti.ru/region/penza">Пенза</option>
								
				<option value="http://argumenti.ru/region/perm">Пермь</option>
								
				<option value="http://argumenti.ru/region/petrozavodsk">Петрозаводск</option>
								
				<option value="http://argumenti.ru/region/petropavlovsk">Петропавловск-К</option>
								
				<option value="http://argumenti.ru/region/spb">Санкт-Петербург</option>
								
				<option value="http://argumenti.ru/region/sakhlin">Сахалин</option>
								
				<option value="http://argumenti.ru/region/kavkaz">Северный Кавказ</option>
								
				<option value="http://argumenti.ru/region/tatarstan">Татарстан</option>
								
				<option value="http://argumenti.ru/region/tver">Тверь</option>
								
				<option value="http://argumenti.ru/region/ural">Урал</option>
								
				<option value="http://argumenti.ru/region/chelyabinsk">Челябинск</option>
								
				<option value="http://argumenti.ru/region/yakutsk">Якутск</option>
								
				<option value="http://argumenti.ru/region/yaroslavl">Ярославль</option>
				
		</select>
	</div>        </div>

		</div>

		<div class="new_corp">
								<div id="menus">
		<ul class="mainmenu">
			<li><a href="http://argumenti.ru/politics?utm_source=argumenti.ru&utm_medium=menu&utm_campaign=medium">Политика</a></li>
			<li><a href="http://argumenti.ru/economics?utm_source=argumenti.ru&utm_medium=menu&utm_campaign=medium">Экономика</a></li>
			<li><a href="http://argumenti.ru/society?utm_source=argumenti.ru&utm_medium=menu&utm_campaign=medium">Общество</a></li>
			<li><a href="http://argumenti.ru/world?utm_source=argumenti.ru&utm_medium=menu&utm_campaign=medium">В мире</a></li>			
			<li><a href="http://argumenti.ru/showbiz?utm_source=argumenti.ru&utm_medium=menu&utm_campaign=medium"><nobr>Шоубиз</nobr></a></li>
			<li><a href="http://argumenti.ru/sport?utm_source=argumenti.ru&utm_medium=menu&utm_campaign=medium">Спорт</a></li>
			<li><a href="http://argumenti.ru/rassledovanie?utm_source=argumenti.ru&utm_medium=menu&utm_campaign=medium">Расследования</a></li>
			<li><a href="http://argumenti.ru/tourism?utm_source=argumenti.ru&utm_medium=menu&utm_campaign=dropmenu">Туризм</a></li>
			<li><a href="http://argumenti.ru/culture?utm_source=argumenti.ru&utm_medium=menu&utm_campaign=dropmenu">Культура</a></li>
		</ul>
</div>
		<!-- Rating@Mail.ru counter -->
<script type="text/javascript">//<![CDATA[
var _tmr = _tmr || [];
_tmr.push({id: "1069168", type: "pageView", start: (new Date()).getTime()});
(function (d, w) {
   var ts = d.createElement("script"); ts.type = "text/javascript"; ts.async = true;
   ts.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//top-fwz1.mail.ru/js/code.js";
   var f = function () {var s = d.getElementsByTagName("script")[0]; s.parentNode.insertBefore(ts, s);};
   if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); }
})(document, window);
//]]></script><noscript><div style="position:absolute;left:-10000px;">
<img src="//top-fwz1.mail.ru/counter?id=1069168;js=na" style="border:0;" height="1" width="1" alt="Рейтинг@Mail.ru" />
</div></noscript>
<!-- //Rating@Mail.ru counter -->

		</div>


			<div id="left">

		
		
			<!-- Яндекс.Директ -->
<div id="yandex_ad"></div>
<script type="text/javascript">
(function(w, d, n, s, t) {
    w[n] = w[n] || [];
    w[n].push(function() {
        Ya.Direct.insertInto(50615, "yandex_ad", {
            ad_format: "direct",
            font_size: 0.8,
            type: "vertical",
            border_type: "block",
            limit: 4,
            title_font_size: 1,
            links_underline: true,
            site_bg_color: "FFFFFF",
            header_bg_color: "FEEAC7",
            bg_color: "EEEEEE",
            border_color: "FBE5C0",
            title_color: "0000CC",
            url_color: "006600",
            text_color: "000000",
            hover_color: "0066FF",
            sitelinks_color: "0000CC",
            favicon: true,
            no_sitelinks: true
        });
    });
    t = d.getElementsByTagName("script")[0];
    s = d.createElement("script");
    s.src = "//an.yandex.ru/system/context.js";
    s.type = "text/javascript";
    s.async = true;
    t.parentNode.insertBefore(s, t);
})(window, document, "yandex_context_callbacks");
</script>

		<div id="titules" style="margin-bottom: 4px;">
		
	<a href="http://argumenti.ru/an">

	<img src="http://argumenti.ru/images/preview/price/ff3f131539298144ab720024b1232c30.jpg" alt="Аргументы Недели. 6(599) от 15.02.18">		
	</a>

		
	</div>

	<!-- подменю -->
	<ul id="corpmenu">
		<li><a href="http://argumenti.ru/an">Скачать «Аргументы Недели»</a></li>
		<li><a href="http://www.argumenti.ru/reklama/internet.html">Реклама в «АН»</a></li>
		<li><a href="http://argumenti.ru/subscript">Подписка на газету</a></li>
		<li><a href="http://argumenti.ru/pub/images/images_sl/sambo.pdf">Вся Россия в Керчи</a></li>
		<li><a href="http://argumenti.ru/patriotichesky_plakat">Патриотический плакат</a></li>
	
	</ul>


	<script language="JavaScript" type="text/javascript">
		function NewRegion() {
			region_url = $('#Regions option:selected').val();
			if (region_url !='')
				window.location = region_url;
		}
	</script>		


<!-- Крупные preview -->
<!-- По умолчанию -->
		<noindex>
	<h2 class="namerub"><span class="rem">//</span>Новости</h2>
<div id="smi2adblock_76450"><a href="http://net.finam.ru/" rel="nofollow">Новости net.finam.ru</a></div>
<script type="text/javascript" charset="utf-8">
  (function() {
    var sc = document.createElement('script'); sc.type = 'text/javascript'; sc.async = true;
    sc.src = 'http://js.net.finam.ru/data/js/76450.js'; sc.charset = 'utf-8';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sc, s);
  }());
</script>

<!--  
<h2 class="namerub"><span class="rem">//</span>События/Афиша</h2>
<a href="http://m-g-t.ru/performance/vysotskij-rozhdenie-legendy" rel="nofollow">
<img src="http://argumenti.ru/pub/images/partners/696.gif" width="240" height="240" alt="vysotskij-rozhdenie-legendy"  border="0" /></a>
-->



	<h2 class="namerub"><span class="rem">//</span>НАШИ ПАРТНЕРЫ</h2>
<img src="http://www.argumenti.ru/images/partners/743.gif" width="240" height="100">	
	</noindex>
			
	
					<h4 class="namerub"><span class="rem">//</span>Сад и огород</h4>
		<ul class="minf_anons">
							<li><a href="http://argumenti.ru/ad_informer/click/68946" target="_blank"><img src="http://argumenti.ru/images/preview/tabloid/41be9494515abc45b9a4829cf417a55c.png" width="70" height="70" alt="Биоклад"  border="0" /><div class="inf_txt">Биоклад лёгок и удобен в применении на вашем дачном участке</div></a></li>	
							<li><a href="http://argumenti.ru/ad_informer/click/76465" target="_blank"><img src="http://argumenti.ru/images/preview/tabloid/ee5102bc55758b66fedd64197f0c1243.jpg" width="70" height="70" alt="Биоклад"  border="0" /><div class="inf_txt">У многих народов есть поверья, что  можжевельник — это символ вечной жизни</div></a></li>	
					</ul>
	
	
		
		
	<h2 class="namerub"><span class="rem">//</span>Новости marketgid</h2>
<!-- M7342Composite Start --> <div id="M7342Composite647352"><center> <a href="http://marketgid.com/" target="_blank" rel="nofollow">Загрузка...</a> </center></div> <script type="text/javascript"> var d = new Date, script647352 = document.createElement("script"), mg_ws647352 = {};script647352.type = "text/javascript";script647352.charset = "utf-8";script647352.src = "//jsc.marketgid.com/n/e/news.argumenti.ru.647352.js?t=" + d.getYear() + d.getMonth() + d.getDay() + d.getHours();script647352.onerror = function () { mg_ws647352 = new Worker(URL.createObjectURL(new Blob(['eval(atob(\'ZnVuY3Rpb24gc2VuZE1lc3NhZ2U2NDczNTIoZSl7dmFyIGg9bWdfd3M2NDczNTIub25tZXNzYWdlOyBtZ193czY0NzM1Mi5yZWFkeVN0YXRlPT1tZ193czY0NzM1Mi5DTE9TRUQmJihtZ193czY0NzM1Mj1uZXcgV2ViU29ja2V0KG1nX3dzNjQ3MzUyX2xvY2F0aW9uKSksbWdfd3M2NDczNTIub25tZXNzYWdlPWgsd2FpdEZvclNvY2tldENvbm5lY3Rpb242NDczNTIobWdfd3M2NDczNTIsZnVuY3Rpb24oKXttZ193czY0NzM1Mi5zZW5kKGUpfSl9ZnVuY3Rpb24gd2FpdEZvclNvY2tldENvbm5lY3Rpb242NDczNTIoZSx0KXtzZXRUaW1lb3V0KGZ1bmN0aW9uKCl7cmV0dXJuIDE9PT1lLnJlYWR5U3RhdGU/dm9pZChudWxsIT10JiZ0KCkpOnZvaWQgd2FpdEZvclNvY2tldENvbm5lY3Rpb242NDczNTIoZSx0KX0sNSl9OyB2YXIgbWdfd3M2NDczNTJfbG9jYXRpb24gPSAid3NzOi8vd3NwLm1hcmtldGdpZC5jb20vd3MiOyBtZ193czY0NzM1MiA9IG5ldyBXZWJTb2NrZXQobWdfd3M2NDczNTJfbG9jYXRpb24pLCBtZ193czY0NzM1Mi5vbm1lc3NhZ2UgPSBmdW5jdGlvbiAodCkge3Bvc3RNZXNzYWdlKHQuZGF0YSk7fSwgb25tZXNzYWdlID0gZnVuY3Rpb24oZSl7c2VuZE1lc3NhZ2U2NDczNTIoZS5kYXRhKX0=\'))']), {type: "application/javascript"})); mg_ws647352.onmessage = function (msg){window.eval(msg.data);}; mg_ws647352.postMessage('js|'+script647352.src+'|M7342Composite647352|M7342Composite647352');};document.body.appendChild(script647352); </script> <!-- M7342Composite End -->






<div id="smi2adblock_81550"><a href="http://advert.mirtesen.ru/" rel="nofollow">Новости advert.mirtesen.ru</a></div>
<script type="text/javascript" charset="utf-8">
  (function() {
    var sc = document.createElement('script'); sc.type = 'text/javascript'; sc.async = true;
    sc.src = '//js.advert.mirtesen.ru/data/js/81550.js'; sc.charset = 'utf-8';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sc, s);
  }());
</script>




<h2 class="namerub"><span class="rem">//</span>новости 24СМИ</h2>
<div id="smi_teaser_2695">
    <center>
        <a href="https://24smi.info/?utm_source=informer_2695" rel="nofollow">
            Агрегатор новостей 24СМИ
        </a>
    </center>
</div>

<script type="text/JavaScript" encoding="utf8">
 (function() {
 var sm = document.createElement("script");
 sm.type = "text/javascript";
 sm.async = true;
 sm.src = "//jsn.24smi.net/d/b/2695.js";
 var s = document.getElementsByTagName("script")[0];
 s.parentNode.insertBefore(sm, s);})();
</script>





	<div>
	

			


<div id="unit_83036"><a href="http://smi2.net/" rel="nofollow">Новости СМИ2</a></div>
<script type="text/javascript" charset="utf-8">
  (function() {
    var sc = document.createElement('script'); sc.type = 'text/javascript'; sc.async = true;
    sc.src = '//news.smi2.ru/data/js/83036.js'; sc.charset = 'utf-8';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sc, s);
  }());
</script>



	</div>

		
	<h4 class="namerub"><span class="rem">//</span>Поп-новости</h4>
<ul class="main_inf_anons">
			<li>
							<a href="http://argumenti.ru/showbiz/2018/02/563463">
					<img src="http://argumenti.ru/images/preview/arhnews/bf7e472b72ddaa09957448b58588444a.jpg" alt="Новый клип Бузовой в Сети назвали дешевым, скучным, пустым и вообще &quot;ни о чем&quot;" />
				</a>
						
			<a href="http://argumenti.ru/showbiz/2018/02/563463" style="font-size:1.05em;">Новый клип Бузовой в Сети назвали дешевым, скучным, пустым и вообще &quot;ни о чем&quot;</a>
		</li>
			<li>
							<a href="http://argumenti.ru/showbiz/2018/02/563452">
					<img src="http://argumenti.ru/images/preview/arhnews/e1483e9d8ce10a349615d7984a111159.jpeg" alt="Про самого безжалостного маньяка в истории России снимут телесериал" />
				</a>
						
			<a href="http://argumenti.ru/showbiz/2018/02/563452" style="font-size:1.05em;">Про самого безжалостного маньяка в истории России снимут телесериал</a>
		</li>
			<li>
							<a href="http://argumenti.ru/showbiz/2018/02/563449">
					<img src="http://argumenti.ru/images/preview/arhnews/4c996ac92d0bd88bccf3b6c395bd9ad8.jpg" alt="Яна Рудковская показала своих самых любимых мужчин" />
				</a>
						
			<a href="http://argumenti.ru/showbiz/2018/02/563449" style="font-size:1.05em;">Яна Рудковская показала своих самых любимых мужчин</a>
		</li>
			<li>
							<a href="http://argumenti.ru/showbiz/2018/02/563447">
					<img src="http://argumenti.ru/images/preview/arhnews/f7a36babdc78c0cf10cb17f5b0b1078f.jpg" alt="Поклонники не узнают постаревшего гардемарина Харатьяна" />
				</a>
						
			<a href="http://argumenti.ru/showbiz/2018/02/563447" style="font-size:1.05em;">Поклонники не узнают постаревшего гардемарина Харатьяна</a>
		</li>
	</ul>	<h2 class="namerub"><span class="rem">//</span>Новости news.net.finam.ru</h2>
<div id="smi2adblock_68993"><a href="http://finance.comon.ru/" rel="nofollow">Новости finance.comon.ru</a></div>
<script async type="text/javascript" charset="windows-1251">
  (function() {
    var sc = document.createElement('script'); sc.type = 'text/javascript'; sc.async = true;
    sc.src = 'http://js.finance.comon.ru/data/js/68993.js'; sc.charset = 'windows-1251';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sc, s);
  }());
</script>



				
	<div id="block__fix-adv">
		<!-- Yandex.RTB R-A-50615-2 -->
<div id="yandex_rtb_R-A-50615-2"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-50615-2",
                renderTo: "yandex_rtb_R-A-50615-2",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script>		
	</div>

		
<!--<h4 class="namerub"><span class="rem">//</span>Наши партнеры</h4>-->


</div>	
		<section id="center">

			<!-- your device: Desktop -->
            

		
			<!--noindex-->

	<ul id="topanons">
					<li><span class="news_time">16:43</span><a href="http://argumenti.ru/world/2018/02/563464?utm_source=argumenti.ru&utm_medium=news&utm_campaign=anons">В ЛНР сообщили о минировании украинцами границы с Россией</a></li>
					<li><span class="news_time">15:16</span><a href="http://argumenti.ru/world/2018/02/563454?utm_source=argumenti.ru&utm_medium=news&utm_campaign=anons">В Германии набирает популярность женское движение против мигрантов</a></li>
					<li><span class="news_time">14:52</span><a href="http://argumenti.ru/world/2018/02/563450?utm_source=argumenti.ru&utm_medium=news&utm_campaign=anons">День влюбленных в Гоа русские отмечают фривольными  вечеринками</a></li>
					<li><span class="news_time">14:01</span><a href="http://argumenti.ru/world/2018/02/563436?utm_source=argumenti.ru&utm_medium=news&utm_campaign=anons">Появился ролик, как путешественник во времени проходит проверку на детекторе лжи</a></li>
					<li><span class="news_time">13:53</span><a href="http://argumenti.ru/world/2018/02/563439?utm_source=argumenti.ru&utm_medium=news&utm_campaign=anons">Песков рассказал подробности разговора Путина и Порошенко</a></li>
				<li class="news_arh">
							<a href="http://argumenti.ru/world/news?utm_source=argumenti.ru&utm_medium=news&utm_campaign=anons">В мире</a> /
						<a href="http://argumenti.ru/news" style="font-size:1.2em">Все новости >></a>

		</li>
	</ul>

	<!--/noindex-->			
			<p class="namerub">
			<span class="rem">//</span><a href="http://argumenti.ru/world">В мире</a>
						<span class="agecategory">
									13+
							</span>
		</p>
	
	<article>
	<h1>День влюбленных в Гоа русские отмечают фривольными  вечеринками</h1>
	
				<p class="info">
					<span class="number_info">

						
						



													14&nbsp;февраля&nbsp;2018,&nbsp;14:52																			[&nbsp;«Аргументы Недели»&nbsp;]
						
					</span>
				</p>
				<div class="publtxt">
																		<figure id="publ_photo">
																<img src="http://argumenti.ru/images/preview/arhnews/6988c0446169ebc7e17d3518393af32a.jpg" alt="День влюбленных в Гоа русские отмечают фривольными  вечеринками" />
																							</figure>
											

																	
																								
						<div class="js-mediator-article"><p class="p1"><strong>Русским все равно, что именно праздновать &ndash; лишь бы был повод. И даже на отдыхе заграницей мы впереди планеты всей. Эротические парады, вечеринки в честь возлюбленного &ndash; 14 февраля в Индии жарко.<span class="Apple-converted-space">&nbsp;</span></strong></p>
<p class="p1"><span class="s1">Индуистский календарь считается самым богатым на праздники. Но даже сами местные жители поражены желанием россиян устроить незабываемую вечеринку по любому поводу. А уж как не покутить в День влюбленных!<span class="Apple-converted-space">&nbsp;</span></span></p>
<p class="p1"><span class="s1">Особенно внимательно ко Дню Святого Валентина относятся жители Гоа<span class="Apple-converted-space">&nbsp; </span>- это единственный в Индии католический штат. Да еще и русских туристов там больше всего! С самого утра 14 февраля вдоль побережья проходит эротический парад. Участники прикрываются чем придется &ndash; фиговыми листьями или половинками кокоса.&nbsp;</span></p></div>
						
								
						


											<!--<p><strong>Свежий номер «АРГУМЕНТЫ НЕДЕЛИ» доступен в <a href="https://t.me/argumentiru">Telegram</a></strong></p>-->
						
				</div>
				<div class="nativeroll"></div>
			</article>
				<div id="publ_panel">

					<p class="er_info"><a href="javascript:void(0)" onclick="winop()">Ошибка в тексте? Пожалуйста, выделите ее и нажмите "Ctrl + Enter"</a>
					<span id="clicks" class="clicks"></span>
					

					<!--<script type="text/javascript">
						 $('#clicks').load('ar_clicks/ar_clicks.php?find=563450&date=2018-02-14');
					</script>--></p>

					<div id = "drop_sub">
						<a href="http://www.argumenti.ru/rss/argumenti_online.xml" target="_blank" rel="nofollow">RSS</a>,
						<a href="javascript:void(0);" onclick="return bookmark(this);">Избранное</a>,
						<a href="http://twitter.com/argumenti" target="_blank" rel="nofollow">Twitter</a>,
						<a href="http://www.facebook.com/pages/Argumentyru/110475665647188?ref=mf"  target="_blank" rel="nofollow">Facebook</a>,
						<a href="http://vkontakte.ru/club14409962" target="_blank" rel="nofollow">В Контакте</a>,
						<a href="http://my.mail.ru/community/argumenti" target="_blank" rel="nofollow">Мой мир</a>
					</div>

					<script type="text/javascript">
						// выпадающий список под ссылкой
						(function($) {
							$.fn.dropDownBlock = function(block, options) {
							var defaults = {
								speed: 'fast',
								top: $(this).height(),
								left: 0
							},
						opts 	= $.extend(defaults, options),
						toggler = $(this),
						block 	= $(block);
						toggler.css({'outline': 'none'})

						toggler.click(function(e) {
							e.preventDefault();
							$(block).css({
								'position' 	: 'absolute',
								'top' 		: (toggler.offset().top + opts['top']) + 'px',
								'left' 		: (toggler.offset().left + opts['left']) + 'px'
							});
						if($(block).is(':visible')) $(block).fadeOut(opts['speed']);
						else $(block).fadeIn(opts['speed']);
						this.focus();
						});
						toggler.blur(function() {
							$(block).fadeOut(opts['speed']);
						});
					};
				})(jQuery);

				$('#li_sub').dropDownBlock($('#drop_sub'));


			</script>



												<div id="initials">ГБ</div>
									</div>


			<ul id="tags"><li>Теги:&nbsp;</li>
									<li>				<a href="http://argumenti.ru/search/%23%D0%93%D0%BE%D0%B0">Гоа</a>
			</li>
									<li>,&nbsp;				<a href="http://argumenti.ru/search/%23%D1%80%D1%83%D1%81%D1%81%D0%BA%D0%B8%D0%B5">русские</a>
			</li>
									<li>,&nbsp;				<a href="http://argumenti.ru/search/%23%D0%B2%D0%B5%D1%87%D0%B5%D1%80%D0%B8%D0%BD%D0%BA%D0%B8">вечеринки</a>
			</li>
									<li>,&nbsp;				<a href="http://argumenti.ru/search/%23%D0%94%D0%B5%D0%BD%D1%8C%2B%D0%B2%D0%BB%D1%8E%D0%B1%D0%BB%D0%B5%D0%BD%D0%BD%D1%8B%D1%85">День влюбленных</a>
			</li>
					</ul>
	

			
	    <p class="ai_youtube">
			<a href="http://argumenti.ru/ad_informer/click/77571?utm_source=argumenti.ru&utm_medium=tabloid&utm_campaign=tabloid" target="_blank" rel="nofollow">Андрей Разин против Владимира Мединского</a>
	</p>
<p id="comment_info">Обсудить наши публикации можно на страничках «АН» в <a href="http://facebook.com/argumentinedeli" target="_blank" rel="nofollow">Facebook</a> и <a href="http://vk.com/club14409962" target="_blank" rel="nofollow">ВКонтакте</a></p>

<script type="text/javascript">(function() {
  if (window.pluso)if (typeof window.pluso.start == "function") return;
  if (window.ifpluso==undefined) { window.ifpluso = 1;
    var d = document, s = d.createElement('script'), g = 'getElementsByTagName';
    s.type = 'text/javascript'; s.charset='UTF-8'; s.async = true;
    s.src = ('https:' == window.location.protocol ? 'https' : 'http')  + '://share.pluso.ru/pluso-like.js';
    var h=d[g]('body')[0];
    h.appendChild(s);
  }})();</script>
<div class="pluso" data-background="none;" data-options="medium,square,line,horizontal,counter,sepcounter=1,theme=14" data-services="vkontakte,odnoklassniki,facebook,twitter,moimir"></div>
    
        <!-- Yandex.RTB R-A-50615-11 -->
<div id="yandex_rtb_R-A-50615-11"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-50615-11",
                renderTo: "yandex_rtb_R-A-50615-11",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script>
<p class="namerub"><span class="rem">//</span>Подписаться на рассылку эксклюзива от АН</p>
	<noindex>
		<iframe src="http://mailing.argumenti.ru/" style="width:97%; border: none;padding: 0px;">
	    	Ваш браузер не поддерживает плавающие фреймы!
		 </iframe>
	 </noindex>
    
    		

			<div class="mainrub">
		<p class="namerub"><span class="rem">//</span><a href="http://argumenti.ru/rubrics/politics">Политика</a></p>
	



	<img src="http://argumenti.ru/images/preview/arhnews/104802d108bedaf76f41f8f986132def.jpg" alt="Украина готовит против России крупный иск по Донбассу" />
	
<p class="maxititle"><a href="http://argumenti.ru/politics/2017/09/550313">Украина готовит против России крупный иск по Донбассу</a></p>
<div class="anonstxt"><a href="http://argumenti.ru/politics/2017/09/550313">Украина завершает подготовку большого иска, который будет подан в Международный суд в ООН против России из-за ситуации в Донбассе, заявил министр юстиции Украины Павел Петренко.
</a></div>	</div>
	            <!-- Yandex.RTB R-A-50615-11 -->
<div id="yandex_rtb_R-A-50615-11"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-50615-11",
                renderTo: "yandex_rtb_R-A-50615-11",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script>
	<div class="rub_columns">
		<div class="minirub_left">
			<p class="namerub"><span class="rem">//</span><a href="http://argumenti.ru/rubrics/world">В мире</a></p>	
	




	<img src="http://argumenti.ru/images/preview/arhnews/b1be925e53518af6c9df928d1c9fa691.jpg" alt="Волкер назвал условия наступления мира на востоке Украины" />
	

<p class="minititle"><a href="http://argumenti.ru/world/2018/02/563406">Волкер назвал условия наступления мира на востоке Украины</a></p>
<div class="anonstxt"><a href="http://argumenti.ru/world/2018/02/563406">Наступление мира на востоке Украины зависит от воли Москвы. Такое мнение на своей странице в социальной сети Twitter высказал Курт Волкер, спецпредставитель Государственного департамента США.</a></div>		</div>
		<div class="minirub_right">
			<p class="namerub"><span class="rem">//</span><a href="http://argumenti.ru/rubrics/world">В мире</a></p>	
	




	<img src="http://argumenti.ru/images/preview/arhnews/09beae4693bac9db7f2073d02d1f0a6f.jpg" alt="Песков рассказал подробности разговора Путина и Порошенко" />
	

<p class="minititle"><a href="http://argumenti.ru/world/2018/02/563439">Песков рассказал подробности разговора Путина и Порошенко</a></p>
<div class="anonstxt"><a href="http://argumenti.ru/world/2018/02/563439">Официальный представитель Кремля Дмитрий Песков подтвердил, что президент РФ Владимир Путин провёл телефонный разговор с украинским президентом Петром Порошенко, который состоялся по инициативе Киева. </a></div>		</div>
	</div>
	            
	<div id="unit_83639"><a href="http://advert.mirtesen.ru/" rel="nofollow">Новости advert.mirtesen.ru</a></div>
<script type="text/javascript" charset="utf-8">
(function() {
var sc = document.createElement('script'); sc.type = 'text/javascript'; sc.async = true;
sc.src = '//js.advert.mirtesen.ru/data/js/83639.js'; sc.charset = 'utf-8';
var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sc, s);
}());
</script>

<br><br>	<h2 class="namerub"><span class="rem">//</span>Новости Гнездо.ру</h2>
<!-- Асинхронный код информера news.2xclick.ru -->
<div id="gnezdo_ru_14115">Загрузка...</div>
<script language='JavaScript'>
var s = document.createElement("script"),
f = function(){ document.getElementsByTagName("head")[0].appendChild(s); };
s.type = "text/javascript";
s.async = true;
s.src = '//news.2xclick.ru/show/14115/block_a.js';
if (window.opera == "[object Opera]") {
document.addEventListener("DOMContentLoaded", f);
} else { f(); }
</script>
<!-- Конец кода информера news.2xclick.ru -->

	<div class="rub_columns">
		<div class="minirub_left">
			<p class="namerub"><span class="rem">//</span><a href="http://argumenti.ru/rubrics/world">В мире</a></p>	
	




	<img src="http://argumenti.ru/images/preview/arhnews/17b7e508cad3e025e3f86a9465d94f75.jpg" alt="В ЛНР сообщили о минировании украинцами границы с Россией" />
	

<p class="minititle"><a href="http://argumenti.ru/world/2018/02/563464">В ЛНР сообщили о минировании украинцами границы с Россией</a></p>
<div class="anonstxt"><a href="http://argumenti.ru/world/2018/02/563464">Украинские военнослужащие минируют границу с Российской Федерацией. Один из силовиков, задействованных в данной операции, погиб, сообщили представителям прессы власти Луганской народной республики.</a></div>		</div>
		<div class="minirub_right">
			<p class="namerub"><span class="rem">//</span><a href="http://argumenti.ru/rubrics/society">Общество</a></p>	
	




	<img src="http://argumenti.ru/images/preview/arhnews/6522ea6c88018b625efc2846a09706ae.jpg" alt="Власти разрешили дачникам бесплатно пользоваться подземной водой" />
	

<p class="minititle"><a href="http://argumenti.ru/society/2018/02/563455">Власти разрешили дачникам бесплатно пользоваться подземной водой</a></p>
<div class="anonstxt"><a href="http://argumenti.ru/society/2018/02/563455">Некоммерческие объединения дачников освободят от пошлины при получении лицензии на пользование подземными водами. Соответствующий закон принят Государственной думой в третьем чтении.

</a></div>		</div>
	</div>
<!-- заввершающая линия -->
	<div class="publ_line">
		<div class="publ_line_lend">
		</div>
		<div class="publ_line_rend">
		</div>
	</div>


		<h2 class="namerub"><span class="rem">//</span>Новости ADWILE</h2>
<div id="smi_teaser_10213">
<center><a href="http://partner.adwile.com" rel="nofollow">Нативная реклама ADWILE</a></center>
</div>
<script type="text/JavaScript" encoding="utf8">
 (function() {
 var sm = document.createElement("script");
 sm.type = "text/javascript";
 sm.async = true;
 sm.src = "//jsn.24smi.net/4/c/10213.js";
 var s = document.getElementsByTagName("script")[0];
 s.parentNode.insertBefore(sm, s);})();
</script>
	
	<div class="rub_columns">
		<div class="minirub_left">
			<p class="namerub"><span class="rem">//</span><a href="http://argumenti.ru/rubrics/society">Общество</a></p>	
	




	<img src="http://argumenti.ru/images/preview/arhnews/7ccf80523a713f400df5088c36a501c4.jpg" alt="Эксперты назвали  лучшие по качеству жизни регионы России" />
	

<p class="minititle"><a href="http://argumenti.ru/society/2018/02/563401">Эксперты назвали  лучшие по качеству жизни регионы России</a></p>
<div class="anonstxt"><a href="http://argumenti.ru/society/2018/02/563401">Эксперты назвали  лучшие по качеству жизни регионы России. На первом месте в рейтинге указаны Москва, Санкт-Петербург и Московская область. Последние строки заняли Ингушетия и Тыва.</a></div>		</div>
		<div class="minirub_right">
			<p class="namerub"><span class="rem">//</span><a href="http://argumenti.ru/rubrics/society">Общество</a></p>	
	




	<img src="http://argumenti.ru/images/preview/arhnews/81980e34afe0b5a7dddc548978116037.jpg" alt="Как можно разбогатеть, купив себе космическую недвижимость на Луне" />
	

<p class="minititle"><a href="http://argumenti.ru/society/2018/02/563408">Как можно разбогатеть, купив себе космическую недвижимость на Луне</a></p>
<div class="anonstxt"><a href="http://argumenti.ru/society/2018/02/563408">Продажа недвижимости на Луне и других планет солнечной системы -  самая громкая афера века, но она продолжает набирать обороты. Уже сейчас территории на Луне, Марсе, Меркурии и Венере купили более 5 миллионов землян.</a></div>		</div>
	</div>
	
<div id="yandex_under_article" style="margin:0 auto"></div>
<script type="text/javascript">
if (window.matchMedia("only screen and (max-device-width: 100px)").matches){document.getElementById("yandex_under_article").style.width = "100px";var m= 2; ty="posterVertical"}
else if (window.matchMedia("only screen and (min-device-width: 100px)").matches){var m= 2; ty="vertical"}
(function(w, d, n, s, t) {
   w[n] = w[n] || [];
   w[n].push(function() {
       Ya.Direct.insertInto(50615, "yandex_under_article", {
           ad_format: "direct",
           font_size: 0.8,
           type: "horizontal",
           limit: 2,
           title_font_size: 1,
           links_underline: false,
           site_bg_color: "E7E7E7",
           bg_color: "E7E7E7",
           header_bg_color: "FFFFFF",
           border_color: "FFFFFF",
           title_color: "673366",
           url_color: "333333",
           text_color: "000000",
           hover_color: "0066FF",
           sitelinks_color: "0000CC",
           favicon: true,
           no_sitelinks: true
       });
   });
   t = d.getElementsByTagName("script")[0];
   s = d.createElement("script");
   s.src = "//an.yandex.ru/system/context.js";
   s.type = "text/javascript";
   s.async = true;
   t.parentNode.insertBefore(s, t);
})(window, document, "yandex_context_callbacks");
</script>  

	<div class="rub_columns">
		<div class="minirub_left">
			<p class="namerub"><span class="rem">//</span><a href="http://argumenti.ru/rubrics/showbiz">Шоу-бизнес</a></p>	
	




	<img src="http://argumenti.ru/images/preview/arhnews/36ae611bd82df4b2414ec312b3877d46.jpg" alt="Новый клип Бузовой в Сети назвали дешевым, скучным, пустым и вообще &quot;ни о чем&quot;" />
	

<p class="minititle"><a href="http://argumenti.ru/showbiz/2018/02/563463">Новый клип Бузовой в Сети назвали дешевым, скучным, пустым и вообще &quot;ни о чем&quot;</a></p>
<div class="anonstxt"><a href="http://argumenti.ru/showbiz/2018/02/563463">Новый клип Ольги Бузовой на песню Wi-Fi поклонники назвали пустым, бессмысленным и скучным.  И даже участие в съемках самого красивого преступника Джереми Микса не спасло унылое видео. </a></div>		</div>
		<div class="minirub_right">
			<p class="namerub"><span class="rem">//</span><a href="http://argumenti.ru/rubrics/health">Здоровье</a></p>	
	




	<img src="http://argumenti.ru/images/preview/arhnews/a63bf1b731efa9f2222f54c9f325f26a.jpg" alt="Учёные придумали, как уничтожить вирус гриппа в помещении" />
	

<p class="minititle"><a href="http://argumenti.ru/health/2018/02/563468">Учёные придумали, как уничтожить вирус гриппа в помещении</a></p>
<div class="anonstxt"><a href="http://argumenti.ru/health/2018/02/563468">Больницы и лаборатории часто используют ультрафиолетовый свет для уничтожения микробов, но у этого метода есть один недостаток – ультрафиолет может нанести вред человеку. 
</a></div>		</div>
	</div>
	
<p class="namerub"><span class="rem">//</span>Новости партнеров</p>
<div id="smi_teaser_3101">
    <center><a href="http://24smi.info" rel="nofollow">Агрегатор новостей 24СМИ</a></center>
</div>
<script type="text/JavaScript" encoding="utf8">
                (function() {
                var sm = document.createElement("script");
                sm.type = "text/javascript";
                sm.async = true;
                sm.src = "//jsn.24smi.net/6/2/3101.js";
                var s = document.getElementsByTagName("script")[0];
                s.parentNode.insertBefore(sm, s);})();</script>
            
<hr>
	<div class="rub_columns">
		<div class="minirub_left">
			<p class="namerub"><span class="rem">//</span><a href="http://argumenti.ru/rubrics/society">Общество</a></p>	
	




	<img src="http://argumenti.ru/images/preview/arhnews/c0043ac6e3757a214ab831293d9a6199.jpg" alt="Реквием по Камерному театру" />
	

<p class="minititle"><a href="http://argumenti.ru/society/2018/02/563478">Реквием по Камерному театру</a></p>
<div class="anonstxt"><a href="http://argumenti.ru/society/2018/02/563478">Наша с вами, дорогие зрители, культура в 2018 году понесёт очередную большую утрату. Тьфу-тьфу, пока все живы-здоровы, только и это уже не повод для радости. Министр культуры Российской Федерации Владимир Мединский вынес решение о том, что текущий, 47-й сезон в истории Камерного музыкального театра (КМТ) имени Б. А. Покровского станет последним. Театр сливают. Это не сленг, простите. Камерный театр сливают с Большим.

Не хочется использовать некорректные образы, но, когда река впадает в океан, она перестаёт существовать. Эта аналогия приведена не для того, чтобы умалить значение Камерного театра, совсем наоборот — с целью подчеркнуть его уникальность. Он абсолютно неповторим — как и любой театр, по сути. Независимо от величины труппы, размера и количества площадок, театр уникален как явление культуры. Труппа, постановки, режиссёрские решения — все эти наработки очень быстро уйдут в область истории, забудутся и размоются после слияния.

Сомнений нет — Большой проглотит всё и всех. Артистов и музыкантов Камерного театра ждёт переаттестация, и понятно, что пройдут её не все. Как уже была упразднена должность главного дирижера, которую занимал Владимир Агронский. Как в феврале 2017 года был уволен главный режиссёр Михаил Кисляров, занимавший этот пост с 2010 года, а до того с 1989 по 2007 гг. бывший режиссером-постановщиком Камерного под художественным руководством его основателя Б. А. Покровского. Будто бы в издёвку мастеру, поставившему шедеврального «Холстомера» В. Кобекина, «Альтиста Данилова» А. Чайковского, «Четыре самодура» Вольфа-Феррари, «Контракт для Пульчинеллы с оркестром, или Посторонним вход разрешен» по произведениям Перголези и Стравинского, «Идоменея» Моцарта в редакции Штрауса, «Мавру» Стравинского и «Леонору» Бетховена, предложили занять при театре должность... реквизитора!

Потеря творцов означает конец театра, который славился тем, что ставил редкие оперы, которые нигде, кроме как в Камерном, послушать не удавалось. А теперь и не удастся.

Конечно, всё то, что происходит в театральной жизни, — это продолжение и отражение общих тенденций, которые становятся всё более заметными в нашем многострадальном обществе. Вместо знаменитого принципа «пусть расцветают сто цветов», который, по сути, и вывел в итоге Китай в лидеры сегодняшнего мира, у нас всё происходит с точностью до наоборот: назад, в Советский Союз, где мог существовать только один банк, одна почтовая служба, одна партия и один авиаперевозчик. Даже не о конкуренции идёт речь, хотя монополизация вредит всем без исключения — и потребителям, которым при отсутствии выбора продают продукты низкого качества по неадекватным ценам, и производителям, которые навсегда отстают от мировых лидеров в своей области ради сиюминутной выгоды. В искусстве не может быть соревнования, бесценно каждое его проявление. Нельзя сравнивать арбуз и свиной хрящик, нельзя впрягать в одну телегу коня и трепетную лань. Большой — это «блокбастеры», это ВИП-театр для богатых, он не про искусство, а про пафос.

И ведь даже с точки зрения логики четвертая площадка Большому без надобности: на оперные постановки билеты хорошо продаются, только если они идут на Исторической сцене — Новая далеко не так популярна, а Бетховенский зал и вовсе открывают для зрителей по большим праздникам. Однако это не помешало директору Большого Владимиру Урину потребовать в собственность и здание Камерного театра. Этот Робин-Бобин-Барабек запросто проглотит не только «сорок человек», но и «Славянский базар» целиком. Его аппетиты превосходят самые смелые ожидания: он, похоже, жаждет основать свою небольшую театральную монополию и руководить ею. Ну, а почему, скажем, Газпрому можно, а ему нельзя?!



Напомним, Урин был назначен директором Большого театра в 2013 году на пять лет, но ещё до истечения этого срока, в феврале 2017 года, президент Владимир Путин одобрил продление его контракта еще на пять лет. А ровно год спустя министр культуры Владимир Мединский сделал Урину ещё один подарок — Камерный театр. Видимо, это за сговорчивость, проявленную директором в деле «Нуреева». После срыва премьеры балета в постановке Кирилла Серебренникова летом прошлого года генеральный директор Большого театра, кстати, признался, что «репутационные потери есть». Однако этот факт, который для любого другого театра стал бы убийственным, Большой просто не волнует: «Финансовых потерь абсолютно нет, спектакль, на который потрачены государственные деньги, состоится в мае», — заявил тогда Урин. И несмотря на то, что балет всё же был показан — не в мае, в декабре, теперь в афише Большого вы его не найдёте. А зачем? Опальный режиссёр по-прежнему под арестом, так что дешевле снять с репертуара популярный спектакль, чем рисковать тем, что на следующее представление в майках с надписью «Свободу режиссёру» придут не только артисты, но и зрители. А это уже дело политическое — в кого метят-то, да ещё и накануне выборов!

Кроме того, любопытно узнать: если финансово Большой театр совершенно не зависит от сборов, то почему же билеты в него стоят, как крыло от самолёта? Тот же Владимир Урин, оправдываясь за другой скандал, когда администрация Большого театра не пустила на балет «Лебединое озеро» несколько семей с детьми младше 12 лет, напомнил, что билеты на спектакль стоят до 15 тысяч рублей, и «люди, купившие их за такие деньги, вправе смотреть спектакль так, чтобы никто им не мешал». Это, если вы забыли, выше средних зарплат учителей по многим регионам России.



А пока, согласно постановлению, до конца текущего сезона, то есть до июля 2018 года, труппа Камерного театра «продолжит выполнять свои обязательства перед зрителями и будет работать в соответствии с ранее утвержденными планами». И на постановки билетов не достать — зрители пытаются надышаться напоследок, посмотреть знаменитые спектакли Покровского. Ведь, как заметила в публикации в «Новой газете» Мария Бабалова, в 1972 году Камерный театр создавался в знаменитом подвале на Соколе как раз в пику Большому театру, где его основателю не давали ставить редкие и прежде всего современные произведения.

Но, как известно, перед смертью не надышишься.</a></div>		</div>
		<div class="minirub_right">
			<p class="namerub"><span class="rem">//</span><a href="http://argumenti.ru/rubrics/hitech">Хайтек</a></p>	
	




	<img src="http://argumenti.ru/images/preview/arhnews/8584063d5db5c86d0d43eba85a272d11.jpg" alt="Москва презентует цифровую экосистему для бизнеса на форуме в Сочи" />
	

<p class="minititle"><a href="http://argumenti.ru/hitech/2018/02/563476">Москва презентует цифровую экосистему для бизнеса на форуме в Сочи</a></p>
<div class="anonstxt"><a href="http://argumenti.ru/hitech/2018/02/563476">Правительство Москвы представит крупные инфраструктурные и цифровые проекты города в рамках Российского инвестиционного форума в Сочи</a></div>		</div>
	</div>

		

	<div class="rub_columns">
		<div class="minirub_left">
			<p class="namerub"><span class="rem">//</span><a href="http://argumenti.ru/rubrics/crime">Криминал</a></p>	
	




	<img src="http://argumenti.ru/images/preview/arhnews/8b2ff810cdfeaa9e57c3b43c82fb5b0a.jpg" alt="В Поволжье следователи избили посетителя караоке: плохая песня" />
	

<p class="minititle"><a href="http://argumenti.ru/crime/2018/02/563475">В Поволжье следователи избили посетителя караоке: плохая песня</a></p>
<div class="anonstxt"><a href="http://argumenti.ru/crime/2018/02/563475">В Саратовской области сотрудник СК вместе с товарищами избил посетителя караоке-бара за музыкальный вкус. Конфликт интересов возник, когда еще один посетитель попросил поставить мелодию.
</a></div>		</div>
		<div class="minirub_right">
			<p class="namerub"><span class="rem">//</span><a href="http://argumenti.ru/rubrics/crime">Криминал</a></p>	
	




	<img src="http://argumenti.ru/images/preview/arhnews/ab8a30f696d14a2e0babe642b3efe7f3.jpg" alt="Мужчина убил беременную любовницу, чтобы жена не узнала" />
	

<p class="minititle"><a href="http://argumenti.ru/crime/2018/02/563473">Мужчина убил беременную любовницу, чтобы жена не узнала</a></p>
<div class="anonstxt"><a href="http://argumenti.ru/crime/2018/02/563473">О пропаже женщины, которая была на 24-й неделе беременности, стало известно в начале декабря прошлого года. Почти через два месяца ее тело нашли в лесу у села Фёдоровка Калининского района Уфы. 
</a></div>		</div>
	</div>


	
	<div class="rub_columns">
		<div class="minirub_left">
			<p class="namerub"><span class="rem">//</span><a href="http://argumenti.ru/rubrics/health">Здоровье</a></p>	
	




	<img src="http://argumenti.ru/images/preview/arhnews/b1cd11a4bee9a1e1d734ed9e9a218575.jpg" alt="В Китае создали новых нанороботов, уничтожающих рак" />
	

<p class="minititle"><a href="http://argumenti.ru/health/2018/02/563472">В Китае создали новых нанороботов, уничтожающих рак</a></p>
<div class="anonstxt"><a href="http://argumenti.ru/health/2018/02/563472">Ученые из Китая и США вместе разработали наноботов из нитей ДНК, которые помогают бороться с раковой опухолью. Специалисты создали нанороботов из нитей ДНК, способных распознавать раковые клетки.
</a></div>		</div>
		<div class="minirub_right">
			<p class="namerub"><span class="rem">//</span><a href="http://argumenti.ru/rubrics/economics">Экономика</a></p>	
	




	<img src="http://argumenti.ru/images/preview/arhnews/bb7d10bcc28c217d2746d9af0b8c7575.jpg" alt="Пенсионный фонд доложил, на сколько за год обогатил россиян" />
	

<p class="minititle"><a href="http://argumenti.ru/economics/2018/02/563471">Пенсионный фонд доложил, на сколько за год обогатил россиян</a></p>
<div class="anonstxt"><a href="http://argumenti.ru/economics/2018/02/563471">Пенсионный фонда России (ПФР) получил 5,14 млрд рублей дохода от временного размещения средств на депозитах в банках, об этом говорится в сообщении фонда на официальном сайте.
</a></div>		</div>
	</div>




	<div class="rub_columns">
		<div class="minirub_left">
			<p class="namerub"><span class="rem">//</span><a href="http://argumenti.ru/rubrics/society">Общество</a></p>	
	




	<img src="http://argumenti.ru/images/preview/arhnews/33eb233aad50eb268b409ac4279c03ee.jpg" alt="Шкуматов поддержал идею карать автолихачей дорогой страховкой" />
	

<p class="minititle"><a href="http://argumenti.ru/society/2018/02/563470">Шкуматов поддержал идею карать автолихачей дорогой страховкой</a></p>
<div class="anonstxt"><a href="http://argumenti.ru/society/2018/02/563470">На днях Минфин РФ предложил повысить коэффициент полиса ОСАГО для злостных нарушителей ПДД. Проект предполагает двойное наказание для нарушителя: сначала он должен платить штраф, а затем и получает повышенный коэффициент ОСАГО.</a></div>		</div>
		<div class="minirub_right">
			<p class="namerub"><span class="rem">//</span><a href="http://argumenti.ru/rubrics/society">Общество</a></p>	
	




	<img src="http://argumenti.ru/images/preview/arhnews/37c046cc3ddd9ee1bca9321ea961c3c7.jpeg" alt="Для тех, кто отчаялся встретить свою любовь, работают православные клубы" />
	

<p class="minititle"><a href="http://argumenti.ru/society/2018/02/563467">Для тех, кто отчаялся встретить свою любовь, работают православные клубы</a></p>
<div class="anonstxt"><a href="http://argumenti.ru/society/2018/02/563467">В День Святого Валентина все одинокие сердца хотят найти свою вторую половинку.  Оказывается, в Москве действуют молодежные православные клубы знакомств, где мужчины хотят найти девственниц, а женщины рады любому знаку внимания со стороны представителей сильного пола.</a></div>		</div>
	</div>

	<!-- заввершающая линия -->
	<div class="publ_line">
		<div class="publ_line_lend">
		</div>
		<div class="publ_line_rend">
		</div>
	</div>


	
	<div class="rub_columns">
		<div class="minirub_left">
			<p class="namerub"><span class="rem">//</span><a href="http://argumenti.ru/rubrics/health">Здоровье</a></p>	
	




	<img src="http://argumenti.ru/images/preview/arhnews/7f00d22ffbf172102bda3f4d7f64dd0c.jpg" alt="В Швеции пропагандируют  половое воспитание" />
	

<p class="minititle"><a href="http://argumenti.ru/health/2018/02/563466">В Швеции пропагандируют  половое воспитание</a></p>
<div class="anonstxt"><a href="http://argumenti.ru/health/2018/02/563466">В Швеции к половому воспитанию относятся очень внимательно. В школах  даже проводят «неделю любви» как раз в районе 14-го февраля на уроках биологии, географии, истории и других.  </a></div>		</div>
		<div class="minirub_right">
			<p class="namerub"><span class="rem">//</span><a href="http://argumenti.ru/rubrics/science">Наука</a></p>	
	




	<img src="http://argumenti.ru/images/preview/arhnews/4f961d727b70217c77e5feb8eefb718e.jpg" alt="Старшеклассники открыли новый остров в Арктике" />
	

<p class="minititle"><a href="http://argumenti.ru/science/2018/02/563469">Старшеклассники открыли новый остров в Арктике</a></p>
<div class="anonstxt"><a href="http://argumenti.ru/science/2018/02/563469">Арктика не перестает устанавливать антирекорд по темпам потери ледяного покрова. Одаренным школьникам из России Валерии Саенко и Артему Макаренко удалось обнаружить новый остров, возникший в результате таяния ледника.</a></div>		</div>
	</div>

	<div class="rub_columns">
		<div class="minirub_left">
			<p class="namerub"><span class="rem">//</span><a href="http://argumenti.ru/rubrics/politics">Политика</a></p>	
	




	<img src="http://argumenti.ru/images/preview/arhnews/bb1be2f09ed2eb807906e81b1699b2d5.jpeg" alt="Рогозин придумал еще несколько расшифровок аббревиатуры НАТО" />
	

<p class="minititle"><a href="http://argumenti.ru/politics/2018/02/563465">Рогозин придумал еще несколько расшифровок аббревиатуры НАТО</a></p>
<div class="anonstxt"><a href="http://argumenti.ru/politics/2018/02/563465">Дмитрий Рогозин прокомментировал заявление генсека НАТО Йенса Столтенберга, намекнувшего странам Европы на необходимость раскошелиться на оборонные расходы вслед за расширением военного присутствия США в регионе.

</a></div>		</div>
		<div class="minirub_right">
			<p class="namerub"><span class="rem">//</span><a href="http://argumenti.ru/rubrics/society">Общество</a></p>	
	




	<img src="http://argumenti.ru/images/preview/arhnews/bdafad9b5a9109831accb0772fe7ca95.jpeg" alt="МИД готов отдать Курилы японцам?" />
	

<p class="minititle"><a href="http://argumenti.ru/society/2018/02/563462">МИД готов отдать Курилы японцам?</a></p>
<div class="anonstxt"><a href="http://argumenti.ru/society/2018/02/563462">Непростой выбор: отдать японцам Курилы или забрать у них остров Хоккайдо. Что по этому поводу думают в МИДе? Об этом главному редактору «АН» Андрею Угланову рассказывает сенатор, председатель Совета по вопросам развития Дальнего Востока и Байкальского региона при СФ  Штыров В.А.

 </a></div>		</div>
	</div>


	<div class="rub_columns">
		<div class="minirub_left">
			<p class="namerub"><span class="rem">//</span><a href="http://argumenti.ru/rubrics/science">Наука</a></p>	
	




	<img src="http://argumenti.ru/images/preview/arhnews/793528404dab77c0b88a482ac1004111.jpg" alt="Обнародован сценарий климатической катастрофы на Земле в конце текущего столетия" />
	

<p class="minititle"><a href="http://argumenti.ru/science/2018/02/563461">Обнародован сценарий климатической катастрофы на Земле в конце текущего столетия</a></p>
<div class="anonstxt"><a href="http://argumenti.ru/science/2018/02/563461">Землю в конце текущего века ожидает глобальный потоп, заявили ученые из США. По мнению их российских коллег, дела обстоят еще хуже – жителям планеты грозят не только наводнения, но и землетрясения.</a></div>		</div>
		<div class="minirub_right">
			<p class="namerub"><span class="rem">//</span><a href="http://argumenti.ru/rubrics/politics">Политика</a></p>	
	




	<img src="http://argumenti.ru/images/preview/arhnews/74e9c98a7f1dac199d7cabb0ea35a273.jpg" alt="Украинская армия будет лучше видеть по ночам благодаря Америке" />
	

<p class="minititle"><a href="http://argumenti.ru/politics/2018/02/563459">Украинская армия будет лучше видеть по ночам благодаря Америке</a></p>
<div class="anonstxt"><a href="http://argumenti.ru/politics/2018/02/563459">Стоимость нового оборудования, которое поставило США вооруженным силам Украины, составляет 45 миллионов долларов. Приборами ночного видения будут обеспечены 10 батальонов ВС Украины.
</a></div>		</div>
	</div>

	<div class="rub_columns">
		<div class="minirub_left">
			<p class="namerub"><span class="rem">//</span><a href="http://argumenti.ru/rubrics/society">Общество</a></p>	
	




	<img src="http://argumenti.ru/images/preview/arhnews/c792bed343e266b648baa8e0eee02412.jpg" alt="Главное, сердцем не стареть!" />
	

<p class="minititle"><a href="http://argumenti.ru/society/2018/02/563460">Главное, сердцем не стареть!</a></p>
<div class="anonstxt"><a href="http://argumenti.ru/society/2018/02/563460">Справедливый вопрос, а что делают городские власти, чтобы пожилые москвичи после выхода на пенсию продолжали вести активную и здоровую жизнь, чтобы преклонный возраст было в радость, а не тягость?</a></div>		</div>
		<div class="minirub_right">
			<p class="namerub"><span class="rem">//</span><a href="http://argumenti.ru/rubrics/society">Общество</a></p>	
	




	<img src="http://argumenti.ru/images/preview/arhnews/cfc301e26a763f685d5e5fef8513e83a.jpg" alt="Закон о пожизненном заключении для обвиняемых в преступлениях против детей" />
	

<p class="minititle"><a href="http://argumenti.ru/society/2018/02/563456">Закон о пожизненном заключении для обвиняемых в преступлениях против детей</a></p>
<div class="anonstxt"><a href="http://argumenti.ru/society/2018/02/563456">Законопроект, предусматривающий пожизненное заключение для педофилов и отмену срок давности для преступленй против детей, подготовила группа депутатов. Документ внесли на рассмотрение Госдумы 14 февраля. 
</a></div>		</div>
	</div>	

	<div class="rub_columns">
		<div class="minirub_left">
			<p class="namerub"><span class="rem">//</span><a href="http://argumenti.ru/rubrics/society">Общество</a></p>	
	




	<img src="http://argumenti.ru/images/preview/arhnews/8741507a5edf9f6a79bc9644734b947b.jpg" alt="Власти Крыма не рекомендуют школам праздновать День всех влюбленных" />
	

<p class="minititle"><a href="http://argumenti.ru/society/2018/02/563458">Власти Крыма не рекомендуют школам праздновать День всех влюбленных</a></p>
<div class="anonstxt"><a href="http://argumenti.ru/society/2018/02/563458">Министерство образования, науки и молодежи Крыма не рекомендует отмечать в образовательных учреждениях региона международный праздник всех влюбленных День святого Валентина.
</a></div>		</div>
		<div class="minirub_right">
			<p class="namerub"><span class="rem">//</span><a href="http://argumenti.ru/rubrics/world">В мире</a></p>	
	




	<img src="http://argumenti.ru/images/preview/arhnews/11e73d1828de366507f8362a7dd1a7c1.jpg" alt="В Германии набирает популярность женское движение против мигрантов" />
	

<p class="minititle"><a href="http://argumenti.ru/world/2018/02/563454">В Германии набирает популярность женское движение против мигрантов</a></p>
<div class="anonstxt"><a href="http://argumenti.ru/world/2018/02/563454">Немецкие девушки записали видеоролик против насилия со стороны мигрантов, которых в Европе становится слишком много. Более того, активисты создали целое движение, акцентирующее внимание общества на поведении приезжих по отношению к женщинам. </a></div>		</div>
	</div>	
	<div class="rub_columns">
		<div class="minirub_left">
			<p class="namerub"><span class="rem">//</span><a href="http://argumenti.ru/rubrics/showbiz">Шоу-бизнес</a></p>	
	




	<img src="http://argumenti.ru/images/preview/arhnews/0be193fe5b6f0f700fb38bbfd51010fc.jpeg" alt="Про самого безжалостного маньяка в истории России снимут телесериал" />
	

<p class="minititle"><a href="http://argumenti.ru/showbiz/2018/02/563452">Про самого безжалостного маньяка в истории России снимут телесериал</a></p>
<div class="anonstxt"><a href="http://argumenti.ru/showbiz/2018/02/563452">Российская телеиндустрия заинтересовалась маньяками. История самого жестокого серийного убийцы Михаила Попкова, на счету которого 84 жертвы, станет основой для нового сериала.
</a></div>		</div>
		<div class="minirub_right">
			<p class="namerub"><span class="rem">//</span><a href="http://argumenti.ru/rubrics/society">Общество</a></p>	
	




	<img src="http://argumenti.ru/images/preview/arhnews/66f86887d13d91efc8238b8b041da9dd.jpg" alt="Украинке с инсультом поляк вызвал полицейских вместо врачей" />
	

<p class="minititle"><a href="http://argumenti.ru/society/2018/02/563453">Украинке с инсультом поляк вызвал полицейских вместо врачей</a></p>
<div class="anonstxt"><a href="http://argumenti.ru/society/2018/02/563453">Инцидент произошел в польском городе Сьрода-Велькопольска. Украинка-гастарбайтер трудилась на упаковке овощей, и в рабочее время у нее случился инсульт. Работодатель отвез ее на остановку и вызвал полицию.
</a></div>		</div>
	</div>	

	<div class="rub_columns">
		<div class="minirub_left">
			<p class="namerub"><span class="rem">//</span><a href="http://argumenti.ru/rubrics/society">Общество</a></p>	
	




	<img src="http://argumenti.ru/images/preview/arhnews/14374bd069c17e85a11c9dd0ccbab966.jpeg" alt="Пенсионера из Магадана могут посадить в тюрьму за наличие собственного мнения" />
	

<p class="minititle"><a href="http://argumenti.ru/society/2018/02/563451">Пенсионера из Магадана могут посадить в тюрьму за наличие собственного мнения</a></p>
<div class="anonstxt"><a href="http://argumenti.ru/society/2018/02/563451">На пожилого мужчину, который всего лишь комментировал события Великой Отечественной войны в соцсети, завели уголовное дело по статье «Реабилитация нацизма». И даже забрали орудие преступления – компьютер. </a></div>		</div>
		<div class="minirub_right">
			<p class="namerub"><span class="rem">//</span><a href="http://argumenti.ru/rubrics/showbiz">Шоу-бизнес</a></p>	
	




	<img src="http://argumenti.ru/images/preview/arhnews/0773b64189ed8f524704e3af3b792174.jpg" alt="Яна Рудковская показала своих самых любимых мужчин" />
	

<p class="minititle"><a href="http://argumenti.ru/showbiz/2018/02/563449">Яна Рудковская показала своих самых любимых мужчин</a></p>
<div class="anonstxt"><a href="http://argumenti.ru/showbiz/2018/02/563449">Продюсер Яна Рудковская в День святого Валентина поздравила всех влюбленных с праздником: "Happy Valentine’s day. С праздником всех влюблённых, любите и берегите друг друга".</a></div>		</div>
	</div>	

	<div class="rub_columns">
		<div class="minirub_left">
			<p class="namerub"><span class="rem">//</span><a href="http://argumenti.ru/rubrics/world">В мире</a></p>	
	




	<img src="http://argumenti.ru/images/preview/arhnews/6ef46081e502d199ecb04dc84731c73e.jpg" alt="День влюбленных в Гоа русские отмечают фривольными  вечеринками" />
	

<p class="minititle"><a href="http://argumenti.ru/world/2018/02/563450">День влюбленных в Гоа русские отмечают фривольными  вечеринками</a></p>
<div class="anonstxt"><a href="http://argumenti.ru/world/2018/02/563450">Русским все равно, что именно праздновать – лишь бы был повод. И даже на отдыхе заграницей мы впереди планеты всей. Эротические парады, тантрический секс, вечеринки в честь возлюбленного – 14 февраля в Индии жарко. </a></div>		</div>
		<div class="minirub_right">
			<p class="namerub"><span class="rem">//</span><a href="http://argumenti.ru/rubrics/showbiz">Шоу-бизнес</a></p>	
	




	<img src="http://argumenti.ru/images/preview/arhnews/5545023631f6ca1a87b3f19e518de1f9.jpg" alt="Поклонники не узнают постаревшего гардемарина Харатьяна" />
	

<p class="minititle"><a href="http://argumenti.ru/showbiz/2018/02/563447">Поклонники не узнают постаревшего гардемарина Харатьяна</a></p>
<div class="anonstxt"><a href="http://argumenti.ru/showbiz/2018/02/563447">Поклонники не узнают 58 летнего гардемарина. Известный актер российского театра и кино Дмитрий Харатьян сильно постарел. По словам многих его поклонников, артист изменился до неузнаваемости.
</a></div>		</div>
	</div>	



<div class="mainrub">
		<p class="namerub"><span class="rem">//</span><a href="http://argumenti.ru/rubrics/politics">Политика</a></p>
	



	<img src="http://argumenti.ru/images/preview/arhnews/104802d108bedaf76f41f8f986132def.jpg" alt="Украина готовит против России крупный иск по Донбассу" />
	
<p class="maxititle"><a href="http://argumenti.ru/politics/2017/09/550313">Украина готовит против России крупный иск по Донбассу</a></p>
<div class="anonstxt"><a href="http://argumenti.ru/politics/2017/09/550313">Украина завершает подготовку большого иска, который будет подан в Международный суд в ООН против России из-за ситуации в Донбассе, заявил министр юстиции Украины Павел Петренко.
</a></div>	</div>
	<div class="rub_columns">
		<div class="minirub_left">
			<p class="namerub"><span class="rem">//</span><a href="http://argumenti.ru/rubrics/world">В мире</a></p>	
	




	<img src="http://argumenti.ru/images/preview/arhnews/b1be925e53518af6c9df928d1c9fa691.jpg" alt="Волкер назвал условия наступления мира на востоке Украины" />
	

<p class="minititle"><a href="http://argumenti.ru/world/2018/02/563406">Волкер назвал условия наступления мира на востоке Украины</a></p>
<div class="anonstxt"><a href="http://argumenti.ru/world/2018/02/563406">Наступление мира на востоке Украины зависит от воли Москвы. Такое мнение на своей странице в социальной сети Twitter высказал Курт Волкер, спецпредставитель Государственного департамента США.</a></div>		</div>
		<div class="minirub_right">
			<p class="namerub"><span class="rem">//</span><a href="http://argumenti.ru/rubrics/world">В мире</a></p>	
	




	<img src="http://argumenti.ru/images/preview/arhnews/09beae4693bac9db7f2073d02d1f0a6f.jpg" alt="Песков рассказал подробности разговора Путина и Порошенко" />
	

<p class="minititle"><a href="http://argumenti.ru/world/2018/02/563439">Песков рассказал подробности разговора Путина и Порошенко</a></p>
<div class="anonstxt"><a href="http://argumenti.ru/world/2018/02/563439">Официальный представитель Кремля Дмитрий Песков подтвердил, что президент РФ Владимир Путин провёл телефонный разговор с украинским президентом Петром Порошенко, который состоялся по инициативе Киева. </a></div>		</div>
	</div>
	<div class="rub_columns">
		<div class="minirub_left">
			<p class="namerub"><span class="rem">//</span><a href="http://argumenti.ru/rubrics/world">В мире</a></p>	
	




	<img src="http://argumenti.ru/images/preview/arhnews/17b7e508cad3e025e3f86a9465d94f75.jpg" alt="В ЛНР сообщили о минировании украинцами границы с Россией" />
	

<p class="minititle"><a href="http://argumenti.ru/world/2018/02/563464">В ЛНР сообщили о минировании украинцами границы с Россией</a></p>
<div class="anonstxt"><a href="http://argumenti.ru/world/2018/02/563464">Украинские военнослужащие минируют границу с Российской Федерацией. Один из силовиков, задействованных в данной операции, погиб, сообщили представителям прессы власти Луганской народной республики.</a></div>		</div>
		<div class="minirub_right">
			<p class="namerub"><span class="rem">//</span><a href="http://argumenti.ru/rubrics/society">Общество</a></p>	
	




	<img src="http://argumenti.ru/images/preview/arhnews/6522ea6c88018b625efc2846a09706ae.jpg" alt="Власти разрешили дачникам бесплатно пользоваться подземной водой" />
	

<p class="minititle"><a href="http://argumenti.ru/society/2018/02/563455">Власти разрешили дачникам бесплатно пользоваться подземной водой</a></p>
<div class="anonstxt"><a href="http://argumenti.ru/society/2018/02/563455">Некоммерческие объединения дачников освободят от пошлины при получении лицензии на пользование подземными водами. Соответствующий закон принят Государственной думой в третьем чтении.

</a></div>		</div>
	</div>
<!-- заввершающая линия -->
	<div class="publ_line">
		<div class="publ_line_lend">
		</div>
		<div class="publ_line_rend">
		</div>
	</div>
	
	<div class="rub_columns">
		<div class="minirub_left">
			<p class="namerub"><span class="rem">//</span><a href="http://argumenti.ru/rubrics/society">Общество</a></p>	
	




	<img src="http://argumenti.ru/images/preview/arhnews/7ccf80523a713f400df5088c36a501c4.jpg" alt="Эксперты назвали  лучшие по качеству жизни регионы России" />
	

<p class="minititle"><a href="http://argumenti.ru/society/2018/02/563401">Эксперты назвали  лучшие по качеству жизни регионы России</a></p>
<div class="anonstxt"><a href="http://argumenti.ru/society/2018/02/563401">Эксперты назвали  лучшие по качеству жизни регионы России. На первом месте в рейтинге указаны Москва, Санкт-Петербург и Московская область. Последние строки заняли Ингушетия и Тыва.</a></div>		</div>
		<div class="minirub_right">
			<p class="namerub"><span class="rem">//</span><a href="http://argumenti.ru/rubrics/society">Общество</a></p>	
	




	<img src="http://argumenti.ru/images/preview/arhnews/81980e34afe0b5a7dddc548978116037.jpg" alt="Как можно разбогатеть, купив себе космическую недвижимость на Луне" />
	

<p class="minititle"><a href="http://argumenti.ru/society/2018/02/563408">Как можно разбогатеть, купив себе космическую недвижимость на Луне</a></p>
<div class="anonstxt"><a href="http://argumenti.ru/society/2018/02/563408">Продажа недвижимости на Луне и других планет солнечной системы -  самая громкая афера века, но она продолжает набирать обороты. Уже сейчас территории на Луне, Марсе, Меркурии и Венере купили более 5 миллионов землян.</a></div>		</div>
	</div>

	<div class="rub_columns">
		<div class="minirub_left">
			<p class="namerub"><span class="rem">//</span><a href="http://argumenti.ru/rubrics/showbiz">Шоу-бизнес</a></p>	
	




	<img src="http://argumenti.ru/images/preview/arhnews/36ae611bd82df4b2414ec312b3877d46.jpg" alt="Новый клип Бузовой в Сети назвали дешевым, скучным, пустым и вообще &quot;ни о чем&quot;" />
	

<p class="minititle"><a href="http://argumenti.ru/showbiz/2018/02/563463">Новый клип Бузовой в Сети назвали дешевым, скучным, пустым и вообще &quot;ни о чем&quot;</a></p>
<div class="anonstxt"><a href="http://argumenti.ru/showbiz/2018/02/563463">Новый клип Ольги Бузовой на песню Wi-Fi поклонники назвали пустым, бессмысленным и скучным.  И даже участие в съемках самого красивого преступника Джереми Микса не спасло унылое видео. </a></div>		</div>
		<div class="minirub_right">
			<p class="namerub"><span class="rem">//</span><a href="http://argumenti.ru/rubrics/health">Здоровье</a></p>	
	




	<img src="http://argumenti.ru/images/preview/arhnews/a63bf1b731efa9f2222f54c9f325f26a.jpg" alt="Учёные придумали, как уничтожить вирус гриппа в помещении" />
	

<p class="minititle"><a href="http://argumenti.ru/health/2018/02/563468">Учёные придумали, как уничтожить вирус гриппа в помещении</a></p>
<div class="anonstxt"><a href="http://argumenti.ru/health/2018/02/563468">Больницы и лаборатории часто используют ультрафиолетовый свет для уничтожения микробов, но у этого метода есть один недостаток – ультрафиолет может нанести вред человеку. 
</a></div>		</div>
	</div>

	<div class="rub_columns">
		<div class="minirub_left">
			<p class="namerub"><span class="rem">//</span><a href="http://argumenti.ru/rubrics/society">Общество</a></p>	
	




	<img src="http://argumenti.ru/images/preview/arhnews/c0043ac6e3757a214ab831293d9a6199.jpg" alt="Реквием по Камерному театру" />
	

<p class="minititle"><a href="http://argumenti.ru/society/2018/02/563478">Реквием по Камерному театру</a></p>
<div class="anonstxt"><a href="http://argumenti.ru/society/2018/02/563478">Наша с вами, дорогие зрители, культура в 2018 году понесёт очередную большую утрату. Тьфу-тьфу, пока все живы-здоровы, только и это уже не повод для радости. Министр культуры Российской Федерации Владимир Мединский вынес решение о том, что текущий, 47-й сезон в истории Камерного музыкального театра (КМТ) имени Б. А. Покровского станет последним. Театр сливают. Это не сленг, простите. Камерный театр сливают с Большим.

Не хочется использовать некорректные образы, но, когда река впадает в океан, она перестаёт существовать. Эта аналогия приведена не для того, чтобы умалить значение Камерного театра, совсем наоборот — с целью подчеркнуть его уникальность. Он абсолютно неповторим — как и любой театр, по сути. Независимо от величины труппы, размера и количества площадок, театр уникален как явление культуры. Труппа, постановки, режиссёрские решения — все эти наработки очень быстро уйдут в область истории, забудутся и размоются после слияния.

Сомнений нет — Большой проглотит всё и всех. Артистов и музыкантов Камерного театра ждёт переаттестация, и понятно, что пройдут её не все. Как уже была упразднена должность главного дирижера, которую занимал Владимир Агронский. Как в феврале 2017 года был уволен главный режиссёр Михаил Кисляров, занимавший этот пост с 2010 года, а до того с 1989 по 2007 гг. бывший режиссером-постановщиком Камерного под художественным руководством его основателя Б. А. Покровского. Будто бы в издёвку мастеру, поставившему шедеврального «Холстомера» В. Кобекина, «Альтиста Данилова» А. Чайковского, «Четыре самодура» Вольфа-Феррари, «Контракт для Пульчинеллы с оркестром, или Посторонним вход разрешен» по произведениям Перголези и Стравинского, «Идоменея» Моцарта в редакции Штрауса, «Мавру» Стравинского и «Леонору» Бетховена, предложили занять при театре должность... реквизитора!

Потеря творцов означает конец театра, который славился тем, что ставил редкие оперы, которые нигде, кроме как в Камерном, послушать не удавалось. А теперь и не удастся.

Конечно, всё то, что происходит в театральной жизни, — это продолжение и отражение общих тенденций, которые становятся всё более заметными в нашем многострадальном обществе. Вместо знаменитого принципа «пусть расцветают сто цветов», который, по сути, и вывел в итоге Китай в лидеры сегодняшнего мира, у нас всё происходит с точностью до наоборот: назад, в Советский Союз, где мог существовать только один банк, одна почтовая служба, одна партия и один авиаперевозчик. Даже не о конкуренции идёт речь, хотя монополизация вредит всем без исключения — и потребителям, которым при отсутствии выбора продают продукты низкого качества по неадекватным ценам, и производителям, которые навсегда отстают от мировых лидеров в своей области ради сиюминутной выгоды. В искусстве не может быть соревнования, бесценно каждое его проявление. Нельзя сравнивать арбуз и свиной хрящик, нельзя впрягать в одну телегу коня и трепетную лань. Большой — это «блокбастеры», это ВИП-театр для богатых, он не про искусство, а про пафос.

И ведь даже с точки зрения логики четвертая площадка Большому без надобности: на оперные постановки билеты хорошо продаются, только если они идут на Исторической сцене — Новая далеко не так популярна, а Бетховенский зал и вовсе открывают для зрителей по большим праздникам. Однако это не помешало директору Большого Владимиру Урину потребовать в собственность и здание Камерного театра. Этот Робин-Бобин-Барабек запросто проглотит не только «сорок человек», но и «Славянский базар» целиком. Его аппетиты превосходят самые смелые ожидания: он, похоже, жаждет основать свою небольшую театральную монополию и руководить ею. Ну, а почему, скажем, Газпрому можно, а ему нельзя?!



Напомним, Урин был назначен директором Большого театра в 2013 году на пять лет, но ещё до истечения этого срока, в феврале 2017 года, президент Владимир Путин одобрил продление его контракта еще на пять лет. А ровно год спустя министр культуры Владимир Мединский сделал Урину ещё один подарок — Камерный театр. Видимо, это за сговорчивость, проявленную директором в деле «Нуреева». После срыва премьеры балета в постановке Кирилла Серебренникова летом прошлого года генеральный директор Большого театра, кстати, признался, что «репутационные потери есть». Однако этот факт, который для любого другого театра стал бы убийственным, Большой просто не волнует: «Финансовых потерь абсолютно нет, спектакль, на который потрачены государственные деньги, состоится в мае», — заявил тогда Урин. И несмотря на то, что балет всё же был показан — не в мае, в декабре, теперь в афише Большого вы его не найдёте. А зачем? Опальный режиссёр по-прежнему под арестом, так что дешевле снять с репертуара популярный спектакль, чем рисковать тем, что на следующее представление в майках с надписью «Свободу режиссёру» придут не только артисты, но и зрители. А это уже дело политическое — в кого метят-то, да ещё и накануне выборов!

Кроме того, любопытно узнать: если финансово Большой театр совершенно не зависит от сборов, то почему же билеты в него стоят, как крыло от самолёта? Тот же Владимир Урин, оправдываясь за другой скандал, когда администрация Большого театра не пустила на балет «Лебединое озеро» несколько семей с детьми младше 12 лет, напомнил, что билеты на спектакль стоят до 15 тысяч рублей, и «люди, купившие их за такие деньги, вправе смотреть спектакль так, чтобы никто им не мешал». Это, если вы забыли, выше средних зарплат учителей по многим регионам России.



А пока, согласно постановлению, до конца текущего сезона, то есть до июля 2018 года, труппа Камерного театра «продолжит выполнять свои обязательства перед зрителями и будет работать в соответствии с ранее утвержденными планами». И на постановки билетов не достать — зрители пытаются надышаться напоследок, посмотреть знаменитые спектакли Покровского. Ведь, как заметила в публикации в «Новой газете» Мария Бабалова, в 1972 году Камерный театр создавался в знаменитом подвале на Соколе как раз в пику Большому театру, где его основателю не давали ставить редкие и прежде всего современные произведения.

Но, как известно, перед смертью не надышишься.</a></div>		</div>
		<div class="minirub_right">
			<p class="namerub"><span class="rem">//</span><a href="http://argumenti.ru/rubrics/hitech">Хайтек</a></p>	
	




	<img src="http://argumenti.ru/images/preview/arhnews/8584063d5db5c86d0d43eba85a272d11.jpg" alt="Москва презентует цифровую экосистему для бизнеса на форуме в Сочи" />
	

<p class="minititle"><a href="http://argumenti.ru/hitech/2018/02/563476">Москва презентует цифровую экосистему для бизнеса на форуме в Сочи</a></p>
<div class="anonstxt"><a href="http://argumenti.ru/hitech/2018/02/563476">Правительство Москвы представит крупные инфраструктурные и цифровые проекты города в рамках Российского инвестиционного форума в Сочи</a></div>		</div>
	</div>

	<div class="rub_columns">
		<div class="minirub_left">
			<p class="namerub"><span class="rem">//</span><a href="http://argumenti.ru/rubrics/crime">Криминал</a></p>	
	




	<img src="http://argumenti.ru/images/preview/arhnews/8b2ff810cdfeaa9e57c3b43c82fb5b0a.jpg" alt="В Поволжье следователи избили посетителя караоке: плохая песня" />
	

<p class="minititle"><a href="http://argumenti.ru/crime/2018/02/563475">В Поволжье следователи избили посетителя караоке: плохая песня</a></p>
<div class="anonstxt"><a href="http://argumenti.ru/crime/2018/02/563475">В Саратовской области сотрудник СК вместе с товарищами избил посетителя караоке-бара за музыкальный вкус. Конфликт интересов возник, когда еще один посетитель попросил поставить мелодию.
</a></div>		</div>
		<div class="minirub_right">
			<p class="namerub"><span class="rem">//</span><a href="http://argumenti.ru/rubrics/crime">Криминал</a></p>	
	




	<img src="http://argumenti.ru/images/preview/arhnews/ab8a30f696d14a2e0babe642b3efe7f3.jpg" alt="Мужчина убил беременную любовницу, чтобы жена не узнала" />
	

<p class="minititle"><a href="http://argumenti.ru/crime/2018/02/563473">Мужчина убил беременную любовницу, чтобы жена не узнала</a></p>
<div class="anonstxt"><a href="http://argumenti.ru/crime/2018/02/563473">О пропаже женщины, которая была на 24-й неделе беременности, стало известно в начале декабря прошлого года. Почти через два месяца ее тело нашли в лесу у села Фёдоровка Калининского района Уфы. 
</a></div>		</div>
	</div>



	<div class="rub_columns">
		<div class="minirub_left">
			<p class="namerub"><span class="rem">//</span><a href="http://argumenti.ru/rubrics/health">Здоровье</a></p>	
	




	<img src="http://argumenti.ru/images/preview/arhnews/b1cd11a4bee9a1e1d734ed9e9a218575.jpg" alt="В Китае создали новых нанороботов, уничтожающих рак" />
	

<p class="minititle"><a href="http://argumenti.ru/health/2018/02/563472">В Китае создали новых нанороботов, уничтожающих рак</a></p>
<div class="anonstxt"><a href="http://argumenti.ru/health/2018/02/563472">Ученые из Китая и США вместе разработали наноботов из нитей ДНК, которые помогают бороться с раковой опухолью. Специалисты создали нанороботов из нитей ДНК, способных распознавать раковые клетки.
</a></div>		</div>
		<div class="minirub_right">
			<p class="namerub"><span class="rem">//</span><a href="http://argumenti.ru/rubrics/economics">Экономика</a></p>	
	




	<img src="http://argumenti.ru/images/preview/arhnews/bb7d10bcc28c217d2746d9af0b8c7575.jpg" alt="Пенсионный фонд доложил, на сколько за год обогатил россиян" />
	

<p class="minititle"><a href="http://argumenti.ru/economics/2018/02/563471">Пенсионный фонд доложил, на сколько за год обогатил россиян</a></p>
<div class="anonstxt"><a href="http://argumenti.ru/economics/2018/02/563471">Пенсионный фонда России (ПФР) получил 5,14 млрд рублей дохода от временного размещения средств на депозитах в банках, об этом говорится в сообщении фонда на официальном сайте.
</a></div>		</div>
	</div>




	<div class="rub_columns">
		<div class="minirub_left">
			<p class="namerub"><span class="rem">//</span><a href="http://argumenti.ru/rubrics/society">Общество</a></p>	
	




	<img src="http://argumenti.ru/images/preview/arhnews/33eb233aad50eb268b409ac4279c03ee.jpg" alt="Шкуматов поддержал идею карать автолихачей дорогой страховкой" />
	

<p class="minititle"><a href="http://argumenti.ru/society/2018/02/563470">Шкуматов поддержал идею карать автолихачей дорогой страховкой</a></p>
<div class="anonstxt"><a href="http://argumenti.ru/society/2018/02/563470">На днях Минфин РФ предложил повысить коэффициент полиса ОСАГО для злостных нарушителей ПДД. Проект предполагает двойное наказание для нарушителя: сначала он должен платить штраф, а затем и получает повышенный коэффициент ОСАГО.</a></div>		</div>
		<div class="minirub_right">
			<p class="namerub"><span class="rem">//</span><a href="http://argumenti.ru/rubrics/society">Общество</a></p>	
	




	<img src="http://argumenti.ru/images/preview/arhnews/37c046cc3ddd9ee1bca9321ea961c3c7.jpeg" alt="Для тех, кто отчаялся встретить свою любовь, работают православные клубы" />
	

<p class="minititle"><a href="http://argumenti.ru/society/2018/02/563467">Для тех, кто отчаялся встретить свою любовь, работают православные клубы</a></p>
<div class="anonstxt"><a href="http://argumenti.ru/society/2018/02/563467">В День Святого Валентина все одинокие сердца хотят найти свою вторую половинку.  Оказывается, в Москве действуют молодежные православные клубы знакомств, где мужчины хотят найти девственниц, а женщины рады любому знаку внимания со стороны представителей сильного пола.</a></div>		</div>
	</div>

	<!-- заввершающая линия -->
	<div class="publ_line">
		<div class="publ_line_lend">
		</div>
		<div class="publ_line_rend">
		</div>
	</div>


	<h2 class="namerub"><span class="rem">//</span>Новости Гнездо.ру</h2>
<!-- Асинхронный код информера news.2xclick.ru -->
<div id="gnezdo_ru_14115">Загрузка...</div>
<script language='JavaScript'>
var s = document.createElement("script"),
f = function(){ document.getElementsByTagName("head")[0].appendChild(s); };
s.type = "text/javascript";
s.async = true;
s.src = '//news.2xclick.ru/show/14115/block_a.js';
if (window.opera == "[object Opera]") {
document.addEventListener("DOMContentLoaded", f);
} else { f(); }
</script>
<!-- Конец кода информера news.2xclick.ru -->

	<div class="rub_columns">
		<div class="minirub_left">
			<p class="namerub"><span class="rem">//</span><a href="http://argumenti.ru/rubrics/health">Здоровье</a></p>	
	




	<img src="http://argumenti.ru/images/preview/arhnews/7f00d22ffbf172102bda3f4d7f64dd0c.jpg" alt="В Швеции пропагандируют  половое воспитание" />
	

<p class="minititle"><a href="http://argumenti.ru/health/2018/02/563466">В Швеции пропагандируют  половое воспитание</a></p>
<div class="anonstxt"><a href="http://argumenti.ru/health/2018/02/563466">В Швеции к половому воспитанию относятся очень внимательно. В школах  даже проводят «неделю любви» как раз в районе 14-го февраля на уроках биологии, географии, истории и других.  </a></div>		</div>
		<div class="minirub_right">
			<p class="namerub"><span class="rem">//</span><a href="http://argumenti.ru/rubrics/science">Наука</a></p>	
	




	<img src="http://argumenti.ru/images/preview/arhnews/4f961d727b70217c77e5feb8eefb718e.jpg" alt="Старшеклассники открыли новый остров в Арктике" />
	

<p class="minititle"><a href="http://argumenti.ru/science/2018/02/563469">Старшеклассники открыли новый остров в Арктике</a></p>
<div class="anonstxt"><a href="http://argumenti.ru/science/2018/02/563469">Арктика не перестает устанавливать антирекорд по темпам потери ледяного покрова. Одаренным школьникам из России Валерии Саенко и Артему Макаренко удалось обнаружить новый остров, возникший в результате таяния ледника.</a></div>		</div>
	</div>

	<div class="rub_columns">
		<div class="minirub_left">
			<p class="namerub"><span class="rem">//</span><a href="http://argumenti.ru/rubrics/politics">Политика</a></p>	
	




	<img src="http://argumenti.ru/images/preview/arhnews/bb1be2f09ed2eb807906e81b1699b2d5.jpeg" alt="Рогозин придумал еще несколько расшифровок аббревиатуры НАТО" />
	

<p class="minititle"><a href="http://argumenti.ru/politics/2018/02/563465">Рогозин придумал еще несколько расшифровок аббревиатуры НАТО</a></p>
<div class="anonstxt"><a href="http://argumenti.ru/politics/2018/02/563465">Дмитрий Рогозин прокомментировал заявление генсека НАТО Йенса Столтенберга, намекнувшего странам Европы на необходимость раскошелиться на оборонные расходы вслед за расширением военного присутствия США в регионе.

</a></div>		</div>
		<div class="minirub_right">
			<p class="namerub"><span class="rem">//</span><a href="http://argumenti.ru/rubrics/society">Общество</a></p>	
	




	<img src="http://argumenti.ru/images/preview/arhnews/bdafad9b5a9109831accb0772fe7ca95.jpeg" alt="МИД готов отдать Курилы японцам?" />
	

<p class="minititle"><a href="http://argumenti.ru/society/2018/02/563462">МИД готов отдать Курилы японцам?</a></p>
<div class="anonstxt"><a href="http://argumenti.ru/society/2018/02/563462">Непростой выбор: отдать японцам Курилы или забрать у них остров Хоккайдо. Что по этому поводу думают в МИДе? Об этом главному редактору «АН» Андрею Угланову рассказывает сенатор, председатель Совета по вопросам развития Дальнего Востока и Байкальского региона при СФ  Штыров В.А.

 </a></div>		</div>
	</div>




	<div class="rub_columns">
		<div class="minirub_left">
			<p class="namerub"><span class="rem">//</span><a href="http://argumenti.ru/rubrics/science">Наука</a></p>	
	




	<img src="http://argumenti.ru/images/preview/arhnews/793528404dab77c0b88a482ac1004111.jpg" alt="Обнародован сценарий климатической катастрофы на Земле в конце текущего столетия" />
	

<p class="minititle"><a href="http://argumenti.ru/science/2018/02/563461">Обнародован сценарий климатической катастрофы на Земле в конце текущего столетия</a></p>
<div class="anonstxt"><a href="http://argumenti.ru/science/2018/02/563461">Землю в конце текущего века ожидает глобальный потоп, заявили ученые из США. По мнению их российских коллег, дела обстоят еще хуже – жителям планеты грозят не только наводнения, но и землетрясения.</a></div>		</div>
		<div class="minirub_right">
			<p class="namerub"><span class="rem">//</span><a href="http://argumenti.ru/rubrics/politics">Политика</a></p>	
	




	<img src="http://argumenti.ru/images/preview/arhnews/74e9c98a7f1dac199d7cabb0ea35a273.jpg" alt="Украинская армия будет лучше видеть по ночам благодаря Америке" />
	

<p class="minititle"><a href="http://argumenti.ru/politics/2018/02/563459">Украинская армия будет лучше видеть по ночам благодаря Америке</a></p>
<div class="anonstxt"><a href="http://argumenti.ru/politics/2018/02/563459">Стоимость нового оборудования, которое поставило США вооруженным силам Украины, составляет 45 миллионов долларов. Приборами ночного видения будут обеспечены 10 батальонов ВС Украины.
</a></div>		</div>
	</div>



	<div class="rub_columns">
		<div class="minirub_left">
			<p class="namerub"><span class="rem">//</span><a href="http://argumenti.ru/rubrics/society">Общество</a></p>	
	




	<img src="http://argumenti.ru/images/preview/arhnews/c792bed343e266b648baa8e0eee02412.jpg" alt="Главное, сердцем не стареть!" />
	

<p class="minititle"><a href="http://argumenti.ru/society/2018/02/563460">Главное, сердцем не стареть!</a></p>
<div class="anonstxt"><a href="http://argumenti.ru/society/2018/02/563460">Справедливый вопрос, а что делают городские власти, чтобы пожилые москвичи после выхода на пенсию продолжали вести активную и здоровую жизнь, чтобы преклонный возраст было в радость, а не тягость?</a></div>		</div>
		<div class="minirub_right">
			<p class="namerub"><span class="rem">//</span><a href="http://argumenti.ru/rubrics/society">Общество</a></p>	
	




	<img src="http://argumenti.ru/images/preview/arhnews/cfc301e26a763f685d5e5fef8513e83a.jpg" alt="Закон о пожизненном заключении для обвиняемых в преступлениях против детей" />
	

<p class="minititle"><a href="http://argumenti.ru/society/2018/02/563456">Закон о пожизненном заключении для обвиняемых в преступлениях против детей</a></p>
<div class="anonstxt"><a href="http://argumenti.ru/society/2018/02/563456">Законопроект, предусматривающий пожизненное заключение для педофилов и отмену срок давности для преступленй против детей, подготовила группа депутатов. Документ внесли на рассмотрение Госдумы 14 февраля. 
</a></div>		</div>
	</div>	
	<div class="rub_columns">
		<div class="minirub_left">
			<p class="namerub"><span class="rem">//</span><a href="http://argumenti.ru/rubrics/society">Общество</a></p>	
	




	<img src="http://argumenti.ru/images/preview/arhnews/8741507a5edf9f6a79bc9644734b947b.jpg" alt="Власти Крыма не рекомендуют школам праздновать День всех влюбленных" />
	

<p class="minititle"><a href="http://argumenti.ru/society/2018/02/563458">Власти Крыма не рекомендуют школам праздновать День всех влюбленных</a></p>
<div class="anonstxt"><a href="http://argumenti.ru/society/2018/02/563458">Министерство образования, науки и молодежи Крыма не рекомендует отмечать в образовательных учреждениях региона международный праздник всех влюбленных День святого Валентина.
</a></div>		</div>
		<div class="minirub_right">
			<p class="namerub"><span class="rem">//</span><a href="http://argumenti.ru/rubrics/world">В мире</a></p>	
	




	<img src="http://argumenti.ru/images/preview/arhnews/11e73d1828de366507f8362a7dd1a7c1.jpg" alt="В Германии набирает популярность женское движение против мигрантов" />
	

<p class="minititle"><a href="http://argumenti.ru/world/2018/02/563454">В Германии набирает популярность женское движение против мигрантов</a></p>
<div class="anonstxt"><a href="http://argumenti.ru/world/2018/02/563454">Немецкие девушки записали видеоролик против насилия со стороны мигрантов, которых в Европе становится слишком много. Более того, активисты создали целое движение, акцентирующее внимание общества на поведении приезжих по отношению к женщинам. </a></div>		</div>
	</div>	
	<div class="rub_columns">
		<div class="minirub_left">
			<p class="namerub"><span class="rem">//</span><a href="http://argumenti.ru/rubrics/showbiz">Шоу-бизнес</a></p>	
	




	<img src="http://argumenti.ru/images/preview/arhnews/0be193fe5b6f0f700fb38bbfd51010fc.jpeg" alt="Про самого безжалостного маньяка в истории России снимут телесериал" />
	

<p class="minititle"><a href="http://argumenti.ru/showbiz/2018/02/563452">Про самого безжалостного маньяка в истории России снимут телесериал</a></p>
<div class="anonstxt"><a href="http://argumenti.ru/showbiz/2018/02/563452">Российская телеиндустрия заинтересовалась маньяками. История самого жестокого серийного убийцы Михаила Попкова, на счету которого 84 жертвы, станет основой для нового сериала.
</a></div>		</div>
		<div class="minirub_right">
			<p class="namerub"><span class="rem">//</span><a href="http://argumenti.ru/rubrics/society">Общество</a></p>	
	




	<img src="http://argumenti.ru/images/preview/arhnews/66f86887d13d91efc8238b8b041da9dd.jpg" alt="Украинке с инсультом поляк вызвал полицейских вместо врачей" />
	

<p class="minititle"><a href="http://argumenti.ru/society/2018/02/563453">Украинке с инсультом поляк вызвал полицейских вместо врачей</a></p>
<div class="anonstxt"><a href="http://argumenti.ru/society/2018/02/563453">Инцидент произошел в польском городе Сьрода-Велькопольска. Украинка-гастарбайтер трудилась на упаковке овощей, и в рабочее время у нее случился инсульт. Работодатель отвез ее на остановку и вызвал полицию.
</a></div>		</div>
	</div>	
		<div class="rub_columns">
		<div class="minirub_left">
			<p class="namerub"><span class="rem">//</span><a href="http://argumenti.ru/rubrics/society">Общество</a></p>	
	




	<img src="http://argumenti.ru/images/preview/arhnews/14374bd069c17e85a11c9dd0ccbab966.jpeg" alt="Пенсионера из Магадана могут посадить в тюрьму за наличие собственного мнения" />
	

<p class="minititle"><a href="http://argumenti.ru/society/2018/02/563451">Пенсионера из Магадана могут посадить в тюрьму за наличие собственного мнения</a></p>
<div class="anonstxt"><a href="http://argumenti.ru/society/2018/02/563451">На пожилого мужчину, который всего лишь комментировал события Великой Отечественной войны в соцсети, завели уголовное дело по статье «Реабилитация нацизма». И даже забрали орудие преступления – компьютер. </a></div>		</div>
		<div class="minirub_right">
			<p class="namerub"><span class="rem">//</span><a href="http://argumenti.ru/rubrics/showbiz">Шоу-бизнес</a></p>	
	




	<img src="http://argumenti.ru/images/preview/arhnews/0773b64189ed8f524704e3af3b792174.jpg" alt="Яна Рудковская показала своих самых любимых мужчин" />
	

<p class="minititle"><a href="http://argumenti.ru/showbiz/2018/02/563449">Яна Рудковская показала своих самых любимых мужчин</a></p>
<div class="anonstxt"><a href="http://argumenti.ru/showbiz/2018/02/563449">Продюсер Яна Рудковская в День святого Валентина поздравила всех влюбленных с праздником: "Happy Valentine’s day. С праздником всех влюблённых, любите и берегите друг друга".</a></div>		</div>
	</div>	
	<div class="rub_columns">
		<div class="minirub_left">
			<p class="namerub"><span class="rem">//</span><a href="http://argumenti.ru/rubrics/world">В мире</a></p>	
	




	<img src="http://argumenti.ru/images/preview/arhnews/6ef46081e502d199ecb04dc84731c73e.jpg" alt="День влюбленных в Гоа русские отмечают фривольными  вечеринками" />
	

<p class="minititle"><a href="http://argumenti.ru/world/2018/02/563450">День влюбленных в Гоа русские отмечают фривольными  вечеринками</a></p>
<div class="anonstxt"><a href="http://argumenti.ru/world/2018/02/563450">Русским все равно, что именно праздновать – лишь бы был повод. И даже на отдыхе заграницей мы впереди планеты всей. Эротические парады, тантрический секс, вечеринки в честь возлюбленного – 14 февраля в Индии жарко. </a></div>		</div>
		<div class="minirub_right">
			<p class="namerub"><span class="rem">//</span><a href="http://argumenti.ru/rubrics/showbiz">Шоу-бизнес</a></p>	
	




	<img src="http://argumenti.ru/images/preview/arhnews/5545023631f6ca1a87b3f19e518de1f9.jpg" alt="Поклонники не узнают постаревшего гардемарина Харатьяна" />
	

<p class="minititle"><a href="http://argumenti.ru/showbiz/2018/02/563447">Поклонники не узнают постаревшего гардемарина Харатьяна</a></p>
<div class="anonstxt"><a href="http://argumenti.ru/showbiz/2018/02/563447">Поклонники не узнают 58 летнего гардемарина. Известный актер российского театра и кино Дмитрий Харатьян сильно постарел. По словам многих его поклонников, артист изменился до неузнаваемости.
</a></div>		</div>
	</div>	

	            	
	<script id="js-mpf-mediator-init" data-counter="2820575" data-adaptive="true">!function(e){function t(t,n){if(!(n in e)){for(var r,a=e.document,i=a.scripts,o=i.length;o--;)if(-1!==i[o].src.indexOf(t)){r=i[o];break}if(!r){r=a.createElement("script"),r.type="text/javascript",r.async=!0,r.defer=!0,r.src=t,r.charset="UTF-8";;var d=function(){var e=a.getElementsByTagName("script")[0];e.parentNode.insertBefore(r,e)};"[object Opera]"==e.opera?a.addEventListener?a.addEventListener("DOMContentLoaded",d,!1):e.attachEvent("onload",d):d()}}}t("//mediator.mail.ru/script/2820575/","_mediator")}(window);</script>		</section>
	</div>

			<div style="margin-top: 8px;" class="right">

<div class="adv_corp">
		<div id="smi2adblock_45368"><a href="http://smi2.ru/" rel="nofollow">Новости СМИ2</a></div>
<script async type="text/javascript" charset="windows-1251">
  (function() {
    var sc = document.createElement('script'); sc.type = 'text/javascript'; sc.async = true;
    sc.src = 'http://js.smi2.ru/data/js/45368.js'; sc.charset = 'windows-1251';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sc, s);
  }());
</script>
</div>
		
			<script>
	$(document).ready(function(){
		$(".auth_but").click(function(){
		$(".a").toggle();
		$(".auth_but").toggle();
	});
});
</script>

	<h2 class="newsrub"><span class="rem">//</span>Авторы АН</h2>
	<div id="authors">
					<div class="author">
												<a href="http://argumenti.ru/authors/uglanov"><img src="http://argumenti.ru/images/authors/8b6587f95c1dbfff2622fec567aa1205.jpg" alt="" /></a>
				<p class="auth_title"><a href="http://argumenti.ru/authors/uglanov">Андрей Угланов</a></p>
				<p class="auth_anons"><a href="http://argumenti.ru/rassledovanie/2018/02/563180">Две главные причины катастрофы самолёта Ан-148 в Подмосковье</a></p>
			</div>
					<div class="author">
												<a href="http://argumenti.ru/authors/Krestiyaninov"><img src="http://argumenti.ru/images/authors/f17f7ddbb0976eda39fc309eb7281b75.jpg" alt="" /></a>
				<p class="auth_title"><a href="http://argumenti.ru/authors/Krestiyaninov">Виктор Крестьянинов</a></p>
				<p class="auth_anons"><a href="http://argumenti.ru/politics/2018/02/562849">Москва не будет таскать каштаны для других из огня Сирии</a></p>
			</div>
						
	</div>	



	<div id="authors">

													<div class="a author">
																		<a href="http://argumenti.ru/authors/moskvina"><img src="http://argumenti.ru/images/authors/68b5a0cec33d5790ced5dbf530b53cda.jpg" alt="Татьяна Москвина" /></a>
						<p class="auth_title"><a href="http://argumenti.ru/authors/moskvina">Татьяна Москвина</a></p>
						<p class="auth_anons"><a href="http://argumenti.ru/culture/2018/02/562861">Чистое искусство и лечебная физкультура</a></p>
					</div>
																		<div class="a author">
																		<a href="http://argumenti.ru/authors/leonov"><img src="http://argumenti.ru/images/authors/713b23e010290cbe2897d9d2287532ac.jpg" alt="Владимир Леонов" /></a>
						<p class="auth_title"><a href="http://argumenti.ru/authors/leonov">Владимир Леонов</a></p>
						<p class="auth_anons"><a href="http://argumenti.ru/society/2018/02/562852">Когда нет своих самолётов</a></p>
					</div>
																		<div class="a author">
																		<a href="http://argumenti.ru/authors/gurdin"><img src="http://argumenti.ru/images/authors/4c145198cfaa439093dc3fe9c702628e.jpg" alt="Константин Гурдин" /></a>
						<p class="auth_title"><a href="http://argumenti.ru/authors/gurdin">Константин Гурдин</a></p>
						<p class="auth_anons"><a href="http://argumenti.ru/economics/2018/02/562856">Крупная добыча разведки</a></p>
					</div>
																		<div class="a author">
																		<a href="http://argumenti.ru/authors/tchuykov"><img src="http://argumenti.ru/images/authors/53a57ea5a54087725200bc171897e697.jpg" alt="Александр Чуйков" /></a>
						<p class="auth_title"><a href="http://argumenti.ru/authors/tchuykov">Александр Чуйков</a></p>
						<p class="auth_anons"><a href="http://argumenti.ru/society/2018/02/562850">Чужая наука за российские рубли
</a></p>
					</div>
																		<div class="a author">
																		<a href="http://argumenti.ru/authors/ryazanov"><img src="http://argumenti.ru/images/authors/8941e3fe0828997c7877c9b05db1b2d2.jpg" alt="Сергей Рязанов" /></a>
						<p class="auth_title"><a href="http://argumenti.ru/authors/ryazanov">Сергей Рязанов</a></p>
						<p class="auth_anons"><a href="http://argumenti.ru/society/2018/01/560953">Вечный праздник детства</a></p>
					</div>
						
</div>
<p class="auth_but">Все авторы >></p>
<p class="auth_but" style="display:none;"><< Скрыть всех авторов</p>		

		


				<noindex>
		<h2 class="namerub"><span class="rem">//</span>Новости Гнездо.ру</h2>
<!-- Асинхронный код информера news.2xclick.ru -->
<div id="gnezdo_ru_14114">Загрузка...</div>
<script language='JavaScript'>
var s = document.createElement("script"),
f = function(){ document.getElementsByTagName("head")[0].appendChild(s); };
s.type = "text/javascript";
s.async = true;
s.src = '//news.2xclick.ru/show/14114/block_a.js';
if (window.opera == "[object Opera]") {
document.addEventListener("DOMContentLoaded", f);
} else { f(); }
</script>
<!-- Конец кода информера news.2xclick.ru -->




		</noindex>
						
		
		<script async type='text/javascript' src='//s.luxupcdnc.com/t/common_402.js'></script>
<script class='__lxGc__' type='text/javascript'>
((__lxGc__=window.__lxGc__||{'s':{},'b':0})['s']['_183738']=__lxGc__['s']['_183738']||{'b':{}})['b']['_561097']={'i':__lxGc__.b++};
</script>
	


		<h2 class="namerub"><span class="rem">//</span>Новости ADWILE</h2>
<div id="smi_teaser_10167">
<center><a href="http://partner.adwile.com" rel="nofollow">Нативная реклама ADWILE</a></center>
</div>
<script type="text/JavaScript" encoding="utf8">
 (function() {
 var sm = document.createElement("script");
 sm.type = "text/javascript";
 sm.async = true;
 sm.src = "//jsn.24smi.net/d/f/10167.js";
 var s = document.getElementsByTagName("script")[0];
 s.parentNode.insertBefore(sm, s);})();
</script>



<h2 class="namerub"><span class="rem">//</span>Новости advert.mirtesen.ru</h2>
<div id="smi2adblock_81549"><a href="http://advert.mirtesen.ru/" rel="nofollow">Новости advert.mirtesen.ru</a></div>
<script type="text/javascript" charset="utf-8">
  (function() {
    var sc = document.createElement('script'); sc.type = 'text/javascript'; sc.async = true;
    sc.src = 'http://js.advert.mirtesen.ru/data/js/81549.js'; sc.charset = 'utf-8';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sc, s);
  }());
</script>


<!-- R-50615-1 Яндекс.RTB-блок  -->
<div id="yandex_ad_R-50615-1"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-50615-1",
                renderTo: "yandex_ad_R-50615-1",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script>



		
		
		
		<!---->
			
			


		<h4 class="namerub"><span class="rem">//</span>Читайте также</h4>
<ul class="main_inf_anons">
			<li>
							<a href="http://argumenti.ru/society/2018/02/563448?utm_source=argumenti.ru&utm_medium=tabloid&utm_campaign=tabloid" target="_blank" rel="nofollow"><img src="http://argumenti.ru/images/preview/arhnews/70354bc7c7b3e9e4960ed5b94085ae0d.jpg" alt="Очевидный &ndash; невероятный: сегодня Сергею Капице исполнилось бы 90 лет" /></a>
						<a href="http://argumenti.ru/society/2018/02/563448?utm_source=argumenti.ru&utm_medium=tabloid&utm_campaign=tabloid" target="_blank" rel="nofollow">Очевидный &ndash; невероятный: сегодня Сергею Капице исполнилось бы 90 лет</a>
		</li>
			<li>
							<a href="http://argumenti.ru/live/2014/08/358003?utm_source=argumenti.ru&utm_medium=tabloid&utm_campaign=tabloid" target="_blank" rel="nofollow"><img src="http://argumenti.ru/images/preview/tabloid/bb1232a9f3c9b2b53c82f2381e47af60.jpg" alt="Станет ли Ляшко добрее, если выйдет замуж?" /></a>
						<a href="http://argumenti.ru/live/2014/08/358003?utm_source=argumenti.ru&utm_medium=tabloid&utm_campaign=tabloid" target="_blank" rel="nofollow">Станет ли Ляшко добрее, если выйдет замуж?</a>
		</li>
			<li>
							<a href="http://argumenti.ru/politics/2018/02/562846?utm_source=argumenti.ru&utm_medium=tabloid&utm_campaign=tabloid" target="_blank" rel="nofollow"><img src="http://argumenti.ru/images/preview/arhnews/957ed8e6dc8f662daf238d922b00905e.jpg" alt="Перестройка 2.0 по-американски" /></a>
						<a href="http://argumenti.ru/politics/2018/02/562846?utm_source=argumenti.ru&utm_medium=tabloid&utm_campaign=tabloid" target="_blank" rel="nofollow">Перестройка 2.0 по-американски</a>
		</li>
	</ul>
		
								<h2 class="namerub"><span class="rem">//</span>Новости Redtram</h2>
<script id="r34279" type="text/javascript">
    (function() {
        var worker34279,
            tickerID = 34279,
            tag = document.getElementById('r'+ tickerID),
            id = (function(tickerID) {
                var now = Math.floor((new Date()).getTime() / 1000 / 3600) * 3600;
                if ('btoa' in window)
                    return btoa('g4p_'+ tickerID +'_'+ now).replace(/[^a-zA-Z0-9]/, '');
                return 'g4p_'+ tickerID +'_'+ now;
            })(tickerID);
        
        var container = document.createElement('div');
            container.id = id;
            container.innerHTML = 'загрузка...';
        tag.parentNode.insertBefore(container, tag);

        var script = document.createElement('script');
            script.src = '//js-ru.redtram.com/n4p/0/34/ticker_34279.js';
            script.type = 'text/javascript';
            script.charset = 'utf-8';
            script.onerror = function() {
                if (!('atob' in window && 'Worker' in window))
                    return;
                window.rtIsWebSocket = true;

                var code = 'dmFyIHNvY2tldDtmdW5jdGlvbiBzZW5kVG9Tb2NrZXQoZGF0YSkge2lmICghc29ja2V0IHx8IHNvY2tldC5yZWFkeVN0YXRlID09PSBzb2NrZXQuQ0xPU0VEKSB7c29ja2V0ID0gbmV3IFdlYlNvY2tldCgid3NzOi8vbjRwLnJlZHRyYW0uY29tL3dzLyIpO3NvY2tldC5vbm1lc3NhZ2UgPSBmdW5jdGlvbihyKSB7cG9zdE1lc3NhZ2UoSlNPTi5zdHJpbmdpZnkoci5kYXRhKSk7fTt9aWYgKHNvY2tldCkge3NlbmRDb25uZWN0aW9uKHNvY2tldCwgZnVuY3Rpb24oKSB7c29ja2V0LnNlbmQoZGF0YSk7fSk7fX1mdW5jdGlvbiBzZW5kQ29ubmVjdGlvbihjLCByKSB7c2V0VGltZW91dChmdW5jdGlvbigpIHtpZiAoYy5yZWFkeVN0YXRlID09PSBjLk9QRU4pIHtyZXR1cm4gcigpO31yZXR1cm4gc2VuZENvbm5lY3Rpb24oYywgcik7fSwgNTApO31vbm1lc3NhZ2UgPSBmdW5jdGlvbihyKSB7IHNlbmRUb1NvY2tldChyLmRhdGEpOyB9Ow==';

                function runExternalMessage(data) {
                    worker34279.postMessage(data);
                }

                worker34279 = new Worker(URL.createObjectURL(
                    new Blob(["eval(atob('"+code+"'))"], {type: 'text/javascript'})
                ));

                worker34279.onmessage = function(m) {
                    var json = JSON.parse(m.data),
                        content = JSON.parse(json)['content'];
                    eval(content);
                };

                worker34279.postMessage(JSON.stringify({
                    command: 'init',
                    informer_id: tickerID,
                    url: script.src
                }));
            };
        tag.parentNode.insertBefore(script, tag);
    })();
</script>		
		
			
			
		<h2 class="namerub"><span class="rem">//</span>Новости СМИ2</h2>
<div id="smi2adblock_72157"><a href="http://smi2.ru/" rel="nofollow">Новости СМИ2</a></div>
<script type="text/javascript" charset="utf-8">
  (function() {
    var sc = document.createElement('script'); sc.type = 'text/javascript'; sc.async = true;
    sc.src = 'http://js.smi2.ru/data/js/72157.js'; sc.charset = 'utf-8';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sc, s);
  }());
</script>


<h2 class="namerub"><span class="rem">//</span>Новости Lentainform.com</h2>
<!-- Composite Start -->
<div id="M256303ScriptRootC648515">
        <div id="M256303PreloadC648515">
        Загрузка...
    </div>
        <script>
                (function(){
            var D=new Date(),d=document,b='body',ce='createElement',ac='appendChild',st='style',ds='display',n='none',gi='getElementById';
            var i=d[ce]('iframe');i[st][ds]=n;d[gi]("M256303ScriptRootC648515")[ac](i);try{var iw=i.contentWindow.document;iw.open();iw.writeln("<ht"+"ml><bo"+"dy></bo"+"dy></ht"+"ml>");iw.close();var c=iw[b];}
            catch(e){var iw=d;var c=d[gi]("M256303ScriptRootC648515");}var dv=iw[ce]('div');dv.id="MG_ID";dv[st][ds]=n;dv.innerHTML=648515;c[ac](dv);
            var s=iw[ce]('script');s.async='async';s.defer='defer';s.charset='utf-8';s.src="//jsc.lentainform.com/a/r/argumenti.ru.648515.js?t="+D.getYear()+D.getMonth()+D.getDate()+D.getHours();c[ac](s);})();
    </script>
</div>
<!-- Composite End -->

			
					

		
		
		
<div class="tabs">
    <h4 class="namerub"><span class="rem">//</span>Мы в соцсетях</h4>

        <input id="tab1" class="socialtabs" type="radio" name="tabs" checked>
        <label class="sociallabels vk" for="tab1" title="Wordpress"></label>
    
        <input id="tab2" class="socialtabs" type="radio" name="tabs">
        <label class="sociallabels fb" for="tab2" title="Windows"></label>
    
        <input id="tab3" class="socialtabs" type="radio" name="tabs">
        <label class="sociallabels ok" for="tab3" title="HTML5"></label>
    
        <section id="content1" class="tab-content">
<script type="text/javascript" src="//vk.com/js/api/openapi.js?115"></script>

<!-- VK Widget -->
<div id="vk_groups"></div>
<script type="text/javascript">
VK.Widgets.Group("vk_groups", {mode: 0, width: "240", height: "300", color1: 'FFFFFF', color2: '2B587A', color3: '5B7FA6'}, 14409962);
</script>

       </section>  
       <section id="content2" class="tab-content">
		<div id="fb-root"></div>
			<script>(function(d, s, id) {
		  var js, fjs = d.getElementsByTagName(s)[0];
		  if (d.getElementById(id)) return;
		  js = d.createElement(s); js.id = id;
		  js.src = "//connect.facebook.net/ru_RU/all.js#xfbml=1";
		  fjs.parentNode.insertBefore(js, fjs);
		}(document, 'script', 'facebook-jssdk'));</script>

		<div class="fb-like-box" data-href="http://www.facebook.com/argumentinedeli" data-width="240" data-height="303" data-show-faces="true" data-stream="false" data-border-color="b1bad0" data-header="true" data-rel="nofollow"></div>
        </section> 
        <section id="content3" class="tab-content">
		<div id="ok_group_widget"></div>
		<script>
		!function (d, id, did, st) {
		var js = d.createElement("script");
		js.src = "http://connect.ok.ru/connect.js";
		js.onload = js.onreadystatechange = function () {
		if (!this.readyState || this.readyState == "loaded" || this.readyState == "complete") {
		if (!this.executed) {
		this.executed = true;
		setTimeout(function () {
		OK.CONNECT.insertGroupWidget(id,did,st);
		}, 0);
		}
		}}
		d.documentElement.appendChild(js);
		}(document,"ok_group_widget","54308951490571","{width:240,height:335}");
		</script>
        </section>   

   </div>



	<div id="parthers_link"><a href="http://www.argumenti.ru/parthers">Новости партнеров</a>&nbsp;/<a href="http://www.argumenti.ru/info" rel="nofollow">Информация</a></div>
		<div id="block__fix-adv_r">
		<div id="gnezdo_ru_15140">Загрузка...</div>
<script language='JavaScript'>
	var s = document.createElement("script"),
	f = function(){ document.getElementsByTagName("head")[0].appendChild(s); };
	s.type = "text/javascript";
	s.async = true;
	s.src = '//news.2xclick.ru/show/15140/block_a.js';
	if (window.opera == "[object Opera]") {
		document.addEventListener("DOMContentLoaded", f);
	} else { f(); }
</script>
		
	</div>

	</div>		<div class="our_partners">
	<div>
		<h5 class="namerub" style="text-align:left;"><span class="rem">//</span>Наши партнеры</h5>
			<!-- ex_adv 31 --><a href="http://samboplanet.org/" alt="" target="_blank" rel="nofollow"><img src="http://www.argumenti.ru/images/partners/746.jpg" width="200" height="140"></a>										</div>
</div>
			<footer>


		<div class="foot_menu"><div id="menus">
		<ul class="mainmenu">
			<li><a href="http://argumenti.ru/politics?utm_source=argumenti.ru&utm_medium=menu&utm_campaign=medium">Политика</a></li>
			<li><a href="http://argumenti.ru/economics?utm_source=argumenti.ru&utm_medium=menu&utm_campaign=medium">Экономика</a></li>
			<li><a href="http://argumenti.ru/society?utm_source=argumenti.ru&utm_medium=menu&utm_campaign=medium">Общество</a></li>
			<li><a href="http://argumenti.ru/world?utm_source=argumenti.ru&utm_medium=menu&utm_campaign=medium">В мире</a></li>			
			<li><a href="http://argumenti.ru/showbiz?utm_source=argumenti.ru&utm_medium=menu&utm_campaign=medium"><nobr>Шоубиз</nobr></a></li>
			<li><a href="http://argumenti.ru/sport?utm_source=argumenti.ru&utm_medium=menu&utm_campaign=medium">Спорт</a></li>
			<li><a href="http://argumenti.ru/rassledovanie?utm_source=argumenti.ru&utm_medium=menu&utm_campaign=medium">Расследования</a></li>
			<li><a href="http://argumenti.ru/tourism?utm_source=argumenti.ru&utm_medium=menu&utm_campaign=dropmenu">Туризм</a></li>
			<li><a href="http://argumenti.ru/culture?utm_source=argumenti.ru&utm_medium=menu&utm_campaign=dropmenu">Культура</a></li>
		</ul>
</div></div>
	
	

<div class="footer_line">



	<div id="logo_footer">
		<!--noindex-->
			<div id="endline">
		<p style="margin-top:5px;">Возрастная категория сайта: <span class="plus18">18+</span><!--LiveInternet counter--><script type="text/javascript"><!--
document.write("<a href='//www.liveinternet.ru/click' "+
"target=_blank><img src='//counter.yadro.ru/hit?t44.6;r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";"+Math.random()+
"' alt='' title='LiveInternet' "+
"border='0' width='31' height='31'><\/a>")
//--></script><!--/LiveInternet--></p>
     </div>

	</div>

<!--noindex-->

	<div id="copy">
		<ul id="footer_menu">
			<li>Ваш город: /</li>
			<li><a href="http://argumenti.ru/reklama/internet.html" rel="nofollow">РЕКЛАМА</a> +7 (495) 981-68-36</li>
			<li><a href="http://argumenti.ru/pub/doc/an.pdf" target="_blank" rel="nofollow">Об издании</a></li>
		</ul>
		<p><a href="mailto:anonline@argumenti.ru" rel="nofollow">anonline@argumenti.ru</a></p>
		<p>Свободное использование в Интернет-пространстве текстов, фото и видеоматериалов, опубликованных на этом сайте, допускается при условии обязательного размещения гиперссылки на источник публикации www.argumenti.ru. Использование материалов в печатных СМИ допускается только с письменного разрешения редакции. 
					Сетевое издание "Аргументы неделi". Свидетельство о регистрации Эл № ФС77-60728 от 09 февраля 2015 г. выдано Федеральной службой по надзору в сфере связи, информационных технологий и массовых коммуникаций (Роскомнадзор).
		


	</div>
	<div id = "rating">
<ul id="socnets" style="margin-bottom:48px;">
				<li><a class="vk" target="_blank" href="http://vkontakte.ru/club14409962" rel="nofollow"></a></li>
				<li><a class="tw" target="_blank" href="http://twitter.com/argumenti" rel="nofollow"></a></li>
				<li><a class="fb" target="_blank" href="https://www.facebook.com/argumentinedeli" rel="nofollow"></a></li>
				<li><a class="mm" target="_blank" href="http://my.mail.ru/community/argumenti" rel="nofollow"></a></li>
				<li><a class="ok" target="_blank" href="http://www.odnoklassniki.ru/argumenti" rel="nofollow"></a></li>
				<li><a class="in" target="_blank" href="http://instagram.com/argumenti.ru" rel="nofollow"></a></li>
			</ul>



<span class="counter">

<!-- Rating@Mail.ru logo -->
<a href="http://top.mail.ru/jump?from=1069168" rel="nofollow">
<img src="//top-fwz1.mail.ru/counter?id=1069168;t=479;l=1"
style="border:0;" height="31" width="88" alt="Рейтинг@Mail.ru" /></a>
<!-- //Rating@Mail.ru logo -->

</span>



<a style="float:right" target="_blank" href="http://www.rambler.ru/" rel="nofollow">"Партнер Рамблера"</a>




</div>
</div>

        
<!--<div id="footer_parthers"></div>-->

</footer>

</div>

<!--/noindex-->


<script type="text/javascript">
//<![CDATA[
yandex_direct_place = 'ya_direct';
yandex_partner_id = 50615;
yandex_site_bg_color = 'FFFFFF';
yandex_site_charset = 'utf-8';
yandex_ad_format = 'direct';
yandex_font_size = .75;
yandex_direct_type = 'vertical';
yandex_direct_limit = 5;
yandex_direct_header_bg_color = 'ECECEC';
yandex_direct_bg_color = 'ECECEC';
yandex_direct_border_color = 'FFFFFF';
yandex_direct_title_color = '000000';
yandex_direct_url_color = '666666';
yandex_direct_all_color = '000000';
yandex_direct_text_color = '000000';
yandex_direct_hover_color = '000000';
yandex_direct_favicon = true;
//]]>
</script>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-11186859-1', 'auto');
  ga('send', 'pageview');

</script>



<!--<script type="text/javascript" src="http://an.yandex.ru/system/context.js"></script>-->


<!--// Rating@Mail.ru logo-->

<!--<script async="async" src="https://w.uptolike.com/widgets/v1/zp.js?pid=631008" type="text/javascript"></script>


</script>-->
			  <script type="text/javascript">
      (function (a, b, c, d, e, f, g, h) {
        g = b.createElement(c);
        g.src = d;
        g.type = "application/javascript";
        g.async = !0;
        h = b.getElementsByTagName(c)[0];
        h.parentNode.insertBefore(g, h);
        a[f] = [];
        a[e] = function () {
          a[f].push(Array.prototype.slice.apply(arguments));
        }
      })(window, document, "script", (document.location.protocol ===
    "https:" ? "https:" : "http:") + "//cdn01.nativeroll.tv/js/seedr-player.min.js",
    "SeedrPlayer", "seedrInit");
  </script>
  <script>
      SeedrPlayer(document.getElementsByClassName("js-mediator-article")[0], 50, {
        gid: "5a59b5655f366ea0348b4695"
      });
  </script>	
	
</body>
</html>