<!DOCTYPE html>
<html>
	<head>
	<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
	<meta name='yandex-verification' content='57463a260b82b280' />
	<meta name="google-site-verification" content="tossbk_I2eb3-RB8DxVbAUYPewK5KDyj6bnrnKC8-eU" />
	<meta name="mailru-verification" content="1505d3c11701cb6c" />
	<meta name="dumedia-verify" content="df31ef70be34">
	<meta name="viewport" content="width=device-width, initial-scale=1.0">
		<!--[if IE]>
<script src="http://html5shiv.googlecode.com/svn/trunk/html5.js"></script>
<![endif]-->
	<meta name="757a66e838ed83d5840779983391e519" content="">
	<title>К поиску пропавшей в Аргентине подлодки с экипажем подключилось НАСА - Аргументы Недели</title><meta name="description" content="К поиску пропавшей в Аргентине подлодки национальных ВМС подключилось американское аэрокосмическое агентство NASA. Субмарина "Сан Хуан" с экипажем из 44 моряков-подводников, перестала выходить на связь. 

"><meta name="twitter:title" content="К поиску пропавшей в Аргентине подлодки с экипажем подключилось НАСА - Аргументы Недели"><meta name="twitter:image" content="http://argumenti.ru/images/arhnews/555835.jpg"><meta name="og:title" content="К поиску пропавшей в Аргентине подлодки с экипажем подключилось НАСА - Аргументы Недели"><meta name="og:description" content="К поиску пропавшей в Аргентине подлодки национальных ВМС подключилось американское аэрокосмическое агентство NASA. Субмарина "Сан Хуан" с экипажем из 44 моряков-подводников, перестала выходить на связь. 

"><meta name="og:image" content="http://argumenti.ru/images/arhnews/555835.jpg"><link rel="stylesheet" href="http://argumenti.ru/pub/styles/reset.css" type="text/css"><link rel="stylesheet" href="http://argumenti.ru/pub/styles/mainv.css?ver=72" type="text/css"><link rel="stylesheet" href="http://argumenti.ru/mistakes/static/mistakes.css" type="text/css"><link rel="image_src" href="http://argumenti.ru/images/arhnews/555835.jpg" >	<//base href="http://argumenti.ru/" />
		<link rel="amphtml" href="http://argumenti.ru/world/2017/11/555835/amp">
			    <link rel="stylesheet" href="//maxcdn.bootstrapcdn.com/font-awesome/4.3.0/css/font-awesome.min.css">

	<link title="argumenti_ru" type="application/rss+xml" rel="alternate" href="http://www.argumenti.ru/rss/argumenti_online.xml"/>
	<link rel="icon" type="image/ico" href="http://argumenti.ru/favicon.ico" />
	<link rel="icon" type="image/png" href="http://argumenti.ru/favicon.png">
	<link rel="apple-touch-icon" href="http://www.argumenti.ru/pub/images/apple-touch-icon-iphone.png" />
	<link rel="apple-touch-icon" sizes="72x72" href="http://www.argumenti.ru/pub/images/apple-touch-icon-ipad.png" />
	<link rel="apple-touch-icon" sizes="114x114" href="http://www.argumenti.ru/pub/images/apple-touch-icon-iphone4.png" />
	<link rel="apple-touch-icon" sizes="144x144" href="http://www.argumenti.ru/pub/images/apple-touch-icon-ipad3.png" />

		



	<script type="text/javascript" src="http://ajax.googleapis.com/ajax/libs/jquery/1.7.1/jquery.min.js"></script>
	<script language="JavaScript" src="http://argumenti.ru/pub/js/argumenti_21.js?ver=7"></script>
	<script language="JavaScript" src="http://argumenti.ru/mistakes/static/mistakes_2.js"></script>
	<script type="text/javascript" src="http://argumenti.ru/pub/js/jdropdowns/jquery.dropdownPlain.js"></script>
	<script type="text/javascript" src="http://argumentiru.com/pub/js/jscroller-0.4.js"></script>
	<script language="JavaScript" src="http://argumenti.ru/pub/js/jquery.jcarousel.min.js"></script>
	<script language="JavaScript" src="http://argumenti.ru/pub/js/jquery.validate.min.js"></script>
	<script type="text/javascript" src="http://ajax.googleapis.com/ajax/libs/jqueryui/1.5.3/jquery-ui.min.js"></script>
    <script type="text/javascript" src="http://argumenti.ru/pub/js/tinycarusel.js"></script>
<script type="text/javascript" src="http://argumentiru.com/pub/js/adfox.asyn.code.scroll/adfox.asyn.code.ver3.js"></script>
		<script type="text/javascript" src="http://argumentiru.com/pub/js/adfox.asyn.code.scroll/adfox.asyn.code.scroll.js"> </script>
<!-- Put this script tag to the <head> of your page -->
<script type="text/javascript" src="https://vk.com/js/api/share.js?94" charset="windows-1251"></script>
<script id="my-widget-script" async
        src="https://likemore-go.imgsmail.ru/widget.js"
        data-uid="9f8d155b17e468abed8b96495fb48897">
</script>
	</head>

			<body>
	
<!-- create page: 12:11:47 11.18.17 -->

<!-- Yandex.Metrika counter  ONLINE -->
<script type="text/javascript">
(function (d, w, c) {
    (w[c] = w[c] || []).push(function() {
        try {
            w.yaCounter26004090 = new Ya.Metrika({id:26004090,
                    clickmap:true,
                    trackLinks:true,
                    accurateTrackBounce:true});
        } catch(e) { }
    });

    var n = d.getElementsByTagName("script")[0],
        s = d.createElement("script"),
        f = function () { n.parentNode.insertBefore(s, n); };
    s.type = "text/javascript";
    s.async = true;
    s.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//mc.yandex.ru/metrika/watch.js";

    if (w.opera == "[object Opera]") {
        d.addEventListener("DOMContentLoaded", f, false);
    } else { f(); }
})(document, window, "yandex_metrika_callbacks");
</script>
<noscript><div><img src="//mc.yandex.ru/watch/26004090" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->
<!--Desktop--!>
<!-- Rating@Mail.ru counter -->
<script type="text/javascript">
var _tmr = window._tmr || (window._tmr = []);
_tmr.push({id: "2828898", type: "pageView", start: (new Date()).getTime()});
(function (d, w, id) {
  if (d.getElementById(id)) return;
  var ts = d.createElement("script"); ts.type = "text/javascript"; ts.async = true; ts.id = id;
  ts.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//top-fwz1.mail.ru/js/code.js";
  var f = function () {var s = d.getElementsByTagName("script")[0]; s.parentNode.insertBefore(ts, s);};
  if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); }
})(document, window, "topmailru-code");
</script><noscript><div style="position:absolute;left:-10000px;">
<img src="//top-fwz1.mail.ru/counter?id=2828898;js=na" style="border:0;" height="1" width="1" alt="Рейтинг@Mail.ru" />
</div></noscript>
<!-- //Rating@Mail.ru counter --><header>
<nav>
<div class="menu_wrapper">
<div class="menuToggle"><i class="fa fa-bars" aria-hidden="true"></i></div>
	<ul id="dropdown" class="dropdown">
	    <li class="mob_hidden"><a href="http://argumenti.ru/?utm_source=argumenti.ru&utm_medium=menu&utm_campaign=upmenu">Главная страница</a></li>
		<li class="mob_hidden"><a href="http://argumenti.ru/live?utm_source=argumenti.ru&utm_medium=menu&utm_campaign=upmenu">АН LIVE</a></li>
		<li class="mob_hidden"><a href="http://argumenti.ru/an?utm_source=argumenti.ru&utm_medium=menu&utm_campaign=upmenu">Скачать «Аргументы Недели»</a></li>
		<li class="mob_hidden"><a href="http://argumenti.ru/charity?utm_source=argumenti.ru&utm_medium=menu&utm_campaign=upmenu">Сможем вместе</a></li>
		<li class="mob_hidden"><a href="http://knigi-an.ru" target="_blank" rel="nofollow">Книги «АН»</a></li>
		<li class="mob_hidden"><a href="http://argumenti.ru/allbooks?utm_source=argumenti.ru&utm_medium=menu&utm_campaign=upmenu" target="_blank" rel="nofollow">Книги pdf</a></li>
		<li class="mob_hidden"><a href="http://argumenti.ru/complanes?utm_source=argumenti.ru&utm_medium=menu&utm_campaign=upmenu">Книга жалоб</a></li>
		<li class="mob_hidden"><a href="http://argumenti.ru/udobreniya?utm_source=argumenti.ru&utm_medium=menu&utm_campaign=upmenu">Биоклад</a></li>
		<li class="mob_hidden"><a href="http://argumenti.ru/rassledovanie_an?utm_source=argumenti.ru&utm_medium=menu&utm_campaign=upmenu">Расследования АН</a></li>
		<li class="mob_hidden up_bars"><i class="fa fa-bars" aria-hidden="true"></i></li>
		<div class="dropmenu">
		<ul>
			<li><a href="http://argumenti.ru/social?utm_source=argumenti.ru&utm_medium=menu&utm_campaign=dropmenu">Соцпакет</a></li>
			<li><a href="http://argumenti.ru/pravoved?utm_source=argumenti.ru&utm_medium=menu&utm_campaign=dropmenu">Правовед</a></li>
			<li><a href="http://argumenti.ru/gorodm?utm_source=argumenti.ru&utm_medium=menu&utm_campaign=dropmenu">Город&nbsp;М</a></li>
			<li><a href="http://argumenti.ru/earth?utm_source=argumenti.ru&utm_medium=menu&utm_campaign=dropmenu"><nobr>Сад-огород</nobr></a></li>
			<li><a href="http://argumenti.ru/espionage?utm_source=argumenti.ru&utm_medium=menu&utm_campaign=dropmenu">Шпионаж</a></li>
			<li><a href="http://argumenti.ru/crime?utm_source=argumenti.ru&utm_medium=menu&utm_campaign=dropmenu">Криминал</a></li>
			<li><a href="http://argumenti.ru/culture?utm_source=argumenti.ru&utm_medium=menu&utm_campaign=dropmenu">Культура</a></li>
			<li><a href="http://argumenti.ru/health?utm_source=argumenti.ru&utm_medium=menu&utm_campaign=dropmenu">Здоровье</a></li>
			<li><a href="http://argumenti.ru/history?utm_source=argumenti.ru&utm_medium=menu&utm_campaign=dropmenu">История</a></li>
			<li><a href="http://argumenti.ru/education?utm_source=argumenti.ru&utm_medium=menu&utm_campaign=dropmenu">Образование</a></li>
			<li><a href="http://argumenti.ru/army?utm_source=argumenti.ru&utm_medium=menu&utm_campaign=dropmenu">Армия</a></li>
			<li><a href="http://argumenti.ru/hitech?utm_source=argumenti.ru&utm_medium=menu&utm_campaign=dropmenu">Хайтек</a></li>
			<li style="border-bottom: none!important;"><a href="http://argumenti.ru/scandal?utm_source=argumenti.ru&utm_medium=menu&utm_campaign=dropmenu">Скандал</a></li>
			<li class="drop_sub">Регионы</li>
			<li><a href="http://argumenti.ru/region/spb">АН - CПб</a></li>
			<li><a href="http://an-crimea.ru/" rel='nofollow'>АН - Крым</a></li>
			<li><a href="http://argumenti.ru/region/ekb">АН - Екб</a></li>		</ul>
		</div>
	</ul>
	<ul id="dropdown" class="dropdown desc_hidden">
		<li><a href="http://argumenti.ru">Главная</a></li>
		<li><a href="http://argumenti.ru/live">АН LIVE</a></li>
		<li><a href="http://argumenti.ru/news">Все новости</a></li>
	    <li class="submenu_name">Рубрики</li>
		<li><a href="http://argumenti.ru/politics">Политика</a></li>
		<li><a href="http://argumenti.ru/economics">Экономика</a></li>
		<li><a href="http://argumenti.ru/society">Общество</a></li>
		<li><a href="http://argumenti.ru/world">В мире</a></li>
		<li><a href="http://argumenti.ru/social">Соцпакет</a></li>
		<li><a href="http://argumenti.ru/pravoved">Правовед</a></li>
		<li><a href="http://argumenti.ru/rassledovanie">Расследования</a></li>
		<li><a href="http://argumenti.ru/hitech">Хайтек</a></li>
		<li><a href="http://argumenti.ru/gorodm">Город&nbsp;М</a></li>
		<li><a href="http://argumenti.ru/earth"><nobr>Сад-огород</nobr></a></li>
		<li><a href="http://argumenti.ru/espionage">Шпионаж</a></li>
		<li><a href="http://argumenti.ru/scandal">Скандал</a></li>
		<li><a href="http://argumenti.ru/sport">Спорт</a></li>
		<li><a href="http://argumenti.ru/crime">Криминал</a></li>
		<li><a href="http://argumenti.ru/showbiz"><nobr>Шоубиз</nobr></a></li>
		<li><a href="http://argumenti.ru/health">Здоровье</a></li>
		<li><a href="http://argumenti.ru/history">История</a></li>
		<li><a href="http://argumenti.ru/education">Образование</a></li>
		<li><a href="http://argumenti.ru/tourism">Туризм</a></li>
		<li><a href="http://argumenti.ru/army">Армия</a></li>
	</ul>	
</div>
</nav>
<div id="star">
			<ul>
																								<li id="76111">
																<a href="http://argumenti.ru/politics/2017/11/555716?utm_source=argumenti.ru&utm_medium=tabloid&utm_campaign=top" target="_self"><img src="http://argumenti.ru/images/preview/arhnews/63d30bf1ff639ce1050753d0e7860b58.jpg" width="160" height="110" alt="Посол России в Вашингтоне: госдеп готов к конструктивному диалогу" />
																					<p>Посол России в Вашингтоне: госдеп готов к конструктивному диалогу</p></a>	
						</li>

																								<li id="76112" >
																								<a href="http://argumenti.ru/world/2017/11/555715?utm_source=argumenti.ru&utm_medium=tabloid&utm_campaign=top" target="_self"><img src="http://argumenti.ru/images/preview/arhnews/9fa8764dfcd2d2918f7daeac51c24be5.jpg" width="160" height="110" alt="Глава ДНР Захарченко уже распорядился подготовиться к обмену пленными с Киевом" />
																<p>Глава ДНР Захарченко уже распорядился подготовиться к обмену пленными с Киевом</p></a>
								
						</li>
																									<li id="76116">
																<a href="http://argumenti.ru/society/2017/11/555730?utm_source=argumenti.ru&utm_medium=tabloid&utm_campaign=top" target="_self"><img src="http://argumenti.ru/images/preview/arhnews/25604ea6970450c02bf0f2ece20eee49.jpg" width="160" height="110" alt="СМИ: Российские телеканалы могут отказаться от показа ОИ-2018 в Пхенчхане" />
																					<p>СМИ: Российские телеканалы могут отказаться от показа ОИ-2018 в Пхенчхане</p></a>	
						</li>

												</ul>
		</div></header>
        
<div class="container">
	<div class="content">
		<!-- логотип -->

		<div id="corp">
							<a href="http://argumenti.ru/" id="an_logo"><img alt="Аргументы Недели (argumenti.ru)" src="http://www.argumenti.ru/images/argumenti/AN2.gif"/></a>
					<div id="search_time">

																<a href="http://argumenti.ru/an"><div class="newnum2"></div></a>
								


<div class="ya-site-form ya-site-form_inited_no" onclick="return {'action':'http://argumenti.ru/search','arrow':false,'bg':'transparent','fontsize':12,'fg':'#000000','language':'ru','logo':'rb','publicname':'Yandex Site Search #2186328','suggest':true,'tld':'ru','type':2,'usebigdictionary':true,'searchid':2186328,'webopt':false,'websearch':false,'input_fg':'#000000','input_bg':'#ffffff','input_fontStyle':'normal','input_fontWeight':'normal','input_placeholder':'Поиск...','input_placeholderColor':'#000000','input_borderColor':'#7f9db9'}">
	<form action="http://yandex.ru/sitesearch" method="get" target="_blank">
		<input type="hidden" name="searchid" value="2186328"/>
		<input type="hidden" name="l10n" value="ru"/>
		<input type="hidden" name="reqenc" value=""/>
		<input type="search" name="text" value=""/>
		<input type="submit" value="Найти"/>
	</form></div><style type="text/css">.ya-page_js_yes .ya-site-form_inited_no { display: none; }</style><script type="text/javascript">(function(w,d,c){var s=d.createElement('script'),h=d.getElementsByTagName('script')[0],e=d.documentElement;if((' '+e.className+' ').indexOf(' ya-page_js_yes ')===-1){e.className+=' ya-page_js_yes';}s.type='text/javascript';s.async=true;s.charset='utf-8';s.src=(d.location.protocol==='https:'?'https:':'http:')+'//site.yandex.net/v2.0/js/all.js';h.parentNode.insertBefore(s,h);(w[c]||(w[c]=[])).push(function(){Ya.Site.Form.init()})})(window,document,'yandex_site_callbacks');</script>

	</div>
		<div class="soc_reg">

            <ul id="socnets" style="width:100%">
				<li><a class="vk" target="_blank" href="http://vkontakte.ru/club14409962" rel="nofollow"></a></li>
				<li><a class="tw" target="_blank" href="http://twitter.com/argumenti" rel="nofollow"></a></li>
				<li><a class="fb" target="_blank" href="https://www.facebook.com/argumentinedeli" rel="nofollow"></a></li>
				<li><a class="mt2" target="_blank" href="http://argumenti.mirtesen.ru/" rel="nofollow"></a></li>
				<li><a class="ok" target="_blank" href="http://www.odnoklassniki.ru/argumenti" rel="nofollow"></a></li>
			</ul>


			<div id="parts">
		<select id="Regions" onchange="window.location.href=this.options[this.selectedIndex].value">
			<option value="">Регион</option>
			<option value="http://argumenti.ru/">Вся Россия</option>
								
				<option value="http://argumenti.ru/region/altay">Алтайский край</option>
								
				<option value="http://argumenti.ru/region/baltiya">Балтия</option>
								
				<option value="http://argumenti.ru/region/belrus">Белоруссия</option>
								
				<option value="http://argumenti.ru/region/vladivostok">Владивосток</option>
								
				<option value="http://argumenti.ru/region/volgograd">Волгоград</option>
								
				<option value="http://argumenti.ru/region/vyatka">Вятка</option>
								
				<option value="http://argumenti.ru/region/ekb">Екатеринбург</option>
								
				<option value="http://argumenti.ru/region/irkutsk">Иркутск</option>
								
				<option value="http://argumenti.ru/region/kamchatka">Камчатка</option>
								
				<option value="http://argumenti.ru/region/krasnoyarsk">Красноярск</option>
								
				<option value="http://an-crimea.ru/">Крым</option>
								
				<option value="http://argumenti.ru/region/kursk">Курск</option>
								
				<option value="http://argumenti.kg/">Кыргызстан</option>
								
				<option value="http://argumenti.ru/region/lipetsk">Липецк</option>
								
				<option value="http://argumenti.ru/region/murmansk">Мурманск</option>
								
				<option value="http://argumenti.ru/region/novosib">Новосибирск</option>
								
				<option value="http://argumenti.ru/region/orel">Орел</option>
								
				<option value="http://argumenti.ru/region/penza">Пенза</option>
								
				<option value="http://argumenti.ru/region/perm">Пермь</option>
								
				<option value="http://argumenti.ru/region/petrozavodsk">Петрозаводск</option>
								
				<option value="http://argumenti.ru/region/petropavlovsk">Петропавловск-К</option>
								
				<option value="http://argumenti.ru/region/spb">Санкт-Петербург</option>
								
				<option value="http://argumenti.ru/region/sakhlin">Сахалин</option>
								
				<option value="http://argumenti.ru/region/kavkaz">Северный Кавказ</option>
								
				<option value="http://argumenti.ru/region/tatarstan">Татарстан</option>
								
				<option value="http://argumenti.ru/region/tver">Тверь</option>
								
				<option value="http://argumenti.ru/region/ural">Урал</option>
								
				<option value="http://argumenti.ru/region/chelyabinsk">Челябинск</option>
								
				<option value="http://argumenti.ru/region/yakutsk">Якутск</option>
								
				<option value="http://argumenti.ru/region/yaroslavl">Ярославль</option>
				
		</select>
	</div>        </div>

		</div>

		<div class="new_corp">
								<div id="menus">
		<ul class="mainmenu">
			<li><a href="http://argumenti.ru/politics?utm_source=argumenti.ru&utm_medium=menu&utm_campaign=medium">Политика</a></li>
			<li><a href="http://argumenti.ru/economics?utm_source=argumenti.ru&utm_medium=menu&utm_campaign=medium">Экономика</a></li>
			<li><a href="http://argumenti.ru/society?utm_source=argumenti.ru&utm_medium=menu&utm_campaign=medium">Общество</a></li>
			<li><a href="http://argumenti.ru/world?utm_source=argumenti.ru&utm_medium=menu&utm_campaign=medium">В мире</a></li>			
			<li><a href="http://argumenti.ru/showbiz?utm_source=argumenti.ru&utm_medium=menu&utm_campaign=medium"><nobr>Шоубиз</nobr></a></li>
			<li><a href="http://argumenti.ru/sport?utm_source=argumenti.ru&utm_medium=menu&utm_campaign=medium">Спорт</a></li>
			<li><a href="http://argumenti.ru/rassledovanie?utm_source=argumenti.ru&utm_medium=menu&utm_campaign=medium">Расследования</a></li>
			<li><a href="http://argumenti.ru/tourism?utm_source=argumenti.ru&utm_medium=menu&utm_campaign=dropmenu">Туризм</a></li>
			<li><a href="http://argumenti.ru/culture?utm_source=argumenti.ru&utm_medium=menu&utm_campaign=dropmenu">Культура</a></li>
		</ul>
</div>
		<!-- Rating@Mail.ru counter -->
<script type="text/javascript">//<![CDATA[
var _tmr = _tmr || [];
_tmr.push({id: "1069168", type: "pageView", start: (new Date()).getTime()});
(function (d, w) {
   var ts = d.createElement("script"); ts.type = "text/javascript"; ts.async = true;
   ts.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//top-fwz1.mail.ru/js/code.js";
   var f = function () {var s = d.getElementsByTagName("script")[0]; s.parentNode.insertBefore(ts, s);};
   if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); }
})(document, window);
//]]></script><noscript><div style="position:absolute;left:-10000px;">
<img src="//top-fwz1.mail.ru/counter?id=1069168;js=na" style="border:0;" height="1" width="1" alt="Рейтинг@Mail.ru" />
</div></noscript>
<!-- //Rating@Mail.ru counter -->

		</div>


			<div id="left">

		
		
			<!-- Яндекс.Директ -->
<div id="yandex_ad"></div>
<script type="text/javascript">
(function(w, d, n, s, t) {
    w[n] = w[n] || [];
    w[n].push(function() {
        Ya.Direct.insertInto(50615, "yandex_ad", {
            ad_format: "direct",
            font_size: 0.8,
            type: "vertical",
            border_type: "block",
            limit: 4,
            title_font_size: 1,
            links_underline: true,
            site_bg_color: "FFFFFF",
            header_bg_color: "FEEAC7",
            bg_color: "EEEEEE",
            border_color: "FBE5C0",
            title_color: "0000CC",
            url_color: "006600",
            text_color: "000000",
            hover_color: "0066FF",
            sitelinks_color: "0000CC",
            favicon: true,
            no_sitelinks: true
        });
    });
    t = d.getElementsByTagName("script")[0];
    s = d.createElement("script");
    s.src = "//an.yandex.ru/system/context.js";
    s.type = "text/javascript";
    s.async = true;
    t.parentNode.insertBefore(s, t);
})(window, document, "yandex_context_callbacks");
</script>

		<div id="titules" style="margin-bottom: 4px;">
		
	<a href="http://argumenti.ru/an">

	<img src="http://argumenti.ru/images/preview/price/0c5ddd6d3d1fc37c072de0588520f46a.jpg" alt="Аргументы Недели. 45(587) от 16.11.17">		
	</a>

		
	</div>

	<!-- подменю -->
	<ul id="corpmenu">
		<li><a href="http://argumenti.ru/an">Скачать «Аргументы Недели»</a></li>
		<li><a href="http://www.argumenti.ru/reklama/internet.html">Реклама в «АН»</a></li>
		<li><a href="http://argumenti.ru/subscript">Подписка на газету</a></li>
	
	</ul>


	<script language="JavaScript" type="text/javascript">
		function NewRegion() {
			region_url = $('#Regions option:selected').val();
			if (region_url !='')
				window.location = region_url;
		}
	</script>		


<!-- Крупные preview -->
<!-- По умолчанию -->
		<noindex>
	<h2 class="namerub"><span class="rem">//</span>НАШИ ПАРТНЕРЫ</h2>
	<h2 class="namerub"><span class="rem">//</span>Новости</h2>
<div id="smi2adblock_76450"><a href="http://net.finam.ru/" rel="nofollow">Новости net.finam.ru</a></div>
<script type="text/javascript" charset="utf-8">
  (function() {
    var sc = document.createElement('script'); sc.type = 'text/javascript'; sc.async = true;
    sc.src = 'http://js.net.finam.ru/data/js/76450.js'; sc.charset = 'utf-8';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sc, s);
  }());
</script>

<!--  
<h2 class="namerub"><span class="rem">//</span>События/Афиша</h2>
<a href="http://m-g-t.ru/performance/vysotskij-rozhdenie-legendy" rel="nofollow">
<img src="http://argumenti.ru/pub/images/partners/696.gif" width="240" height="240" alt="vysotskij-rozhdenie-legendy"  border="0" /></a>
-->



	<!-- ex_adv 44 --><a href="" alt="" target="_blank" rel="nofollow"><img src="http://www.argumenti.ru/images/partners/524.gif" width="240" height="100"></a>	
	</noindex>
			
	
					<h4 class="namerub"><span class="rem">//</span>Сад и огород</h4>
		<ul class="minf_anons">
							<li><a href="http://argumenti.ru/ad_informer/click/68946" target="_blank"><img src="http://argumenti.ru/images/preview/tabloid/41be9494515abc45b9a4829cf417a55c.png" width="70" height="70" alt="Биоклад"  border="0" /><div class="inf_txt">Биоклад лёгок и удобен в применении на вашем дачном участке</div></a></li>	
							<li><a href="http://argumenti.ru/ad_informer/click/75594" target="_blank"><img src="http://argumenti.ru/images/preview/tabloid/084882fdb1f00bb652ed12e2b09035bf.jpg" width="70" height="70" alt="Биоклад"  border="0" /><div class="inf_txt">Правила посадки ели</div></a></li>	
					</ul>
	
	
		
		
	<h2 class="namerub"><span class="rem">//</span>Новости marketgid</h2>
<!-- M7342Composite Start --> <div id="M7342Composite647352"><center> <a href="http://marketgid.com/" target="_blank">Загрузка...</a> </center></div> <script type="text/javascript"> var d = new Date, script647352 = document.createElement("script"), mg_ws647352 = {};script647352.type = "text/javascript";script647352.charset = "utf-8";script647352.src = "//jsc.marketgid.com/n/e/news.argumenti.ru.647352.js?t=" + d.getYear() + d.getMonth() + d.getDay() + d.getHours();script647352.onerror = function () { mg_ws647352 = new Worker(URL.createObjectURL(new Blob(['eval(atob(\'ZnVuY3Rpb24gc2VuZE1lc3NhZ2U2NDczNTIoZSl7dmFyIGg9bWdfd3M2NDczNTIub25tZXNzYWdlOyBtZ193czY0NzM1Mi5yZWFkeVN0YXRlPT1tZ193czY0NzM1Mi5DTE9TRUQmJihtZ193czY0NzM1Mj1uZXcgV2ViU29ja2V0KG1nX3dzNjQ3MzUyX2xvY2F0aW9uKSksbWdfd3M2NDczNTIub25tZXNzYWdlPWgsd2FpdEZvclNvY2tldENvbm5lY3Rpb242NDczNTIobWdfd3M2NDczNTIsZnVuY3Rpb24oKXttZ193czY0NzM1Mi5zZW5kKGUpfSl9ZnVuY3Rpb24gd2FpdEZvclNvY2tldENvbm5lY3Rpb242NDczNTIoZSx0KXtzZXRUaW1lb3V0KGZ1bmN0aW9uKCl7cmV0dXJuIDE9PT1lLnJlYWR5U3RhdGU/dm9pZChudWxsIT10JiZ0KCkpOnZvaWQgd2FpdEZvclNvY2tldENvbm5lY3Rpb242NDczNTIoZSx0KX0sNSl9OyB2YXIgbWdfd3M2NDczNTJfbG9jYXRpb24gPSAid3NzOi8vd3NwLm1hcmtldGdpZC5jb20vd3MiOyBtZ193czY0NzM1MiA9IG5ldyBXZWJTb2NrZXQobWdfd3M2NDczNTJfbG9jYXRpb24pLCBtZ193czY0NzM1Mi5vbm1lc3NhZ2UgPSBmdW5jdGlvbiAodCkge3Bvc3RNZXNzYWdlKHQuZGF0YSk7fSwgb25tZXNzYWdlID0gZnVuY3Rpb24oZSl7c2VuZE1lc3NhZ2U2NDczNTIoZS5kYXRhKX0=\'))']), {type: "application/javascript"})); mg_ws647352.onmessage = function (msg){window.eval(msg.data);}; mg_ws647352.postMessage('js|'+script647352.src+'|M7342Composite647352|M7342Composite647352');};document.body.appendChild(script647352); </script> <!-- M7342Composite End -->






<div id="smi2adblock_81550"><a href="http://advert.mirtesen.ru/" rel="nofollow">Новости advert.mirtesen.ru</a></div>
<script type="text/javascript" charset="utf-8">
  (function() {
    var sc = document.createElement('script'); sc.type = 'text/javascript'; sc.async = true;
    sc.src = '//js.advert.mirtesen.ru/data/js/81550.js'; sc.charset = 'utf-8';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sc, s);
  }());
</script>



<a href="https://www.esetnod32.ru/download/home/trial/?utm_source=argumenti.ru&utm_medium=banner&utm_campaign=barter_argumenti.ru" rel="nofollow">
<img src="http://argumenti.ru/pub/images/partners/720.gif" width="240" height="400" alt="Nod32"  border="0" /></a>




<h2 class="namerub"><span class="rem">//</span>новости 24СМИ</h2>
<div id="smi_teaser_2695">
    <center>
        <a href="https://24smi.info/?utm_source=informer_2695" rel="nofollow">
            Агрегатор новостей 24СМИ
        </a>
    </center>
</div>

<script type="text/JavaScript" encoding="utf8">
 (function() {
 var sm = document.createElement("script");
 sm.type = "text/javascript";
 sm.async = true;
 sm.src = "//jsn.24smi.net/d/b/2695.js";
 var s = document.getElementsByTagName("script")[0];
 s.parentNode.insertBefore(sm, s);})();
</script>





	<div>
	

			

<a href="https://podpiska.pochta.ru/press/%D0%9F1029" rel="nofollow">
<img src="http://argumenti.ru/pub/images/partners/705.jpg" width="240" height="400" alt="podpiska-pochta" border="0" /></a>
<div id="unit_83036"><a href="http://smi2.net/" rel="nofollow">Новости СМИ2</a></div>
<script type="text/javascript" charset="utf-8">
  (function() {
    var sc = document.createElement('script'); sc.type = 'text/javascript'; sc.async = true;
    sc.src = '//news.smi2.ru/data/js/83036.js'; sc.charset = 'utf-8';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sc, s);
  }());
</script>



	</div>

		
	<h4 class="namerub"><span class="rem">//</span>Поп-новости</h4>
<ul class="main_inf_anons">
			<li>
							<a href="http://argumenti.ru/showbiz/2017/11/555845">
					<img src="http://argumenti.ru/images/preview/arhnews/39860b915ff3c4f54aaf3fc445034557.jpg" alt="Максим Галкин выложил видео венчания с Аллой Пугачевой (ВИДЕО)" />
				</a>
						
			<a href="http://argumenti.ru/showbiz/2017/11/555845" style="font-size:1.05em;">Максим Галкин выложил видео венчания с Аллой Пугачевой (ВИДЕО)</a>
		</li>
			<li>
							<a href="http://argumenti.ru/showbiz/2017/11/555784">
					<img src="http://argumenti.ru/images/preview/arhnews/ddb948ec1a7ce188efd5db476c7d4ebb.jpg" alt="Дмитрий Дюжев вспомнил о коротком романе с Жанной Фриске" />
				</a>
						
			<a href="http://argumenti.ru/showbiz/2017/11/555784" style="font-size:1.05em;">Дмитрий Дюжев вспомнил о коротком романе с Жанной Фриске</a>
		</li>
			<li>
							<a href="http://argumenti.ru/showbiz/2017/11/555771">
					<img src="http://argumenti.ru/images/preview/arhnews/ab7eda32d04cdf79299f492935964ab1.jpg" alt="Волочкова жаждет мести и хочет опорочить имя бывшего возлюбленного" />
				</a>
						
			<a href="http://argumenti.ru/showbiz/2017/11/555771" style="font-size:1.05em;">Волочкова жаждет мести и хочет опорочить имя бывшего возлюбленного</a>
		</li>
			<li>
							<a href="http://argumenti.ru/showbiz/2017/11/555763">
					<img src="http://argumenti.ru/images/preview/arhnews/99fb7f22f12442b4df364f54a6d52639.jpg" alt="Певица Юлия Савичева вышла из декрета" />
				</a>
						
			<a href="http://argumenti.ru/showbiz/2017/11/555763" style="font-size:1.05em;">Певица Юлия Савичева вышла из декрета</a>
		</li>
	</ul>	<h2 class="namerub"><span class="rem">//</span>Новости news.net.finam.ru</h2>
<div id="smi2adblock_68993"><a href="http://finance.comon.ru/" rel="nofollow">Новости finance.comon.ru</a></div>
<script async type="text/javascript" charset="windows-1251">
  (function() {
    var sc = document.createElement('script'); sc.type = 'text/javascript'; sc.async = true;
    sc.src = 'http://js.finance.comon.ru/data/js/68993.js'; sc.charset = 'windows-1251';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sc, s);
  }());
</script>



				
	<div id="block__fix-adv">
		<!-- Yandex.RTB R-A-50615-2 -->
<div id="yandex_rtb_R-A-50615-2"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-50615-2",
                renderTo: "yandex_rtb_R-A-50615-2",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script>		
	</div>

		
<!--<h4 class="namerub"><span class="rem">//</span>Наши партнеры</h4>-->


</div>	
		<section id="center">

			<!-- your device: Desktop -->


					<!--noindex-->

	<ul id="topanons">
					<li><span class="news_time">12:14</span><a href="http://argumenti.ru/world/2017/11/555847?utm_source=argumenti.ru&utm_medium=news&utm_campaign=anons">ДНР: в Донбассе из-за Киева может наступить &quot;точка невозврата&quot;</a></li>
					<li><span class="news_time">10:24</span><a href="http://argumenti.ru/world/2017/11/555842?utm_source=argumenti.ru&utm_medium=news&utm_campaign=anons">Госохрана Украины рассказала о попытках покушения на Порошенко</a></li>
					<li><span class="news_time">09:22</span><a href="http://argumenti.ru/world/2017/11/555837?utm_source=argumenti.ru&utm_medium=news&utm_campaign=anons">В сети бурно обсудили срыв спектакля Райкина в Одессе</a></li>
					<li><span class="news_time">09:03</span><a href="http://argumenti.ru/world/2017/11/555836?utm_source=argumenti.ru&utm_medium=news&utm_campaign=anons">Россия заблокировала в Совбезе ООН резолюцию Японии по Сирии</a></li>
					<li><span class="news_time">08:47</span><a href="http://argumenti.ru/world/2017/11/555835?utm_source=argumenti.ru&utm_medium=news&utm_campaign=anons">К поиску пропавшей в Аргентине подлодки с экипажем подключилось НАСА</a></li>
				<li class="news_arh">
							<a href="http://argumenti.ru/world/news?utm_source=argumenti.ru&utm_medium=news&utm_campaign=anons">В мире</a> /
						<a href="http://argumenti.ru/news" style="font-size:1.2em">Все новости >></a>

		</li>
	</ul>

	<!--/noindex-->		
			<p class="namerub">
			<span class="rem">//</span><a href="http://argumenti.ru/world">В мире</a>
						<span class="agecategory">
									13+
							</span>
		</p>
	
	<article>
	<h1>К поиску пропавшей в Аргентине подлодки с экипажем подключилось НАСА</h1>
	
				<p class="info">
					<span class="number_info">

						



													18&nbsp;ноября&nbsp;2017,&nbsp;08:47																			[&nbsp;«Аргументы Недели»&nbsp;]
						
					</span>
				</p>
				<div class="publtxt">
																		<figure id="publ_photo">
																<img src="http://argumenti.ru/images/preview/arhnews/e3080897c8447af888342e2b32cf10ce.jpg" alt="К поиску пропавшей в Аргентине подлодки с экипажем подключилось НАСА" />
																									<figcaption>фото: pixabay.com</figcaption>
															</figure>
											

												<div></div>
					
																								
						<div><p><strong>К поиску пропавшей в Аргентине подлодки национальных ВМС подключилось американское аэрокосмическое агентство NASA. Аргентинская подлодка "Сан Хуан" (San Juan) с экипажем из 44 моряков-подводников, перестала выходить на связь.</strong></p>
<p>Дизель-электрическая субмарина направлялась из южного порта Ушуая в порт Мар-дель-Плата в центральном регионе страны, экипаж перестал выходить на связь 15 ноября, говорится в сообщении в Twitter ВМС Аргентины. Подлодка "Сан Хуан" пропала в районе залива Сан-Хорхе примерно в 240 морских милях от берега. На поиски подлодки отправились военные корабли ВМС страны и один чилийский самолет.</p>
<p>НАСА направило на помощи в поиске субмарины исследовательский самолет P-3 Orion, предназначенный для изучения Антарктиды, - сообщает Ars Technica. Он оснащен магнитометром, гравиметром, инфракрасными камерами и датчиками - приборами, необходимыми для измерения толщины льда.</p>
<p>Власти Аргентины пока не разрешили присоединиться к поиску подлодки самолетам ВМС США.</p></div>
						
					

					
				</div>
			</article>
				<div id="publ_panel">

					<p class="er_info"><a href="javascript:void(0)" onclick="winop()">Ошибка в тексте? Пожалуйста, выделите ее и нажмите "Ctrl + Enter"</a>
					<span id="clicks" class="clicks"></span>
					

					<!--<script type="text/javascript">
						 $('#clicks').load('ar_clicks/ar_clicks.php?find=555835&date=2017-11-18');
					</script>--></p>

					<div id = "drop_sub">
						<a href="http://www.argumenti.ru/rss/argumenti_online.xml" target="_blank" rel="nofollow">RSS</a>,
						<a href="javascript:void(0);" onclick="return bookmark(this);">Избранное</a>,
						<a href="http://twitter.com/argumenti" target="_blank" rel="nofollow">Twitter</a>,
						<a href="http://www.facebook.com/pages/Argumentyru/110475665647188?ref=mf"  target="_blank" rel="nofollow">Facebook</a>,
						<a href="http://vkontakte.ru/club14409962" target="_blank" rel="nofollow">В Контакте</a>,
						<a href="http://my.mail.ru/community/argumenti" target="_blank" rel="nofollow">Мой мир</a>
					</div>

					<script type="text/javascript">
						// выпадающий список под ссылкой
						(function($) {
							$.fn.dropDownBlock = function(block, options) {
							var defaults = {
								speed: 'fast',
								top: $(this).height(),
								left: 0
							},
						opts 	= $.extend(defaults, options),
						toggler = $(this),
						block 	= $(block);
						toggler.css({'outline': 'none'})

						toggler.click(function(e) {
							e.preventDefault();
							$(block).css({
								'position' 	: 'absolute',
								'top' 		: (toggler.offset().top + opts['top']) + 'px',
								'left' 		: (toggler.offset().left + opts['left']) + 'px'
							});
						if($(block).is(':visible')) $(block).fadeOut(opts['speed']);
						else $(block).fadeIn(opts['speed']);
						this.focus();
						});
						toggler.blur(function() {
							$(block).fadeOut(opts['speed']);
						});
					};
				})(jQuery);

				$('#li_sub').dropDownBlock($('#drop_sub'));


			</script>



												<div id="initials">ИЧ</div>
									</div>


								<ul id="tags"><li>Теги:&nbsp;</li>
														<li>						<a href="http://argumenti.ru/search/%23%D0%BF%D0%BE%D0%B4%D0%BB%D0%BE%D0%B4%D0%BA%D0%B0">подлодка</a>
					</li>
														<li>,&nbsp;						<a href="http://argumenti.ru/search/%23%D0%B0%D1%80%D0%B3%D0%B5%D0%BD%D1%82%D0%B8%D0%BD%D0%B0">аргентина</a>
					</li>
														<li>,&nbsp;						<a href="http://argumenti.ru/search/%23%D0%BD%D0%B0%D1%81%D0%B0">наса</a>
					</li>
						</ul><br>
	

			
		
	<script type="text/javascript">commented()</script>


	<br/>
	



<p id="comment_info">Обсудить наши публикации можно на страничках «АН» в <a href="http://facebook.com/argumentinedeli" target="_blank" rel="nofollow">Facebook</a> и <a href="http://vk.com/club14409962" target="_blank" rel="nofollow">ВКонтакте</a></p>

<script type="text/javascript">(function() {
  if (window.pluso)if (typeof window.pluso.start == "function") return;
  if (window.ifpluso==undefined) { window.ifpluso = 1;
    var d = document, s = d.createElement('script'), g = 'getElementsByTagName';
    s.type = 'text/javascript'; s.charset='UTF-8'; s.async = true;
    s.src = ('https:' == window.location.protocol ? 'https' : 'http')  + '://share.pluso.ru/pluso-like.js';
    var h=d[g]('body')[0];
    h.appendChild(s);
  }})();</script>
<div class="pluso" data-background="none;" data-options="medium,square,line,horizontal,counter,sepcounter=1,theme=14" data-services="vkontakte,odnoklassniki,facebook,twitter,moimir"></div>

<p class="namerub"><span class="rem">//</span>Подписаться на рассылку эксклюзива от АН</p>
	<noindex>
		<iframe src="http://mailing.argumenti.ru/" style="width:97%; border: none;padding: 0px;">
	    	Ваш браузер не поддерживает плавающие фреймы!
		 </iframe>
	 </noindex>

		

			<div class="mainrub">
		<p class="namerub"><span class="rem">//</span><a href="http://argumenti.ru/rubrics/politics">Политика</a></p>
	



	<img src="http://argumenti.ru/images/preview/arhnews/104802d108bedaf76f41f8f986132def.jpg" alt="Украина готовит против России крупный иск по Донбассу" />
	
<p class="maxititle"><a href="http://argumenti.ru/politics/2017/09/550313">Украина готовит против России крупный иск по Донбассу</a></p>
<div class="anonstxt"><a href="http://argumenti.ru/politics/2017/09/550313">Украина завершает подготовку большого иска, который будет подан в Международный суд в ООН против России из-за ситуации в Донбассе, заявил министр юстиции Украины Павел Петренко.
</a></div>	</div>
	<div class="rub_columns">
		<div class="minirub_left">
			<p class="namerub"><span class="rem">//</span><a href="http://argumenti.ru/rubrics/world">В мире</a></p>	
	




	<img src="http://argumenti.ru/images/preview/arhnews/ddb7032f45eeb4b4cabe122808f2359c.png" alt="Россия заблокировала в Совбезе ООН резолюцию Японии по Сирии" />
	

<p class="minititle"><a href="http://argumenti.ru/world/2017/11/555836">Россия заблокировала в Совбезе ООН резолюцию Японии по Сирии</a></p>
<div class="anonstxt"><a href="http://argumenti.ru/world/2017/11/555836">Россия заблокировала принятие в Совете Безопасности ООН проекта резолюции Японии по Сирии. Япония предлагала продлить  мандат миссии ООН-ОЗХО по расследованию случаев применения химоружия в САР на 30 дней. </a></div>		</div>
		<div class="minirub_right">
			<p class="namerub"><span class="rem">//</span><a href="http://argumenti.ru/rubrics/economics">Экономика</a></p>	
	




	<img src="http://argumenti.ru/images/preview/arhnews/ec13e1012fe2b2bdff1a60606b2fc730.jpg" alt="ЦБ лишил лицензии московский Регионфинансбанк" />
	

<p class="minititle"><a href="http://argumenti.ru/economics/2017/11/555723">ЦБ лишил лицензии московский Регионфинансбанк</a></p>
<div class="anonstxt"><a href="http://argumenti.ru/economics/2017/11/555723">В пятницу, 17 ноября, ЦБ РФ лишил лицензии московский коммерческий банк "Региональные финансы". Согласно последней информации, данная организация не являлась участником системы страхования вкладов.</a></div>		</div>
	</div>
	<div id="unit_83639"><a href="http://advert.mirtesen.ru/" rel="nofollow">Новости advert.mirtesen.ru</a></div>
<script type="text/javascript" charset="utf-8">
(function() {
var sc = document.createElement('script'); sc.type = 'text/javascript'; sc.async = true;
sc.src = '//js.advert.mirtesen.ru/data/js/83639.js'; sc.charset = 'utf-8';
var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sc, s);
}());
</script>

<br><br>	<h2 class="namerub"><span class="rem">//</span>Новости Гнездо.ру</h2>
<!-- Асинхронный код информера news.2xclick.ru -->
<div id="gnezdo_ru_14115">Загрузка...</div>
<script language='JavaScript'>
var s = document.createElement("script"),
f = function(){ document.getElementsByTagName("head")[0].appendChild(s); };
s.type = "text/javascript";
s.async = true;
s.src = '//news.2xclick.ru/show/14115/block_a.js';
if (window.opera == "[object Opera]") {
document.addEventListener("DOMContentLoaded", f);
} else { f(); }
</script>
<!-- Конец кода информера news.2xclick.ru -->

	<div class="rub_columns">
		<div class="minirub_left">
			<p class="namerub"><span class="rem">//</span><a href="http://argumenti.ru/rubrics/society">Общество</a></p>	
	




	<img src="http://argumenti.ru/images/preview/arhnews/88c524579bcc0f9c185c1f2a36330b2c.jpg" alt="Пресс-секретарем Сергея Шойгу назначена  журналистка Россияна Марковская" />
	

<p class="minititle"><a href="http://argumenti.ru/society/2017/11/555794">Пресс-секретарем Сергея Шойгу назначена  журналистка Россияна Марковская</a></p>
<div class="anonstxt"><a href="http://argumenti.ru/society/2017/11/555794">Выпускница факультета журналистики Дальневосточного федерального университета, поработавшая корреспондентом и телеведущей, Россияна Марковская назначена пресс-секретарем министра обороны РФ Сергея Шойгу. 
</a></div>		</div>
		<div class="minirub_right">
			<p class="namerub"><span class="rem">//</span><a href="http://argumenti.ru/rubrics/world">В мире</a></p>	
	




	<img src="http://argumenti.ru/images/preview/arhnews/5a807ca3a0b26dd792767041c23e117d.jpg" alt="Госохрана Украины рассказала о попытках покушения на Порошенко" />
	

<p class="minititle"><a href="http://argumenti.ru/world/2017/11/555842">Госохрана Украины рассказала о попытках покушения на Порошенко</a></p>
<div class="anonstxt"><a href="http://argumenti.ru/world/2017/11/555842">Начальник Управления государственной охраны Украины Валерий Гелетей рассказал о попытках покушения на президента Петра Порошенко. Возможно, нападение на Порошенко  готовили участники Евромайдана.  </a></div>		</div>
	</div>
<!-- заввершающая линия -->
	<div class="publ_line">
		<div class="publ_line_lend">
		</div>
		<div class="publ_line_rend">
		</div>
	</div>


		<h2 class="namerub"><span class="rem">//</span>Новости ADWILE</h2>
<div id="smi_teaser_10213">
<center><a href="http://partner.adwile.com" rel="nofollow">Нативная реклама ADWILE</a></center>
</div>
<script type="text/JavaScript" encoding="utf8">
 (function() {
 var sm = document.createElement("script");
 sm.type = "text/javascript";
 sm.async = true;
 sm.src = "//jsn.24smi.net/4/c/10213.js";
 var s = document.getElementsByTagName("script")[0];
 s.parentNode.insertBefore(sm, s);})();
</script>
	
	<div class="rub_columns">
		<div class="minirub_left">
			<p class="namerub"><span class="rem">//</span><a href="http://argumenti.ru/rubrics/incident">Происшествия</a></p>	
	




	<img src="http://argumenti.ru/images/preview/arhnews/74e766718da92309f2728fbd8076610c.jpg" alt="Названа сумма, которую получат пострадавшие в ходе ДТП в Марий Эл" />
	

<p class="minititle"><a href="http://argumenti.ru/incident/2017/11/555769">Названа сумма, которую получат пострадавшие в ходе ДТП в Марий Эл</a></p>
<div class="anonstxt"><a href="http://argumenti.ru/incident/2017/11/555769">Сегодня стало известно, какую сумму могут получить пострадавшие в ходе страшного ДТП в Марий Эл. Родственникам погибших в аварии, а также раненым гражданам положены выплаты до 2,025 млн рублей.</a></div>		</div>
		<div class="minirub_right">
			<p class="namerub"><span class="rem">//</span><a href="http://argumenti.ru/rubrics/society">Общество</a></p>	
	




	<img src="http://argumenti.ru/images/preview/arhnews/329517090cff09573353616ac0bcc31f.png" alt="Международному аэропорту в Подмосковье присвоено наименование &quot;Жуковский&quot;" />
	

<p class="minititle"><a href="http://argumenti.ru/society/2017/11/555834">Международному аэропорту в Подмосковье присвоено наименование &quot;Жуковский&quot;</a></p>
<div class="anonstxt"><a href="http://argumenti.ru/society/2017/11/555834">Международному аэропорту в Московской области присвоено наименование "Жуковский". Соответствующее распоряжение подписал председатель российского правительства  Дмитрий Медведев.
</a></div>		</div>
	</div>
	
<div id="yandex_under_article" style="margin:0 auto"></div>
<script type="text/javascript">
if (window.matchMedia("only screen and (max-device-width: 100px)").matches){document.getElementById("yandex_under_article").style.width = "100px";var m= 2; ty="posterVertical"}
else if (window.matchMedia("only screen and (min-device-width: 100px)").matches){var m= 2; ty="vertical"}
(function(w, d, n, s, t) {
   w[n] = w[n] || [];
   w[n].push(function() {
       Ya.Direct.insertInto(50615, "yandex_under_article", {
           ad_format: "direct",
           font_size: 0.8,
           type: "horizontal",
           limit: 2,
           title_font_size: 1,
           links_underline: false,
           site_bg_color: "E7E7E7",
           bg_color: "E7E7E7",
           header_bg_color: "FFFFFF",
           border_color: "FFFFFF",
           title_color: "673366",
           url_color: "333333",
           text_color: "000000",
           hover_color: "0066FF",
           sitelinks_color: "0000CC",
           favicon: true,
           no_sitelinks: true
       });
   });
   t = d.getElementsByTagName("script")[0];
   s = d.createElement("script");
   s.src = "//an.yandex.ru/system/context.js";
   s.type = "text/javascript";
   s.async = true;
   t.parentNode.insertBefore(s, t);
})(window, document, "yandex_context_callbacks");
</script>  

	<div class="rub_columns">
		<div class="minirub_left">
			<p class="namerub"><span class="rem">//</span><a href="http://argumenti.ru/rubrics/world">В мире</a></p>	
	




	<img src="http://argumenti.ru/images/preview/arhnews/49c1c6df14152cf86ffdd33549f8d16d.jpg" alt="В сети бурно обсудили срыв спектакля Райкина в Одессе" />
	

<p class="minititle"><a href="http://argumenti.ru/world/2017/11/555837">В сети бурно обсудили срыв спектакля Райкина в Одессе</a></p>
<div class="anonstxt"><a href="http://argumenti.ru/world/2017/11/555837">В социальных сетях бурно обсудили срыв спектакля  Константина Райкина в Одессе.  Поэтический моноспектакль "Над балаганом небо..." Константина Райкина был сорван в Украинском театре Одессы.
</a></div>		</div>
		<div class="minirub_right">
			<p class="namerub"><span class="rem">//</span><a href="http://argumenti.ru/rubrics/showbiz">Шоу-бизнес</a></p>	
	




	<img src="http://argumenti.ru/images/preview/arhnews/d6b0d400c9d24d48160a2153d75f4ef5.jpg" alt="Максим Галкин выложил видео венчания с Аллой Пугачевой (ВИДЕО)" />
	

<p class="minititle"><a href="http://argumenti.ru/showbiz/2017/11/555845">Максим Галкин выложил видео венчания с Аллой Пугачевой (ВИДЕО)</a></p>
<div class="anonstxt"><a href="http://argumenti.ru/showbiz/2017/11/555845">Юморист Максим Галкин поделился радостной вестью. Глава семейства выложил в Инстаграм  видеозапись венчания в одном из храмов. "У нас радостное светлое событие! Мы венчались", - написал муж Примадонны. 
</a></div>		</div>
	</div>
	
<p class="namerub"><span class="rem">//</span>Новости партнеров</p>
<div id="smi_teaser_3101">
    <center><a href="http://24smi.info" rel="nofollow">Агрегатор новостей 24СМИ</a></center>
</div>
<script type="text/JavaScript" encoding="utf8">
                (function() {
                var sm = document.createElement("script");
                sm.type = "text/javascript";
                sm.async = true;
                sm.src = "//jsn.24smi.net/6/2/3101.js";
                var s = document.getElementsByTagName("script")[0];
                s.parentNode.insertBefore(sm, s);})();</script>
            
<hr>
	<div class="rub_columns">
		<div class="minirub_left">
			<p class="namerub"><span class="rem">//</span><a href="http://argumenti.ru/rubrics/world">В мире</a></p>	
	




	<img src="http://argumenti.ru/images/preview/arhnews/584dd0d6e5e76b8373ad2a6621dedafd.jpg" alt="ДНР: в Донбассе из-за Киева может наступить &quot;точка невозврата&quot;" />
	

<p class="minititle"><a href="http://argumenti.ru/world/2017/11/555847">ДНР: в Донбассе из-за Киева может наступить &quot;точка невозврата&quot;</a></p>
<div class="anonstxt"><a href="http://argumenti.ru/world/2017/11/555847">Глава представительства ДНР в совместном центре по контролю и координации режима прекращения огня Руслан Якубов заявил  что ситуация на линии соприкосновения в Донбассе близка к срыву всех договоренностей.

</a></div>		</div>
		<div class="minirub_right">
			<p class="namerub"><span class="rem">//</span><a href="http://argumenti.ru/rubrics/rassledovanie">Расследования</a></p>	
	




	<img src="http://argumenti.ru/images/preview/arhnews/918e23460e57f8204c69d35a0191a5ab.jpg" alt="Полиция задержала  участника перестрелки в &quot;Москва-Сити&quot;  и автомобиль" />
	

<p class="minititle"><a href="http://argumenti.ru/rassledovanie/2017/11/555846">Полиция задержала  участника перестрелки в &quot;Москва-Сити&quot;  и автомобиль</a></p>
<div class="anonstxt"><a href="http://argumenti.ru/rassledovanie/2017/11/555846">В Москве полиция по горячим следам в субботу утром задержала мужчину, подозреваемого в участии в перестрелке на территории "Москва-Сити"  в пятницу вечером. Полиция остановила на Кутузовском подозрительную Toyota.
</a></div>		</div>
	</div>

		

	<div class="rub_columns">
		<div class="minirub_left">
			<p class="namerub"><span class="rem">//</span><a href="http://argumenti.ru/rubrics/culture">Культура</a></p>	
	




	<img src="http://argumenti.ru/images/preview/arhnews/b459dd55d9a15b7414fafe5d4179ce3a.jpg" alt="Подруга Романа Абрамовича 41-летняя балерина ждет ребенка (ВИДЕО)" />
	

<p class="minititle"><a href="http://argumenti.ru/culture/2017/11/555844">Подруга Романа Абрамовича 41-летняя балерина ждет ребенка (ВИДЕО)</a></p>
<div class="anonstxt"><a href="http://argumenti.ru/culture/2017/11/555844">Подруга Романа Абрамовича 41-летняя балерина Диана Вишнева  ждет ребенка. Знаменитая балерина замужем за Константином  Селиневичем. На фестивале «Context. Диана Вишнева» она появилась просторном платье.
</a></div>		</div>
		<div class="minirub_right">
			<p class="namerub"><span class="rem">//</span><a href="http://argumenti.ru/rubrics/culture">Культура</a></p>	
	




	<img src="http://argumenti.ru/images/preview/arhnews/3893beef39cc7308ca12785735952133.jpg" alt="Россия  может прервать музейные отношения с Голландией из-за скифского золота" />
	

<p class="minititle"><a href="http://argumenti.ru/culture/2017/11/555843">Россия  может прервать музейные отношения с Голландией из-за скифского золота</a></p>
<div class="anonstxt"><a href="http://argumenti.ru/culture/2017/11/555843">Россия может прервать музейные отношения с Голландией из-за скифского золота, если суд решит не возвращать коллекцию в музеи Крыма, заявил Владимир Мединский на международном культурном форуме в Петербурге.</a></div>		</div>
	</div>


	
	<div class="rub_columns">
		<div class="minirub_left">
			<p class="namerub"><span class="rem">//</span><a href="http://argumenti.ru/rubrics/society">Общество</a></p>	
	




	<img src="http://argumenti.ru/images/preview/arhnews/351f93fae685f34977f1dcb772843bca.jpg" alt="Полмиллиарда рублей выиграла в лотерею 63-летняя пенсионерка из Воронежской обл." />
	

<p class="minititle"><a href="http://argumenti.ru/society/2017/11/555841">Полмиллиарда рублей выиграла в лотерею 63-летняя пенсионерка из Воронежской обл.</a></p>
<div class="anonstxt"><a href="http://argumenti.ru/society/2017/11/555841">Стало известно имя человека, который выиграл полмиллиарда рублей, точнее 506 миллионов рублей,  в лотерее. 63-летняя женщина,  проживающая в Воронежской области, получила сертификат в Москве. </a></div>		</div>
		<div class="minirub_right">
			<p class="namerub"><span class="rem">//</span><a href="http://argumenti.ru/rubrics/rassledovanie">Расследования</a></p>	
	




	<img src="http://argumenti.ru/images/preview/arhnews/e7658a9271aad32178db588c9d078132.jpg" alt="&laquo;Дело шито белыми нитками&raquo;" />
	

<p class="minititle"><a href="http://argumenti.ru/rassledovanie/2017/11/555827">&laquo;Дело шито белыми нитками&raquo;</a></p>
<div class="anonstxt"><a href="http://argumenti.ru/rassledovanie/2017/11/555827">Скандальным этот процесс стал из-за того, что в нем так заковыристо сочетаются совершенно не сочетаемые люди, события и факты, что в какой-то момент просто перестаёшь удивляться тому, что внезапно попал на станицы романа Кафки.</a></div>		</div>
	</div>




	<div class="rub_columns">
		<div class="minirub_left">
			<p class="namerub"><span class="rem">//</span><a href="http://argumenti.ru/rubrics/society">Общество</a></p>	
	




	<img src="http://argumenti.ru/images/preview/arhnews/6a95284de161a822321c8e9e798b8029.jpg" alt="В Петербурге коллапс с &laquo;минированием&raquo; парализовал работу в школах и вузах" />
	

<p class="minititle"><a href="http://argumenti.ru/society/2017/11/555840">В Петербурге коллапс с &laquo;минированием&raquo; парализовал работу в школах и вузах</a></p>
<div class="anonstxt"><a href="http://argumenti.ru/society/2017/11/555840">В Петербурге коллапс с «минированием» парализовал работу в школах, вузах и торговых центрах.  Массовая эвакуация, начавшаяся с утра, коснулась 24 общеобразовательных заведений, пяти вузов, девяти торговых комплексов, автовокзала и генконсульства.</a></div>		</div>
		<div class="minirub_right">
			<p class="namerub"><span class="rem">//</span><a href="http://argumenti.ru/rubrics/incident">Происшествия</a></p>	
	




	<img src="http://argumenti.ru/images/preview/arhnews/105d6ecafd15080db3561102351d75af.jpg" alt="Пожар на складе пиломатериалов в подмосковном Жуковском тушили всю ночь" />
	

<p class="minititle"><a href="http://argumenti.ru/incident/2017/11/555838">Пожар на складе пиломатериалов в подмосковном Жуковском тушили всю ночь</a></p>
<div class="anonstxt"><a href="http://argumenti.ru/incident/2017/11/555838">Пожар на складе пиломатериалов в подмосковном Жуковском тушили всю ночь. Пожар произошел на складе в Жуковском на улице Чкалова, дом 38. На шесть часов утра было потушено около двух тысяч квадратных метров. </a></div>		</div>
	</div>

	<!-- заввершающая линия -->
	<div class="publ_line">
		<div class="publ_line_lend">
		</div>
		<div class="publ_line_rend">
		</div>
	</div>


	
	<div class="rub_columns">
		<div class="minirub_left">
			<p class="namerub"><span class="rem">//</span><a href="http://argumenti.ru/rubrics/world">В мире</a></p>	
	




	<img src="http://argumenti.ru/images/preview/arhnews/6c40781814d47e570472f311242b16c8.jpg" alt="К поиску пропавшей в Аргентине подлодки с экипажем подключилось НАСА" />
	

<p class="minititle"><a href="http://argumenti.ru/world/2017/11/555835">К поиску пропавшей в Аргентине подлодки с экипажем подключилось НАСА</a></p>
<div class="anonstxt"><a href="http://argumenti.ru/world/2017/11/555835">К поиску пропавшей в Аргентине подлодки национальных ВМС подключилось американское аэрокосмическое агентство NASA. Субмарина "Сан Хуан" с экипажем из 44 моряков-подводников, перестала выходить на связь. 

</a></div>		</div>
		<div class="minirub_right">
			<p class="namerub"><span class="rem">//</span><a href="http://argumenti.ru/rubrics/society">Общество</a></p>	
	




	<img src="http://argumenti.ru/images/preview/arhnews/20268e4d04a0004c317d3e446aa16c9a.jpg" alt="Во Владивостоке движение парализовано из-за снегопада" />
	

<p class="minititle"><a href="http://argumenti.ru/society/2017/11/555833">Во Владивостоке движение парализовано из-за снегопада</a></p>
<div class="anonstxt"><a href="http://argumenti.ru/society/2017/11/555833">Во Владивостоке за последние часы ГИБДД зафиксировала десятки дорожно-транспортных происшествий из-за обрушившегося на столицу Приморья снегопада. Массовые аварии произошли со второй половины пятницы.
</a></div>		</div>
	</div>

	<div class="rub_columns">
		<div class="minirub_left">
			<p class="namerub"><span class="rem">//</span><a href="http://argumenti.ru/rubrics/society">Общество</a></p>	
	




	<img src="http://argumenti.ru/images/preview/arhnews/88de47a06aee92aaa17e8fbb2009aa3d.png" alt="Песков сообщил о 60 ложных звонках о бомбах на пути кортежа Путина в Петербурге" />
	

<p class="minititle"><a href="http://argumenti.ru/society/2017/11/555831">Песков сообщил о 60 ложных звонках о бомбах на пути кортежа Путина в Петербурге</a></p>
<div class="anonstxt"><a href="http://argumenti.ru/society/2017/11/555831">Официальный представитель Кремля Дмитрий Песков сообщил о более 60 ложных звонков с сообщениями о взрывных устройствах, заложенных по пути следования кортежа президента РФ в Санкт-Петербург.
</a></div>		</div>
		<div class="minirub_right">
			<p class="namerub"><span class="rem">//</span><a href="http://argumenti.ru/rubrics/society">Общество</a></p>	
	




	<img src="http://argumenti.ru/images/preview/arhnews/2094070cc969d4799e9ec435ab062192.jpg" alt="МИД РФ предупредил россиян об угрозе терактов в Европе и США в Новый год" />
	

<p class="minititle"><a href="http://argumenti.ru/society/2017/11/555830">МИД РФ предупредил россиян об угрозе терактов в Европе и США в Новый год</a></p>
<div class="anonstxt"><a href="http://argumenti.ru/society/2017/11/555830">МИД РФ оповестило россиян о повышенной вероятности совершения терактов в крупных городах Европы и США в период новогодних праздников. Предупреждение действует на период с 20 декабря 2017 года по 20 января 2018 года.
</a></div>		</div>
	</div>


	<div class="rub_columns">
		<div class="minirub_left">
			<p class="namerub"><span class="rem">//</span><a href="http://argumenti.ru/rubrics/rassledovanie">Расследования</a></p>	
	




	<img src="http://argumenti.ru/images/preview/arhnews/882a35505775abbaf38a491e9014a2aa.png" alt="СКР возбудил дело по факту  стрельбы по охранникам  в &quot;Москва-Сити&quot;" />
	

<p class="minititle"><a href="http://argumenti.ru/rassledovanie/2017/11/555829">СКР возбудил дело по факту  стрельбы по охранникам  в &quot;Москва-Сити&quot;</a></p>
<div class="anonstxt"><a href="http://argumenti.ru/rassledovanie/2017/11/555829">Московские следователи возбудили уголовное дело по факту стрельбы в ресторане на территории комплекса "Москва-Сити". В результате стрельбы ранены 6 человек. Среди пострадавших - два сотрудника ФГУП "Охрана". 
</a></div>		</div>
		<div class="minirub_right">
			<p class="namerub"><span class="rem">//</span><a href="http://argumenti.ru/rubrics/world">В мире</a></p>	
	




	<img src="http://argumenti.ru/images/preview/arhnews/7e304523bfcd39819588af49a2180fa2.jpg" alt="Посольство РФ в США выступило за прекращение ограничения свободы СМИ" />
	

<p class="minititle"><a href="http://argumenti.ru/world/2017/11/555828">Посольство РФ в США выступило за прекращение ограничения свободы СМИ</a></p>
<div class="anonstxt"><a href="http://argumenti.ru/world/2017/11/555828">Посольство РФ в Соединенных Штатах Америки призвало Вашингтон прекратить ограничивать свободу российских СМИ и воздержаться от введения индивидуальных ограничений против журналистов из России.

 </a></div>		</div>
	</div>

	<div class="rub_columns">
		<div class="minirub_left">
			<p class="namerub"><span class="rem">//</span><a href="http://argumenti.ru/rubrics/politics">Политика</a></p>	
	




	<img src="http://argumenti.ru/images/preview/arhnews/37c137fd97bb97ac98ebb8ebbbfa1786.jpg" alt="В ОБСЕ опасаются обострения ситуации в Донбассе" />
	

<p class="minititle"><a href="http://argumenti.ru/politics/2017/11/555826">В ОБСЕ опасаются обострения ситуации в Донбассе</a></p>
<div class="anonstxt"><a href="http://argumenti.ru/politics/2017/11/555826">Существует вероятность возникновения нового обострения в зоне конфликта в Донбассе. Об этом заявил первый замглавы Специальной мониторинговой миссии (СММ) ОБСЕ на Украине Александр Хуг.
</a></div>		</div>
		<div class="minirub_right">
			<p class="namerub"><span class="rem">//</span><a href="http://argumenti.ru/rubrics/world">В мире</a></p>	
	




	<img src="http://argumenti.ru/images/preview/arhnews/95ce79b500d729a10697c7cffb160d1e.jpg" alt="Ученые отправили  инопланетянам музыкальное сообщение" />
	

<p class="minititle"><a href="http://argumenti.ru/world/2017/11/555825">Ученые отправили  инопланетянам музыкальное сообщение</a></p>
<div class="anonstxt"><a href="http://argumenti.ru/world/2017/11/555825">Ученые оправили в созвездие "Малый пес" послание, состоящее из музыкальных композиций и математических формул. Послание было направленно к звезде Лейтена, которая расположена в 12,4 световых годах от Земли.
</a></div>		</div>
	</div>	

	<div class="rub_columns">
		<div class="minirub_left">
			<p class="namerub"><span class="rem">//</span><a href="http://argumenti.ru/rubrics/culture">Культура</a></p>	
	




	<img src="http://argumenti.ru/images/preview/arhnews/8026b667810eb7d14b653c17d1eb38e2.jpg" alt="Радикалы сорвали спектакль Райкина в Одессе" />
	

<p class="minititle"><a href="http://argumenti.ru/culture/2017/11/555824">Радикалы сорвали спектакль Райкина в Одессе</a></p>
<div class="anonstxt"><a href="http://argumenti.ru/culture/2017/11/555824">Украинские радикалы из запрещенной в России экстремистской организации «Правый сектор» сорвали концерт российского актера Константина Райкина в Одессе. В зал Украинского театра ворвались люди в балаклавах.
</a></div>		</div>
		<div class="minirub_right">
			<p class="namerub"><span class="rem">//</span><a href="http://argumenti.ru/rubrics/culture">Культура</a></p>	
	




	<img src="http://argumenti.ru/images/preview/arhnews/e28afb6014e2aa64a4f06145a2712fc4.jpg" alt="Сын Джигарханяна накинулся с обвинениями на Цымбалюк-Романовскую" />
	

<p class="minititle"><a href="http://argumenti.ru/culture/2017/11/555823">Сын Джигарханяна накинулся с обвинениями на Цымбалюк-Романовскую</a></p>
<div class="anonstxt"><a href="http://argumenti.ru/culture/2017/11/555823">Сын Татьяны Власовой, которого в свое время усыновил Армен Борисович, впервые за долгое время дал интервью, где рассказал о том, что думает по поводу происходящего в семье народного артиста.
</a></div>		</div>
	</div>	
	<div class="rub_columns">
		<div class="minirub_left">
			<p class="namerub"><span class="rem">//</span><a href="http://argumenti.ru/rubrics/economics">Экономика</a></p>	
	




	<img src="http://argumenti.ru/images/preview/arhnews/f599204bbb64e2a6f37fa0168de9f94e.jpg" alt="ЕР разработала предложения в проект закона о неналоговых платежах" />
	

<p class="minititle"><a href="http://argumenti.ru/economics/2017/11/555822">ЕР разработала предложения в проект закона о неналоговых платежах</a></p>
<div class="anonstxt"><a href="http://argumenti.ru/economics/2017/11/555822">Предпринимательская платформа «Единой России» разработала предложения к законопроекту об обязательных платежах для предпринимателей. Об этом сообщили сегодня в пресс-службе партии.
</a></div>		</div>
		<div class="minirub_right">
			<p class="namerub"><span class="rem">//</span><a href="http://argumenti.ru/rubrics/world">В мире</a></p>	
	




	<img src="http://argumenti.ru/images/preview/arhnews/4830d6bd4fbbef7ad1ded4b1cde8d3d2.jpg" alt="Россия является одной из главных целей для хакеров из Китая" />
	

<p class="minititle"><a href="http://argumenti.ru/world/2017/11/555821">Россия является одной из главных целей для хакеров из Китая</a></p>
<div class="anonstxt"><a href="http://argumenti.ru/world/2017/11/555821">Эксперты по кибербезопасности обнаружили активизацию говорящих по-китайски хакеров и их нацеленность на РФ. За третий квартал было зафиксировано 24 инцидента, признанных целевыми атаками и кампаниями кибершпионажа. 
</a></div>		</div>
	</div>	

	<div class="rub_columns">
		<div class="minirub_left">
			<p class="namerub"><span class="rem">//</span><a href="http://argumenti.ru/rubrics/society">Общество</a></p>	
	




	<img src="http://argumenti.ru/images/preview/arhnews/4a9ad6b42dc463866ac4a50505a72852.jpg" alt="В Москве уберут турникеты из автобусов" />
	

<p class="minititle"><a href="http://argumenti.ru/society/2017/11/555820">В Москве уберут турникеты из автобусов</a></p>
<div class="anonstxt"><a href="http://argumenti.ru/society/2017/11/555820">В автобусах и трамваях большой вместимости с 1 января следующего года уберут турникеты. Об этом заявил Сергей Собянин. При этом, как отметил мэр, будет увеличено число контролеров.
</a></div>		</div>
		<div class="minirub_right">
			<p class="namerub"><span class="rem">//</span><a href="http://argumenti.ru/rubrics/world">В мире</a></p>	
	




	<img src="http://argumenti.ru/images/preview/arhnews/5541df363ac3bff4b0c3adcb44fe1701.jpg" alt="Заминированный автомобиль взорвался в Дейр эз-Зоре, много погибших" />
	

<p class="minititle"><a href="http://argumenti.ru/world/2017/11/555819">Заминированный автомобиль взорвался в Дейр эз-Зоре, много погибших</a></p>
<div class="anonstxt"><a href="http://argumenti.ru/world/2017/11/555819">Заминированный автомобиль взорвался в провинции Дейр-эз-Зор на северо-востоке Сирии. Инцидент произошел в деревне Аль-Фарадж. Населенный пункт находится под контролем Сирийских демократических сил (СДС). 

</a></div>		</div>
	</div>	

	<div class="rub_columns">
		<div class="minirub_left">
			<p class="namerub"><span class="rem">//</span><a href="http://argumenti.ru/rubrics/world">В мире</a></p>	
	




	<img src="http://argumenti.ru/images/preview/arhnews/1a6a9eb56d7c4e63506d9c1e24ce6f56.jpg" alt="Ученые обнаружили близкую к Земле планету с земной атмосферой" />
	

<p class="minititle"><a href="http://argumenti.ru/world/2017/11/555818">Ученые обнаружили близкую к Земле планету с земной атмосферой</a></p>
<div class="anonstxt"><a href="http://argumenti.ru/world/2017/11/555818">Астроном Реню Ху обнаружил в звездной системе 55 Рака еще одну планету. Небесное тело обладает газовой оболочкой, содержащей молекулы воды, азота, а также кислорода. Оболочка образует на Янссен парниковый эффект. 
</a></div>		</div>
		<div class="minirub_right">
			<p class="namerub"><span class="rem">//</span><a href="http://argumenti.ru/rubrics/world">В мире</a></p>	
	




	<img src="http://argumenti.ru/images/preview/arhnews/697ce9c369dfd9ed91e3bbd627c8cf05.jpg" alt="Доля отказов США в визах россиянам выросла до десятилетнего максимума" />
	

<p class="minititle"><a href="http://argumenti.ru/world/2017/11/555817">Доля отказов США в визах россиянам выросла до десятилетнего максимума</a></p>
<div class="anonstxt"><a href="http://argumenti.ru/world/2017/11/555817">Власти США стали чаще отказывать российским гражданам в получении гостевых виз — в этом году доля отказов возросла до максимума за 10 лет. Согласно статистике госдепа, она составила 11,61%.
</a></div>		</div>
	</div>	



<div class="mainrub">
		<p class="namerub"><span class="rem">//</span><a href="http://argumenti.ru/rubrics/politics">Политика</a></p>
	



	<img src="http://argumenti.ru/images/preview/arhnews/104802d108bedaf76f41f8f986132def.jpg" alt="Украина готовит против России крупный иск по Донбассу" />
	
<p class="maxititle"><a href="http://argumenti.ru/politics/2017/09/550313">Украина готовит против России крупный иск по Донбассу</a></p>
<div class="anonstxt"><a href="http://argumenti.ru/politics/2017/09/550313">Украина завершает подготовку большого иска, который будет подан в Международный суд в ООН против России из-за ситуации в Донбассе, заявил министр юстиции Украины Павел Петренко.
</a></div>	</div>
	<div class="rub_columns">
		<div class="minirub_left">
			<p class="namerub"><span class="rem">//</span><a href="http://argumenti.ru/rubrics/world">В мире</a></p>	
	




	<img src="http://argumenti.ru/images/preview/arhnews/ddb7032f45eeb4b4cabe122808f2359c.png" alt="Россия заблокировала в Совбезе ООН резолюцию Японии по Сирии" />
	

<p class="minititle"><a href="http://argumenti.ru/world/2017/11/555836">Россия заблокировала в Совбезе ООН резолюцию Японии по Сирии</a></p>
<div class="anonstxt"><a href="http://argumenti.ru/world/2017/11/555836">Россия заблокировала принятие в Совете Безопасности ООН проекта резолюции Японии по Сирии. Япония предлагала продлить  мандат миссии ООН-ОЗХО по расследованию случаев применения химоружия в САР на 30 дней. </a></div>		</div>
		<div class="minirub_right">
			<p class="namerub"><span class="rem">//</span><a href="http://argumenti.ru/rubrics/economics">Экономика</a></p>	
	




	<img src="http://argumenti.ru/images/preview/arhnews/ec13e1012fe2b2bdff1a60606b2fc730.jpg" alt="ЦБ лишил лицензии московский Регионфинансбанк" />
	

<p class="minititle"><a href="http://argumenti.ru/economics/2017/11/555723">ЦБ лишил лицензии московский Регионфинансбанк</a></p>
<div class="anonstxt"><a href="http://argumenti.ru/economics/2017/11/555723">В пятницу, 17 ноября, ЦБ РФ лишил лицензии московский коммерческий банк "Региональные финансы". Согласно последней информации, данная организация не являлась участником системы страхования вкладов.</a></div>		</div>
	</div>
	<div class="rub_columns">
		<div class="minirub_left">
			<p class="namerub"><span class="rem">//</span><a href="http://argumenti.ru/rubrics/society">Общество</a></p>	
	




	<img src="http://argumenti.ru/images/preview/arhnews/88c524579bcc0f9c185c1f2a36330b2c.jpg" alt="Пресс-секретарем Сергея Шойгу назначена  журналистка Россияна Марковская" />
	

<p class="minititle"><a href="http://argumenti.ru/society/2017/11/555794">Пресс-секретарем Сергея Шойгу назначена  журналистка Россияна Марковская</a></p>
<div class="anonstxt"><a href="http://argumenti.ru/society/2017/11/555794">Выпускница факультета журналистики Дальневосточного федерального университета, поработавшая корреспондентом и телеведущей, Россияна Марковская назначена пресс-секретарем министра обороны РФ Сергея Шойгу. 
</a></div>		</div>
		<div class="minirub_right">
			<p class="namerub"><span class="rem">//</span><a href="http://argumenti.ru/rubrics/world">В мире</a></p>	
	




	<img src="http://argumenti.ru/images/preview/arhnews/5a807ca3a0b26dd792767041c23e117d.jpg" alt="Госохрана Украины рассказала о попытках покушения на Порошенко" />
	

<p class="minititle"><a href="http://argumenti.ru/world/2017/11/555842">Госохрана Украины рассказала о попытках покушения на Порошенко</a></p>
<div class="anonstxt"><a href="http://argumenti.ru/world/2017/11/555842">Начальник Управления государственной охраны Украины Валерий Гелетей рассказал о попытках покушения на президента Петра Порошенко. Возможно, нападение на Порошенко  готовили участники Евромайдана.  </a></div>		</div>
	</div>
<!-- заввершающая линия -->
	<div class="publ_line">
		<div class="publ_line_lend">
		</div>
		<div class="publ_line_rend">
		</div>
	</div>
	
	<div class="rub_columns">
		<div class="minirub_left">
			<p class="namerub"><span class="rem">//</span><a href="http://argumenti.ru/rubrics/incident">Происшествия</a></p>	
	




	<img src="http://argumenti.ru/images/preview/arhnews/74e766718da92309f2728fbd8076610c.jpg" alt="Названа сумма, которую получат пострадавшие в ходе ДТП в Марий Эл" />
	

<p class="minititle"><a href="http://argumenti.ru/incident/2017/11/555769">Названа сумма, которую получат пострадавшие в ходе ДТП в Марий Эл</a></p>
<div class="anonstxt"><a href="http://argumenti.ru/incident/2017/11/555769">Сегодня стало известно, какую сумму могут получить пострадавшие в ходе страшного ДТП в Марий Эл. Родственникам погибших в аварии, а также раненым гражданам положены выплаты до 2,025 млн рублей.</a></div>		</div>
		<div class="minirub_right">
			<p class="namerub"><span class="rem">//</span><a href="http://argumenti.ru/rubrics/society">Общество</a></p>	
	




	<img src="http://argumenti.ru/images/preview/arhnews/329517090cff09573353616ac0bcc31f.png" alt="Международному аэропорту в Подмосковье присвоено наименование &quot;Жуковский&quot;" />
	

<p class="minititle"><a href="http://argumenti.ru/society/2017/11/555834">Международному аэропорту в Подмосковье присвоено наименование &quot;Жуковский&quot;</a></p>
<div class="anonstxt"><a href="http://argumenti.ru/society/2017/11/555834">Международному аэропорту в Московской области присвоено наименование "Жуковский". Соответствующее распоряжение подписал председатель российского правительства  Дмитрий Медведев.
</a></div>		</div>
	</div>

	<div class="rub_columns">
		<div class="minirub_left">
			<p class="namerub"><span class="rem">//</span><a href="http://argumenti.ru/rubrics/world">В мире</a></p>	
	




	<img src="http://argumenti.ru/images/preview/arhnews/49c1c6df14152cf86ffdd33549f8d16d.jpg" alt="В сети бурно обсудили срыв спектакля Райкина в Одессе" />
	

<p class="minititle"><a href="http://argumenti.ru/world/2017/11/555837">В сети бурно обсудили срыв спектакля Райкина в Одессе</a></p>
<div class="anonstxt"><a href="http://argumenti.ru/world/2017/11/555837">В социальных сетях бурно обсудили срыв спектакля  Константина Райкина в Одессе.  Поэтический моноспектакль "Над балаганом небо..." Константина Райкина был сорван в Украинском театре Одессы.
</a></div>		</div>
		<div class="minirub_right">
			<p class="namerub"><span class="rem">//</span><a href="http://argumenti.ru/rubrics/showbiz">Шоу-бизнес</a></p>	
	




	<img src="http://argumenti.ru/images/preview/arhnews/d6b0d400c9d24d48160a2153d75f4ef5.jpg" alt="Максим Галкин выложил видео венчания с Аллой Пугачевой (ВИДЕО)" />
	

<p class="minititle"><a href="http://argumenti.ru/showbiz/2017/11/555845">Максим Галкин выложил видео венчания с Аллой Пугачевой (ВИДЕО)</a></p>
<div class="anonstxt"><a href="http://argumenti.ru/showbiz/2017/11/555845">Юморист Максим Галкин поделился радостной вестью. Глава семейства выложил в Инстаграм  видеозапись венчания в одном из храмов. "У нас радостное светлое событие! Мы венчались", - написал муж Примадонны. 
</a></div>		</div>
	</div>

	<div class="rub_columns">
		<div class="minirub_left">
			<p class="namerub"><span class="rem">//</span><a href="http://argumenti.ru/rubrics/world">В мире</a></p>	
	




	<img src="http://argumenti.ru/images/preview/arhnews/584dd0d6e5e76b8373ad2a6621dedafd.jpg" alt="ДНР: в Донбассе из-за Киева может наступить &quot;точка невозврата&quot;" />
	

<p class="minititle"><a href="http://argumenti.ru/world/2017/11/555847">ДНР: в Донбассе из-за Киева может наступить &quot;точка невозврата&quot;</a></p>
<div class="anonstxt"><a href="http://argumenti.ru/world/2017/11/555847">Глава представительства ДНР в совместном центре по контролю и координации режима прекращения огня Руслан Якубов заявил  что ситуация на линии соприкосновения в Донбассе близка к срыву всех договоренностей.

</a></div>		</div>
		<div class="minirub_right">
			<p class="namerub"><span class="rem">//</span><a href="http://argumenti.ru/rubrics/rassledovanie">Расследования</a></p>	
	




	<img src="http://argumenti.ru/images/preview/arhnews/918e23460e57f8204c69d35a0191a5ab.jpg" alt="Полиция задержала  участника перестрелки в &quot;Москва-Сити&quot;  и автомобиль" />
	

<p class="minititle"><a href="http://argumenti.ru/rassledovanie/2017/11/555846">Полиция задержала  участника перестрелки в &quot;Москва-Сити&quot;  и автомобиль</a></p>
<div class="anonstxt"><a href="http://argumenti.ru/rassledovanie/2017/11/555846">В Москве полиция по горячим следам в субботу утром задержала мужчину, подозреваемого в участии в перестрелке на территории "Москва-Сити"  в пятницу вечером. Полиция остановила на Кутузовском подозрительную Toyota.
</a></div>		</div>
	</div>

	<div class="rub_columns">
		<div class="minirub_left">
			<p class="namerub"><span class="rem">//</span><a href="http://argumenti.ru/rubrics/culture">Культура</a></p>	
	




	<img src="http://argumenti.ru/images/preview/arhnews/b459dd55d9a15b7414fafe5d4179ce3a.jpg" alt="Подруга Романа Абрамовича 41-летняя балерина ждет ребенка (ВИДЕО)" />
	

<p class="minititle"><a href="http://argumenti.ru/culture/2017/11/555844">Подруга Романа Абрамовича 41-летняя балерина ждет ребенка (ВИДЕО)</a></p>
<div class="anonstxt"><a href="http://argumenti.ru/culture/2017/11/555844">Подруга Романа Абрамовича 41-летняя балерина Диана Вишнева  ждет ребенка. Знаменитая балерина замужем за Константином  Селиневичем. На фестивале «Context. Диана Вишнева» она появилась просторном платье.
</a></div>		</div>
		<div class="minirub_right">
			<p class="namerub"><span class="rem">//</span><a href="http://argumenti.ru/rubrics/culture">Культура</a></p>	
	




	<img src="http://argumenti.ru/images/preview/arhnews/3893beef39cc7308ca12785735952133.jpg" alt="Россия  может прервать музейные отношения с Голландией из-за скифского золота" />
	

<p class="minititle"><a href="http://argumenti.ru/culture/2017/11/555843">Россия  может прервать музейные отношения с Голландией из-за скифского золота</a></p>
<div class="anonstxt"><a href="http://argumenti.ru/culture/2017/11/555843">Россия может прервать музейные отношения с Голландией из-за скифского золота, если суд решит не возвращать коллекцию в музеи Крыма, заявил Владимир Мединский на международном культурном форуме в Петербурге.</a></div>		</div>
	</div>



	<div class="rub_columns">
		<div class="minirub_left">
			<p class="namerub"><span class="rem">//</span><a href="http://argumenti.ru/rubrics/society">Общество</a></p>	
	




	<img src="http://argumenti.ru/images/preview/arhnews/351f93fae685f34977f1dcb772843bca.jpg" alt="Полмиллиарда рублей выиграла в лотерею 63-летняя пенсионерка из Воронежской обл." />
	

<p class="minititle"><a href="http://argumenti.ru/society/2017/11/555841">Полмиллиарда рублей выиграла в лотерею 63-летняя пенсионерка из Воронежской обл.</a></p>
<div class="anonstxt"><a href="http://argumenti.ru/society/2017/11/555841">Стало известно имя человека, который выиграл полмиллиарда рублей, точнее 506 миллионов рублей,  в лотерее. 63-летняя женщина,  проживающая в Воронежской области, получила сертификат в Москве. </a></div>		</div>
		<div class="minirub_right">
			<p class="namerub"><span class="rem">//</span><a href="http://argumenti.ru/rubrics/rassledovanie">Расследования</a></p>	
	




	<img src="http://argumenti.ru/images/preview/arhnews/e7658a9271aad32178db588c9d078132.jpg" alt="&laquo;Дело шито белыми нитками&raquo;" />
	

<p class="minititle"><a href="http://argumenti.ru/rassledovanie/2017/11/555827">&laquo;Дело шито белыми нитками&raquo;</a></p>
<div class="anonstxt"><a href="http://argumenti.ru/rassledovanie/2017/11/555827">Скандальным этот процесс стал из-за того, что в нем так заковыристо сочетаются совершенно не сочетаемые люди, события и факты, что в какой-то момент просто перестаёшь удивляться тому, что внезапно попал на станицы романа Кафки.</a></div>		</div>
	</div>




	<div class="rub_columns">
		<div class="minirub_left">
			<p class="namerub"><span class="rem">//</span><a href="http://argumenti.ru/rubrics/society">Общество</a></p>	
	




	<img src="http://argumenti.ru/images/preview/arhnews/6a95284de161a822321c8e9e798b8029.jpg" alt="В Петербурге коллапс с &laquo;минированием&raquo; парализовал работу в школах и вузах" />
	

<p class="minititle"><a href="http://argumenti.ru/society/2017/11/555840">В Петербурге коллапс с &laquo;минированием&raquo; парализовал работу в школах и вузах</a></p>
<div class="anonstxt"><a href="http://argumenti.ru/society/2017/11/555840">В Петербурге коллапс с «минированием» парализовал работу в школах, вузах и торговых центрах.  Массовая эвакуация, начавшаяся с утра, коснулась 24 общеобразовательных заведений, пяти вузов, девяти торговых комплексов, автовокзала и генконсульства.</a></div>		</div>
		<div class="minirub_right">
			<p class="namerub"><span class="rem">//</span><a href="http://argumenti.ru/rubrics/incident">Происшествия</a></p>	
	




	<img src="http://argumenti.ru/images/preview/arhnews/105d6ecafd15080db3561102351d75af.jpg" alt="Пожар на складе пиломатериалов в подмосковном Жуковском тушили всю ночь" />
	

<p class="minititle"><a href="http://argumenti.ru/incident/2017/11/555838">Пожар на складе пиломатериалов в подмосковном Жуковском тушили всю ночь</a></p>
<div class="anonstxt"><a href="http://argumenti.ru/incident/2017/11/555838">Пожар на складе пиломатериалов в подмосковном Жуковском тушили всю ночь. Пожар произошел на складе в Жуковском на улице Чкалова, дом 38. На шесть часов утра было потушено около двух тысяч квадратных метров. </a></div>		</div>
	</div>

	<!-- заввершающая линия -->
	<div class="publ_line">
		<div class="publ_line_lend">
		</div>
		<div class="publ_line_rend">
		</div>
	</div>


	<h2 class="namerub"><span class="rem">//</span>Новости Гнездо.ру</h2>
<!-- Асинхронный код информера news.2xclick.ru -->
<div id="gnezdo_ru_14115">Загрузка...</div>
<script language='JavaScript'>
var s = document.createElement("script"),
f = function(){ document.getElementsByTagName("head")[0].appendChild(s); };
s.type = "text/javascript";
s.async = true;
s.src = '//news.2xclick.ru/show/14115/block_a.js';
if (window.opera == "[object Opera]") {
document.addEventListener("DOMContentLoaded", f);
} else { f(); }
</script>
<!-- Конец кода информера news.2xclick.ru -->

	<div class="rub_columns">
		<div class="minirub_left">
			<p class="namerub"><span class="rem">//</span><a href="http://argumenti.ru/rubrics/world">В мире</a></p>	
	




	<img src="http://argumenti.ru/images/preview/arhnews/6c40781814d47e570472f311242b16c8.jpg" alt="К поиску пропавшей в Аргентине подлодки с экипажем подключилось НАСА" />
	

<p class="minititle"><a href="http://argumenti.ru/world/2017/11/555835">К поиску пропавшей в Аргентине подлодки с экипажем подключилось НАСА</a></p>
<div class="anonstxt"><a href="http://argumenti.ru/world/2017/11/555835">К поиску пропавшей в Аргентине подлодки национальных ВМС подключилось американское аэрокосмическое агентство NASA. Субмарина "Сан Хуан" с экипажем из 44 моряков-подводников, перестала выходить на связь. 

</a></div>		</div>
		<div class="minirub_right">
			<p class="namerub"><span class="rem">//</span><a href="http://argumenti.ru/rubrics/society">Общество</a></p>	
	




	<img src="http://argumenti.ru/images/preview/arhnews/20268e4d04a0004c317d3e446aa16c9a.jpg" alt="Во Владивостоке движение парализовано из-за снегопада" />
	

<p class="minititle"><a href="http://argumenti.ru/society/2017/11/555833">Во Владивостоке движение парализовано из-за снегопада</a></p>
<div class="anonstxt"><a href="http://argumenti.ru/society/2017/11/555833">Во Владивостоке за последние часы ГИБДД зафиксировала десятки дорожно-транспортных происшествий из-за обрушившегося на столицу Приморья снегопада. Массовые аварии произошли со второй половины пятницы.
</a></div>		</div>
	</div>

	<div class="rub_columns">
		<div class="minirub_left">
			<p class="namerub"><span class="rem">//</span><a href="http://argumenti.ru/rubrics/society">Общество</a></p>	
	




	<img src="http://argumenti.ru/images/preview/arhnews/88de47a06aee92aaa17e8fbb2009aa3d.png" alt="Песков сообщил о 60 ложных звонках о бомбах на пути кортежа Путина в Петербурге" />
	

<p class="minititle"><a href="http://argumenti.ru/society/2017/11/555831">Песков сообщил о 60 ложных звонках о бомбах на пути кортежа Путина в Петербурге</a></p>
<div class="anonstxt"><a href="http://argumenti.ru/society/2017/11/555831">Официальный представитель Кремля Дмитрий Песков сообщил о более 60 ложных звонков с сообщениями о взрывных устройствах, заложенных по пути следования кортежа президента РФ в Санкт-Петербург.
</a></div>		</div>
		<div class="minirub_right">
			<p class="namerub"><span class="rem">//</span><a href="http://argumenti.ru/rubrics/society">Общество</a></p>	
	




	<img src="http://argumenti.ru/images/preview/arhnews/2094070cc969d4799e9ec435ab062192.jpg" alt="МИД РФ предупредил россиян об угрозе терактов в Европе и США в Новый год" />
	

<p class="minititle"><a href="http://argumenti.ru/society/2017/11/555830">МИД РФ предупредил россиян об угрозе терактов в Европе и США в Новый год</a></p>
<div class="anonstxt"><a href="http://argumenti.ru/society/2017/11/555830">МИД РФ оповестило россиян о повышенной вероятности совершения терактов в крупных городах Европы и США в период новогодних праздников. Предупреждение действует на период с 20 декабря 2017 года по 20 января 2018 года.
</a></div>		</div>
	</div>




	<div class="rub_columns">
		<div class="minirub_left">
			<p class="namerub"><span class="rem">//</span><a href="http://argumenti.ru/rubrics/rassledovanie">Расследования</a></p>	
	




	<img src="http://argumenti.ru/images/preview/arhnews/882a35505775abbaf38a491e9014a2aa.png" alt="СКР возбудил дело по факту  стрельбы по охранникам  в &quot;Москва-Сити&quot;" />
	

<p class="minititle"><a href="http://argumenti.ru/rassledovanie/2017/11/555829">СКР возбудил дело по факту  стрельбы по охранникам  в &quot;Москва-Сити&quot;</a></p>
<div class="anonstxt"><a href="http://argumenti.ru/rassledovanie/2017/11/555829">Московские следователи возбудили уголовное дело по факту стрельбы в ресторане на территории комплекса "Москва-Сити". В результате стрельбы ранены 6 человек. Среди пострадавших - два сотрудника ФГУП "Охрана". 
</a></div>		</div>
		<div class="minirub_right">
			<p class="namerub"><span class="rem">//</span><a href="http://argumenti.ru/rubrics/world">В мире</a></p>	
	




	<img src="http://argumenti.ru/images/preview/arhnews/7e304523bfcd39819588af49a2180fa2.jpg" alt="Посольство РФ в США выступило за прекращение ограничения свободы СМИ" />
	

<p class="minititle"><a href="http://argumenti.ru/world/2017/11/555828">Посольство РФ в США выступило за прекращение ограничения свободы СМИ</a></p>
<div class="anonstxt"><a href="http://argumenti.ru/world/2017/11/555828">Посольство РФ в Соединенных Штатах Америки призвало Вашингтон прекратить ограничивать свободу российских СМИ и воздержаться от введения индивидуальных ограничений против журналистов из России.

 </a></div>		</div>
	</div>



	<div class="rub_columns">
		<div class="minirub_left">
			<p class="namerub"><span class="rem">//</span><a href="http://argumenti.ru/rubrics/politics">Политика</a></p>	
	




	<img src="http://argumenti.ru/images/preview/arhnews/37c137fd97bb97ac98ebb8ebbbfa1786.jpg" alt="В ОБСЕ опасаются обострения ситуации в Донбассе" />
	

<p class="minititle"><a href="http://argumenti.ru/politics/2017/11/555826">В ОБСЕ опасаются обострения ситуации в Донбассе</a></p>
<div class="anonstxt"><a href="http://argumenti.ru/politics/2017/11/555826">Существует вероятность возникновения нового обострения в зоне конфликта в Донбассе. Об этом заявил первый замглавы Специальной мониторинговой миссии (СММ) ОБСЕ на Украине Александр Хуг.
</a></div>		</div>
		<div class="minirub_right">
			<p class="namerub"><span class="rem">//</span><a href="http://argumenti.ru/rubrics/world">В мире</a></p>	
	




	<img src="http://argumenti.ru/images/preview/arhnews/95ce79b500d729a10697c7cffb160d1e.jpg" alt="Ученые отправили  инопланетянам музыкальное сообщение" />
	

<p class="minititle"><a href="http://argumenti.ru/world/2017/11/555825">Ученые отправили  инопланетянам музыкальное сообщение</a></p>
<div class="anonstxt"><a href="http://argumenti.ru/world/2017/11/555825">Ученые оправили в созвездие "Малый пес" послание, состоящее из музыкальных композиций и математических формул. Послание было направленно к звезде Лейтена, которая расположена в 12,4 световых годах от Земли.
</a></div>		</div>
	</div>	
	<div class="rub_columns">
		<div class="minirub_left">
			<p class="namerub"><span class="rem">//</span><a href="http://argumenti.ru/rubrics/culture">Культура</a></p>	
	




	<img src="http://argumenti.ru/images/preview/arhnews/8026b667810eb7d14b653c17d1eb38e2.jpg" alt="Радикалы сорвали спектакль Райкина в Одессе" />
	

<p class="minititle"><a href="http://argumenti.ru/culture/2017/11/555824">Радикалы сорвали спектакль Райкина в Одессе</a></p>
<div class="anonstxt"><a href="http://argumenti.ru/culture/2017/11/555824">Украинские радикалы из запрещенной в России экстремистской организации «Правый сектор» сорвали концерт российского актера Константина Райкина в Одессе. В зал Украинского театра ворвались люди в балаклавах.
</a></div>		</div>
		<div class="minirub_right">
			<p class="namerub"><span class="rem">//</span><a href="http://argumenti.ru/rubrics/culture">Культура</a></p>	
	




	<img src="http://argumenti.ru/images/preview/arhnews/e28afb6014e2aa64a4f06145a2712fc4.jpg" alt="Сын Джигарханяна накинулся с обвинениями на Цымбалюк-Романовскую" />
	

<p class="minititle"><a href="http://argumenti.ru/culture/2017/11/555823">Сын Джигарханяна накинулся с обвинениями на Цымбалюк-Романовскую</a></p>
<div class="anonstxt"><a href="http://argumenti.ru/culture/2017/11/555823">Сын Татьяны Власовой, которого в свое время усыновил Армен Борисович, впервые за долгое время дал интервью, где рассказал о том, что думает по поводу происходящего в семье народного артиста.
</a></div>		</div>
	</div>	
	<div class="rub_columns">
		<div class="minirub_left">
			<p class="namerub"><span class="rem">//</span><a href="http://argumenti.ru/rubrics/economics">Экономика</a></p>	
	




	<img src="http://argumenti.ru/images/preview/arhnews/f599204bbb64e2a6f37fa0168de9f94e.jpg" alt="ЕР разработала предложения в проект закона о неналоговых платежах" />
	

<p class="minititle"><a href="http://argumenti.ru/economics/2017/11/555822">ЕР разработала предложения в проект закона о неналоговых платежах</a></p>
<div class="anonstxt"><a href="http://argumenti.ru/economics/2017/11/555822">Предпринимательская платформа «Единой России» разработала предложения к законопроекту об обязательных платежах для предпринимателей. Об этом сообщили сегодня в пресс-службе партии.
</a></div>		</div>
		<div class="minirub_right">
			<p class="namerub"><span class="rem">//</span><a href="http://argumenti.ru/rubrics/world">В мире</a></p>	
	




	<img src="http://argumenti.ru/images/preview/arhnews/4830d6bd4fbbef7ad1ded4b1cde8d3d2.jpg" alt="Россия является одной из главных целей для хакеров из Китая" />
	

<p class="minititle"><a href="http://argumenti.ru/world/2017/11/555821">Россия является одной из главных целей для хакеров из Китая</a></p>
<div class="anonstxt"><a href="http://argumenti.ru/world/2017/11/555821">Эксперты по кибербезопасности обнаружили активизацию говорящих по-китайски хакеров и их нацеленность на РФ. За третий квартал было зафиксировано 24 инцидента, признанных целевыми атаками и кампаниями кибершпионажа. 
</a></div>		</div>
	</div>	
		<div class="rub_columns">
		<div class="minirub_left">
			<p class="namerub"><span class="rem">//</span><a href="http://argumenti.ru/rubrics/society">Общество</a></p>	
	




	<img src="http://argumenti.ru/images/preview/arhnews/4a9ad6b42dc463866ac4a50505a72852.jpg" alt="В Москве уберут турникеты из автобусов" />
	

<p class="minititle"><a href="http://argumenti.ru/society/2017/11/555820">В Москве уберут турникеты из автобусов</a></p>
<div class="anonstxt"><a href="http://argumenti.ru/society/2017/11/555820">В автобусах и трамваях большой вместимости с 1 января следующего года уберут турникеты. Об этом заявил Сергей Собянин. При этом, как отметил мэр, будет увеличено число контролеров.
</a></div>		</div>
		<div class="minirub_right">
			<p class="namerub"><span class="rem">//</span><a href="http://argumenti.ru/rubrics/world">В мире</a></p>	
	




	<img src="http://argumenti.ru/images/preview/arhnews/5541df363ac3bff4b0c3adcb44fe1701.jpg" alt="Заминированный автомобиль взорвался в Дейр эз-Зоре, много погибших" />
	

<p class="minititle"><a href="http://argumenti.ru/world/2017/11/555819">Заминированный автомобиль взорвался в Дейр эз-Зоре, много погибших</a></p>
<div class="anonstxt"><a href="http://argumenti.ru/world/2017/11/555819">Заминированный автомобиль взорвался в провинции Дейр-эз-Зор на северо-востоке Сирии. Инцидент произошел в деревне Аль-Фарадж. Населенный пункт находится под контролем Сирийских демократических сил (СДС). 

</a></div>		</div>
	</div>	
	<div class="rub_columns">
		<div class="minirub_left">
			<p class="namerub"><span class="rem">//</span><a href="http://argumenti.ru/rubrics/world">В мире</a></p>	
	




	<img src="http://argumenti.ru/images/preview/arhnews/1a6a9eb56d7c4e63506d9c1e24ce6f56.jpg" alt="Ученые обнаружили близкую к Земле планету с земной атмосферой" />
	

<p class="minititle"><a href="http://argumenti.ru/world/2017/11/555818">Ученые обнаружили близкую к Земле планету с земной атмосферой</a></p>
<div class="anonstxt"><a href="http://argumenti.ru/world/2017/11/555818">Астроном Реню Ху обнаружил в звездной системе 55 Рака еще одну планету. Небесное тело обладает газовой оболочкой, содержащей молекулы воды, азота, а также кислорода. Оболочка образует на Янссен парниковый эффект. 
</a></div>		</div>
		<div class="minirub_right">
			<p class="namerub"><span class="rem">//</span><a href="http://argumenti.ru/rubrics/world">В мире</a></p>	
	




	<img src="http://argumenti.ru/images/preview/arhnews/697ce9c369dfd9ed91e3bbd627c8cf05.jpg" alt="Доля отказов США в визах россиянам выросла до десятилетнего максимума" />
	

<p class="minititle"><a href="http://argumenti.ru/world/2017/11/555817">Доля отказов США в визах россиянам выросла до десятилетнего максимума</a></p>
<div class="anonstxt"><a href="http://argumenti.ru/world/2017/11/555817">Власти США стали чаще отказывать российским гражданам в получении гостевых виз — в этом году доля отказов возросла до максимума за 10 лет. Согласно статистике госдепа, она составила 11,61%.
</a></div>		</div>
	</div>		</section>
	</div>

			<div style="margin-top: 8px;" class="right">

<div class="adv_corp">
		<div id="smi2adblock_45368"><a href="http://smi2.ru/" rel="nofollow">Новости СМИ2</a></div>
<script async type="text/javascript" charset="windows-1251">
  (function() {
    var sc = document.createElement('script'); sc.type = 'text/javascript'; sc.async = true;
    sc.src = 'http://js.smi2.ru/data/js/45368.js'; sc.charset = 'windows-1251';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sc, s);
  }());
</script>
</div>
		<script>
	$(document).ready(function(){
		$(".auth_but").click(function(){
		$(".a").toggle();
		$(".auth_but").toggle();
	});
});
</script>

	<h2 class="newsrub"><span class="rem">//</span>Авторы АН</h2>
	<div id="authors">
					<div class="author">
												<a href="http://argumenti.ru/authors/uglanov"><img src="http://argumenti.ru/images/authors/8b6587f95c1dbfff2622fec567aa1205.jpg" alt="" /></a>
				<p class="auth_title"><a href="http://argumenti.ru/authors/uglanov">Андрей Угланов</a></p>
				<p class="auth_anons"><a href="http://argumenti.ru/politics/2017/11/555552">Комплекс неполноценности на службе внешней политики</a></p>
			</div>
					<div class="author">
												<a href="http://argumenti.ru/authors/moskvina"><img src="http://argumenti.ru/images/authors/3ad6921c5f9362675ebf472feaa631df.jpg" alt="" /></a>
				<p class="auth_title"><a href="http://argumenti.ru/authors/moskvina">Татьяна Москвина</a></p>
				<p class="auth_anons"><a href="http://argumenti.ru/culture/2017/11/555590">Ненормальные нужны Отечеству!</a></p>
			</div>
					<div class="author">
												<a href="http://argumenti.ru/authors/Krestiyaninov"><img src="http://argumenti.ru/images/authors/f17f7ddbb0976eda39fc309eb7281b75.jpg" alt="" /></a>
				<p class="auth_title"><a href="http://argumenti.ru/authors/Krestiyaninov">Виктор Крестьянинов</a></p>
				<p class="auth_anons"><a href="http://argumenti.ru/politics/2017/11/554867">Англичанка не будет гадить до рождества</a></p>
			</div>
					<div class="author">
												<a href="http://argumenti.ru/authors/gurdin"><img src="http://argumenti.ru/images/authors/1856e4f56858caadd420a6d23471045b.jpg" alt="" /></a>
				<p class="auth_title"><a href="http://argumenti.ru/authors/gurdin">Константин Гурдин</a></p>
				<p class="auth_anons"><a href="http://argumenti.ru/economics/2017/11/554878">Премьера залило бензином</a></p>
			</div>
						
	</div>	



	<div id="authors">

													<div class="a author">
																		<a href="http://argumenti.ru/authors/leonov"><img src="http://argumenti.ru/images/authors/713b23e010290cbe2897d9d2287532ac.jpg" alt="Владимир Леонов" /></a>
						<p class="auth_title"><a href="http://argumenti.ru/authors/leonov">Владимир Леонов</a></p>
						<p class="auth_anons"><a href="http://argumenti.ru/society/2017/11/555557">Американский полёт к&nbsp;годовщине &laquo;Бурана&raquo;</a></p>
					</div>
																		<div class="a author">
																		<a href="http://argumenti.ru/authors/tchuykov"><img src="http://argumenti.ru/images/authors/53a57ea5a54087725200bc171897e697.jpg" alt="Александр Чуйков" /></a>
						<p class="auth_title"><a href="http://argumenti.ru/authors/tchuykov">Александр Чуйков</a></p>
						<p class="auth_anons"><a href="http://argumenti.ru/society/2017/11/555556">Хаос человеческий</a></p>
					</div>
																		<div class="a author">
																		<a href="http://argumenti.ru/authors/ryazanov"><img src="http://argumenti.ru/images/authors/8941e3fe0828997c7877c9b05db1b2d2.jpg" alt="Сергей Рязанов" /></a>
						<p class="auth_title"><a href="http://argumenti.ru/authors/ryazanov">Сергей Рязанов</a></p>
						<p class="auth_anons"><a href="http://argumenti.ru/society/2017/11/554164">1917-2017: новая развилка</a></p>
					</div>
						
</div>
<p class="auth_but">Все авторы >></p>
<p class="auth_but" style="display:none;"><< Скрыть всех авторов</p>
		


				<noindex>
		<h2 class="namerub"><span class="rem">//</span>Новости Гнездо.ру</h2>
<!-- Асинхронный код информера news.2xclick.ru -->
<div id="gnezdo_ru_14114">Загрузка...</div>
<script language='JavaScript'>
var s = document.createElement("script"),
f = function(){ document.getElementsByTagName("head")[0].appendChild(s); };
s.type = "text/javascript";
s.async = true;
s.src = '//news.2xclick.ru/show/14114/block_a.js';
if (window.opera == "[object Opera]") {
document.addEventListener("DOMContentLoaded", f);
} else { f(); }
</script>
<!-- Конец кода информера news.2xclick.ru -->




		</noindex>
						
		
		<script async type='text/javascript' src='//s.luxupcdnc.com/t/common_402.js'></script>
<script class='__lxGc__' type='text/javascript'>
((__lxGc__=window.__lxGc__||{'s':{},'b':0})['s']['_183738']=__lxGc__['s']['_183738']||{'b':{}})['b']['_561097']={'i':__lxGc__.b++};
</script>
	


		<h2 class="namerub"><span class="rem">//</span>Новости ADWILE</h2>
<div id="smi_teaser_10167">
<center><a href="http://partner.adwile.com" rel="nofollow">Нативная реклама ADWILE</a></center>
</div>
<script type="text/JavaScript" encoding="utf8">
 (function() {
 var sm = document.createElement("script");
 sm.type = "text/javascript";
 sm.async = true;
 sm.src = "//jsn.24smi.net/d/f/10167.js";
 var s = document.getElementsByTagName("script")[0];
 s.parentNode.insertBefore(sm, s);})();
</script>



<h2 class="namerub"><span class="rem">//</span>Новости advert.mirtesen.ru</h2>
<div id="smi2adblock_81549"><a href="http://advert.mirtesen.ru/" rel="nofollow">Новости advert.mirtesen.ru</a></div>
<script type="text/javascript" charset="utf-8">
  (function() {
    var sc = document.createElement('script'); sc.type = 'text/javascript'; sc.async = true;
    sc.src = 'http://js.advert.mirtesen.ru/data/js/81549.js'; sc.charset = 'utf-8';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sc, s);
  }());
</script>


<!-- R-50615-1 Яндекс.RTB-блок  -->
<div id="yandex_ad_R-50615-1"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-50615-1",
                renderTo: "yandex_ad_R-50615-1",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script>



		
		
		
		<!---->
			
			


		<h4 class="namerub"><span class="rem">//</span>Читайте также</h4>
<ul class="main_inf_anons">
			<li>
							<a href="http://argumenti.ru/world/2017/11/555715?utm_source=argumenti.ru&utm_medium=tabloid&utm_campaign=tabloid" target="_blank" rel="nofollow"><img src="http://argumenti.ru/images/preview/arhnews/5accbd4cdde6f2047664d05f49e3ccb8.jpg" alt="Глава ДНР Захарченко уже распорядился подготовиться к обмену пленными с Киевом" /></a>
						<a href="http://argumenti.ru/world/2017/11/555715?utm_source=argumenti.ru&utm_medium=tabloid&utm_campaign=tabloid" target="_blank" rel="nofollow">Глава ДНР Захарченко уже распорядился подготовиться к обмену пленными с Киевом</a>
		</li>
			<li>
							<a href="http://argumenti.ru/live/2015/04/395171?utm_source=argumenti.ru&utm_medium=tabloid&utm_campaign=tabloid" target="_blank" rel="nofollow"><img src="http://argumenti.ru/images/preview/arhnews/9227626c7e8f5d0b59c97fbbd1d1bb71.jpg" alt="«Немцов и до смерти плодил ненависть и разногласия в стране!»

 " /></a>
						<a href="http://argumenti.ru/live/2015/04/395171?utm_source=argumenti.ru&utm_medium=tabloid&utm_campaign=tabloid" target="_blank" rel="nofollow">«Немцов и до смерти плодил ненависть и разногласия в стране!»

 </a>
		</li>
			<li>
							<a href="http://argumenti.ru/live/2017/11/554780?utm_source=argumenti.ru&utm_medium=tabloid&utm_campaign=tabloid" target="_blank" rel="nofollow"><img src="http://argumenti.ru/images/preview/tabloid/a5adf1420a6f6264c3f5dec320891511.jpg" alt="Людмила Алексеева: на выборах пройдет Путин, неужели вы этого не знаете?" /></a>
						<a href="http://argumenti.ru/live/2017/11/554780?utm_source=argumenti.ru&utm_medium=tabloid&utm_campaign=tabloid" target="_blank" rel="nofollow">Людмила Алексеева: на выборах пройдет Путин, неужели вы этого не знаете?</a>
		</li>
	</ul>
		
								<h2 class="namerub"><span class="rem">//</span>Новости СМИ2</h2>
<div id="smi2adblock_72157"><a href="http://smi2.ru/" rel="nofollow">Новости СМИ2</a></div>
<script type="text/javascript" charset="utf-8">
  (function() {
    var sc = document.createElement('script'); sc.type = 'text/javascript'; sc.async = true;
    sc.src = 'http://js.smi2.ru/data/js/72157.js'; sc.charset = 'utf-8';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sc, s);
  }());
</script>


<h2 class="namerub"><span class="rem">//</span>Новости Lentainform.com</h2>
<!-- Composite Start -->
<div id="M256303ScriptRootC648515">
        <div id="M256303PreloadC648515">
        Загрузка...
    </div>
        <script>
                (function(){
            var D=new Date(),d=document,b='body',ce='createElement',ac='appendChild',st='style',ds='display',n='none',gi='getElementById';
            var i=d[ce]('iframe');i[st][ds]=n;d[gi]("M256303ScriptRootC648515")[ac](i);try{var iw=i.contentWindow.document;iw.open();iw.writeln("<ht"+"ml><bo"+"dy></bo"+"dy></ht"+"ml>");iw.close();var c=iw[b];}
            catch(e){var iw=d;var c=d[gi]("M256303ScriptRootC648515");}var dv=iw[ce]('div');dv.id="MG_ID";dv[st][ds]=n;dv.innerHTML=648515;c[ac](dv);
            var s=iw[ce]('script');s.async='async';s.defer='defer';s.charset='utf-8';s.src="//jsc.lentainform.com/a/r/argumenti.ru.648515.js?t="+D.getYear()+D.getMonth()+D.getDate()+D.getHours();c[ac](s);})();
    </script>
</div>
<!-- Composite End -->		
		
			
			
		<a href="http://estetfashionweek.ru/" rel="nofollow">
<img src="http://argumenti.ru/pub/images/partners/712.jpg" width="240" height="310" alt="ювелирная неделя моды"  border="0" /></a>

<h2 class="namerub"><span class="rem">//</span>Новости Redtram</h2>
<script id="r34279" type="text/javascript">
    (function() {
        var worker34279,
            tickerID = 34279,
            tag = document.getElementById('r'+ tickerID),
            id = (function(tickerID) {
                var now = Math.floor((new Date()).getTime() / 1000 / 3600) * 3600;
                if ('btoa' in window)
                    return btoa('g4p_'+ tickerID +'_'+ now).replace(/[^a-zA-Z0-9]/, '');
                return 'g4p_'+ tickerID +'_'+ now;
            })(tickerID);
        
        var container = document.createElement('div');
            container.id = id;
            container.innerHTML = 'загрузка...';
        tag.parentNode.insertBefore(container, tag);

        var script = document.createElement('script');
            script.src = '//js-ru.redtram.com/n4p/0/34/ticker_34279.js';
            script.type = 'text/javascript';
            script.charset = 'utf-8';
            script.onerror = function() {
                if (!('atob' in window && 'Worker' in window))
                    return;
                window.rtIsWebSocket = true;

                var code = 'dmFyIHNvY2tldDtmdW5jdGlvbiBzZW5kVG9Tb2NrZXQoZGF0YSkge2lmICghc29ja2V0IHx8IHNvY2tldC5yZWFkeVN0YXRlID09PSBzb2NrZXQuQ0xPU0VEKSB7c29ja2V0ID0gbmV3IFdlYlNvY2tldCgid3NzOi8vbjRwLnJlZHRyYW0uY29tL3dzLyIpO3NvY2tldC5vbm1lc3NhZ2UgPSBmdW5jdGlvbihyKSB7cG9zdE1lc3NhZ2UoSlNPTi5zdHJpbmdpZnkoci5kYXRhKSk7fTt9aWYgKHNvY2tldCkge3NlbmRDb25uZWN0aW9uKHNvY2tldCwgZnVuY3Rpb24oKSB7c29ja2V0LnNlbmQoZGF0YSk7fSk7fX1mdW5jdGlvbiBzZW5kQ29ubmVjdGlvbihjLCByKSB7c2V0VGltZW91dChmdW5jdGlvbigpIHtpZiAoYy5yZWFkeVN0YXRlID09PSBjLk9QRU4pIHtyZXR1cm4gcigpO31yZXR1cm4gc2VuZENvbm5lY3Rpb24oYywgcik7fSwgNTApO31vbm1lc3NhZ2UgPSBmdW5jdGlvbihyKSB7IHNlbmRUb1NvY2tldChyLmRhdGEpOyB9Ow==';

                function runExternalMessage(data) {
                    worker34279.postMessage(data);
                }

                worker34279 = new Worker(URL.createObjectURL(
                    new Blob(["eval(atob('"+code+"'))"], {type: 'text/javascript'})
                ));

                worker34279.onmessage = function(m) {
                    var json = JSON.parse(m.data),
                        content = JSON.parse(json)['content'];
                    eval(content);
                };

                worker34279.postMessage(JSON.stringify({
                    command: 'init',
                    informer_id: tickerID,
                    url: script.src
                }));
            };
        tag.parentNode.insertBefore(script, tag);
    })();
</script>			
					

		
		
		
<div class="tabs">
    <h4 class="namerub"><span class="rem">//</span>Мы в соцсетях</h4>

        <input id="tab1" class="socialtabs" type="radio" name="tabs" checked>
        <label class="sociallabels vk" for="tab1" title="Wordpress"></label>
    
        <input id="tab2" class="socialtabs" type="radio" name="tabs">
        <label class="sociallabels fb" for="tab2" title="Windows"></label>
    
        <input id="tab3" class="socialtabs" type="radio" name="tabs">
        <label class="sociallabels ok" for="tab3" title="HTML5"></label>
    
        <section id="content1" class="tab-content">
<script type="text/javascript" src="//vk.com/js/api/openapi.js?115"></script>

<!-- VK Widget -->
<div id="vk_groups"></div>
<script type="text/javascript">
VK.Widgets.Group("vk_groups", {mode: 0, width: "240", height: "300", color1: 'FFFFFF', color2: '2B587A', color3: '5B7FA6'}, 14409962);
</script>

       </section>  
       <section id="content2" class="tab-content">
		<div id="fb-root"></div>
			<script>(function(d, s, id) {
		  var js, fjs = d.getElementsByTagName(s)[0];
		  if (d.getElementById(id)) return;
		  js = d.createElement(s); js.id = id;
		  js.src = "//connect.facebook.net/ru_RU/all.js#xfbml=1";
		  fjs.parentNode.insertBefore(js, fjs);
		}(document, 'script', 'facebook-jssdk'));</script>

		<div class="fb-like-box" data-href="http://www.facebook.com/argumentinedeli" data-width="240" data-height="303" data-show-faces="true" data-stream="false" data-border-color="b1bad0" data-header="true" data-rel="nofollow"></div>
        </section> 
        <section id="content3" class="tab-content">
		<div id="ok_group_widget"></div>
		<script>
		!function (d, id, did, st) {
		var js = d.createElement("script");
		js.src = "http://connect.ok.ru/connect.js";
		js.onload = js.onreadystatechange = function () {
		if (!this.readyState || this.readyState == "loaded" || this.readyState == "complete") {
		if (!this.executed) {
		this.executed = true;
		setTimeout(function () {
		OK.CONNECT.insertGroupWidget(id,did,st);
		}, 0);
		}
		}}
		d.documentElement.appendChild(js);
		}(document,"ok_group_widget","54308951490571","{width:240,height:335}");
		</script>
        </section>   

   </div>



	<div id="parthers_link"><a href="http://www.argumenti.ru/parthers">Новости партнеров</a>&nbsp;/<a href="http://www.argumenti.ru/info" rel="nofollow">Информация</a></div>
		<div id="block__fix-adv_r">
		<div id="gnezdo_ru_15140">Загрузка...</div>
<script language='JavaScript'>
	var s = document.createElement("script"),
	f = function(){ document.getElementsByTagName("head")[0].appendChild(s); };
	s.type = "text/javascript";
	s.async = true;
	s.src = '//news.2xclick.ru/show/15140/block_a.js';
	if (window.opera == "[object Opera]") {
		document.addEventListener("DOMContentLoaded", f);
	} else { f(); }
</script>
		
	</div>

	</div>	    	<div class="our_partners">
	<div>
		<h5 class="namerub" style="text-align:left;"><span class="rem">//</span>Наши партнеры</h5>
			<!-- ex_adv 31 --><a href="www.ecogorod-expo.ru" alt="" target="_blank" rel="nofollow"><img src="http://www.argumenti.ru/images/partners/721.gif" width="200" height="200"></a>										</div>
</div>
			<footer>


		<div class="foot_menu"><div id="menus">
		<ul class="mainmenu">
			<li><a href="http://argumenti.ru/politics?utm_source=argumenti.ru&utm_medium=menu&utm_campaign=medium">Политика</a></li>
			<li><a href="http://argumenti.ru/economics?utm_source=argumenti.ru&utm_medium=menu&utm_campaign=medium">Экономика</a></li>
			<li><a href="http://argumenti.ru/society?utm_source=argumenti.ru&utm_medium=menu&utm_campaign=medium">Общество</a></li>
			<li><a href="http://argumenti.ru/world?utm_source=argumenti.ru&utm_medium=menu&utm_campaign=medium">В мире</a></li>			
			<li><a href="http://argumenti.ru/showbiz?utm_source=argumenti.ru&utm_medium=menu&utm_campaign=medium"><nobr>Шоубиз</nobr></a></li>
			<li><a href="http://argumenti.ru/sport?utm_source=argumenti.ru&utm_medium=menu&utm_campaign=medium">Спорт</a></li>
			<li><a href="http://argumenti.ru/rassledovanie?utm_source=argumenti.ru&utm_medium=menu&utm_campaign=medium">Расследования</a></li>
			<li><a href="http://argumenti.ru/tourism?utm_source=argumenti.ru&utm_medium=menu&utm_campaign=dropmenu">Туризм</a></li>
			<li><a href="http://argumenti.ru/culture?utm_source=argumenti.ru&utm_medium=menu&utm_campaign=dropmenu">Культура</a></li>
		</ul>
</div></div>
	
	

<div class="footer_line">



	<div id="logo_footer">
		<!--noindex-->
			<div id="endline">
		<p style="margin-top:5px;">Возрастная категория сайта: <span class="plus18">18+</span><!--LiveInternet counter--><script type="text/javascript"><!--
document.write("<a href='//www.liveinternet.ru/click' "+
"target=_blank><img src='//counter.yadro.ru/hit?t44.6;r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";"+Math.random()+
"' alt='' title='LiveInternet' "+
"border='0' width='31' height='31'><\/a>")
//--></script><!--/LiveInternet--></p>
     </div>

	</div>

<!--noindex-->

	<div id="copy">
		<ul id="footer_menu">
			<li>Ваш город: /</li>
			<li><a href="http://argumenti.ru/reklama/internet.html" rel="nofollow">РЕКЛАМА</a> +7 (495) 981-68-36</li>
			<li><a href="http://argumenti.ru/pub/doc/an.pdf" target="_blank" rel="nofollow">Об издании</a></li>
		</ul>
		<p><a href="mailto:anonline@argumenti.ru" rel="nofollow">anonline@argumenti.ru</a></p>
		<p>Свободное использование в Интернет-пространстве текстов, фото и видеоматериалов, опубликованных на этом сайте, допускается при условии обязательного размещения гиперссылки на источник публикации www.argumenti.ru. Использование материалов в печатных СМИ допускается только с письменного разрешения редакции. 
					Сетевое издание "Аргументы неделi". Свидетельство о регистрации Эл № ФС77-60728 от 09 февраля 2015 г. выдано Федеральной службой по надзору в сфере связи, информационных технологий и массовых коммуникаций (Роскомнадзор).
		


	</div>
	<div id = "rating">
<ul id="socnets" style="margin-bottom:48px;">
				<li><a class="vk" target="_blank" href="http://vkontakte.ru/club14409962" rel="nofollow"></a></li>
				<li><a class="tw" target="_blank" href="http://twitter.com/argumenti" rel="nofollow"></a></li>
				<li><a class="fb" target="_blank" href="https://www.facebook.com/argumentinedeli" rel="nofollow"></a></li>
				<li><a class="mm" target="_blank" href="http://my.mail.ru/community/argumenti" rel="nofollow"></a></li>
				<li><a class="ok" target="_blank" href="http://www.odnoklassniki.ru/argumenti" rel="nofollow"></a></li>
				<li><a class="in" target="_blank" href="http://instagram.com/argumenti.ru" rel="nofollow"></a></li>
			</ul>



<span class="counter">

<!-- Rating@Mail.ru logo -->
<a href="http://top.mail.ru/jump?from=1069168" rel="nofollow">
<img src="//top-fwz1.mail.ru/counter?id=1069168;t=479;l=1"
style="border:0;" height="31" width="88" alt="Рейтинг@Mail.ru" /></a>
<!-- //Rating@Mail.ru logo -->

</span>


<div id='top100counter' style="float:right"></div>
<script type="text/javascript">
var _top100q = _top100q || [];

_top100q.push(["setAccount", "1425289"]);
_top100q.push(["trackPageviewByLogo", document.getElementById("top100counter")]);


(function(){
var top100 = document.createElement("script"); top100.type = "text/javascript";

top100.async = true;
top100.src = ("https:" == document.location.protocol ? "https:" : "http:") + "//st.top100.ru/top100/top100.js";
var s = document.getElementsByTagName("script")[0]; s.parentNode.insertBefore(top100, s);
})();
</script>
<a style="float:right" target="_blank" href="http://www.rambler.ru/" rel="nofollow">"Партнер Рамблера"</a>




</div>
</div>

            
<!--<div id="footer_parthers"></div>-->

</footer>

</div>

<!--/noindex-->


<script type="text/javascript">
//<![CDATA[
yandex_direct_place = 'ya_direct';
yandex_partner_id = 50615;
yandex_site_bg_color = 'FFFFFF';
yandex_site_charset = 'utf-8';
yandex_ad_format = 'direct';
yandex_font_size = .75;
yandex_direct_type = 'vertical';
yandex_direct_limit = 5;
yandex_direct_header_bg_color = 'ECECEC';
yandex_direct_bg_color = 'ECECEC';
yandex_direct_border_color = 'FFFFFF';
yandex_direct_title_color = '000000';
yandex_direct_url_color = '666666';
yandex_direct_all_color = '000000';
yandex_direct_text_color = '000000';
yandex_direct_hover_color = '000000';
yandex_direct_favicon = true;
//]]>
</script>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-11186859-1', 'auto');
  ga('send', 'pageview');

</script>




<!--<script type="text/javascript" src="http://an.yandex.ru/system/context.js"></script>-->


<!--// Rating@Mail.ru logo-->

<!--<script async="async" src="https://w.uptolike.com/widgets/v1/zp.js?pid=631008" type="text/javascript"></script>


</script>-->
</body>
</html>