<!DOCTYPE html>
<html>
	<head>
	<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
	<meta name='yandex-verification' content='57463a260b82b280' />
	<meta name="google-site-verification" content="tossbk_I2eb3-RB8DxVbAUYPewK5KDyj6bnrnKC8-eU" />
	<meta name="mailru-verification" content="1505d3c11701cb6c" />
	<meta name="dumedia-verify" content="df31ef70be34">
		<!--[if IE]>
<script src="http://html5shiv.googlecode.com/svn/trunk/html5.js"></script>
<![endif]-->
	<meta name="757a66e838ed83d5840779983391e519" content="">
	<title>Twitter New York Times сообщил о российском ударе по США - АН-онлайн</title><meta name="description" content="Накануне утром в микроблоге американского издания появилась новость о том, что российский лидер Владимир Путин объявил о ракетном ударе по Соединенным Штатам. Впоследствии выяснилось, что это фейк.  "><meta name="twitter:title" content="Twitter New York Times сообщил о российском ударе по США - АН-онлайн"><meta name="twitter:image" content="http://argumenti.ru/images/arhnews/519703.jpg"><meta name="og:title" content="Twitter New York Times сообщил о российском ударе по США - АН-онлайн"><meta name="og:description" content="Накануне утром в микроблоге американского издания появилась новость о том, что российский лидер Владимир Путин объявил о ракетном ударе по Соединенным Штатам. Впоследствии выяснилось, что это фейк.  "><meta name="og:image" content="http://argumenti.ru/images/arhnews/519703.jpg"><link rel="stylesheet" href="http://argumenti.ru/pub/styles/reset.css" type="text/css"><link rel="stylesheet" href="http://argumenti.ru/pub/styles/mainv.css?ver=8" type="text/css"><link rel="stylesheet" href="http://argumenti.ru/pub/styles/mistakes.css" type="text/css"><link rel="stylesheet" href="http://argumenti.ru/pub/js/jdropdowns/css/style7.css?ver=3" type="text/css"><link rel="image_src" href="http://argumenti.ru/images/arhnews/519703.jpg" >	<//base href="http://argumenti.ru/" />
		    <link rel="stylesheet" href="//maxcdn.bootstrapcdn.com/font-awesome/4.3.0/css/font-awesome.min.css">

	<link title="argumenti_ru" type="application/rss+xml" rel="alternate" href="http://www.argumenti.ru/rss/argumenti_online.xml"/>
	<link rel="icon" type="image/png" href="http://www.argumenti.ru/pub/images/favicon.ico" />
	<link rel="apple-touch-icon" href="http://www.argumenti.ru/pub/images/apple-touch-icon-iphone.png" />
	<link rel="apple-touch-icon" sizes="72x72" href="http://www.argumenti.ru/pub/images/apple-touch-icon-ipad.png" />
	<link rel="apple-touch-icon" sizes="114x114" href="http://www.argumenti.ru/pub/images/apple-touch-icon-iphone4.png" />
	<link rel="apple-touch-icon" sizes="144x144" href="http://www.argumenti.ru/pub/images/apple-touch-icon-ipad3.png" />
	<script type="text/javascript" src="http://ajax.googleapis.com/ajax/libs/jquery/1.7.1/jquery.min.js"></script>
	<script language="JavaScript" src="http://argumenti.ru/pub/js/argumenti_21.js"></script>
	<script language="JavaScript" src="http://argumenti.ru/pub/js/mistakes_2.js"></script>
	<script type="text/javascript" src="http://argumenti.ru/pub/js/jdropdowns/jquery.dropdownPlain.js"></script>
	<script type="text/javascript" src="http://argumentiru.com/pub/js/jscroller-0.4.js"></script>
	<script language="JavaScript" src="http://argumenti.ru/pub/js/jquery.jcarousel.min.js"></script>
	<script language="JavaScript" src="http://argumenti.ru/pub/js/jquery.validate.min.js"></script>
	<script type="text/javascript" src="http://ajax.googleapis.com/ajax/libs/jqueryui/1.5.3/jquery-ui.min.js"></script>
    <script type="text/javascript" src="http://argumenti.ru/pub/js/tinycarusel.js"></script>
<script type="text/javascript" src="http://argumentiru.com/pub/js/adfox.asyn.code.scroll/adfox.asyn.code.ver3.js"></script>
		<script type="text/javascript" src="http://argumentiru.com/pub/js/adfox.asyn.code.scroll/adfox.asyn.code.scroll.js"> </script>

	</head>

			<body>
	
	
<!-- create page: 06:01:21 01.23.17 -->

<!-- Yandex.Metrika counter  ONLINE -->
<script type="text/javascript">
(function (d, w, c) {
    (w[c] = w[c] || []).push(function() {
        try {
            w.yaCounter26004090 = new Ya.Metrika({id:26004090,
                    clickmap:true,
                    trackLinks:true,
                    accurateTrackBounce:true});
        } catch(e) { }
    });

    var n = d.getElementsByTagName("script")[0],
        s = d.createElement("script"),
        f = function () { n.parentNode.insertBefore(s, n); };
    s.type = "text/javascript";
    s.async = true;
    s.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//mc.yandex.ru/metrika/watch.js";

    if (w.opera == "[object Opera]") {
        d.addEventListener("DOMContentLoaded", f, false);
    } else { f(); }
})(document, window, "yandex_metrika_callbacks");
</script>
<noscript><div><img src="//mc.yandex.ru/watch/26004090" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->
<!--Desktop--!>
<!-- Rating@Mail.ru counter -->
<script type="text/javascript">
var _tmr = window._tmr || (window._tmr = []);
_tmr.push({id: "2828898", type: "pageView", start: (new Date()).getTime()});
(function (d, w, id) {
  if (d.getElementById(id)) return;
  var ts = d.createElement("script"); ts.type = "text/javascript"; ts.async = true; ts.id = id;
  ts.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//top-fwz1.mail.ru/js/code.js";
  var f = function () {var s = d.getElementsByTagName("script")[0]; s.parentNode.insertBefore(ts, s);};
  if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); }
})(document, window, "topmailru-code");
</script><noscript><div style="position:absolute;left:-10000px;">
<img src="//top-fwz1.mail.ru/counter?id=2828898;js=na" style="border:0;" height="1" width="1" alt="Рейтинг@Mail.ru" />
</div></noscript>
<!-- //Rating@Mail.ru counter --><header>
<nav>
	<ul id="dropdown" class="dropdown">
	    <li><a href="http://argumenti.ru/">Главная страница</a></li>
		<li><a href="http://argumenti.ru/online">АН - Онлайн</a></li>
		<li><a href="http://argumenti.ru/live">АН LIVE</a></li>
		<!--<li><a href="http://argumenti.ru/news">Все новости</a></li>-->
		<li><a href="http://argumenti.ru/region/spb">АН - CПб</a></li>
		<li><a href="http://an-crimea.ru/" rel='nofollow'>АН - Крым</a></li>
		<!--<li><a href="http://argumenti.ru/region/baltiya">АН - Балтия</a></li>-->
		<!--<li><a href="http://argumenti.ru/region/chelyabinsk">АН - Челябинск</a></li>--><li><a href="http://argumenti.ru/udobreniya">Биоклад</a></li>

		<li><a href="http://argumenti.ru/region/ekb">АН - Екб</a></li>
		<li><a href="http://argumenti.ru/region/tver">АН - Тверь</a></li>

			<a href="http://argumenti.ru/50plus"><li style="float:right; height:24px; width: 45px; background-image: url(http://www.argumenti.ru/pub/images/images_sl/50plus.png); background-repeat: no-repeat; border-right:none;"></li></a>

		<li class="greenbuy"><a href="http://argumenti.ru/an">АН-Подписка</a></li>

	</ul>
</nav>
<div id="star">
			<ul>
																								<li id="66959">
																<a href="http://argumenti.ru/politics/2017/01/519696" target="_self"><img src="http://argumenti.ru/images/preview/tabloid/5e43059a5f2163fe6900cbf79269f2fd.jpg" width="70" height="70" alt="Американские сенаторы хотят запретить Трампу снять санкции с России" />
																					<p>Американские сенаторы хотят запретить Трампу снять санкции с России</p></a>	
						</li>

																								<li id="66938" >
																								<a href="http://argumenti.ru/world/2017/01/519621" target="_self"><img src="http://argumenti.ru/images/preview/arhnews/63fe9d19edf14e11cf840d018533b36d.jpg" width="70" height="70" alt="СБУ заявила о разоблачении покушения на украинского депутата" />
																<p>СБУ заявила о разоблачении покушения на украинского депутата</p></a>
								
						</li>
																									<li id="66954">
																<a href="http://argumenti.ru/unknown/2017/01/519664" target="_self"><img src="http://argumenti.ru/images/preview/arhnews/8cab3df457959ec8ab5626e2714bbd97.jpg" width="70" height="70" alt="США признают превосходство России - гласит пророчество Ванги" />
																					<p>США признают превосходство России - гласит пророчество Ванги</p></a>	
						</li>

																								<li id="66934" class="end">
																								<a href="http://argumenti.ru/unknown/2017/01/519625" target="_self"><img src="http://argumenti.ru/images/preview/arhnews/4808772c27aa4242dbb61e7619f7847a.jpg" width="70" height="70" alt="Ученые ожидают прибытия &laquo;знакомого&raquo; НЛО этим летом" />
																<p>Ученые ожидают прибытия &laquo;знакомого&raquo; НЛО этим летом</p></a>
								
						</li>
												</ul>
		</div></header>
        <div id="scroller_main"><span class="scroll_b">СРОЧНО</span>
        <div id="scroller_container">
           
          <div id="scroller">
          
           |<span><a href="http://argumenti.ru/politics/2017/01/519702">22.01&nbsp;22:56</span>&nbsp;&nbsp;Кандидат в президенты Франции призвал восстановить отношения с Россией</a>
          
           |<span><a href="http://argumenti.ru/incident/2017/01/519701">22.01&nbsp;22:31</span>&nbsp;&nbsp;Украинский военный корабль обстрелял российскую буровую установку</a>
          
           |<span><a href="http://argumenti.ru/politics/2017/01/519700">22.01&nbsp;22:12</span>&nbsp;&nbsp;СМИ: Трамп готовится реформировать НАТО</a>
          
           |<span><a href="http://argumenti.ru/politics/2017/01/519698">22.01&nbsp;21:36</span>&nbsp;&nbsp;Миссия ОБСЕ: украинские военные строят в Донбассе новые объекты</a>
          
           |<span><a href="http://argumenti.ru/politics/2017/01/519696">22.01&nbsp;21:19</span>&nbsp;&nbsp;Американские сенаторы хотят запретить Трампу снять санкции с России</a>
          
           |<span><a href="http://argumenti.ru/politics/2017/01/519692">22.01&nbsp;19:53</span>&nbsp;&nbsp;Президент Сербии сядет за стол переговоров с косовскими албанцами</a>
          
           |<span><a href="http://argumenti.ru/incident/2017/01/519691">22.01&nbsp;19:29</span>&nbsp;&nbsp;В Польше перевернулся американский грузовик со снарядами</a>
          
           |<span><a href="http://argumenti.ru/politics/2017/01/519690">22.01&nbsp;19:09</span>&nbsp;&nbsp;В Хургаде открылось российское консульство</a>
          
           |<span><a href="http://argumenti.ru/economics/2017/01/519686">22.01&nbsp;18:14</span>&nbsp;&nbsp;Германия и Россия обсудили торговые ограничения</a>
          
           |<span><a href="http://argumenti.ru/incident/2017/01/519683">22.01&nbsp;17:52</span>&nbsp;&nbsp;Канадский водитель чудом провел авто между двумя лосями (ВИДЕО)</a>
          
           |<span><a href="http://argumenti.ru/economics/2017/01/519684">22.01&nbsp;17:40</span>&nbsp;&nbsp;Что хорошего сделал &quot;Газпром&quot; для России</a>
          
           |<span><a href="http://argumenti.ru/politics/2017/01/519676">22.01&nbsp;17:37</span>&nbsp;&nbsp;Медведев переизбран на пост лидера &laquo;Единой России&raquo;</a>
          
           |<span><a href="http://argumenti.ru/sport/2017/01/519681">22.01&nbsp;17:25</span>&nbsp;&nbsp;Павлюченкова обыграла Кузнецову в четвёртом круге Australian Open-2017</a>
          
           |<span><a href="http://argumenti.ru/sport/2017/01/519674">22.01&nbsp;16:48</span>&nbsp;&nbsp;Российские гандболисты проиграли словенцам и покидают чемпионат мира</a>
          
           |<span><a href="http://argumenti.ru/sport/2017/01/519671">22.01&nbsp;16:17</span>&nbsp;&nbsp;Биатлонист Антон Шипулин завоевал бронзовую медаль на Кубке мира</a>
          
           |<span><a href="http://argumenti.ru/economics/2017/01/519670">22.01&nbsp;15:56</span>&nbsp;&nbsp;Минтруда РФ поддерживает идею запрета в России дорогих покупок за наличность</a>
          
           |<span><a href="http://argumenti.ru/sport/2017/01/519668">22.01&nbsp;15:40</span>&nbsp;&nbsp;Олимпийский комитет Германии предлагает отстранить россиян от всех Олимпиад</a>
          
           |<span><a href="http://argumenti.ru/incident/2017/01/519660">22.01&nbsp;14:36</span>&nbsp;&nbsp;Скончался еще один из пострадавших в крушении &quot;Боинга&quot; под Бишкеком</a>
          
           |<span><a href="http://argumenti.ru/politics/2017/01/519661">22.01&nbsp;14:29</span>&nbsp;&nbsp;Медведев советует не надеяться на отмену санкций против РФ</a>
          
           |<span><a href="http://argumenti.ru/incident/2017/01/519658">22.01&nbsp;14:08</span>&nbsp;&nbsp;Под Мурманском лавина накрыла группу туристов</a>
          
           |<span><a href="http://argumenti.ru/politics/2017/01/519657">22.01&nbsp;13:55</span>&nbsp;&nbsp;Тереза Мэй будет делать замечания Дональду Трампу</a>
          
           |<span><a href="http://argumenti.ru/economics/2017/01/519653">22.01&nbsp;13:25</span>&nbsp;&nbsp;Народ переплатит за газ 300 млрд рублей</a>
          
           |<span><a href="http://argumenti.ru/economics/2017/01/519650">22.01&nbsp;13:11</span>&nbsp;&nbsp;Минэнерго: почти все страны проводят сокращение добычи нефти по плану</a>
          
           |<span><a href="http://argumenti.ru/politics/2017/01/519647">22.01&nbsp;12:34</span>&nbsp;&nbsp;Проработка возможности встречи Эрдогана и Трампа началась в Турции</a>
          
           |<span><a href="http://argumenti.ru/politics/2017/01/519640">22.01&nbsp;11:28</span>&nbsp;&nbsp;Порошенко заявил, что мира не будет, если Киев откажется от Донбасса</a>
          
           |<span><a href="http://argumenti.ru/economics/2017/01/519637">22.01&nbsp;10:54</span>&nbsp;&nbsp;При переходе на мировые цены россияне вынужденно сократят потребление газа</a>
          
           |<span><a href="http://argumenti.ru/incident/2017/01/519630">22.01&nbsp;10:32</span>&nbsp;&nbsp;Жительнице Комсомольска-на-Амуре перерезали горло за пролитый в кафе сок</a>
          
           |<span><a href="http://argumenti.ru/incident/2017/01/519626">22.01&nbsp;09:29</span>&nbsp;&nbsp;В Комсомольске-на-Амуре произошла массовая драка подростков, один скончался</a>
          
           |<span><a href="http://argumenti.ru/incident/2017/01/519624">22.01&nbsp;09:20</span>&nbsp;&nbsp;Пожилого мужчину до полусмерти избили в центре Москвы</a>
          
           |<span><a href="http://argumenti.ru/politics/2017/01/519623">22.01&nbsp;09:12</span>&nbsp;&nbsp;Штайнмайер: избрание Трампа президентом США означает конец миропорядка XX века</a>
                    </div>
        </div>
      </div>

<div class="container">
	<div class="content">
		<!-- логотип -->

		<div id="corp">
							<a href="http://argumenti.ru/" id="an_logo"><img width="408" alt="Аргументы Недели (argumenti.ru)" src="http://www.argumenti.ru/images/argumenti/AN2.gif"/></a>
					<div id="search_time">

																<a href="http://argumenti.ru/an"><div class="newnum2"></div></a>
					<!--<a href="http://argumenti.ru/numbers/number/544"><div class="newnum2"></div></a>-->
								
			<!--<div id="datetime">
					<span id="timer"><script language="JavaScript">document.write(date_now());</script></span>
					<a href="http://argumenti.ru/" id="mainlink">на главную страницу</a>
			</div>-->



<div class="ya-site-form ya-site-form_inited_no" onclick="return {'action':'http://argumenti.ru/search','arrow':false,'bg':'transparent','fontsize':12,'fg':'#000000','language':'ru','logo':'rb','publicname':'Yandex Site Search #2186328','suggest':true,'tld':'ru','type':2,'usebigdictionary':true,'searchid':2186328,'webopt':false,'websearch':false,'input_fg':'#000000','input_bg':'#ffffff','input_fontStyle':'normal','input_fontWeight':'normal','input_placeholder':'Поиск...','input_placeholderColor':'#000000','input_borderColor':'#7f9db9'}">
	<form action="http://yandex.ru/sitesearch" method="get" target="_blank">
		<input type="hidden" name="searchid" value="2186328"/>
		<input type="hidden" name="l10n" value="ru"/>
		<input type="hidden" name="reqenc" value=""/>
		<input type="search" name="text" value=""/>
		<input type="submit" value="Найти"/>
	</form></div><style type="text/css">.ya-page_js_yes .ya-site-form_inited_no { display: none; }</style><script type="text/javascript">(function(w,d,c){var s=d.createElement('script'),h=d.getElementsByTagName('script')[0],e=d.documentElement;if((' '+e.className+' ').indexOf(' ya-page_js_yes ')===-1){e.className+=' ya-page_js_yes';}s.type='text/javascript';s.async=true;s.charset='utf-8';s.src=(d.location.protocol==='https:'?'https:':'http:')+'//site.yandex.net/v2.0/js/all.js';h.parentNode.insertBefore(s,h);(w[c]||(w[c]=[])).push(function(){Ya.Site.Form.init()})})(window,document,'yandex_site_callbacks');</script>

	</div>
			<ul id="socnets" style="float: right; width:185px; margin-top:3px;">
				<li><a class="vk" target="_blank" href="http://vkontakte.ru/club14409962" rel="nofollow"></a></li>
				<li><a class="tw" target="_blank" href="http://twitter.com/argumenti" rel="nofollow"></a></li>
				<li><a class="fb" target="_blank" href="https://www.facebook.com/argumentinedeli" rel="nofollow"></a></li>
				<li><a class="mt2" target="_blank" href="http://argumenti.mirtesen.ru/" rel="nofollow"></a></li>
				<li><a class="ok" target="_blank" href="http://www.odnoklassniki.ru/argumenti" rel="nofollow"></a></li>
			</ul>


			<div id="parts">
		<select id="Regions" onchange="window.location.href=this.options[this.selectedIndex].value">
			<option value="">Регион</option>
			<option value="http://argumenti.ru/">Вся Россия</option>
								
				<option value="http://argumenti.ru/region/altay">Алтайский край</option>
								
				<option value="http://argumenti.ru/region/baltiya">Балтия</option>
								
				<option value="http://argumenti.ru/region/belrus">Белоруссия</option>
								
				<option value="http://argumenti.ru/region/vladivostok">Владивосток</option>
								
				<option value="http://argumenti.ru/region/volgograd">Волгоград</option>
								
				<option value="http://argumenti.ru/region/vyatka">Вятка</option>
								
				<option value="http://argumenti.ru/region/ekb">Екатеринбург</option>
								
				<option value="http://argumenti.ru/region/irkutsk">Иркутск</option>
								
				<option value="http://argumenti.ru/region/kamchatka">Камчатка</option>
								
				<option value="http://an-crimea.ru/">Крым</option>
								
				<option value="http://argumenti.ru/region/kursk">Курск</option>
								
				<option value="http://argumenti.kg/">Кыргызстан</option>
								
				<option value="http://argumenti.ru/region/lipetsk">Липецк</option>
								
				<option value="http://argumenti.ru/region/murmansk">Мурманск</option>
								
				<option value="http://argumenti.ru/region/novosib">Новосибирск</option>
								
				<option value="http://argumenti.ru/region/orel">Орел</option>
								
				<option value="http://argumenti.ru/region/penza">Пенза</option>
								
				<option value="http://argumenti.ru/region/perm">Пермь</option>
								
				<option value="http://argumenti.ru/region/petrozavodsk">Петрозаводск</option>
								
				<option value="http://argumenti.ru/region/petropavlovsk">Петропавловск-К</option>
								
				<option value="http://argumenti.ru/region/spb">Санкт-Петербург</option>
								
				<option value="http://argumenti.ru/region/sakhlin">Сахалин</option>
								
				<option value="http://argumenti.ru/region/kavkaz">Северный Кавказ</option>
								
				<option value="http://argumenti.ru/region/tatarstan">Татарстан</option>
								
				<option value="http://argumenti.ru/region/tver">Тверь</option>
								
				<option value="http://argumenti.ru/region/ural">Урал</option>
								
				<option value="http://argumenti.ru/region/chelyabinsk">Челябинск</option>
								
				<option value="http://argumenti.ru/region/yakutsk">Якутск</option>
								
				<option value="http://argumenti.ru/region/yaroslavl">Ярославль</option>
				
		</select>
	</div>
		</div>

		<div class="new_corp" style="width: 846px;">
								<div id="menus">
		<ul class="mainmenu">
			<li><a href="http://argumenti.ru/politics">Политика</a></li>
			<li><a href="http://argumenti.ru/economics">Экономика</a></li>
			<li><a href="http://argumenti.ru/society">Общество</a></li>
			<li><a href="http://argumenti.ru/world">В мире</a></li>
			<li><a href="http://argumenti.ru/social">Соцпакет</a></li>
			<li><a href="http://argumenti.ru/pravoved">Правовед</a></li>
			<li><a href="http://argumenti.ru/rassledovanie">Расследования</a></li>
			<li><a href="http://argumenti.ru/gorodm">Город&nbsp;М</a></li>
			<li><a href="http://argumenti.ru/earth"><nobr>Сад-огород</nobr></a></li>
			<li><a href="http://argumenti.ru/espionage">Шпионаж</a></li>
			<li><a href="http://argumenti.ru/scandal">Скандал</a></li>
			<li><a style="color:red;"  href="http://argumenti.ru/sport-expert">Спорт-Эксперт</a></li>
		</ul>
		<ul class="mainmenu">
			<li><a href="http://argumenti.ru/crime">Криминал</a></li>
			<li><a href="http://argumenti.ru/culture">Культура</a></li>
			<li><a href="http://argumenti.ru/showbiz"><nobr>Шоубиз</nobr></a></li>
			<li><a href="http://argumenti.ru/health">Здоровье</a></li>
			<li><a href="http://argumenti.ru/history">История</a></li>
			<li><a href="http://argumenti.ru/education">Образование</a></li>
			<li><a href="http://argumenti.ru/tourism">Туризм</a></li>
			<li><a href="http://argumenti.ru/army">Армия</a></li>
			<li><a href="http://argumenti.ru/na">Нацакцент</a></li>
			<li><a href="http://argumenti.ru/novoe_pokolenie">Новое поколение</a></li>
			<li><a style="color:red;" href="http://argumenti.ru/charity">Сможем вместе</a></li>
            <li><a style="color:red;" href="http://argumenti.ru/50plus">50 ПЛЮС</a></li>
		</ul>
</div>
		<!-- Rating@Mail.ru counter -->
<script type="text/javascript">//<![CDATA[
var _tmr = _tmr || [];
_tmr.push({id: "1069168", type: "pageView", start: (new Date()).getTime()});
(function (d, w) {
   var ts = d.createElement("script"); ts.type = "text/javascript"; ts.async = true;
   ts.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//top-fwz1.mail.ru/js/code.js";
   var f = function () {var s = d.getElementsByTagName("script")[0]; s.parentNode.insertBefore(ts, s);};
   if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); }
})(document, window);
//]]></script><noscript><div style="position:absolute;left:-10000px;">
<img src="//top-fwz1.mail.ru/counter?id=1069168;js=na" style="border:0;" height="1" width="1" alt="Рейтинг@Mail.ru" />
</div></noscript>
<!-- //Rating@Mail.ru counter -->

		</div>


			<div id="left">

		
		
			<!-- Яндекс.Директ -->
<div id="yandex_ad"></div>
<script type="text/javascript">
(function(w, d, n, s, t) {
    w[n] = w[n] || [];
    w[n].push(function() {
        Ya.Direct.insertInto(50615, "yandex_ad", {
            ad_format: "direct",
            font_size: 0.8,
            type: "vertical",
            border_type: "block",
            limit: 4,
            title_font_size: 1,
            links_underline: true,
            site_bg_color: "FFFFFF",
            header_bg_color: "FEEAC7",
            bg_color: "EEEEEE",
            border_color: "FBE5C0",
            title_color: "0000CC",
            url_color: "006600",
            text_color: "000000",
            hover_color: "0066FF",
            sitelinks_color: "0000CC",
            favicon: true,
            no_sitelinks: true
        });
    });
    t = d.getElementsByTagName("script")[0];
    s = d.createElement("script");
    s.src = "//an.yandex.ru/system/context.js";
    s.type = "text/javascript";
    s.async = true;
    t.parentNode.insertBefore(s, t);
})(window, document, "yandex_context_callbacks");
</script>

		<div id="titules" style="margin-bottom: 4px;">
		<!--<a href="http://argumenti.ru/numbers/number/544">-->
		
	<a href="http://argumenti.ru/an">
		<IMG c::$content['endnumber'] src="http://argumenti.ru/images/number/573/30db867151ceecb4fe01eed41f6513ac.jpg" alt="Аргументы Недели №544" />
	</a>


		
	</div>

	<!-- подменю -->
	<ul id="corpmenu">
		<!--<li><a href="http://argumenti.ru/numbers/number/544">Купить номер<span class="my_count_number">№2&nbsp;(544)</span></a></li>-->
		<!--  №2&nbsp;(544)?> -->
		<li style="background-color:#2E8B57;"><a style="color:#FFF;" href="http://argumenti.ru/an">Скачать номер бесплатно</a></li>
		<li><a style="color: red; font-size: 0.9em;" href="http://argumenti.ru/udobreniya" rel="nofollow">Проект АН: Биоклад</a></li>
		<li><a href="http://argumenti.ru/novoe_pokolenie">Новое поколение</a></li>
		<!--<li><a href="http://argumenti.ru/numbers">Архив номеров c 2006-2012</a></li>-->
		<li><a href="http://argumenti.ru/live"><span class="live3" style="font-size:110%;">Live</span> - архив</a></li>
		<li><a href="http://argumenti.ru/culture/books/2016/10/469573">Подари детям книгу</a></li>
		<!--<li><a href="http://argumenti.ru/presscenter">Пресс-центр «АН»</a></li>-->
		<li class="live3"><a style="color:white;" href="http://argumenti.ru/allbooks">Электронные книги АН</a></li>
		<li><a style="color: red;" href="http://knigi-an.ru" target="_blank" rel="nofollow">Книги «АН»</a></li>
		<li><a href="http://www.argumenti.ru/reklama/internet.html">Реклама</a></li>
		<li><a href="http://argumenti.ru/subscript">Подписка</a></li>
	
	</ul>


	<script language="JavaScript" type="text/javascript">
		function NewRegion() {
			region_url = $('#Regions option:selected').val();
			if (region_url !='')
				window.location = region_url;
		}
	</script>		

<div class="tabs">
    <h4 class="namerub"><span class="rem">//</span>Мы в соцсетях</h4>

        <input id="tab1" class="socialtabs" type="radio" name="tabs" checked>
        <label class="sociallabels vk" for="tab1" title="Wordpress"></label>
    
        <input id="tab2" class="socialtabs" type="radio" name="tabs">
        <label class="sociallabels fb" for="tab2" title="Windows"></label>
    
        <input id="tab3" class="socialtabs" type="radio" name="tabs">
        <label class="sociallabels ok" for="tab3" title="HTML5"></label>
    
        <input id="tab4" class="socialtabs" type="radio" name="tabs">
        <label class="sociallabels mt" for="tab4" title="CSS3"></label>
    
            <input id="tab5" class="socialtabs" type="radio" name="tabs">
        <label class="sociallabels gp" for="tab5" title="CSS"></label>

        <input id="tab6" class="socialtabs" type="radio" name="tabs">
        <label class="sociallabels tw" for="tab6" title="CSS3"></label>

        <section id="content1" class="tab-content">
<script type="text/javascript" src="//vk.com/js/api/openapi.js?115"></script>

<!-- VK Widget -->
<div id="vk_groups"></div>
<script type="text/javascript">
VK.Widgets.Group("vk_groups", {mode: 0, width: "240", height: "300", color1: 'FFFFFF', color2: '2B587A', color3: '5B7FA6'}, 14409962);
</script>

       </section>  
       <section id="content2" class="tab-content">
		<div id="fb-root"></div>
			<script>(function(d, s, id) {
		  var js, fjs = d.getElementsByTagName(s)[0];
		  if (d.getElementById(id)) return;
		  js = d.createElement(s); js.id = id;
		  js.src = "//connect.facebook.net/ru_RU/all.js#xfbml=1";
		  fjs.parentNode.insertBefore(js, fjs);
		}(document, 'script', 'facebook-jssdk'));</script>

		<div class="fb-like-box" data-href="http://www.facebook.com/argumentinedeli" data-width="240" data-height="303" data-show-faces="true" data-stream="false" data-border-color="b1bad0" data-header="true" data-rel="nofollow"></div>
        </section> 
        <section id="content3" class="tab-content">
		<div id="ok_group_widget"></div>
		<script>
		!function (d, id, did, st) {
		var js = d.createElement("script");
		js.src = "http://connect.ok.ru/connect.js";
		js.onload = js.onreadystatechange = function () {
		if (!this.readyState || this.readyState == "loaded" || this.readyState == "complete") {
		if (!this.executed) {
		this.executed = true;
		setTimeout(function () {
		OK.CONNECT.insertGroupWidget(id,did,st);
		}, 0);
		}
		}}
		d.documentElement.appendChild(js);
		}(document,"ok_group_widget","54308951490571","{width:240,height:335}");
		</script>
        </section> 
        <section id="content4" class="tab-content">
		<script type="text/javascript">
		(function(id,url){
		document.write('<div id="mirtesen_informer_'+id+'"></div>');var mt=document.createElement('script');mt.type='text/javascript';mt.async=true;mt.src=url+id+'.js';var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(mt,s);
		})(20015311282,'http://js.inf.mtml.ru/')
		</script>
		<script type="text/javascript">
		(function(id,url){
		document.write('<div id="mirtesen_informer_'+id+'"></div>');var mt=document.createElement('script');mt.type='text/javascript';mt.async=true;mt.src=url+id+'.js';var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(mt,s);
		})(20015311282,'http://js.inf.mtml.ru/')
		</script>

        </section>    
        <section id="content5" class="tab-content">
                			<!-- Place this tag where you want the widget to render. -->
		<div class="g-page" data-width="240" data-href="//plus.google.com/117867948115527814801" data-rel="publisher"></div>
		<!-- Place this tag after the last widget tag. -->
		<script type="text/javascript">
		(function() {
		var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
		po.src = 'https://apis.google.com/js/platform.js';
		var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
		})();
		</script>

        </section>    
        <section id="content6" class="tab-content">
        			<a class="twitter-timeline" href="https://twitter.com/argumenti" data-widget-id="492289106248876032" rel="nofollow">Твиты пользователя @argumenti</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>

        </section>    

   </div>
<!-- Крупные preview -->
<!-- По умолчанию -->
		<noindex>
	<h2 class="namerub"><span class="rem">//</span>НАШИ ПАРТНЕРЫ</h2>
	<!-- ex_adv 3 --><a href="" alt="" target="_blank" rel="nofollow"><img src="http://www.argumenti.ru/images/partners/524.gif" width="240" height="100"></a>	<a href="http://www.helikon.ru/ru/performances/koncert-varvary-kutuzovoy-volshebstvo-royalya.html" target="_blank" rel="nofollow">
<img src="http://argumenti.ru/pub/images/partners/640.png" width="240" height="240" alt="helikon"  border="0" /></a>




<h2 class="namerub"><span class="rem">//</span>новости rtbsystem</h2>
<div id="RTBDIV_70967"> <div id="RTBPL_70967"> </div> </div>
<script type="text/javascript">
     if (document.getElementById('RTBDIV_70967')) {
        var _s=document.createElement('SCRIPT');
        _s.charset='UTF-8';_s.type='text/javascript';
        _s.src='//code.rtbsystem.com/70967.js?t='+ new Date().getTime();
    _s.async = false;
        document.getElementById('RTBDIV_70967').appendChild(_s);     }
</script>
	
	</noindex>
			
		
		
		
	<!-- BEGIN AdMelon http://argumenti.ru (240x400) -->
<script type="text/javascript">
(function() {
    var placeId = 2207, frameId = '_adm_' + placeId + '_iframe', src = document.location.protocol + '//engine.admelon.ru/c?pid=' + placeId + '&rid=' + Math.floor(Math.random() * 1000000000);
    document.write('<div id="_adm_' + placeId + '_div"></div>');
    document.write('<div style="visibility:hidden;position:absolute;"><iframe id="'+ frameId + '" width="1" height="1" marginwidth="0" marginheight="0" scrolling="no" style="border:0;"></iframe></div>');
    var tryCount=0,fn=function(){var a;if(10>tryCount){try{document.all&&!/opera/i.test(navigator.userAgent)?a=window.frames[frameId].document:document.getElementById&&(a=document.getElementById(frameId).contentDocument)}catch(b){}a?a.write(unescape('%3Cscript src="'+src+'" type="text/javascript"%3E%3C/script%3E')):(tryCount++,setTimeout(fn,100))}};fn();})();
</script>
<!-- END AdMelon -->




<h2 class="namerub"><span class="rem">//</span>новости MIXADVERT.com</h2>
<div id="MIXADV_357" class="MIXADVERT_NET"></div>
<script type="text/javascript" src="https://s.mixadvert.com/show/?id=357" async></script>




<h2 class="namerub"><span class="rem">//</span>новости 24СМИ</h2>
<div id="smi_teaser_2695">
    <center><a href="http://ex.24smi.org" rel="nofollow">новости</a></center>
    </div>

<script type="text/JavaScript" encoding="utf8">
        (function() {
        var sm = document.createElement("script");
        sm.type = "text/javascript";
        sm.async = true;
        sm.src = "http://jsn.24smi.org/d/b/2695.js";
        var s = document.getElementsByTagName("script")[0];
        s.parentNode.insertBefore(sm, s);})();
    </script>




<h2 class="namerub"><span class="rem">//</span>Новости</h2>
<!-- MarketGidComposite Start -->
<div id="MarketGidScriptRootC39254">
<div id="MarketGidPreloadC39254">
<a id="mg_add39254" href="http://usr.marketgid.com/demo/goods/" target="_blank" rel="nofollow">Добавить свое объявление</a><br> <a href="http://marketgid.com/" target="_blank" rel="nofollow">Загрузка...</a> 
</div>
<script> 
(function(){
var D=new Date(),d=document,b='body',ce='createElement',ac='appendChild',st='style',ds='display',n='none',gi='getElementById';
var i=d[ce]('iframe');i[st][ds]=n;d[gi]("MarketGidScriptRootC39254")[ac](i);try{var iw=i.contentWindow.document;iw.open();iw.writeln("<ht"+"ml><body></body></ht"+"ml>");iw.close();var c=iw[b];}
catch(e){var iw=d;var c=d[gi]("MarketGidScriptRootC39254");}var dv=iw[ce]('div');dv.id="MG_ID";dv[st][ds]=n;dv.innerHTML=39254;c[ac](dv);
var s=iw[ce]('script');s.async='async';s.defer='defer';s.charset='utf-8';s.src="http://jsc.dt00.net/n/e/news.argumenti.ru.39254.js?t="+D.getYear()+D.getMonth()+D.getDate()+D.getHours();c[ac](s);})();
</script>
</div>
<!-- MarketGidComposite End -->

<div id="smi2adblock_81550"><a href="http://advert.mirtesen.ru/" rel="nofollow">Новости advert.mirtesen.ru</a></div>
<script type="text/javascript" charset="utf-8">
  (function() {
    var sc = document.createElement('script'); sc.type = 'text/javascript'; sc.async = true;
    sc.src = '//js.advert.mirtesen.ru/data/js/81550.js'; sc.charset = 'utf-8';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sc, s);
  }());
</script>						<h4 class="namerub"><span class="rem">//</span>50 Плюс</h4>
<div id="wr_informer" style="height: 230px;">
	<div class="wr-block">
		 
		<div class="wr-item">
			<div class="wr-img">
				<a href="http://www.50plus.ru/news/5992.xml" rel="nofollow" target="_blank">
					<img src="http://argumenti.ru/images/preview/plus_informer/39a1b66c29692ef35021cc71b4caaa60.jpg"  alt="Пенсионный возраст всё-таки повысят, а работу пенсионерам так и не найти" title="" />
				</a>
			</div>
			<div class="desc">
				<a href="http://www.50plus.ru/news/5992.xml" rel="nofollow" target="_blank">
					Пенсионный возраст всё-таки повысят, а работу пенсионерам так и не найти				</a>
			</div>
			<div class="clear">
			</div>
		</div>
		 
		<div class="wr-item">
			<div class="wr-img">
				<a href="http://www.50plus.ru/news/5989.xml" rel="nofollow" target="_blank">
					<img src="http://argumenti.ru/images/preview/plus_informer/5bd1a660b3680012e027209fa6790d87.jpg"  alt="10 причин для начала новой жизни в любом прекрасном возрасте" title="" />
				</a>
			</div>
			<div class="desc">
				<a href="http://www.50plus.ru/news/5989.xml" rel="nofollow" target="_blank">
					10 причин для начала новой жизни в любом прекрасном возрасте				</a>
			</div>
			<div class="clear">
			</div>
		</div>
		 
		<div class="wr-item">
			<div class="wr-img">
				<a href="http://www.50plus.ru/news/5986.xml" rel="nofollow" target="_blank">
					<img src="http://argumenti.ru/images/preview/plus_informer/6c033ca523aac7558f6a5ef3d646b59b.jpg"  alt="Лекарство от старости скоро будет реальностью. Мёртвые клетки организма можно будет заменить" title="" />
				</a>
			</div>
			<div class="desc">
				<a href="http://www.50plus.ru/news/5986.xml" rel="nofollow" target="_blank">
					Лекарство от старости скоро будет реальностью. Мёртвые клетки организма можно будет заменить				</a>
			</div>
			<div class="clear">
			</div>
		</div>
			</div>
</div>
					<h4 class="namerub"><span class="rem">//</span>Пиши-Читай</h4>
<div id="wr_informer" style="height: 230px;">
	<div class="wr-block">
		 
		<div class="wr-item">
			<div class="wr-img">
				<a href="http://write-read.ru/news/6116" rel="nofollow" target="_blank">
					<img src="http://argumenti.ru/images/preview/wr_informer/0f5ae668381e2a8575e373e27e786b52.jpg"  alt="" title="" />
				</a>
			</div>
			<div class="desc">
				<a href="http://write-read.ru/news/6116" rel="nofollow" target="_blank">
					Письмо Джона Леннона супругам Полу Маккартни ушло с молотка за 30 тысяч долларов				</a>
			</div>
			<div class="clear">
			</div>
		</div>
		 
		<div class="wr-item">
			<div class="wr-img">
				<a href="http://write-read.ru/news/6115" rel="nofollow" target="_blank">
					<img src="http://argumenti.ru/images/preview/wr_informer/49a8d40296513517414d2a6e958221c9.jpg"  alt="" title="" />
				</a>
			</div>
			<div class="desc">
				<a href="http://write-read.ru/news/6115" rel="nofollow" target="_blank">
					Очередное продолжение &laquo;Девушки с татуировкой дракона&raquo; опубликуют через год				</a>
			</div>
			<div class="clear">
			</div>
		</div>
		 
		<div class="wr-item">
			<div class="wr-img">
				<a href="http://write-read.ru/news/6114" rel="nofollow" target="_blank">
					<img src="http://argumenti.ru/images/preview/wr_informer/4c84578ec520cd8272c120c11100b566.JPG"  alt="" title="" />
				</a>
			</div>
			<div class="desc">
				<a href="http://write-read.ru/news/6114" rel="nofollow" target="_blank">
					Для писателей в Выcшей школе экономики откроют магистратуру под руководством Майи Кучерской				</a>
			</div>
			<div class="clear">
			</div>
		</div>
			</div>
</div>



	<div>
	

			

<h2 class="namerub"><span class="rem">//</span>Новости news.net.finam.ru</h2>
<div id="smi2adblock_68993"><a href="http://finance.comon.ru/" rel="nofollow">Новости finance.comon.ru</a></div>
<script async type="text/javascript" charset="windows-1251">
  (function() {
    var sc = document.createElement('script'); sc.type = 'text/javascript'; sc.async = true;
    sc.src = 'http://js.finance.comon.ru/data/js/68993.js'; sc.charset = 'windows-1251';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sc, s);
  }());
</script>


<div id="unit_83036"><a href="http://smi2.net/" rel="nofollow">Новости СМИ2</a></div>
<script type="text/javascript" charset="utf-8">
  (function() {
    var sc = document.createElement('script'); sc.type = 'text/javascript'; sc.async = true;
    sc.src = '//news.smi2.ru/data/js/83036.js'; sc.charset = 'utf-8';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sc, s);
  }());
</script>





	</div>

		
	<h4 class="namerub"><span class="rem">//</span>Поп-новости</h4>
<ul class="main_inf_anons">
			<li>
							<a href="http://argumenti.ru/showbiz/2017/01/519685">
					<img src="http://argumenti.ru/images/preview/arhnews/705200ae64ec1c68b0b242bef3faa34c.jpg" alt="Супруг Пелагеи сообщил, что у них родилась дочь" />
				</a>
						
			<a href="http://argumenti.ru/showbiz/2017/01/519685" style="font-size:1.05em;">Супруг Пелагеи сообщил, что у них родилась дочь</a>
		</li>
			<li>
							<a href="http://argumenti.ru/showbiz/2017/01/519682">
					<img src="http://argumenti.ru/images/preview/arhnews/679fcb338fda866379322673a08cdff0.jpg" alt="Получив известность в шоу-бизнесе дети становятся жертвами" />
				</a>
						
			<a href="http://argumenti.ru/showbiz/2017/01/519682" style="font-size:1.05em;">Получив известность в шоу-бизнесе дети становятся жертвами</a>
		</li>
			<li>
							<a href="http://argumenti.ru/showbiz/2017/01/519677">
					<img src="http://argumenti.ru/images/preview/arhnews/2a0d8f97ea09c27f27f7a24c73952437.jpg" alt="Горькие плоды детского шоубизнеса" />
				</a>
						
			<a href="http://argumenti.ru/showbiz/2017/01/519677" style="font-size:1.05em;">Горькие плоды детского шоубизнеса</a>
		</li>
			<li>
							<a href="http://argumenti.ru/showbiz/2017/01/519651">
					<img src="http://argumenti.ru/images/preview/arhnews/0e43f5c9c8c1a9b444faa4926107ab2a.jpg" alt="&quot;Женщину-кошку&quot; лишили средств на пластические операции" />
				</a>
						
			<a href="http://argumenti.ru/showbiz/2017/01/519651" style="font-size:1.05em;">&quot;Женщину-кошку&quot; лишили средств на пластические операции</a>
		</li>
	</ul>	<!-- ex_adv 8 --><a href="" alt="" target="_blank" rel="nofollow"><img src="http://www.argumenti.ru/images/partners/643.gif" width="240" height="480"></a>				

		
<!--<h4 class="namerub"><span class="rem">//</span>Наши партнеры</h4>-->


</div>	
		<section id="center">

			<!-- your device: Desktop -->


					<!--noindex-->

	<ul id="topanons">
					<li><span class="news_time">06:37</span><a href="http://argumenti.ru/world/2017/01/519704">Советник Трампа попал под расследование после контактов с послом РФ</a></li>
					<li><span class="news_time">06:17</span><a href="http://argumenti.ru/world/2017/01/519703">Twitter New York Times сообщил о российском ударе по США</a></li>
					<li><span class="news_time">22.01&nbsp;17:12</span><a href="http://argumenti.ru/world/2017/01/519680">Война в Сирии будет до победного</a></li>
					<li><span class="news_time">22.01&nbsp;15:34</span><a href="http://argumenti.ru/world/2017/01/519667">Телесценаристка назвала сына Трампа потенциальным &laquo;школьным стрелком&raquo;</a></li>
					<li><span class="news_time">22.01&nbsp;14:56</span><a href="http://argumenti.ru/world/2017/01/519662">Джордж Буш в дождевике стал мемом (ФОТО)</a></li>
				<li class="news_arh">
							<a href="http://argumenti.ru/world/news">В мире</a> /
						<a href="http://argumenti.ru/news" style="font-size:1.2em">все новости</a>

		</li>
	</ul>

	<!--/noindex-->	
			<p class="namerub">
			<span class="rem">//</span><a href="http://argumenti.ru/world">В мире</a>
				
		</p>				
		
	
	<article>
		<header>
	<h1>Twitter New York Times сообщил о российском ударе по США</h1>
	
				<p class="info">
					<span class="number_info">
																								
							




													23&nbsp;января&nbsp;2017,&nbsp;06:17							
													[&nbsp;«АН-онлайн»&nbsp;]
												
					</span>
				</p>
			</header>
				<div class="publtxt">
																		<figure id="publ_photo">
																<img src="http://argumenti.ru/images/preview/arhnews/bdd57a0ef8476c849769a087d709ef3d.jpg" alt="Twitter New York Times сообщил о российском ударе по США" />
																									<figcaption>фото: pixabay.com</figcaption>
															</figure>
																

												<div></div>
										<div><p><strong>Размещенное хакерами сообщение в Twitter-аккаунте газеты New York Times вызвало панику среди пользователей соцсети.</strong></p>
<p>Накануне утром в микроблоге американского издания появилась новость о том, что российский лидер Владимир Путин объявил о <strong>ракетном ударе</strong> по Соединенным Штатам. Впоследствии выяснилось, что к странице <strong>NYT</strong> получили доступ кибервзломщики. Предполагается, что <strong>фейк</strong> разместила известная своими аналогичными проделками команда хакеров OurMine.</p>
<p>В минувшую субботу стало известно о том, что от действий интернет-хулиганов <strong><a href="http://argumenti.ru/world/2017/01/519597">пострадал</a> Twitter-аккаунт</strong> BBC Northampton. Хакеры от имени телеканала сообщили о покушении на президента <strong>США</strong> Дональда Трампа.</p>
<p>Читайте также:</p>
<p>Другие <a href="http://argumenti.ru/world/news"><strong>мировые новости</strong></a></p>
<p>&nbsp;</p></div>

						
					
				</div>
			</article>
				<div id="publ_panel">
						
					<p class="er_info"><a href="javascript:void(0)" onclick="winop()">Ошибка в тексте? Пожалуйста, выделите ее и нажмите "Ctrl + Enter"</a>
					<span id="clicks" class="clicks"></span>
					

					<!--<script type="text/javascript">
						 $('#clicks').load('ar_clicks/ar_clicks.php?find=519703&date=2017-01-23');
					</script>--></p>

					<div id = "drop_sub">
						<a href="http://www.argumenti.ru/rss/argumenti_online.xml" target="_blank" rel="nofollow">RSS</a>, 
						<a href="javascript:void(0);" onclick="return bookmark(this);">Избранное</a>, 
						<a href="http://twitter.com/argumenti" target="_blank" rel="nofollow">Twitter</a>, 
						<a href="http://www.facebook.com/pages/Argumentyru/110475665647188?ref=mf"  target="_blank" rel="nofollow">Facebook</a>, 
						<a href="http://vkontakte.ru/club14409962" target="_blank" rel="nofollow">В Контакте</a>, 
						<a href="http://my.mail.ru/community/argumenti" target="_blank" rel="nofollow">Мой мир</a> 
					</div>
										
					<script type="text/javascript">
						// выпадающий список под ссылкой
						(function($) {
							$.fn.dropDownBlock = function(block, options) {
							var defaults = {
								speed: 'fast',
								top: $(this).height(),
								left: 0
							},
						opts 	= $.extend(defaults, options),
						toggler = $(this),
						block 	= $(block);
						toggler.css({'outline': 'none'})

						toggler.click(function(e) {
							e.preventDefault();
							$(block).css({
								'position' 	: 'absolute',
								'top' 		: (toggler.offset().top + opts['top']) + 'px',
								'left' 		: (toggler.offset().left + opts['left']) + 'px'
							});
						if($(block).is(':visible')) $(block).fadeOut(opts['speed']);
						else $(block).fadeIn(opts['speed']);
						this.focus();
						});
						toggler.blur(function() {
							$(block).fadeOut(opts['speed']);
						});
					};
				})(jQuery);
				
				$('#li_sub').dropDownBlock($('#drop_sub'));
						

			</script>
		
					
					
												<div id="initials">ДЦ</div>
									</div>	
				
											
								<ul id="tags"><li>Теги:&nbsp;</li> 
														<li>  
						<a href="http://argumenti.ru/tag/ракетный+удар">ракетный удар</a>
					</li>
														<li>,&nbsp;  
						<a href="http://argumenti.ru/tag/NYT">NYT</a>
					</li>
														<li>,&nbsp;  
						<a href="http://argumenti.ru/tag/фейк">фейк</a>
					</li>
														<li>,&nbsp;  
						<a href="http://argumenti.ru/tag/Twitter-аккаунт">Twitter-аккаунт</a>
					</li>
														<li>,&nbsp;  
						<a href="http://argumenti.ru/tag/США">США</a>
					</li>
						</ul><br>
				
				
									
						
			
			
	<script type="text/javascript">commented()</script>	

	
	<br/>
	
	<script type="text/javascript">(function() {
  if (window.pluso)if (typeof window.pluso.start == "function") return;
  if (window.ifpluso==undefined) { window.ifpluso = 1;
    var d = document, s = d.createElement('script'), g = 'getElementsByTagName';
    s.type = 'text/javascript'; s.charset='UTF-8'; s.async = true;
    s.src = ('https:' == window.location.protocol ? 'https' : 'http')  + '://share.pluso.ru/pluso-like.js';
    var h=d[g]('body')[0];
    h.appendChild(s);
  }})();</script>

<p id="comment_info">Обсудить наши публикации можно на страничках «АН» в <a href="http://facebook.com/argumentinedeli" target="_blank" rel="nofollow">Facebook</a> и <a href="http://vk.com/club14409962" target="_blank" rel="nofollow">ВКонтакте</a></p>
  
<div id = "socmedia">
		<div id="socializ">
			<script type="text/javascript">(function() {
  if (window.pluso)if (typeof window.pluso.start == "function") return;
  if (window.ifpluso==undefined) { window.ifpluso = 1;
    var d = document, s = d.createElement('script'), g = 'getElementsByTagName';
    s.type = 'text/javascript'; s.charset='UTF-8'; s.async = true;
    s.src = ('https:' == window.location.protocol ? 'https' : 'http')  + '://share.pluso.ru/pluso-like.js';
    var h=d[g]('body')[0];
    h.appendChild(s);
  }})();</script>
<div class="pluso" data-background="#ebebeb" data-options="medium,square,multiline,horizontal,counter,theme=04" data-services="vkontakte,odnoklassniki,facebook,twitter,google,moimir,livejournal,evernote,readability,tumblr,pinterest,surfingbird,email,print"></div>

			
		</div>
		<div id="like">	
			<div id="fbook"></div>
			<div id="vk_like"></div>
		</div>
	</div>
	
	
	<script type="text/javascript">$('#fbook').html('<iframe src="http://www.facebook.com/plugins/like.php?href='+u+'&amp;layout=button_count&amp;show_faces=true&amp;width=150&amp;action=recommend&amp;colorscheme=light&amp;height=21" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:150px; height:21px;" allowTransparency="true"></iframe>');</script>	
	<!-- Put this script tag to the <head> of your page -->
<script type="text/javascript" src="http://userapi.com/js/api/openapi.js?1"></script>

<script type="text/javascript">
  VK.init({apiId: 1862566, onlyWidgets: true});
</script>

<!-- Put this div tag to the place, where the Like block will be -->
<script type="text/javascript">
VK.Widgets.Like("vk_like", {type: "button", verb: 1});
</script>

		
	<div id="unit_83639"><a href="http://advert.mirtesen.ru/" rel="nofollow">Новости advert.mirtesen.ru</a></div>
<script type="text/javascript" charset="utf-8">
(function() {
var sc = document.createElement('script'); sc.type = 'text/javascript'; sc.async = true;
sc.src = '//js.advert.mirtesen.ru/data/js/83639.js'; sc.charset = 'utf-8';
var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sc, s);
}());
</script>



	
			<div class="mainrub">
		<p class="namerub"><span class="rem">//</span><a href="http://argumenti.ru/rubrics/world">В мире</a></p>
	



	<img src="http://argumenti.ru/images/preview/arhnews/d3c4d0ebf35f9698e0568180f68a6351.jpg" alt="Советник Трампа попал под расследование после контактов с послом РФ" />
	
<p class="maxititle"><a href="http://argumenti.ru/world/2017/01/519704">Советник Трампа попал под расследование после контактов с послом РФ</a></p>
<div class="anonstxt"><a href="http://argumenti.ru/world/2017/01/519704">О неоднократных телефонных переговорах Майкла Флинна и Сергея Кисляка, состоявшихся в конце декабря, стало известно уже в наступившем году. Представители российского МИД это сообщение комментировать отказались.</a></div>	</div>
	<div class="rub_columns">
		<div class="minirub_left">
			<p class="namerub"><span class="rem">//</span><a href="http://argumenti.ru/rubrics/society">Общество</a></p>	
	




	<img src="http://argumenti.ru/images/preview/arhnews/929c3d9987cfd424441ce1bfb313dc28.jpg" alt="В Совфеде уточнили, для кого понизятся пенсии" />
	

<p class="minititle"><a href="http://argumenti.ru/society/2017/01/519656">В Совфеде уточнили, для кого понизятся пенсии</a></p>
<div class="anonstxt"><a href="http://argumenti.ru/society/2017/01/519656">Вице-спикер Совфреда Галина Карелова внесла поправки в заявление министра труда и соцзащиты Максима Топилина, заявившего о том, что реальные пенсии россиян в ближайшие три года будут снижаться.

</a></div>		</div>
		<div class="minirub_right">
			<p class="namerub"><span class="rem">//</span><a href="http://argumenti.ru/rubrics/politics">Политика</a></p>	
	




	<img src="http://argumenti.ru/images/preview/arhnews/0fe07d24b85619865e923a2e6878618a.JPG" alt="Медведев переизбран на пост лидера &laquo;Единой России&raquo;" />
	

<p class="minititle"><a href="http://argumenti.ru/politics/2017/01/519676">Медведев переизбран на пост лидера &laquo;Единой России&raquo;</a></p>
<div class="anonstxt"><a href="http://argumenti.ru/politics/2017/01/519676">Сегодня в Москве проходит съезд «Единой России». Премьер-министр Дмитрий Медведев, действующий председатель партии, вновь переизбран на свой партийный пост. Также объявлен новый состав Высшего совета партии.


</a></div>		</div>
	</div>
	<div class="rub_columns">
		<div class="minirub_left">
			<p class="namerub"><span class="rem">//</span><a href="http://argumenti.ru/rubrics/world">В мире</a></p>	
	




	<img src="http://argumenti.ru/images/preview/arhnews/c0261308a91d8325d985c6b3411d1af8.jpeg" alt="Джордж Буш в дождевике стал мемом (ФОТО)" />
	

<p class="minititle"><a href="http://argumenti.ru/world/2017/01/519662">Джордж Буш в дождевике стал мемом (ФОТО)</a></p>
<div class="anonstxt"><a href="http://argumenti.ru/world/2017/01/519662">Пользователи социальных сетей за сутки сделали огромное количество мемов из снимков бывшего президента США Джорджа Буша-младшего на инаугурации Дональда Трампа. В ходе церемонии на мужчину "напал" дождевик.</a></div>		</div>
		<div class="minirub_right">
			<p class="namerub"><span class="rem">//</span><a href="http://argumenti.ru/rubrics/world">В мире</a></p>	
	




	<img src="http://argumenti.ru/images/preview/arhnews/2fb6f9a8cfd2319be98b87709f0b335a.jpeg" alt="СМИ: Саакашвили наблюдал за инаугурацией Трампа из кустов (ФОТО)" />
	

<p class="minititle"><a href="http://argumenti.ru/world/2017/01/519652">СМИ: Саакашвили наблюдал за инаугурацией Трампа из кустов (ФОТО)</a></p>
<div class="anonstxt"><a href="http://argumenti.ru/world/2017/01/519652">Украинские телеканалы распространили кадры, на которых Михаил Саакашвили стоит в кустах во время церемонии инаугурации Дональда Трампа. Бывший губернатор Одесской области обиделся на журналистов.</a></div>		</div>
	</div>
<!-- заввершающая линия -->
	<div class="publ_line">
		<div class="publ_line_lend">
		</div>
		<div class="publ_line_rend">
		</div>
	</div>


	
<div id="yandex_under_article" style="margin:0 auto"></div>
<script type="text/javascript">
if (window.matchMedia("only screen and (max-device-width: 600px)").matches){document.getElementById("yandex_under_article").style.width = "100px";var m= 1; ty="posterVertical"}
else if (window.matchMedia("only screen and (min-device-width: 600px)").matches){var m= 2; ty="vertical"}
(function(w, d, n, s, t) {
   w[n] = w[n] || [];
   w[n].push(function() {
       Ya.Direct.insertInto(50615, "yandex_under_article", {
           ad_format: "direct",
           font_size: 0.8,
           type: "horizontal",
           limit: 2,
           title_font_size: 1,
           links_underline: false,
           site_bg_color: "E7E7E7",
           bg_color: "E7E7E7",
           header_bg_color: "FFFFFF",
           border_color: "FFFFFF",
           title_color: "673366",
           url_color: "333333",
           text_color: "000000",
           hover_color: "0066FF",
           sitelinks_color: "0000CC",
           favicon: true,
           no_sitelinks: true
       });
   });
   t = d.getElementsByTagName("script")[0];
   s = d.createElement("script");
   s.src = "//an.yandex.ru/system/context.js";
   s.type = "text/javascript";
   s.async = true;
   t.parentNode.insertBefore(s, t);
})(window, document, "yandex_context_callbacks");
</script>  
<br>
<!-- TR AN --><!--54569596--><!--54569596-->	
	<div class="rub_columns">
		<div class="minirub_left">
			<p class="namerub"><span class="rem">//</span><a href="http://argumenti.ru/rubrics/crime">Криминал</a></p>	
	




	<img src="http://argumenti.ru/images/preview/arhnews/60c2e71943649792bbc240603b073538.jpg" alt="Обнародовано видео ликвидации киллера, расстрелявшего бизнесмена на Lexus" />
	

<p class="minititle"><a href="http://argumenti.ru/crime/2017/01/519648">Обнародовано видео ликвидации киллера, расстрелявшего бизнесмена на Lexus</a></p>
<div class="anonstxt"><a href="http://argumenti.ru/crime/2017/01/519648">Телеканал РЕН ТВ представил видеозапись ликвидации киллера, расстрелявшего бизнесмена на Lexus в Шмитовском проезде в центре Москвы 18 января. Им оказался скрывшийся с места преступления Алексей Исаков.

</a></div>		</div>
		<div class="minirub_right">
			<p class="namerub"><span class="rem">//</span><a href="http://argumenti.ru/rubrics/crime">Криминал</a></p>	
	




	<img src="http://argumenti.ru/images/preview/arhnews/77851e8788883128df8394388e37f4f5.jpeg" alt="Похититель оренбургской школьницы 6 лет находился в розыске за совращение детей" />
	

<p class="minititle"><a href="http://argumenti.ru/crime/2017/01/519669">Похититель оренбургской школьницы 6 лет находился в розыске за совращение детей</a></p>
<div class="anonstxt"><a href="http://argumenti.ru/crime/2017/01/519669">Похищение 12-летней школьницы из Оренбурга обрастает новыми подробностями. Оказалось, что пермский грузчик некогда работал в полиции, но был уволен за курение «травки». 6 лет Юрий Тиунов числился в розыске.
</a></div>		</div>
	</div>

	<div class="rub_columns">
		<div class="minirub_left">
			<p class="namerub"><span class="rem">//</span><a href="http://argumenti.ru/rubrics/showbiz">Шоу-бизнес</a></p>	
	




	<img src="http://argumenti.ru/images/preview/arhnews/80dd7e0425230053a00d4db16b701f4a.jpg" alt="Супруг Пелагеи сообщил, что у них родилась дочь" />
	

<p class="minititle"><a href="http://argumenti.ru/showbiz/2017/01/519685">Супруг Пелагеи сообщил, что у них родилась дочь</a></p>
<div class="anonstxt"><a href="http://argumenti.ru/showbiz/2017/01/519685">Накануне, 21 января, в семье хоккеиста ЦСКА Ивана Телегина и популярной исполнительницы Пелагеи родилась дочка. Об этом во время матча всех звезд КХЛ и московского ЦСКА в Уфе рассказал счастливый отец.



</a></div>		</div>
		<div class="minirub_right">
			<p class="namerub"><span class="rem">//</span><a href="http://argumenti.ru/rubrics/science">Наука</a></p>	
	




	<img src="http://argumenti.ru/images/preview/arhnews/131401fc73260a9534b4e57d30518894.jpg" alt="Названы основные угрозы из космоса для жизни на Земле" />
	

<p class="minititle"><a href="http://argumenti.ru/science/2017/01/519627">Названы основные угрозы из космоса для жизни на Земле</a></p>
<div class="anonstxt"><a href="http://argumenti.ru/science/2017/01/519627">Ученые составили рейтинг угроз из космоса для жизни на Земле. Не только экологическая катастрофа, ядерная война и пандемия могут убить человечество - космос таит в себе не меньше опасностей.</a></div>		</div>
	</div>

	<div class="rub_columns">
		<div class="minirub_left">
			<p class="namerub"><span class="rem">//</span><a href="http://argumenti.ru/rubrics/world">В мире</a></p>	
	




	<img src="http://argumenti.ru/images/preview/arhnews/7dbd183992d387112f45d4e6884f23e6.jpg" alt="Twitter New York Times сообщил о российском ударе по США" />
	

<p class="minititle"><a href="http://argumenti.ru/world/2017/01/519703">Twitter New York Times сообщил о российском ударе по США</a></p>
<div class="anonstxt"><a href="http://argumenti.ru/world/2017/01/519703">Накануне утром в микроблоге американского издания появилась новость о том, что российский лидер Владимир Путин объявил о ракетном ударе по Соединенным Штатам. Впоследствии выяснилось, что это фейк.  </a></div>		</div>
		<div class="minirub_right">
			<p class="namerub"><span class="rem">//</span><a href="http://argumenti.ru/rubrics/politics">Политика</a></p>	
	




	<img src="http://argumenti.ru/images/preview/arhnews/3b1fb7ef15fe03016abeff3597a15074.jpg" alt="Кандидат в президенты Франции призвал восстановить отношения с Россией" />
	

<p class="minititle"><a href="http://argumenti.ru/politics/2017/01/519702">Кандидат в президенты Франции призвал восстановить отношения с Россией</a></p>
<div class="anonstxt"><a href="http://argumenti.ru/politics/2017/01/519702">Российский народ нельзя сломать санкциями, США и Евросоюз ведут неверную политику в урегулировании сирийского конфликта, а приглашать в НАТО Украину и Грузию – шаг неверный. Это заявления Франсуа Фийона.</a></div>		</div>
	</div>

	<h2 class="namerub"><span class="rem">//</span>Новости ADWILE</h2>
<div id="smi_teaser_10213">
<center><a href="http://partner.adwile.com" rel="nofollow">Нативная реклама ADWILE</a></center>
</div>
<script type="text/JavaScript" encoding="utf8">
 (function() {
 var sm = document.createElement("script");
 sm.type = "text/javascript";
 sm.async = true;
 sm.src = "//jsn.24smi.net/4/c/10213.js";
 var s = document.getElementsByTagName("script")[0];
 s.parentNode.insertBefore(sm, s);})();
</script>

	<div class="rub_columns">
		<div class="minirub_left">
			<p class="namerub"><span class="rem">//</span><a href="http://argumenti.ru/rubrics/incident">Происшествия</a></p>	
	




	<img src="http://argumenti.ru/images/preview/arhnews/97231086c752ae2d718069ff3dd11b25.jpg" alt="Украинский военный корабль обстрелял российскую буровую установку" />
	

<p class="minititle"><a href="http://argumenti.ru/incident/2017/01/519701">Украинский военный корабль обстрелял российскую буровую установку</a></p>
<div class="anonstxt"><a href="http://argumenti.ru/incident/2017/01/519701">Военные корабли Украины устраивают вооруженные провокации в Черном море, что ставит под угрозу экономическую безопасность нашей страны. Об этом сообщил 22 января замглавы пограничной службы ФСБ России.</a></div>		</div>
		<div class="minirub_right">
			<p class="namerub"><span class="rem">//</span><a href="http://argumenti.ru/rubrics/politics">Политика</a></p>	
	




	<img src="http://argumenti.ru/images/preview/arhnews/21232f540873bb890523683da52daac8.jpg" alt="СМИ: Трамп готовится реформировать НАТО" />
	

<p class="minititle"><a href="http://argumenti.ru/politics/2017/01/519700">СМИ: Трамп готовится реформировать НАТО</a></p>
<div class="anonstxt"><a href="http://argumenti.ru/politics/2017/01/519700">О планах 45-го президента США на перестройку Североатлантического альянса заявил 22 января ближайший соратник Трампа, американский политик Тед Мэллок. Мэллок известен как кандидат на пост представителя США в ЕС.</a></div>		</div>
	</div>



	<div class="rub_columns">
		<div class="minirub_left">
			<p class="namerub"><span class="rem">//</span><a href="http://argumenti.ru/rubrics/crime">Криминал</a></p>	
	




	<img src="http://argumenti.ru/images/preview/arhnews/f971b695ee87a10526108171e6c9545a.jpg" alt="На Кубани убийца девушки сдался полиции" />
	

<p class="minititle"><a href="http://argumenti.ru/crime/2017/01/519699">На Кубани убийца девушки сдался полиции</a></p>
<div class="anonstxt"><a href="http://argumenti.ru/crime/2017/01/519699">Убийца 20-летней девушки в Краснодарском крае сам пришел в полицию с повинной. Следственный комитет возбудил уголовное дело по факту убийства в минувшую пятницу и был объявлен розыск подозреваемого.</a></div>		</div>
		<div class="minirub_right">
			<p class="namerub"><span class="rem">//</span><a href="http://argumenti.ru/rubrics/politics">Политика</a></p>	
	




	<img src="http://argumenti.ru/images/preview/arhnews/76b114337af24fe5e26320bc07435bb0.jpg" alt="Миссия ОБСЕ: украинские военные строят в Донбассе новые объекты" />
	

<p class="minititle"><a href="http://argumenti.ru/politics/2017/01/519698">Миссия ОБСЕ: украинские военные строят в Донбассе новые объекты</a></p>
<div class="anonstxt"><a href="http://argumenti.ru/politics/2017/01/519698">Недалеко от Донецкой фильтровальной станции (ДФС) наблюдатели ОБСЕ зафиксировали строительство новых военных объектов украинской стороной. Международные наблюдатели требуют немедленно остановить строительство.</a></div>		</div>
	</div>




	<div class="rub_columns">
		<div class="minirub_left">
			<p class="namerub"><span class="rem">//</span><a href="http://argumenti.ru/rubrics/live">live</a></p>	
	




	<img src="http://argumenti.ru/images/preview/arhnews/d44072d3656a36518756bd18fdc3e3df.jpg" alt="&laquo;В эти длинные зимние выходные царит очень хорошая атмосфера!&raquo;" />
	

<p class="minititle"><a href="http://argumenti.ru/live/2017/01/519697">&laquo;В эти длинные зимние выходные царит очень хорошая атмосфера!&raquo;</a></p>
<div class="anonstxt"><a href="http://argumenti.ru/live/2017/01/519697">Роспотребнадзор сообщил, что число смертей от алкоголя в России во время недавно прошедших новогодних праздников сократилось на 65 процентов. Вопрос: «Вот ведь можем пить аккуратнее?» </a></div>		</div>
		<div class="minirub_right">
			<p class="namerub"><span class="rem">//</span><a href="http://argumenti.ru/rubrics/politics">Политика</a></p>	
	




	<img src="http://argumenti.ru/images/preview/arhnews/402224548618d07629bc005066786845.jpg" alt="Американские сенаторы хотят запретить Трампу снять санкции с России" />
	

<p class="minititle"><a href="http://argumenti.ru/politics/2017/01/519696">Американские сенаторы хотят запретить Трампу снять санкции с России</a></p>
<div class="anonstxt"><a href="http://argumenti.ru/politics/2017/01/519696">Полномочия президента США позволяют ему собственноручно отменить антироссийские санкции, и Конгресс США хочет эту возможность у Дональда Трампа отнять, приняв соответствующие поправки в законопроект.</a></div>		</div>
	</div>

	<!-- заввершающая линия -->
	<div class="publ_line">
		<div class="publ_line_lend">
		</div>
		<div class="publ_line_rend">
		</div>
	</div>


	<h2 class="namerub"><span class="rem">//</span>новости MIXADVERT.com</h2>
<div id="MIXADV_358" class="MIXADVERT_NET"></div>
<script type="text/javascript" src="https://s.mixadvert.com/show/?id=358" async></script>

	<div class="rub_columns">
		<div class="minirub_left">
			<p class="namerub"><span class="rem">//</span><a href="http://argumenti.ru/rubrics/incident">Происшествия</a></p>	
	




	<img src="http://argumenti.ru/images/preview/arhnews/a82a57772c210e189a326c6978090e6a.jpg" alt="В жутком ДТП под Орлом погибло два человека (ВИДЕО)" />
	

<p class="minititle"><a href="http://argumenti.ru/incident/2017/01/519695">В жутком ДТП под Орлом погибло два человека (ВИДЕО)</a></p>
<div class="anonstxt"><a href="http://argumenti.ru/incident/2017/01/519695">Авария под Орлом унесла жизни двоих человек. Машины столкнулись 22 января в 19 часов на автодороге М-2 у селения Хардиково. ДТП произошло на перекрестке и похоже, что один из водителей не уступил дорогу другому.</a></div>		</div>
		<div class="minirub_right">
			<p class="namerub"><span class="rem">//</span><a href="http://argumenti.ru/rubrics/society">Общество</a></p>	
	




	<img src="http://argumenti.ru/images/preview/arhnews/84d1056c117e4a7149d8fdc5498c440b.png" alt="Истерика американского либерала взорвала интернет (ВИДЕО)" />
	

<p class="minititle"><a href="http://argumenti.ru/society/2017/01/519694">Истерика американского либерала взорвала интернет (ВИДЕО)</a></p>
<div class="anonstxt"><a href="http://argumenti.ru/society/2017/01/519694">Этот либерал стал популярным благодаря своей выходке на инаугурации Дональда Трампа. И двух суток не прошло, как Трамп вступил в должность, а ролик с истерикой по этому поводу набрал 8 млн. просмотров.</a></div>		</div>
	</div>

	<div class="rub_columns">
		<div class="minirub_left">
			<p class="namerub"><span class="rem">//</span><a href="http://argumenti.ru/rubrics/crime">Криминал</a></p>	
	




	<img src="http://argumenti.ru/images/preview/arhnews/0b674593c25de2692fcc8dd35bc5cb04.jpg" alt="В Краснодарском крае девушку расстреляли из автомата" />
	

<p class="minititle"><a href="http://argumenti.ru/crime/2017/01/519693">В Краснодарском крае девушку расстреляли из автомата</a></p>
<div class="anonstxt"><a href="http://argumenti.ru/crime/2017/01/519693">Причина столь жестокой расправы пока неясна, официальных комментариев силовиков нет, ведется расследование. Известно, что девушку убили 20 января в Новокубанске  (Краснодарский край) и убийцу ищет полиция.</a></div>		</div>
		<div class="minirub_right">
			<p class="namerub"><span class="rem">//</span><a href="http://argumenti.ru/rubrics/politics">Политика</a></p>	
	




	<img src="http://argumenti.ru/images/preview/arhnews/73c6be162a84045294b68b989d2e0424.png" alt="Президент Сербии сядет за стол переговоров с косовскими албанцами" />
	

<p class="minititle"><a href="http://argumenti.ru/politics/2017/01/519692">Президент Сербии сядет за стол переговоров с косовскими албанцами</a></p>
<div class="anonstxt"><a href="http://argumenti.ru/politics/2017/01/519692">Впервые в истории переговоры косовских албанцев с Сербией пройдут на таком высоком уровне: сербскую сторону представит глава республики Сербия Томислав Николич и ее премьер-министр Александр Вучич.</a></div>		</div>
	</div>




	<div class="rub_columns">
		<div class="minirub_left">
			<p class="namerub"><span class="rem">//</span><a href="http://argumenti.ru/rubrics/incident">Происшествия</a></p>	
	




	<img src="http://argumenti.ru/images/preview/arhnews/1b44537a0c950cd87da0f1e28ed089ea.jpg" alt="В Польше перевернулся американский грузовик со снарядами" />
	

<p class="minititle"><a href="http://argumenti.ru/incident/2017/01/519691">В Польше перевернулся американский грузовик со снарядами</a></p>
<div class="anonstxt"><a href="http://argumenti.ru/incident/2017/01/519691">Грузовик американских ВС со снарядами для танков попал в аварию на польской дороге 21 января. Инцидент произошел в Любушском воеводстве Польши. Из-за аварии движение по шоссе было блокировано.</a></div>		</div>
		<div class="minirub_right">
			<p class="namerub"><span class="rem">//</span><a href="http://argumenti.ru/rubrics/politics">Политика</a></p>	
	




	<img src="http://argumenti.ru/images/preview/arhnews/fc5f5c2ed8e1ec5c6499ef7a06955fd4.jpg" alt="В Хургаде открылось российское консульство" />
	

<p class="minititle"><a href="http://argumenti.ru/politics/2017/01/519690">В Хургаде открылось российское консульство</a></p>
<div class="anonstxt"><a href="http://argumenti.ru/politics/2017/01/519690">В египетском курортном центре Хургада 22 января начало работу российское дипломатическое представительство. Послом в консульство назначен дипломат Джамшед Болтаев. Дипмиссия работает в тестовом режиме.</a></div>		</div>
	</div>


<p class="namerub"><span class="rem">//</span>Новости партнеров</p>
<div id="smi_teaser_3101">
    <center><a href="http://24smi.info" rel="nofollow">Агрегатор новостей 24СМИ</a></center>
</div>
<script type="text/JavaScript" encoding="utf8">
                (function() {
                var sm = document.createElement("script");
                sm.type = "text/javascript";
                sm.async = true;
                sm.src = "//jsn.24smi.net/6/2/3101.js";
                var s = document.getElementsByTagName("script")[0];
                s.parentNode.insertBefore(sm, s);})();</script>
            
<hr>
	<div class="rub_columns">
		<div class="minirub_left">
			<p class="namerub"><span class="rem">//</span><a href="http://argumenti.ru/rubrics/society">Общество</a></p>	
	




	<img src="http://argumenti.ru/images/preview/arhnews/84982d418433a0759e9c76232ab8baa6.jpg" alt="В Новосибирске лыжников привязали к мотоциклам и устроили гонки (ФОТО)" />
	

<p class="minititle"><a href="http://argumenti.ru/society/2017/01/519688">В Новосибирске лыжников привязали к мотоциклам и устроили гонки (ФОТО)</a></p>
<div class="anonstxt"><a href="http://argumenti.ru/society/2017/01/519688">Лыжник держится за веревку, привязанную к мотоциклу, который бешено мчится по стадиону. Задача мотоциклиста – ехать как можно быстрее, задача лыжника – не упасть и выжить. Это называется «мотоскийоринг».</a></div>		</div>
		<div class="minirub_right">
			<p class="namerub"><span class="rem">//</span><a href="http://argumenti.ru/rubrics/espionage">Шпионаж</a></p>	
	




	<img src="http://argumenti.ru/images/preview/arhnews/11c0880e497988c0e843d9dcf173d86e.jpg" alt="ЦРУ привлекает к работе ясновидящих" />
	

<p class="minititle"><a href="http://argumenti.ru/espionage/2017/01/519689">ЦРУ привлекает к работе ясновидящих</a></p>
<div class="anonstxt"><a href="http://argumenti.ru/espionage/2017/01/519689">Разведки в силу своей функциональности обязаны улавливать тенденции, по которым развивается мир. В Соединённых Штатах при ЦРУ в этих целях создан Национальный разведывательный совет, который призван строить прогнозы на ближайшие годы. 
</a></div>		</div>
	</div>	
	<div class="rub_columns">
		<div class="minirub_left">
			<p class="namerub"><span class="rem">//</span><a href="http://argumenti.ru/rubrics/economics">Экономика</a></p>	
	




	<img src="http://argumenti.ru/images/preview/arhnews/e3bdc3757ef61606e623721c88b742dd.jpg" alt="Германия и Россия обсудили торговые ограничения" />
	

<p class="minititle"><a href="http://argumenti.ru/economics/2017/01/519686">Германия и Россия обсудили торговые ограничения</a></p>
<div class="anonstxt"><a href="http://argumenti.ru/economics/2017/01/519686">Политику и нюансы антироссийских санкций со стороны Германии обсудил 22 января министр сельского хозяйства РФ Александр Ткачев со своим германским коллегой в рамках международного саммита G20 в Берлине.</a></div>		</div>
		<div class="minirub_right">
			<p class="namerub"><span class="rem">//</span><a href="http://argumenti.ru/rubrics/health">Здоровье</a></p>	
	




	<img src="http://argumenti.ru/images/preview/arhnews/cd3c73a1b483cc2e8227651c47009a6b.jpg" alt="Высокотехнологичная медицинская помощь споткнулась о санкции и коррупцию" />
	

<p class="minititle"><a href="http://argumenti.ru/health/2017/01/519687">Высокотехнологичная медицинская помощь споткнулась о санкции и коррупцию</a></p>
<div class="anonstxt"><a href="http://argumenti.ru/health/2017/01/519687">До недавнего времени высокотехнологичная медицинская помощь (ВСМП) была священной коровой Минздрава. Во-первых, новейшее оборудование служило хорошей рекламой министерству в СМИ, «на него» удобно приглашать первых лиц. Во-вторых, импортная на 100% техника сулила хорошие откаты, поскольку даже на томографах для рядовых больниц в 2008–2010 гг. накручивали 200–300% цены. С 2006 г. на строительство высокотехнологичных центров по госпрограмме «Здоровье» было потрачено около 50 млрд рублей. </a></div>		</div>
	</div>	
	<div class="rub_columns">
		<div class="minirub_left">
			<p class="namerub"><span class="rem">//</span><a href="http://argumenti.ru/rubrics/incident">Происшествия</a></p>	
	




	<img src="http://argumenti.ru/images/preview/arhnews/fb591a6836d33989e05c239b43152181.jpg" alt="Канадский водитель чудом провел авто между двумя лосями (ВИДЕО)" />
	

<p class="minititle"><a href="http://argumenti.ru/incident/2017/01/519683">Канадский водитель чудом провел авто между двумя лосями (ВИДЕО)</a></p>
<div class="anonstxt"><a href="http://argumenti.ru/incident/2017/01/519683">Мастерство и хладнокровие канадского автолюбителя достойно быть примером восхищения и подражания. Так мастерски избежать столкновения с животными и при этом сохранить свою жизнь, сможет не каждый.</a></div>		</div>
		<div class="minirub_right">
			<p class="namerub"><span class="rem">//</span><a href="http://argumenti.ru/rubrics/economics">Экономика</a></p>	
	




	<img src="http://argumenti.ru/images/preview/arhnews/e060fdc6db13f5e9066298b2e4ab426f.jpg" alt="Что хорошего сделал &quot;Газпром&quot; для России" />
	

<p class="minititle"><a href="http://argumenti.ru/economics/2017/01/519684">Что хорошего сделал &quot;Газпром&quot; для России</a></p>
<div class="anonstxt"><a href="http://argumenti.ru/economics/2017/01/519684">«Газпром» стоит за бесконечными попытками пролоббировать свободные, то есть безумные в нынешней ситуации цены. Но что он сделал для России? Наверное, крупно обогатил страну? Ничего подобного: доходы федеральной казны от экспорта газа в 7,5 раз меньше, чем с нефти. Могло быть иначе, например, пополам, но налоги на газ куда ниже нефтяных. 
</a></div>		</div>
	</div>	
		<div class="rub_columns">
		<div class="minirub_left">
			<p class="namerub"><span class="rem">//</span><a href="http://argumenti.ru/rubrics/showbiz">Шоу-бизнес</a></p>	
	




	<img src="http://argumenti.ru/images/preview/arhnews/4ba6de2a01514d0a54d594f84a467014.jpg" alt="Получив известность в шоу-бизнесе дети становятся жертвами" />
	

<p class="minititle"><a href="http://argumenti.ru/showbiz/2017/01/519682">Получив известность в шоу-бизнесе дети становятся жертвами</a></p>
<div class="anonstxt"><a href="http://argumenti.ru/showbiz/2017/01/519682">Известный ребёнок – это всегда мишень. Знаменитые дети нередко становятся жертвами педофилов, психически нездоровых людей, продавцов наркотиков. Так что прежде чем отправиться со своим ребёнком на заработки в шоу-бизнес, подумайте – стоят ли ваши амбиции того, чтобы лишить его детства!..
</a></div>		</div>
		<div class="minirub_right">
			<p class="namerub"><span class="rem">//</span><a href="http://argumenti.ru/rubrics/society">Общество</a></p>	
	




	<img src="http://argumenti.ru/images/preview/arhnews/80cbd0709d525d6adca9b4dfd28cbbb5.jpg" alt="В Таджикистане полицейским приказано похудеть" />
	

<p class="minititle"><a href="http://argumenti.ru/society/2017/01/519679">В Таджикистане полицейским приказано похудеть</a></p>
<div class="anonstxt"><a href="http://argumenti.ru/society/2017/01/519679">Приказ министра УВД Таджикистана звучит корректно: привести в порядок соотношение веса и роста милиционеров. Фактически от правоохранителей требуют, чтобы они сбросили лишний вес для улучшения качества работы.</a></div>		</div>
	</div>	
	<div class="rub_columns">
		<div class="minirub_left">
			<p class="namerub"><span class="rem">//</span><a href="http://argumenti.ru/rubrics/sport">Спорт</a></p>	
	




	<img src="http://argumenti.ru/images/preview/arhnews/57395d080e26e4f55af819d780b5e0e2.jpg" alt="Павлюченкова обыграла Кузнецову в четвёртом круге Australian Open-2017" />
	

<p class="minititle"><a href="http://argumenti.ru/sport/2017/01/519681">Павлюченкова обыграла Кузнецову в четвёртом круге Australian Open-2017</a></p>
<div class="anonstxt"><a href="http://argumenti.ru/sport/2017/01/519681">Российская теннисистка Анастасия Павлюченкова в матче четвёртого круга Australian Open обыграла свою соотечественницу Светлану Кузнецову и впервые в своей карьере вышла в четвертьфинал турнира.</a></div>		</div>
		<div class="minirub_right">
			<p class="namerub"><span class="rem">//</span><a href="http://argumenti.ru/rubrics/world">В мире</a></p>	
	




	<img src="http://argumenti.ru/images/preview/arhnews/84daae8560a5ca5b2a7ca0eb12ead3cb.jpg" alt="Война в Сирии будет до победного" />
	

<p class="minititle"><a href="http://argumenti.ru/world/2017/01/519680">Война в Сирии будет до победного</a></p>
<div class="anonstxt"><a href="http://argumenti.ru/world/2017/01/519680">Новая американская администрация больше склоняется к тому, чтобы не мешать России побеждать «зелёных» и «чёрных» головорезов. Но ей предстоит доказать это делом. Так что война в Сирии продолжится. Несмотря на объявленное уже традиционное «сокращение группировки», скорее всего, произойдёт обычная ротация сил. </a></div>		</div>
	</div>		</section>
	</div>

			<div style="margin-top: 8px;" class="right">

<div class="adv_corp">
		<div id="smi2adblock_45368"><a href="http://smi2.ru/" rel="nofollow">Новости СМИ2</a></div>
<script async type="text/javascript" charset="windows-1251">
  (function() {
    var sc = document.createElement('script'); sc.type = 'text/javascript'; sc.async = true;
    sc.src = 'http://js.smi2.ru/data/js/45368.js'; sc.charset = 'windows-1251';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sc, s);
  }());
</script>

</div>
		<script>
	$(document).ready(function(){
		$(".auth_but").click(function(){
		$(".a").toggle();
		$(".auth_but").toggle();
	});
});
</script>

	<h2 class="newsrub"><span class="rem">//</span>Авторы АН</h2>
	<div id="authors">
					<div class="author">
												<a href="http://argumenti.ru/authors/uglanov"><img src="http://argumenti.ru/images/authors/18919e6512ca050243ca6758f0d3ae40.jpg" alt="" /></a>
				<p class="auth_title"><a href="http://argumenti.ru/authors/uglanov">Андрей Угланов</a></p>
				<p class="auth_anons"><a href="http://argumenti.ru/politics/n573/519143">Ил-114-300 готовят к &laquo;распилу&raquo;?</a></p>
			</div>
					<div class="author">
												<a href="http://argumenti.ru/authors/moskvina"><img src="http://argumenti.ru/images/authors/68b5a0cec33d5790ced5dbf530b53cda.jpg" alt="" /></a>
				<p class="auth_title"><a href="http://argumenti.ru/authors/moskvina">Татьяна Москвина</a></p>
				<p class="auth_anons"><a href="http://argumenti.ru/culture/n573/519173">Вперёд, к &laquo;Музыкальной истории&raquo;!</a></p>
			</div>
					<div class="author">
												<a href="http://argumenti.ru/authors/Krestiyaninov"><img src="http://argumenti.ru/images/authors/d82c89f68b4166b1aca801aef9299d80.jpg" alt="" /></a>
				<p class="auth_title"><a href="http://argumenti.ru/authors/Krestiyaninov">Виктор Крестьянинов</a></p>
				<p class="auth_anons"><a href="http://argumenti.ru/politics/n573/519149">Вашингтон и Лондон подписали Меркель приговор</a></p>
			</div>
					<div class="author">
												<a href="http://argumenti.ru/authors/gurdin"><img src="http://argumenti.ru/images/authors/4c145198cfaa439093dc3fe9c702628e.jpg" alt="" /></a>
				<p class="auth_title"><a href="http://argumenti.ru/authors/gurdin">Константин Гурдин</a></p>
				<p class="auth_anons"><a href="http://argumenti.ru/economics/n573/519153">Газовый блицкриг</a></p>
			</div>
						
	</div>	



	<div id="authors">

													<div class="a author">
																		<a href="http://argumenti.ru/authors/leonov"><img src="http://argumenti.ru/images/authors/713b23e010290cbe2897d9d2287532ac.jpg" alt="Владимир Леонов" /></a>
						<p class="auth_title"><a href="http://argumenti.ru/authors/leonov">Владимир Леонов</a></p>
						<p class="auth_anons"><a href="http://argumenti.ru/toptheme/n573/519169">Авантюра с козьей мордой</a></p>
					</div>
																		<div class="a author">
																		<a href="http://argumenti.ru/authors/tchuykov"><img src="http://argumenti.ru/images/authors/53a57ea5a54087725200bc171897e697.jpg" alt="Александр Чуйков" /></a>
						<p class="auth_title"><a href="http://argumenti.ru/authors/tchuykov">Александр Чуйков</a></p>
						<p class="auth_anons"><a href="http://argumenti.ru/society/n569/515924">Хикивакэ&nbsp;&ndash; японская ничья для Путина</a></p>
					</div>
																		<div class="a author">
																		<a href="http://argumenti.ru/authors/ryazanov"><img src="http://argumenti.ru/images/authors/8941e3fe0828997c7877c9b05db1b2d2.jpg" alt="Сергей Рязанов" /></a>
						<p class="auth_title"><a href="http://argumenti.ru/authors/ryazanov">Сергей Рязанов</a></p>
						<p class="auth_anons"><a href="http://argumenti.ru/society/n573/519150">Шаг за шагом к ренессансу</a></p>
					</div>
						
</div>
<p class="auth_but">Все авторы >></p>
<p class="auth_but" style="display:none;"><< Скрыть всех авторов</p>
		


		<h2 class="newsrub"><span class="rem">//</span><a href="http://argumenti.ru/culture/muzpodarok/">Музподарок от Юры Валова</a></h2>
	<ul class="minf_anons" style="background-color: #69C;">
	<li style="border: none;">
																<!--<a href="http://argumenti.ru/culture/2017/01/518064" style="color: white;" target="_self"><img src="http://argumenti.ru/images/preview/arhnews/2b9183819bc8c8eb6c1c57457f78dfbe.jpg" width="70" height="70" alt="Музподарок от Юрия Валова: Со всеми прошедшими и со Старым Новым Роком&hellip;" />-->
								<a href="http://argumenti.ru/culture/2017/01/518064" style="color: white;" target="_self"><img src="http://www.argumenti.ru/pub/images/images_sl/valov.jpeg" width="70" height="70" alt="Музподарок от Юрия Валова: Со всеми прошедшими и со Старым Новым Роком&hellip;" />
														<p class="live">Live</p>
							<p>Со всеми прошедшими и со Старым Новым Роком&hellip;</p></a>
							
						</li>			


		</ul>		<noindex>
		<a href="http://argumenti.ru/culture/books/2016/11/473497" target="_blank" rel="nofollow">
<img src="http://argumenti.ru/pub/images/partners/635.gif" width="240" height="240" alt="Pic" border="0" /></a>


<h2 class="namerub"><span class="rem">//</span>Новости</h2>
<div id="smi2adblock_76450"><a href="http://net.finam.ru/" rel="nofollow">Новости net.finam.ru</a></div>
<script type="text/javascript" charset="utf-8">
  (function() {
    var sc = document.createElement('script'); sc.type = 'text/javascript'; sc.async = true;
    sc.src = 'http://js.net.finam.ru/data/js/76450.js'; sc.charset = 'utf-8';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sc, s);
  }());
</script>

		</noindex>
						
		
		<div id="lx_561097"></div>
<script type="text/javascript">(function(){var j=183738,f=false,b=document,c=b.documentElement,e=window;function g(){var a="";a+="rt="+(new Date).getTime()%1E7*100+Math.round(Math.random()*99);a+=b.referrer?"&r="+escape(b.referrer):"";return a}function h(){var a=b.getElementsByTagName("head")[0];if(a)return a;for(a=c.firstChild;a&&a.nodeName.toLowerCase()=="#text";)a=a.nextSibling;if(a&&a.nodeName.toLowerCase()!="#text")return a;a=b.createElement("head");c.appendChild(a);return a}function i(){var a=b.createElement("script");a.setAttribute("type","text/javascript");a.setAttribute("src","http://s.luxadv.com/t/lb"+j+"_3.js?"+g());typeof a!="undefined"&&h().appendChild(a)}function d(){if(!f){f=true;i()}};if(b.addEventListener)b.addEventListener("DOMContentLoaded",d,false);else if(b.attachEvent){c.doScroll&&e==e.top&&function(){try{c.doScroll("left")}catch(a){setTimeout(arguments.callee,0);return}d()}();b.attachEvent("onreadystatechange",function(){b.readyState==="complete"&&d()})}else e.onload=d})();</script>
	


		
<h2 class="namerub"><span class="rem">//</span>Новости ADWILE</h2>
<div id="smi_teaser_10167">
<center><a href="http://partner.adwile.com" rel="nofollow">Нативная реклама ADWILE</a></center>
</div>
<script type="text/JavaScript" encoding="utf8">
 (function() {
 var sm = document.createElement("script");
 sm.type = "text/javascript";
 sm.async = true;
 sm.src = "//jsn.24smi.net/d/f/10167.js";
 var s = document.getElementsByTagName("script")[0];
 s.parentNode.insertBefore(sm, s);})();
</script>



<h2 class="namerub"><span class="rem">//</span>Новости advert.mirtesen.ru</h2>
<div id="smi2adblock_81549"><a href="http://advert.mirtesen.ru/" rel="nofollow">Новости advert.mirtesen.ru</a></div>
<script type="text/javascript" charset="utf-8">
  (function() {
    var sc = document.createElement('script'); sc.type = 'text/javascript'; sc.async = true;
    sc.src = 'http://js.advert.mirtesen.ru/data/js/81549.js'; sc.charset = 'utf-8';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sc, s);
  }());
</script>






		
								<h2 class="newsrub"><span class="rem">//</span><a href="http://photo.argumenti.ru/" rel="nofollow">Наши фотогалереи</a></h2>
						<div class="photo_anons">
				<a href="http://photo.argumenti.ru/troica" target="_blank" rel="nofollow"><img src="http://argumenti.ru/images/preview/photogallery/original/a00576664d0de93f11bb930db11d4fe2.jpg"  rel="nofollow" alt="" title="" /></a>
			</div>
					
		<!-- FMX Tag Start, Do Not Modify: WebsiteID 5539 > ZoneID 24977 > Size 240x400 -->
<!--/*
  * Replace all instances of INSERT_RANDOM_NUMBER_HERE with a generated random number (or timestamp).
  */-->
<ins data-revive-zoneid="24977" data-revive-ct0="INSERT_ENCODED_CLICKURL_HERE" data-revive-id="e4e640bf991976b775890dbaa60610b6"></ins>
<script async src="//x.fidelity-media.com/delivery/asyncjs.php"></script>
<!-- FMX Tag End -->	


		<h4 class="namerub"><span class="rem">//</span>Читайте также</h4>
<ul class="main_inf_anons">
			<li>
							<a href="http://argumenti.ru/world/2017/01/519621" target="_blank" rel="nofollow"><img src="http://argumenti.ru/images/preview/arhnews/63fe9d19edf14e11cf840d018533b36d.jpg" alt="СБУ заявила о разоблачении покушения на украинского депутата" /></a>
						<a href="http://argumenti.ru/world/2017/01/519621" target="_blank" rel="nofollow">СБУ заявила о разоблачении покушения на украинского депутата</a>
		</li>
			<li>
							<a href="http://argumenti.ru/live/2015/06/405680" target="_blank" rel="nofollow"><img src="http://argumenti.ru/images/preview/tabloid/62bc2e29bc945b5317c73537390054e8.jpg" alt="«Если Украина падает в бездну, не надо пытаться ее удержать»" /></a>
						<a href="http://argumenti.ru/live/2015/06/405680" target="_blank" rel="nofollow">«Если Украина падает в бездну, не надо пытаться ее удержать»</a>
		</li>
			<li>
							<a href="http://argumenti.ru/world/2017/01/519636" target="_blank" rel="nofollow"><img src="http://argumenti.ru/images/preview/arhnews/33d0b10e31085c62fa33d7fa307b886d.jpg" alt="Названа главная цель сирийских переговоров в Астане" /></a>
						<a href="http://argumenti.ru/world/2017/01/519636" target="_blank" rel="nofollow">Названа главная цель сирийских переговоров в Астане</a>
		</li>
	</ul>
		
		



<!-- R-50615-1 Яндекс.RTB-блок  -->
<div id="yandex_ad_R-50615-1"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-50615-1",
                renderTo: "yandex_ad_R-50615-1",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script>				<!--
<h2 class="namerub"><span class="rem">//</span>D-agency.net</h2>
<noindex>
<div id="DADIV_70191">
        <div id="DAPL_70191">
        </div>
</div>
<script type="text/javascript">
    if (document.getElementById('DADIV_70191')) {
        document.write('<scr'+'ipt type="text/javascript" async '
            +'src="//code.d-agency.net/70191.js?t='+ new Date().getTime() + '" charset="utf-8" ></scr'+'ipt>');
    }
</script>
</noindex>
-->


<!--BEGIN Otclick argumenti 240x400 (banner)-->
<div id="_mt_ot_container_394"></div>
<script language="JavaScript">
<!--
(function(w){
var wd = w.document;
w._mt_rnd = w._mt_rnd || Math.floor(Math.random() * 1000000);
w._mt_referrer = w._mt_referrer || escape(wd.referrer || '');
try { w._mt_location = w._mt_location || escape(w.top.location.href) }
catch (e) { w._mt_location = escape(w.location.href) }
w._MT_jsLoadDelayed = function(b,c,d){var a=wd.createElement('script');
d&&(a.id=d);a.language='javascript';a.type='text/javascript';a.charset='utf-8';a.async=1;
a.src=b;if(w.ActiveXObject){var e=!1;a.onload=a.onreadystatechange=function(){
if(!e&&(!this.readyState||this.readyState==='complete'||this.readyState==='loaded'&&
this.nextSibling!=null)){e=true;c&&c();a.onload=a.onreadystatechange=null}}}else
a.onload=c;b=wd.getElementsByTagName('script')[0];b.parentNode.insertBefore(a,b)};
w._MT_jsLoadDelayed('//otclick-adv.ru/core/code.js?pid=394&rid=' + w._mt_rnd + '&rl=' +
w._mt_referrer + '&ll=' + w._mt_location + '&ow=' + w.outerWidth + '&oh=' + w.outerHeight + '&sw=' +
w.screen.width + '&sh=' + w.screen.height + '&pd=' + w.screen.pixelDepth + '&f=' + (w.top === w ? 0 : 1),
function(){ w._MT_OtclickRun(394) }, '_MT_OT_CODE_394');
})(window)
// -->
</script>
<!--END Otclick-->



		
<h2 class="namerub"><span class="rem">//</span>Новости СМИ2</h2>
<div id="smi2adblock_72157"><a href="http://smi2.ru/" rel="nofollow">Новости СМИ2</a></div>
<script type="text/javascript" charset="utf-8">
  (function() {
    var sc = document.createElement('script'); sc.type = 'text/javascript'; sc.async = true;
    sc.src = 'http://js.smi2.ru/data/js/72157.js'; sc.charset = 'utf-8';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sc, s);
  }());
</script>


<h2 class="namerub"><span class="rem">//</span>Новости Lentainform.com</h2>
<!-- LentaInformNews Start -->
<div id="LentaInformScriptRootN13735" class="news-block-magick">
    <div id="LentaInformPreloadN13735">
                <a href="http://lentainform.com/" target="_blank" rel="nofollow">Загрузка...</a>    
    </div>
    <script>
                        (function(){
            var D=new Date(),d=document,b='body',ce='createElement',ac='appendChild',st='style',ds='display',n='none',gi='getElementById';
            var i=d[ce]('iframe');i[st][ds]=n;d[gi]("LentaInformScriptRootN13735")[ac](i);try{var iw=i.contentWindow.document;iw.open();iw.writeln("<ht"+"ml><bo"+"dy></bo"+"dy></ht"+"ml>");iw.close();var c=iw[b];}
            catch(e){var iw=d;var c=d[gi]("LentaInformScriptRootN13735");}var dv=iw[ce]('div');dv.id="MG_ID";dv[st][ds]=n;dv.innerHTML=13735;c[ac](dv);
            var s=iw[ce]('script');s.async='async';s.defer='defer';s.charset='utf-8';s.src="//jsn.lentainform.com/a/r/argumenti.ru.13735.js?t="+D.getYear()+D.getMonth()+D.getDate()+D.getHours();c[ac](s);})();
    </script>
</div>
<!-- LentaInformNews End -->		
		
			
			
		

<h2 class="namerub"><span class="rem">//</span>Новости LiveInternet.ru</h2>
<script src='//mediametrics.ru/partner/inject/inject.js' type='text/javascript' id='MediaMetricsInject' data-width='240' data-height='300' data-img='true' data-imgsize='70' data-type='img' data-bgcolor='FFFFFF' data-bordercolor='000000' data-linkscolor='232323' data-transparent='' data-rows='4' data-inline='' data-font='small' data-fontfamily='roboto' data-border='' data-borderwidth='1' data-alignment='vertical' data-country='ru' data-site='mmet/argumenti_ru'> </script>			
					

		
		
		




	<div id="parthers_link"><a href="http://www.argumenti.ru/parthers">Новости партнеров</a>&nbsp;/<a href="http://www.argumenti.ru/info" rel="nofollow">Информация</a></div>
		</div>	
<div style="text-align:center; clear:both;">
	<div style="display:inline-block;">
		<h1 class="namerub" style="text-align:left;"><span class="rem">//</span>Наши партнеры</h1>
			<!-- ex_adv 31 --><a href="http://www.luchnik.ru" alt="" target="_blank" rel="nofollow"><img src="http://www.argumenti.ru/images/partners/632.gif" width="200" height="200"></a>			<!-- ex_adv 32 --><a href="http://www.art-center.ru/" alt="" target="_blank" rel="nofollow"><img src="http://www.argumenti.ru/images/partners/575.gif" width="200" height="200"></a>						<!-- ex_adv 34 --><a href="http://argumenti.ru/society/2017/01/518860" alt="" target="_blank" rel="nofollow"><img src="http://www.argumenti.ru/images/partners/641.gif" width="200" height="200"></a>				</div>
</div>
	<footer>


		<center><div id="menus">
		<ul class="mainmenu">
			<li><a href="http://argumenti.ru/politics">Политика</a></li>
			<li><a href="http://argumenti.ru/economics">Экономика</a></li>
			<li><a href="http://argumenti.ru/society">Общество</a></li>
			<li><a href="http://argumenti.ru/world">В мире</a></li>
			<li><a href="http://argumenti.ru/social">Соцпакет</a></li>
			<li><a href="http://argumenti.ru/pravoved">Правовед</a></li>
			<li><a href="http://argumenti.ru/rassledovanie">Расследования</a></li>
			<li><a href="http://argumenti.ru/gorodm">Город&nbsp;М</a></li>
			<li><a href="http://argumenti.ru/earth"><nobr>Сад-огород</nobr></a></li>
			<li><a href="http://argumenti.ru/espionage">Шпионаж</a></li>
			<li><a href="http://argumenti.ru/scandal">Скандал</a></li>
			<li><a style="color:red;"  href="http://argumenti.ru/sport-expert">Спорт-Эксперт</a></li>
		</ul>
		<ul class="mainmenu">
			<li><a href="http://argumenti.ru/crime">Криминал</a></li>
			<li><a href="http://argumenti.ru/culture">Культура</a></li>
			<li><a href="http://argumenti.ru/showbiz"><nobr>Шоубиз</nobr></a></li>
			<li><a href="http://argumenti.ru/health">Здоровье</a></li>
			<li><a href="http://argumenti.ru/history">История</a></li>
			<li><a href="http://argumenti.ru/education">Образование</a></li>
			<li><a href="http://argumenti.ru/tourism">Туризм</a></li>
			<li><a href="http://argumenti.ru/army">Армия</a></li>
			<li><a href="http://argumenti.ru/na">Нацакцент</a></li>
			<li><a href="http://argumenti.ru/novoe_pokolenie">Новое поколение</a></li>
			<li><a style="color:red;" href="http://argumenti.ru/charity">Сможем вместе</a></li>
            <li><a style="color:red;" href="http://argumenti.ru/50plus">50 ПЛЮС</a></li>
		</ul>
</div></center>
	
		

<div class="footer_line">



	<div id="logo_footer">
		<!--noindex--><p>© Учредитель и редакция ЗАО «ИД АРГУМЕНТЫ НЕДЕЛИ» тел: , эл. почта: <a href="mailto:anonline@argumenti.ru" rel="nofollow">anonline@argumenti.ru</a>, <a href="mailto:argumenti@argumenti.ru" rel="nofollow">argumenti@argumenti.ru</a></p><!--/noindex-->
		<div id="endline">
		<p style="margin-top:5px;">Возрастная категория сайта: <span class="plus18">18+</span><!--LiveInternet counter--><script type="text/javascript"><!--
document.write("<a href='//www.liveinternet.ru/click' "+
"target=_blank><img src='//counter.yadro.ru/hit?t44.6;r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";"+Math.random()+
"' alt='' title='LiveInternet' "+
"border='0' width='31' height='31'><\/a>")
//--></script><!--/LiveInternet--></p>
     </div>

	</div>

<!--noindex-->

	<div id="copy">
		<ul id="footer_menu">
			<li>Ваш город: /</li>
			<li><a href="http://argumenti.ru/reklama/internet.html" rel="nofollow">РЕКЛАМА</a> +7 (495) 638-52-63</li>
			<li><a href="http://argumenti.ru/pub/doc/an.pdf" target="_blank" rel="nofollow">Об издании</a></li>
		</ul>
		<p>Свободное использование в Интернет-пространстве текстов, фото и видеоматериалов, опубликованных на этом сайте, допускается при условии обязательного размещения гиперссылки на источник публикации www.argumenti.ru. Использование материалов в печатных СМИ допускается только с письменного разрешения редакции. Сетевое издание "Аргументы неделi". Свидетельство о регистрации Эл № ФС77-60728 от 09 февраля 2015 г. выдано Федеральной службой по надзору в сфере связи, информационных технологий и массовых коммуникаций (Роскомнадзор).


	</div>
	<div id = "rating">
<p class="soc_sub">Подписка:</p>
<ul id="socnets" style="margin-bottom:48px;">
				<li><a class="vk" target="_blank" href="http://vkontakte.ru/club14409962" rel="nofollow"></a></li>
				<li><a class="tw" target="_blank" href="http://twitter.com/argumenti" rel="nofollow"></a></li>
				<li><a class="fb" target="_blank" href="https://www.facebook.com/argumentinedeli" rel="nofollow"></a></li>
				<li><a class="mm" target="_blank" href="http://my.mail.ru/community/argumenti" rel="nofollow"></a></li>
				<li><a class="ok" target="_blank" href="http://www.odnoklassniki.ru/argumenti" rel="nofollow"></a></li>
				<li><a class="in" target="_blank" href="http://instagram.com/argumenti.ru" rel="nofollow"></a></li>
			</ul>



<span class="counter">

<!-- Rating@Mail.ru logo -->
<a href="http://top.mail.ru/jump?from=1069168" rel="nofollow">
<img src="//top-fwz1.mail.ru/counter?id=1069168;t=479;l=1"
style="border:0;" height="31" width="88" alt="Рейтинг@Mail.ru" /></a>
<!-- //Rating@Mail.ru logo -->

</span>


<div id='top100counter' style="float:right"></div>
<script type="text/javascript">
var _top100q = _top100q || [];

_top100q.push(["setAccount", "1425289"]);
_top100q.push(["trackPageviewByLogo", document.getElementById("top100counter")]);


(function(){
var top100 = document.createElement("script"); top100.type = "text/javascript";

top100.async = true;
top100.src = ("https:" == document.location.protocol ? "https:" : "http:") + "//st.top100.ru/top100/top100.js";
var s = document.getElementsByTagName("script")[0]; s.parentNode.insertBefore(top100, s);
})();
</script>
<a style="float:right" target="_blank" href="http://www.rambler.ru/" rel="nofollow">"Партнер Рамблера"</a>




</div>
</div>


<!--<div id="footer_parthers"></div>-->

</footer>

</div>

<!--/noindex-->


<script type="text/javascript">
//<![CDATA[
yandex_direct_place = 'ya_direct';
yandex_partner_id = 50615;
yandex_site_bg_color = 'FFFFFF';
yandex_site_charset = 'utf-8';
yandex_ad_format = 'direct';
yandex_font_size = .75;
yandex_direct_type = 'vertical';
yandex_direct_limit = 5;
yandex_direct_header_bg_color = 'ECECEC';
yandex_direct_bg_color = 'ECECEC';
yandex_direct_border_color = 'FFFFFF';
yandex_direct_title_color = '000000';
yandex_direct_url_color = '666666';
yandex_direct_all_color = '000000';
yandex_direct_text_color = '000000';
yandex_direct_hover_color = '000000';
yandex_direct_favicon = true;
//]]>
</script>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-11186859-1', 'auto');
  ga('send', 'pageview');

</script>




<!--<script type="text/javascript" src="http://an.yandex.ru/system/context.js"></script>-->


<!--// Rating@Mail.ru logo-->

<script async="async" src="https://w.uptolike.com/widgets/v1/zp.js?pid=631008" type="text/javascript"></script>
<script type="text/javascript">
function addLink() {
    var body_element = document.getElementsByTagName('body')[0];
    var selection;
    selection = window.getSelection();
    var pagelink = "<br/><br/><p>Использование этого материала сайта газеты «Аргументы недели» в Интернет-пространстве допускается только при обязательном размещении гиперссылки на источник публикации:<br/><a href='"+document.location.href+"'>"+document.location.href+"</a></p>";
    var copytext = selection + pagelink;
    var newdiv = document.createElement('span');
    newdiv.style.position='absolute';
    newdiv.style.left='-99999px';
    body_element.appendChild(newdiv);
    newdiv.innerHTML = copytext;
    selection.selectAllChildren(newdiv);
    window.setTimeout(function() {
        body_element.removeChild(newdiv);
    },0);
}
document.oncopy = addLink;
</script>

</script>
</body>
</html>