<!DOCTYPE html>
<html>
	<head>
	<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
	<meta name='yandex-verification' content='57463a260b82b280' />
	<meta name="google-site-verification" content="tossbk_I2eb3-RB8DxVbAUYPewK5KDyj6bnrnKC8-eU" />
	<meta name="mailru-verification" content="1505d3c11701cb6c" />
	<meta name="dumedia-verify" content="df31ef70be34">
		<!--[if IE]>
<script src="http://html5shiv.googlecode.com/svn/trunk/html5.js"></script>
<![endif]-->
	<meta name="757a66e838ed83d5840779983391e519" content="">
	<title>Грузовой поезд и пассажирский автобус столкнулись в Донецкой области - АН-онлайн</title><meta name="description" content="В Донецкой области на железнодорожном переезде произошло столкновение пассажирского автобуса, который вез рабочую смену шахтеров из города Горняк, с грузовым поездом, перевозившим груз с шахты."><meta name="twitter:title" content="Грузовой поезд и пассажирский автобус столкнулись в Донецкой области - АН-онлайн"><meta name="twitter:image" content="http://argumenti.ru/images/arhnews/516502.jpg"><meta name="og:title" content="Грузовой поезд и пассажирский автобус столкнулись в Донецкой области - АН-онлайн"><meta name="og:description" content="В Донецкой области на железнодорожном переезде произошло столкновение пассажирского автобуса, который вез рабочую смену шахтеров из города Горняк, с грузовым поездом, перевозившим груз с шахты."><meta name="og:image" content="http://argumenti.ru/images/arhnews/516502.jpg"><link rel="stylesheet" href="http://argumenti.ru/pub/styles/reset.css" type="text/css"><link rel="stylesheet" href="http://argumenti.ru/pub/styles/mainv.css?ver=8" type="text/css"><link rel="stylesheet" href="http://argumenti.ru/pub/styles/mistakes.css" type="text/css"><link rel="stylesheet" href="http://argumenti.ru/pub/js/jdropdowns/css/style7.css?ver=2" type="text/css"><link rel="image_src" href="http://argumenti.ru/images/arhnews/516502.jpg" >	<//base href="http://argumenti.ru/" />
		    <link rel="stylesheet" href="//maxcdn.bootstrapcdn.com/font-awesome/4.3.0/css/font-awesome.min.css">

	<link title="argumenti_ru" type="application/rss+xml" rel="alternate" href="http://www.argumenti.ru/rss/argumenti_online.xml"/>
	<link rel="icon" type="image/png" href="http://www.argumenti.ru/pub/images/favicon.ico" />
	<link rel="apple-touch-icon" href="http://www.argumenti.ru/pub/images/apple-touch-icon-iphone.png" />
	<link rel="apple-touch-icon" sizes="72x72" href="http://www.argumenti.ru/pub/images/apple-touch-icon-ipad.png" />
	<link rel="apple-touch-icon" sizes="114x114" href="http://www.argumenti.ru/pub/images/apple-touch-icon-iphone4.png" />
	<link rel="apple-touch-icon" sizes="144x144" href="http://www.argumenti.ru/pub/images/apple-touch-icon-ipad3.png" />
	<script type="text/javascript" src="http://ajax.googleapis.com/ajax/libs/jquery/1.7.1/jquery.min.js"></script>
	<script language="JavaScript" src="http://argumenti.ru/pub/js/argumenti_21.js"></script>
	<script language="JavaScript" src="http://argumenti.ru/pub/js/mistakes_2.js"></script>
	<script type="text/javascript" src="http://argumenti.ru/pub/js/jdropdowns/jquery.dropdownPlain.js"></script>
	<script type="text/javascript" src="http://argumentiru.com/pub/js/jscroller-0.4.js"></script>
	<script language="JavaScript" src="http://argumenti.ru/pub/js/jquery.jcarousel.min.js"></script>
	<script language="JavaScript" src="http://argumenti.ru/pub/js/jquery.validate.min.js"></script>
	<script type="text/javascript" src="http://ajax.googleapis.com/ajax/libs/jqueryui/1.5.3/jquery-ui.min.js"></script>
    <script type="text/javascript" src="http://argumenti.ru/pub/js/tinycarusel.js"></script>
<script type="text/javascript" src="http://argumentiru.com/pub/js/adfox.asyn.code.scroll/adfox.asyn.code.ver3.js"></script>
		<script type="text/javascript" src="http://argumentiru.com/pub/js/adfox.asyn.code.scroll/adfox.asyn.code.scroll.js"> </script>

	</head>

			<body>
	
	
<!-- create page: 17:12:23 12.20.16 -->

<!-- Yandex.Metrika counter  ONLINE -->
<script type="text/javascript">
(function (d, w, c) {
    (w[c] = w[c] || []).push(function() {
        try {
            w.yaCounter26004090 = new Ya.Metrika({id:26004090,
                    clickmap:true,
                    trackLinks:true,
                    accurateTrackBounce:true});
        } catch(e) { }
    });

    var n = d.getElementsByTagName("script")[0],
        s = d.createElement("script"),
        f = function () { n.parentNode.insertBefore(s, n); };
    s.type = "text/javascript";
    s.async = true;
    s.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//mc.yandex.ru/metrika/watch.js";

    if (w.opera == "[object Opera]") {
        d.addEventListener("DOMContentLoaded", f, false);
    } else { f(); }
})(document, window, "yandex_metrika_callbacks");
</script>
<noscript><div><img src="//mc.yandex.ru/watch/26004090" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->
<!--Desktop--!>
<!-- Rating@Mail.ru counter -->
<script type="text/javascript">
var _tmr = window._tmr || (window._tmr = []);
_tmr.push({id: "2828898", type: "pageView", start: (new Date()).getTime()});
(function (d, w, id) {
  if (d.getElementById(id)) return;
  var ts = d.createElement("script"); ts.type = "text/javascript"; ts.async = true; ts.id = id;
  ts.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//top-fwz1.mail.ru/js/code.js";
  var f = function () {var s = d.getElementsByTagName("script")[0]; s.parentNode.insertBefore(ts, s);};
  if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); }
})(document, window, "topmailru-code");
</script><noscript><div style="position:absolute;left:-10000px;">
<img src="//top-fwz1.mail.ru/counter?id=2828898;js=na" style="border:0;" height="1" width="1" alt="Рейтинг@Mail.ru" />
</div></noscript>
<!-- //Rating@Mail.ru counter --><header>
<nav>
	<ul id="dropdown" class="dropdown">
	    <li><a href="http://argumenti.ru/">Главная страница</a></li>
		<li><a href="http://argumenti.ru/online">АН - Онлайн</a></li>
		<li><a href="http://argumenti.ru/live">АН LIVE</a></li>
		<!--<li><a href="http://argumenti.ru/news">Все новости</a></li>-->
		<li><a href="http://argumenti.ru/region/spb">АН - CПб</a></li>
		<li><a href="http://an-crimea.ru/" rel='nofollow'>АН - Крым</a></li>
		<!--<li><a href="http://argumenti.ru/region/baltiya">АН - Балтия</a></li>-->
		<!--<li><a href="http://argumenti.ru/region/chelyabinsk">АН - Челябинск</a></li>--><li><a href="http://argumenti.ru/udobreniya">Биоклад</a></li>

		<li><a href="http://argumenti.ru/region/ekb">АН - Екб</a></li>
		<li><a href="http://argumenti.ru/region/tver">АН - Тверь</a></li>

			<a href="http://argumenti.ru/50plus"><li style="float:right; height:24px; width: 45px; background-image: url(http://www.argumenti.ru/pub/images/images_sl/50plus.png); background-repeat: no-repeat; border-right:none;"></li></a>

		<li class="greenbuy"><a href="http://argumenti.ru/an">Купить газету</a></li>

	</ul>
</nav>
<div id="star">
			<ul>
																								<li id="65722">
																<a href="http://argumenti.ru/world/2016/12/516537" target="_self"><img src="http://argumenti.ru/images/preview/arhnews/873ba937fbff314976345f0ee8d0666b.jpg" width="70" height="70" alt="Исполнитель теракта в Берлине остается на свободе, арестован невиновный человек" />
																					<p>Исполнитель теракта в Берлине остается на свободе, арестован другой человек</p></a>	
						</li>

																								<li id="65711" >
																								<a href="http://argumenti.ru/crime/2016/12/516492" target="_self"><img src="http://argumenti.ru/images/preview/arhnews/081429efc6ed0b9f9d60c5fe3eb9067d.JPG" width="70" height="70" alt="В Анкару вылетели представители СК и МИДа для расследования убийства посла" />
																<p>В Анкару вылетели 18 представителей спецслужб для расследования убийства посла</p></a>
								
						</li>
																									<li id="65723">
																<a href="http://argumenti.ru/politics/2016/12/516514" target="_self"><img src="http://argumenti.ru/images/preview/arhnews/553bbe2713cbcbc8c96f2455ade8c53c.jpg" width="70" height="70" alt="Генассамблея ООН осудила нарушение Россией прав человека в Крыму" />
																					<p>Генассамблея ООН осудила нарушение Россией прав человека в Крыму</p></a>	
						</li>

																								<li id="65714" class="end">
																								<a href="http://argumenti.ru/society/2016/12/516505" target="_self"><img src="http://argumenti.ru/images/preview/arhnews/ae8ef0c3c3873efd95098778594725ad.jpg" width="70" height="70" alt="Глава Пенсионного фонда рассказал, как вырастут пенсии в следующем году" />
																<p>Глава Пенсионного фонда рассказал, как вырастут пенсии в следующем году</p></a>
								
						</li>
												</ul>
		</div></header>
        <div id="scroller_main"><span class="scroll_b">СРОЧНО</span>
        <div id="scroller_container">
           
          <div id="scroller">
          
           |<span><a href="http://argumenti.ru/politics/2016/12/516549">16:59</span>&nbsp;&nbsp;Администрация Волгоградской области потратит на сладости больше 250 тысяч рублей</a>
          
           |<span><a href="http://argumenti.ru/politics/2016/12/516534">15:37</span>&nbsp;&nbsp;В Госдуме назвали принятую ООН резолюцию по Крыму ожидаемой</a>
          
           |<span><a href="http://argumenti.ru/economics/2016/12/516529">15:22</span>&nbsp;&nbsp;&quot;Минималку&quot; повысят только через полгода</a>
          
           |<span><a href="http://argumenti.ru/politics/2016/12/516520">15:07</span>&nbsp;&nbsp;В Кремле сочли участие Навального в президентских выборах &quot;вредным&quot;</a>
          
           |<span><a href="http://argumenti.ru/incident/2016/12/516528">14:56</span>&nbsp;&nbsp;МИД России: смерть сотрудника ведомства в Москве не связана с его работой</a>
          
           |<span><a href="http://argumenti.ru/politics/2016/12/516514">13:40</span>&nbsp;&nbsp;Генассамблея ООН осудила нарушение Россией прав человека в Крыму</a>
          
           |<span><a href="http://argumenti.ru/politics/2016/12/516515">13:24</span>&nbsp;&nbsp;Матвиенко: в будущем году с России снимут санкции</a>
          
           |<span><a href="http://argumenti.ru/economics/2016/12/516510">13:12</span>&nbsp;&nbsp;Пенсионерам задержат выплаты в размере 5 тысяч рублей</a>
          
           |<span><a href="http://argumenti.ru/economics/2016/12/516509">12:56</span>&nbsp;&nbsp;Президент подписал закон о заморозке маткапитала до 2020 года</a>
          
           |<span><a href="http://argumenti.ru/sport/2016/12/516508">12:22</span>&nbsp;&nbsp;Емельяненко вручил награды лучшим в ММА по итогам года</a>
          
           |<span><a href="http://argumenti.ru/economics/2016/12/516506">12:11</span>&nbsp;&nbsp;Финансовая паника в Татарстане</a>
          
           |<span><a href="http://argumenti.ru/incident/2016/12/516489">11:18</span>&nbsp;&nbsp;В Иркутской области объявили траур</a>
          
           |<span><a href="http://argumenti.ru/incident/2016/12/516490">11:13</span>&nbsp;&nbsp;Экс-сотрудник МИДа России найден мертвым в московской квартире</a>
          
           |<span><a href="http://argumenti.ru/incident/2016/12/516484">10:40</span>&nbsp;&nbsp;В Приморье погиб солдат-срочник</a>
          
           |<span><a href="http://argumenti.ru/incident/2016/12/516483">10:29</span>&nbsp;&nbsp;В Подмосковье задержаны серийные угонщики автомобилей</a>
          
           |<span><a href="http://argumenti.ru/incident/2016/12/516482">10:21</span>&nbsp;&nbsp;На Филевской линии московского метро зафиксирован сбой</a>
          
           |<span><a href="http://argumenti.ru/incident/2016/12/516479">10:12</span>&nbsp;&nbsp;Под Иркутском обнаружили еще один цех по производству смертельного &ldquo;Боярышника&rdquo;</a>
          
           |<span><a href="http://argumenti.ru/incident/2016/12/516477">09:51</span>&nbsp;&nbsp;В Приморье осудили бывших чиновников за аферы с госимуществом</a>
          
           |<span><a href="http://argumenti.ru/incident/2016/12/516472">09:45</span>&nbsp;&nbsp;Найденный в подмосковном лесу француз был потомком известной фамилии</a>
          
           |<span><a href="http://argumenti.ru/incident/2016/12/516473">09:20</span>&nbsp;&nbsp;&ldquo;Боярышник&rdquo;, вызвавший массовое отравление в Иркутске, не содержал антифриза</a>
          
           |<span><a href="http://argumenti.ru/politics/2016/12/516469">08:27</span>&nbsp;&nbsp;Стало известно, когда Абэ прибудет в Россию</a>
          
           |<span><a href="http://argumenti.ru/incident/2016/12/516467">07:56</span>&nbsp;&nbsp;Лосьон &quot;Боярышник&quot; убил уже 54 человека</a>
          
           |<span><a href="http://argumenti.ru/incident/2016/12/516448">19.12&nbsp;19:22</span>&nbsp;&nbsp;В Китае дворник наказал автохама и восхитил интернет (ВИДЕО)</a>
          
           |<span><a href="http://argumenti.ru/incident/2016/12/516447">19.12&nbsp;19:06</span>&nbsp;&nbsp;В Москве на Красной площади бастуют жители Башкирии</a>
          
           |<span><a href="http://argumenti.ru/incident/2016/12/516446">19.12&nbsp;18:47</span>&nbsp;&nbsp;Под Курганом бабушка погибла, но внучку спасла</a>
          
           |<span><a href="http://argumenti.ru/politics/2016/12/516445">19.12&nbsp;18:26</span>&nbsp;&nbsp;Совбез ООН единогласно принял резолюцию по Алеппо</a>
          
           |<span><a href="http://argumenti.ru/sport/2016/12/516444">19.12&nbsp;18:05</span>&nbsp;&nbsp;Украинская федерация футбола оштрафована за нацисткие &quot;кричалки&quot; болельщиков</a>
          
           |<span><a href="http://argumenti.ru/economics/2016/12/516442">19.12&nbsp;17:22</span>&nbsp;&nbsp;&quot;Газпром&quot; - Европе: отключим газ из-за воровства Украины!</a>
          
           |<span><a href="http://argumenti.ru/politics/2016/12/516441">19.12&nbsp;17:05</span>&nbsp;&nbsp;Украинцы хотят переименовать проспект Степана Бандеры в Киеве</a>
          
           |<span><a href="http://argumenti.ru/incident/2016/12/516438">19.12&nbsp;16:30</span>&nbsp;&nbsp;В Иркутске введен режим ЧС</a>
                    </div>
        </div>
      </div>

<div class="container">
	<div class="content">
		<!-- логотип -->

		<div id="corp">
							<a href="http://argumenti.ru/" id="an_logo"><img width="408" alt="Аргументы Недели (argumenti.ru)" src="http://www.argumenti.ru/images/argumenti/AN2.gif"/></a>
					<div id="search_time">

																<a href="http://argumenti.ru/an"><div class="newnum2"></div></a>
					<!--<a href="http://argumenti.ru/numbers/number/540"><div class="newnum2"></div></a>-->
								
			<!--<div id="datetime">
					<span id="timer"><script language="JavaScript">document.write(date_now());</script></span>
					<a href="http://argumenti.ru/" id="mainlink">на главную страницу</a>
			</div>-->



<div class="ya-site-form ya-site-form_inited_no" onclick="return {'action':'http://argumenti.ru/search','arrow':false,'bg':'transparent','fontsize':12,'fg':'#000000','language':'ru','logo':'rb','publicname':'Yandex Site Search #2186328','suggest':true,'tld':'ru','type':2,'usebigdictionary':true,'searchid':2186328,'webopt':false,'websearch':false,'input_fg':'#000000','input_bg':'#ffffff','input_fontStyle':'normal','input_fontWeight':'normal','input_placeholder':'Поиск...','input_placeholderColor':'#000000','input_borderColor':'#7f9db9'}">
	<form action="http://yandex.ru/sitesearch" method="get" target="_blank">
		<input type="hidden" name="searchid" value="2186328"/>
		<input type="hidden" name="l10n" value="ru"/>
		<input type="hidden" name="reqenc" value=""/>
		<input type="search" name="text" value=""/>
		<input type="submit" value="Найти"/>
	</form></div><style type="text/css">.ya-page_js_yes .ya-site-form_inited_no { display: none; }</style><script type="text/javascript">(function(w,d,c){var s=d.createElement('script'),h=d.getElementsByTagName('script')[0],e=d.documentElement;if((' '+e.className+' ').indexOf(' ya-page_js_yes ')===-1){e.className+=' ya-page_js_yes';}s.type='text/javascript';s.async=true;s.charset='utf-8';s.src=(d.location.protocol==='https:'?'https:':'http:')+'//site.yandex.net/v2.0/js/all.js';h.parentNode.insertBefore(s,h);(w[c]||(w[c]=[])).push(function(){Ya.Site.Form.init()})})(window,document,'yandex_site_callbacks');</script>

	</div>
			<ul id="socnets" style="float: right; width:185px; margin-top:3px;">
				<li><a class="vk" target="_blank" href="http://vkontakte.ru/club14409962" rel="nofollow"></a></li>
				<li><a class="tw" target="_blank" href="http://twitter.com/argumenti" rel="nofollow"></a></li>
				<li><a class="fb" target="_blank" href="https://www.facebook.com/argumentinedeli" rel="nofollow"></a></li>
				<li><a class="mt2" target="_blank" href="http://argumenti.mirtesen.ru/" rel="nofollow"></a></li>
				<li><a class="ok" target="_blank" href="http://www.odnoklassniki.ru/argumenti" rel="nofollow"></a></li>
			</ul>


			<div id="parts">
		<select id="Regions" onchange="window.location.href=this.options[this.selectedIndex].value">
			<option value="">Регион</option>
			<option value="http://argumenti.ru/">Вся Россия</option>
								
				<option value="http://argumenti.ru/region/altay">Алтайский край</option>
								
				<option value="http://argumenti.ru/region/baltiya">Балтия</option>
								
				<option value="http://argumenti.ru/region/belrus">Белоруссия</option>
								
				<option value="http://argumenti.ru/region/vladivostok">Владивосток</option>
								
				<option value="http://argumenti.ru/region/volgograd">Волгоград</option>
								
				<option value="http://argumenti.ru/region/vyatka">Вятка</option>
								
				<option value="http://argumenti.ru/region/ekb">Екатеринбург</option>
								
				<option value="http://argumenti.ru/region/irkutsk">Иркутск</option>
								
				<option value="http://argumenti.ru/region/kamchatka">Камчатка</option>
								
				<option value="http://an-crimea.ru/">Крым</option>
								
				<option value="http://argumenti.ru/region/kursk">Курск</option>
								
				<option value="http://argumenti.kg/">Кыргызстан</option>
								
				<option value="http://argumenti.ru/region/lipetsk">Липецк</option>
								
				<option value="http://argumenti.ru/region/murmansk">Мурманск</option>
								
				<option value="http://argumenti.ru/region/orel">Орел</option>
								
				<option value="http://argumenti.ru/region/penza">Пенза</option>
								
				<option value="http://argumenti.ru/region/perm">Пермь</option>
								
				<option value="http://argumenti.ru/region/petrozavodsk">Петрозаводск</option>
								
				<option value="http://argumenti.ru/region/petropavlovsk">Петропавловск-К</option>
								
				<option value="http://argumenti.ru/region/spb">Санкт-Петербург</option>
								
				<option value="http://www.ansakhalin.ru">Сахалин</option>
								
				<option value="http://argumenti.ru/region/kavkaz">Северный Кавказ</option>
								
				<option value="http://argumenti.ru/region/tatarstan">Татарстан</option>
								
				<option value="http://argumenti.ru/region/tver">Тверь</option>
								
				<option value="http://argumenti.ru/region/ural">Урал</option>
								
				<option value="http://argumenti.ru/region/chelyabinsk">Челябинск</option>
								
				<option value="http://argumenti.ru/region/yakutsk">Якутск</option>
								
				<option value="http://argumenti.ru/region/yaroslavl">Ярославль</option>
				
		</select>
	</div>
		</div>

		<div class="new_corp" style="width: 846px;">
								<div id="menus">
		<ul class="mainmenu">
			<li><a href="http://argumenti.ru/politics">Политика</a></li>
			<li><a href="http://argumenti.ru/economics">Экономика</a></li>
			<li><a href="http://argumenti.ru/society">Общество</a></li>
			<li><a href="http://argumenti.ru/world">В мире</a></li>
			<li><a href="http://argumenti.ru/social">Соцпакет</a></li>
			<li><a href="http://argumenti.ru/pravoved">Правовед</a></li>
			<li><a href="http://argumenti.ru/rassledovanie">Расследования</a></li>
			<li><a href="http://argumenti.ru/gorodm">Город&nbsp;М</a></li>
			<li><a href="http://argumenti.ru/earth"><nobr>Сад-огород</nobr></a></li>
			<li><a href="http://argumenti.ru/espionage">Шпионаж</a></li>
			<li><a href="http://argumenti.ru/scandal">Скандал</a></li>
			<li><a style="color:red;"  href="http://argumenti.ru/sport-expert">Спорт-Эксперт</a></li>
		</ul>
		<ul class="mainmenu">
			<li><a href="http://argumenti.ru/crime">Криминал</a></li>
			<li><a href="http://argumenti.ru/culture">Культура</a></li>
			<li><a href="http://argumenti.ru/showbiz"><nobr>Шоубиз</nobr></a></li>
			<li><a href="http://argumenti.ru/health">Здоровье</a></li>
			<li><a href="http://argumenti.ru/history">История</a></li>
			<li><a href="http://argumenti.ru/education">Образование</a></li>
			<li><a href="http://argumenti.ru/tourism">Туризм</a></li>
			<li><a href="http://argumenti.ru/army">Армия</a></li>
			<li><a href="http://argumenti.ru/na">Нацакцент</a></li>
			<li><a href="http://argumenti.ru/novoe_pokolenie">Новое поколение</a></li>
			<li><a style="color:red;" href="http://argumenti.ru/charity">Сможем вместе</a></li>
            <li><a style="color:red;" href="http://argumenti.ru/50plus">50 ПЛЮС</a></li>
		</ul>
</div>
		<!-- Rating@Mail.ru counter -->
<script type="text/javascript">//<![CDATA[
var _tmr = _tmr || [];
_tmr.push({id: "1069168", type: "pageView", start: (new Date()).getTime()});
(function (d, w) {
   var ts = d.createElement("script"); ts.type = "text/javascript"; ts.async = true;
   ts.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//top-fwz1.mail.ru/js/code.js";
   var f = function () {var s = d.getElementsByTagName("script")[0]; s.parentNode.insertBefore(ts, s);};
   if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); }
})(document, window);
//]]></script><noscript><div style="position:absolute;left:-10000px;">
<img src="//top-fwz1.mail.ru/counter?id=1069168;js=na" style="border:0;" height="1" width="1" alt="Рейтинг@Mail.ru" />
</div></noscript>
<!-- //Rating@Mail.ru counter -->

		</div>


			<div id="left">

		
		
			<!-- Яндекс.Директ -->
<div id="yandex_ad"></div>
<script type="text/javascript">
(function(w, d, n, s, t) {
    w[n] = w[n] || [];
    w[n].push(function() {
        Ya.Direct.insertInto(50615, "yandex_ad", {
            ad_format: "direct",
            font_size: 0.8,
            type: "vertical",
            border_type: "block",
            limit: 4,
            title_font_size: 1,
            links_underline: true,
            site_bg_color: "FFFFFF",
            header_bg_color: "FEEAC7",
            bg_color: "EEEEEE",
            border_color: "FBE5C0",
            title_color: "0000CC",
            url_color: "006600",
            text_color: "000000",
            hover_color: "0066FF",
            sitelinks_color: "0000CC",
            favicon: true,
            no_sitelinks: true
        });
    });
    t = d.getElementsByTagName("script")[0];
    s = d.createElement("script");
    s.src = "//an.yandex.ru/system/context.js";
    s.type = "text/javascript";
    s.async = true;
    t.parentNode.insertBefore(s, t);
})(window, document, "yandex_context_callbacks");
</script>

		<div id="titules" style="margin-bottom: 4px;">
		<!--<a href="http://argumenti.ru/numbers/number/540">-->
		
	<a href="http://argumenti.ru/an">
		<IMG c::$content['endnumber'] src="http://argumenti.ru/images/number/569/37e609ce0732b403b7833c78dbffe004.jpg" alt="Аргументы Недели №540" />
	</a>


		
	</div>

	<!-- подменю -->
	<ul id="corpmenu">
		<!--<li><a href="http://argumenti.ru/numbers/number/540">Купить номер<span class="my_count_number">№49&nbsp;(540)</span></a></li>-->
		<!--  №49&nbsp;(540)?> -->
		<li style="background-color:#2E8B57;"><a style="color:#FFF;" href="http://argumenti.ru/an">Скачать номер бесплатно</a></li>
		<li><a style="color: red; font-size: 0.9em;" href="http://argumenti.ru/udobreniya" rel="nofollow">Проект АН: Биоклад</a></li>
		<li><a href="http://argumenti.ru/novoe_pokolenie">Новое поколение</a></li>
		<!--<li><a href="http://argumenti.ru/numbers">Архив номеров c 2006-2012</a></li>-->
		<li><a href="http://argumenti.ru/live"><span class="live3" style="font-size:110%;">Live</span> - архив</a></li>
		<li><a href="http://argumenti.ru/culture/books/2016/10/469573">Подари детям книгу</a></li>
		<!--<li><a href="http://argumenti.ru/presscenter">Пресс-центр «АН»</a></li>-->
		<li class="live3"><a style="color:white;" href="http://argumenti.ru/allbooks">Электронные книги АН</a></li>
		<li><a style="color: red;" href="http://knigi-an.ru" target="_blank" rel="nofollow">Книги «АН»</a></li>
		<li><a href="http://www.argumenti.ru/reklama/internet.html">Реклама</a></li>
		<li><a href="http://argumenti.ru/subscript">Подписка</a></li>
	
	</ul>


	<script language="JavaScript" type="text/javascript">
		function NewRegion() {
			region_url = $('#Regions option:selected').val();
			if (region_url !='')
				window.location = region_url;
		}
	</script>		

<div class="tabs">
    <h4 class="namerub"><span class="rem">//</span>Мы в соцсетях</h4>

        <input id="tab1" class="socialtabs" type="radio" name="tabs" checked>
        <label class="sociallabels vk" for="tab1" title="Wordpress"></label>
    
        <input id="tab2" class="socialtabs" type="radio" name="tabs">
        <label class="sociallabels fb" for="tab2" title="Windows"></label>
    
        <input id="tab3" class="socialtabs" type="radio" name="tabs">
        <label class="sociallabels ok" for="tab3" title="HTML5"></label>
    
        <input id="tab4" class="socialtabs" type="radio" name="tabs">
        <label class="sociallabels mt" for="tab4" title="CSS3"></label>
    
            <input id="tab5" class="socialtabs" type="radio" name="tabs">
        <label class="sociallabels gp" for="tab5" title="CSS"></label>

        <input id="tab6" class="socialtabs" type="radio" name="tabs">
        <label class="sociallabels tw" for="tab6" title="CSS3"></label>

        <section id="content1" class="tab-content">
<script type="text/javascript" src="//vk.com/js/api/openapi.js?115"></script>

<!-- VK Widget -->
<div id="vk_groups"></div>
<script type="text/javascript">
VK.Widgets.Group("vk_groups", {mode: 0, width: "240", height: "300", color1: 'FFFFFF', color2: '2B587A', color3: '5B7FA6'}, 14409962);
</script>

       </section>  
       <section id="content2" class="tab-content">
		<div id="fb-root"></div>
			<script>(function(d, s, id) {
		  var js, fjs = d.getElementsByTagName(s)[0];
		  if (d.getElementById(id)) return;
		  js = d.createElement(s); js.id = id;
		  js.src = "//connect.facebook.net/ru_RU/all.js#xfbml=1";
		  fjs.parentNode.insertBefore(js, fjs);
		}(document, 'script', 'facebook-jssdk'));</script>

		<div class="fb-like-box" data-href="http://www.facebook.com/argumentinedeli" data-width="240" data-height="303" data-show-faces="true" data-stream="false" data-border-color="b1bad0" data-header="true" data-rel="nofollow"></div>
        </section> 
        <section id="content3" class="tab-content">
		<div id="ok_group_widget"></div>
		<script>
		!function (d, id, did, st) {
		var js = d.createElement("script");
		js.src = "http://connect.ok.ru/connect.js";
		js.onload = js.onreadystatechange = function () {
		if (!this.readyState || this.readyState == "loaded" || this.readyState == "complete") {
		if (!this.executed) {
		this.executed = true;
		setTimeout(function () {
		OK.CONNECT.insertGroupWidget(id,did,st);
		}, 0);
		}
		}}
		d.documentElement.appendChild(js);
		}(document,"ok_group_widget","54308951490571","{width:240,height:335}");
		</script>
        </section> 
        <section id="content4" class="tab-content">
		<script type="text/javascript">
		(function(id,url){
		document.write('<div id="mirtesen_informer_'+id+'"></div>');var mt=document.createElement('script');mt.type='text/javascript';mt.async=true;mt.src=url+id+'.js';var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(mt,s);
		})(20015311282,'http://js.inf.mtml.ru/')
		</script>
		<script type="text/javascript">
		(function(id,url){
		document.write('<div id="mirtesen_informer_'+id+'"></div>');var mt=document.createElement('script');mt.type='text/javascript';mt.async=true;mt.src=url+id+'.js';var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(mt,s);
		})(20015311282,'http://js.inf.mtml.ru/')
		</script>

        </section>    
        <section id="content5" class="tab-content">
                			<!-- Place this tag where you want the widget to render. -->
		<div class="g-page" data-width="240" data-href="//plus.google.com/117867948115527814801" data-rel="publisher"></div>
		<!-- Place this tag after the last widget tag. -->
		<script type="text/javascript">
		(function() {
		var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
		po.src = 'https://apis.google.com/js/platform.js';
		var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
		})();
		</script>

        </section>    
        <section id="content6" class="tab-content">
        			<a class="twitter-timeline" href="https://twitter.com/argumenti" data-widget-id="492289106248876032" rel="nofollow">Твиты пользователя @argumenti</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>

        </section>    

   </div>
<!-- Крупные preview -->
<!-- По умолчанию -->
		<noindex>
	<h2 class="namerub"><span class="rem">//</span>НАШИ ПАРТНЕРЫ</h2>
	<!-- ex_adv 3 --><a href="" alt="" target="_blank" rel="nofollow"><img src="http://www.argumenti.ru/images/partners/524.gif" width="240" height="100"></a>	<a href="http://www.helikon.ru/ru/performances/koncert-varvary-kutuzovoy-volshebstvo-royalya.html" target="_blank" rel="nofollow">
<img src="http://argumenti.ru/pub/images/partners/640.png" width="240" height="240" alt="helikon"  border="0" /></a>




<h2 class="namerub"><span class="rem">//</span>новости rtbsystem</h2>
<div id="RTBDIV_70967"> <div id="RTBPL_70967"> </div> </div>
<script type="text/javascript">
     if (document.getElementById('RTBDIV_70967')) {
        var _s=document.createElement('SCRIPT');
        _s.charset='UTF-8';_s.type='text/javascript';
        _s.src='//code.rtbsystem.com/70967.js?t='+ new Date().getTime();
    _s.async = false;
        document.getElementById('RTBDIV_70967').appendChild(_s);     }
</script>
	
	</noindex>
			
		
		
		
	<!-- BEGIN AdMelon http://argumenti.ru (240x400) -->
<script type="text/javascript">
(function() {
    var placeId = 2207, frameId = '_adm_' + placeId + '_iframe', src = document.location.protocol + '//engine.admelon.ru/c?pid=' + placeId + '&rid=' + Math.floor(Math.random() * 1000000000);
    document.write('<div id="_adm_' + placeId + '_div"></div>');
    document.write('<div style="visibility:hidden;position:absolute;"><iframe id="'+ frameId + '" width="1" height="1" marginwidth="0" marginheight="0" scrolling="no" style="border:0;"></iframe></div>');
    var tryCount=0,fn=function(){var a;if(10>tryCount){try{document.all&&!/opera/i.test(navigator.userAgent)?a=window.frames[frameId].document:document.getElementById&&(a=document.getElementById(frameId).contentDocument)}catch(b){}a?a.write(unescape('%3Cscript src="'+src+'" type="text/javascript"%3E%3C/script%3E')):(tryCount++,setTimeout(fn,100))}};fn();})();
</script>
<!-- END AdMelon -->




<h2 class="namerub"><span class="rem">//</span>новости MIXADVERT.com</h2>
<div id="MIXADV_357" class="MIXADVERT_NET"></div>
<script type="text/javascript" src="https://s.mixadvert.com/show/?id=357" async></script>




<h2 class="namerub"><span class="rem">//</span>новости 24СМИ</h2>
<div id="smi_teaser_2695">
    <center><a href="http://ex.24smi.org" rel="nofollow">новости</a></center>
    </div>

<script type="text/JavaScript" encoding="utf8">
        (function() {
        var sm = document.createElement("script");
        sm.type = "text/javascript";
        sm.async = true;
        sm.src = "http://jsn.24smi.org/d/b/2695.js";
        var s = document.getElementsByTagName("script")[0];
        s.parentNode.insertBefore(sm, s);})();
    </script>




<h2 class="namerub"><span class="rem">//</span>Новости</h2>
<!-- MarketGidComposite Start -->
<div id="MarketGidScriptRootC39254">
<div id="MarketGidPreloadC39254">
<a id="mg_add39254" href="http://usr.marketgid.com/demo/goods/" target="_blank" rel="nofollow">Добавить свое объявление</a><br> <a href="http://marketgid.com/" target="_blank" rel="nofollow">Загрузка...</a> 
</div>
<script> 
(function(){
var D=new Date(),d=document,b='body',ce='createElement',ac='appendChild',st='style',ds='display',n='none',gi='getElementById';
var i=d[ce]('iframe');i[st][ds]=n;d[gi]("MarketGidScriptRootC39254")[ac](i);try{var iw=i.contentWindow.document;iw.open();iw.writeln("<ht"+"ml><body></body></ht"+"ml>");iw.close();var c=iw[b];}
catch(e){var iw=d;var c=d[gi]("MarketGidScriptRootC39254");}var dv=iw[ce]('div');dv.id="MG_ID";dv[st][ds]=n;dv.innerHTML=39254;c[ac](dv);
var s=iw[ce]('script');s.async='async';s.defer='defer';s.charset='utf-8';s.src="http://jsc.dt00.net/n/e/news.argumenti.ru.39254.js?t="+D.getYear()+D.getMonth()+D.getDate()+D.getHours();c[ac](s);})();
</script>
</div>
<!-- MarketGidComposite End -->

<div id="smi2adblock_81550"><a href="http://advert.mirtesen.ru/" rel="nofollow">Новости advert.mirtesen.ru</a></div>
<script type="text/javascript" charset="utf-8">
  (function() {
    var sc = document.createElement('script'); sc.type = 'text/javascript'; sc.async = true;
    sc.src = '//js.advert.mirtesen.ru/data/js/81550.js'; sc.charset = 'utf-8';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sc, s);
  }());
</script>						<h4 class="namerub"><span class="rem">//</span>50 Плюс</h4>
<div id="wr_informer" style="height: 230px;">
	<div class="wr-block">
		 
		<div class="wr-item">
			<div class="wr-img">
				<a href="http://www.50plus.ru/news/5957.xml" rel="nofollow" target="_blank">
					<img src="http://argumenti.ru/images/preview/plus_informer/245be54fdc73ce42bb05cc146a868d58.jpg"  alt="Москвичам нужен 21 год для покупки однокомнатной квартиры без ипотечного кредита" title="" />
				</a>
			</div>
			<div class="desc">
				<a href="http://www.50plus.ru/news/5957.xml" rel="nofollow" target="_blank">
					Москвичам нужен 21 год для покупки однокомнатной квартиры без ипотечного кредита				</a>
			</div>
			<div class="clear">
			</div>
		</div>
		 
		<div class="wr-item">
			<div class="wr-img">
				<a href="Беременность после 35 лет поможет сохранить ясность ума в пожилом возрасте" rel="nofollow" target="_blank">
					<img src="http://argumenti.ru/images/preview/plus_informer/7d98924685303350f2e1372f55ee4a0e.jpg"  alt="Беременность после 35 лет поможет женищине сохранить ясность ума в пожилом возрасте" title="" />
				</a>
			</div>
			<div class="desc">
				<a href="Беременность после 35 лет поможет сохранить ясность ума в пожилом возрасте" rel="nofollow" target="_blank">
					Беременность после 35 лет поможет женищине сохранить ясность ума в пожилом возрасте				</a>
			</div>
			<div class="clear">
			</div>
		</div>
		 
		<div class="wr-item">
			<div class="wr-img">
				<a href="http://www.50plus.ru/news/5955.xml" rel="nofollow" target="_blank">
					<img src="http://argumenti.ru/images/preview/plus_informer/8d47ed859920e5daa294b264015f8549.jpg"  alt="Учёные из Калифорнии заявили, что полынь может устранить до 98% раковых клеток за 16 часов" title="" />
				</a>
			</div>
			<div class="desc">
				<a href="http://www.50plus.ru/news/5955.xml" rel="nofollow" target="_blank">
					Учёные из Калифорнии заявили, что полынь может устранить до 98% раковых клеток за 16 часов				</a>
			</div>
			<div class="clear">
			</div>
		</div>
			</div>
</div>
					<h4 class="namerub"><span class="rem">//</span>Пиши-Читай</h4>
<div id="wr_informer" style="height: 230px;">
	<div class="wr-block">
		 
		<div class="wr-item">
			<div class="wr-img">
				<a href="http://write-read.ru/news/6116" rel="nofollow" target="_blank">
					<img src="http://argumenti.ru/images/preview/wr_informer/0f5ae668381e2a8575e373e27e786b52.jpg"  alt="" title="" />
				</a>
			</div>
			<div class="desc">
				<a href="http://write-read.ru/news/6116" rel="nofollow" target="_blank">
					Письмо Джона Леннона супругам Полу Маккартни ушло с молотка за 30 тысяч долларов				</a>
			</div>
			<div class="clear">
			</div>
		</div>
		 
		<div class="wr-item">
			<div class="wr-img">
				<a href="http://write-read.ru/news/6115" rel="nofollow" target="_blank">
					<img src="http://argumenti.ru/images/preview/wr_informer/49a8d40296513517414d2a6e958221c9.jpg"  alt="" title="" />
				</a>
			</div>
			<div class="desc">
				<a href="http://write-read.ru/news/6115" rel="nofollow" target="_blank">
					Очередное продолжение &laquo;Девушки с татуировкой дракона&raquo; опубликуют через год				</a>
			</div>
			<div class="clear">
			</div>
		</div>
		 
		<div class="wr-item">
			<div class="wr-img">
				<a href="http://write-read.ru/news/6114" rel="nofollow" target="_blank">
					<img src="http://argumenti.ru/images/preview/wr_informer/4c84578ec520cd8272c120c11100b566.JPG"  alt="" title="" />
				</a>
			</div>
			<div class="desc">
				<a href="http://write-read.ru/news/6114" rel="nofollow" target="_blank">
					Для писателей в Выcшей школе экономики откроют магистратуру под руководством Майи Кучерской				</a>
			</div>
			<div class="clear">
			</div>
		</div>
			</div>
</div>



	<div>
	

			

<h2 class="namerub"><span class="rem">//</span>Новости news.net.finam.ru</h2>
<div id="smi2adblock_68993"><a href="http://finance.comon.ru/" rel="nofollow">Новости finance.comon.ru</a></div>
<script async type="text/javascript" charset="windows-1251">
  (function() {
    var sc = document.createElement('script'); sc.type = 'text/javascript'; sc.async = true;
    sc.src = 'http://js.finance.comon.ru/data/js/68993.js'; sc.charset = 'windows-1251';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sc, s);
  }());
</script>


<div id="unit_83036"><a href="http://smi2.net/" rel="nofollow">Новости СМИ2</a></div>
<script type="text/javascript" charset="utf-8">
  (function() {
    var sc = document.createElement('script'); sc.type = 'text/javascript'; sc.async = true;
    sc.src = '//news.smi2.ru/data/js/83036.js'; sc.charset = 'utf-8';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sc, s);
  }());
</script>





	</div>

		
	<h4 class="namerub"><span class="rem">//</span>Поп-новости</h4>
<ul class="main_inf_anons">
			<li>
							<a href="http://argumenti.ru/showbiz/2016/12/516526">
					<img src="http://argumenti.ru/images/preview/arhnews/9fe5653b9a0e7cbaf34d112f7364d972.jpg" alt="&quot;Народный корпоратив 2&quot;: Стас Михайлов превзошел прошлогодний успех" />
				</a>
						
			<a href="http://argumenti.ru/showbiz/2016/12/516526" style="font-size:1.05em;">&quot;Народный корпоратив 2&quot;: Стас Михайлов превзошел прошлогодний успех</a>
		</li>
			<li>
							<a href="http://argumenti.ru/showbiz/2016/12/516521">
					<img src="http://argumenti.ru/images/preview/arhnews/a2ab8b49eb25ed3539ce9f3776454aa9.jpeg" alt="Дочь Кафельникова извинилась за то, что ненавидит Россию" />
				</a>
						
			<a href="http://argumenti.ru/showbiz/2016/12/516521" style="font-size:1.05em;">Дочь Кафельникова извинилась за то, что ненавидит Россию</a>
		</li>
			<li>
							<a href="http://argumenti.ru/showbiz/2016/12/516501">
					<img src="http://argumenti.ru/images/preview/arhnews/01f38f6bb50ab51966dbace5348d83d6.jpeg" alt="Самая красивая молодая актриса Голливуда вышла замуж" />
				</a>
						
			<a href="http://argumenti.ru/showbiz/2016/12/516501" style="font-size:1.05em;">Самая красивая молодая актриса Голливуда вышла замуж</a>
		</li>
			<li>
							<a href="http://argumenti.ru/showbiz/2016/12/516443">
					<img src="http://argumenti.ru/images/preview/arhnews/8b1e2d3d9b354a004f0c2163ca080ad8.jpg" alt="В новом реалити-шоу на выживание разрешили убийства и изнасилования" />
				</a>
						
			<a href="http://argumenti.ru/showbiz/2016/12/516443" style="font-size:1.05em;">В новом реалити-шоу на выживание разрешили убийства и изнасилования</a>
		</li>
	</ul>	<h4 class="namerub"><span class="rem">//</span>Национальный Акцент</h4>
<div id="nazaccent_informer"></div>
<script async type="text/javascript" charset="utf-8">
  (function() {
    var sc = document.createElement('script'); sc.type = 'text/javascript'; sc.async = true;
    sc.src = 'http://media.nazaccent.ru/storage/js/informer.js'; sc.charset = 'utf-8';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sc, s);
  }());
</script>



				<!-- ex_adv 48 --><a href="http://argumenti.ru/society/2016/09/469115" alt="" target="_blank" rel="nofollow"><img src="http://www.argumenti.ru/images/partners/625.gif" width="240" height="480"></a>

		
<!--<h4 class="namerub"><span class="rem">//</span>Наши партнеры</h4>-->


</div>	
		<section id="center">

			<!--noindex-->

	<ul id="topanons">
					<li><span class="news_time">16:53</span><a href="http://argumenti.ru/world/2016/12/516545">Белорусских чиновников задержали по подозрению в коррупции</a></li>
					<li><span class="news_time">16:33</span><a href="http://argumenti.ru/world/2016/12/516542">На двукратную чемпионку Уимблдона совершено нападение</a></li>
					<li><span class="news_time">16:29</span><a href="http://argumenti.ru/world/2016/12/516541">Один из депутатов Казахстана избил своего коллегу (ВИДЕО)</a></li>
					<li><span class="news_time">16:14</span><a href="http://argumenti.ru/world/2016/12/516539">Линдси Лохан намерена вновь приехать в Турцию для помощи беженцам из Сирии</a></li>
					<li><span class="news_time">16:00</span><a href="http://argumenti.ru/world/2016/12/516535">В Анкаре появится улица Карлова</a></li>
				<li class="news_arh">
							<a href="http://argumenti.ru/world/news">В мире</a> /
						<a href="http://argumenti.ru/news" style="font-size:1.2em">все новости</a>

		</li>
	</ul>

	<!--/noindex-->	
			<p class="namerub">
			<span class="rem">//</span><a href="http://argumenti.ru/world">В мире</a>
				
		</p>				
		
	
	<article>
		<header>
	<h1>Грузовой поезд и пассажирский автобус столкнулись в Донецкой области</h1>
	
				<p class="info">
					<span class="number_info">
																								
							




													20&nbsp;декабря&nbsp;2016,&nbsp;12:02							
													[&nbsp;«АН-онлайн»&nbsp;]
												
					</span>
				</p>
			</header>
				<div class="publtxt">
																		<figure id="publ_photo">
																<img src="http://argumenti.ru/images/preview/arhnews/4b6351bfe59adc696256b3c16812295d.jpg" alt="Грузовой поезд и пассажирский автобус столкнулись в Донецкой области" />
																									<figcaption>Фото: pixabay.com</figcaption>
															</figure>
																

												<div></div>
										<div><p dir="ltr"><strong>В Донецкой области на железнодорожном переезде произошло столкновение пассажирского автобуса, который вез на работу шахтеров, с грузовым поездом, перевозившим груз с шахты. </strong></p>
<p dir="ltr"><span>По предварительным данным, в момент <strong>столкновения</strong> в салоне <strong>автобуса</strong>, везущего из города Горняк рабочую смену, находилось тридцать человек. На переезде по неустановленным пока причинам он столкнулся с <strong>поездом</strong>, который вез груз с шахты Кураховской. </span></p>
<p dir="ltr"><span>В настоящий момент известно, что как минимум четыре человека пострадали. По факту произошедшего было открыто уголовное дело, устанавливаются все обстоятельства случившегося.</span></p>
<p><span><span>Читайте также:</span></span></p>
<p>&nbsp;</p>
<p><span class="TextRun SCX5126323" lang="RU-RU" xml:lang="RU-RU"><span class="NormalTextRun SCX5126323">Другие&nbsp;</span></span><strong><a class="Hyperlink SCX5126323" href="http://argumenti.ru/world/news" rel="noreferrer" target="_blank"><span class="TextRun Underlined SCX5126323" lang="RU-RU" xml:lang="RU-RU"><span class="NormalTextRun SCX5126323">мировые новости</span></span></a></strong><span class="TextRun SCX5126323" lang="RU-RU" xml:lang="RU-RU"><span class="NormalTextRun SCX5126323">&nbsp;</span></span></p>
<p><span class="TextRun SCX5126323" lang="RU-RU" xml:lang="RU-RU"><span class="TextRun SCX163948690" lang="RU-RU" xml:lang="RU-RU"><span class="NormalTextRun SCX163948690">См.<strong> </strong></span></span><strong><a class="Hyperlink SCX163948690" href="http://argumenti.ru/news" rel="noreferrer" target="_blank"><span class="TextRun Underlined SCX163948690" lang="RU-RU" xml:lang="RU-RU"><span class="NormalTextRun SCX163948690">все новости дня</span></span></a></strong></span></p>
<p>&nbsp;</p></div>

						
					
				</div>
			</article>
				<div id="publ_panel">
						
					<p class="er_info"><a href="javascript:void(0)" onclick="winop()">Ошибка в тексте? Пожалуйста, выделите ее и нажмите "Ctrl + Enter"</a>
					<span id="clicks" class="clicks"></span>
					

					<!--<script type="text/javascript">
						 $('#clicks').load('ar_clicks/ar_clicks.php?find=516502&date=2016-12-20');
					</script>--></p>

					<div id = "drop_sub">
						<a href="http://www.argumenti.ru/rss/argumenti_online.xml" target="_blank" rel="nofollow">RSS</a>, 
						<a href="javascript:void(0);" onclick="return bookmark(this);">Избранное</a>, 
						<a href="http://twitter.com/argumenti" target="_blank" rel="nofollow">Twitter</a>, 
						<a href="http://www.facebook.com/pages/Argumentyru/110475665647188?ref=mf"  target="_blank" rel="nofollow">Facebook</a>, 
						<a href="http://vkontakte.ru/club14409962" target="_blank" rel="nofollow">В Контакте</a>, 
						<a href="http://my.mail.ru/community/argumenti" target="_blank" rel="nofollow">Мой мир</a> 
					</div>
										
					<script type="text/javascript">
						// выпадающий список под ссылкой
						(function($) {
							$.fn.dropDownBlock = function(block, options) {
							var defaults = {
								speed: 'fast',
								top: $(this).height(),
								left: 0
							},
						opts 	= $.extend(defaults, options),
						toggler = $(this),
						block 	= $(block);
						toggler.css({'outline': 'none'})

						toggler.click(function(e) {
							e.preventDefault();
							$(block).css({
								'position' 	: 'absolute',
								'top' 		: (toggler.offset().top + opts['top']) + 'px',
								'left' 		: (toggler.offset().left + opts['left']) + 'px'
							});
						if($(block).is(':visible')) $(block).fadeOut(opts['speed']);
						else $(block).fadeIn(opts['speed']);
						this.focus();
						});
						toggler.blur(function() {
							$(block).fadeOut(opts['speed']);
						});
					};
				})(jQuery);
				
				$('#li_sub').dropDownBlock($('#drop_sub'));
						

			</script>
		
					
					
												<div id="initials">СМк</div>
									</div>	
				
											
								<ul id="tags"><li>Теги:&nbsp;</li> 
														<li>  
						<a href="http://argumenti.ru/tag/Донецкая+область">Донецкая область</a>
					</li>
														<li>,&nbsp;  
						<a href="http://argumenti.ru/tag/автобус">автобус</a>
					</li>
														<li>,&nbsp;  
						<a href="http://argumenti.ru/tag/поезд">поезд</a>
					</li>
														<li>,&nbsp;  
						<a href="http://argumenti.ru/tag/столкновение">столкновение</a>
					</li>
														<li>,&nbsp;  
						<a href="http://argumenti.ru/tag/"></a>
					</li>
						</ul><br>
				
				
									
						
			
			
	<script type="text/javascript">commented()</script>	

	
	<br/>
	
	<script type="text/javascript">(function() {
  if (window.pluso)if (typeof window.pluso.start == "function") return;
  if (window.ifpluso==undefined) { window.ifpluso = 1;
    var d = document, s = d.createElement('script'), g = 'getElementsByTagName';
    s.type = 'text/javascript'; s.charset='UTF-8'; s.async = true;
    s.src = ('https:' == window.location.protocol ? 'https' : 'http')  + '://share.pluso.ru/pluso-like.js';
    var h=d[g]('body')[0];
    h.appendChild(s);
  }})();</script>

<p id="comment_info">Обсудить наши публикации можно на страничках «АН» в <a href="http://facebook.com/argumentinedeli" target="_blank" rel="nofollow">Facebook</a> и <a href="http://vk.com/club14409962" target="_blank" rel="nofollow">ВКонтакте</a></p>
  
<div id = "socmedia">
		<div id="socializ">
			<script type="text/javascript">(function() {
  if (window.pluso)if (typeof window.pluso.start == "function") return;
  if (window.ifpluso==undefined) { window.ifpluso = 1;
    var d = document, s = d.createElement('script'), g = 'getElementsByTagName';
    s.type = 'text/javascript'; s.charset='UTF-8'; s.async = true;
    s.src = ('https:' == window.location.protocol ? 'https' : 'http')  + '://share.pluso.ru/pluso-like.js';
    var h=d[g]('body')[0];
    h.appendChild(s);
  }})();</script>
<div class="pluso" data-background="#ebebeb" data-options="medium,square,multiline,horizontal,counter,theme=04" data-services="vkontakte,odnoklassniki,facebook,twitter,google,moimir,livejournal,evernote,readability,tumblr,pinterest,surfingbird,email,print"></div>

			
		</div>
		<div id="like">	
			<div id="fbook"></div>
			<div id="vk_like"></div>
		</div>
	</div>
	
	
	<script type="text/javascript">$('#fbook').html('<iframe src="http://www.facebook.com/plugins/like.php?href='+u+'&amp;layout=button_count&amp;show_faces=true&amp;width=150&amp;action=recommend&amp;colorscheme=light&amp;height=21" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:150px; height:21px;" allowTransparency="true"></iframe>');</script>	
	<!-- Put this script tag to the <head> of your page -->
<script type="text/javascript" src="http://userapi.com/js/api/openapi.js?1"></script>

<script type="text/javascript">
  VK.init({apiId: 1862566, onlyWidgets: true});
</script>

<!-- Put this div tag to the place, where the Like block will be -->
<script type="text/javascript">
VK.Widgets.Like("vk_like", {type: "button", verb: 1});
</script>

		
	<div id="unit_83639"><a href="http://advert.mirtesen.ru/" rel="nofollow">Новости advert.mirtesen.ru</a></div>
<script type="text/javascript" charset="utf-8">
(function() {
var sc = document.createElement('script'); sc.type = 'text/javascript'; sc.async = true;
sc.src = '//js.advert.mirtesen.ru/data/js/83639.js'; sc.charset = 'utf-8';
var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sc, s);
}());
</script>



	
			<div class="mainrub">
		<p class="namerub"><span class="rem">//</span><a href="http://argumenti.ru/rubrics/rassledovanie">Расследования</a></p>
	



	<img src="http://argumenti.ru/images/preview/arhnews/07868b4a8d644f708469b1b73e39a423.jpg" alt="&laquo;Смоленскому стрелку&raquo; проведут посмертную психиатрическую экспертизу" />
	
<p class="maxititle"><a href="http://argumenti.ru/rassledovanie/2016/12/516551">&laquo;Смоленскому стрелку&raquo; проведут посмертную психиатрическую экспертизу</a></p>
<div class="anonstxt"><a href="http://argumenti.ru/rassledovanie/2016/12/516551">Следователи продолжают выяснять причины, толкнувшие 50-летнего жителя Ольши на убийство нескольких человек. Мужчине проведут посмертную комплексную психолого-психиатрическую судебно-медицинскую экспертизу.</a></div>	</div>
	<div class="rub_columns">
		<div class="minirub_left">
			<p class="namerub"><span class="rem">//</span><a href="http://argumenti.ru/rubrics/economics">Экономика</a></p>	
	




	<img src="http://argumenti.ru/images/preview/arhnews/e5635a3d6f0a6204d46941d01446294a.jpg" alt="Президент подписал закон о заморозке маткапитала до 2020 года" />
	

<p class="minititle"><a href="http://argumenti.ru/economics/2016/12/516509">Президент подписал закон о заморозке маткапитала до 2020 года</a></p>
<div class="anonstxt"><a href="http://argumenti.ru/economics/2016/12/516509">Закон об индексации с 2018 года всех ежегодных социальных выплат по фактической инфляции и приостановке до 2020 года индексации материнского капитала был подписан сегодня российским лидером Владимиром Путиным.</a></div>		</div>
		<div class="minirub_right">
			<p class="namerub"><span class="rem">//</span><a href="http://argumenti.ru/rubrics/economics">Экономика</a></p>	
	




	<img src="http://argumenti.ru/images/preview/arhnews/fa212cafe14774cc29e9cbfb7a423e0b.jpg" alt="&quot;Минималку&quot; повысят только через полгода" />
	

<p class="minititle"><a href="http://argumenti.ru/economics/2016/12/516529">&quot;Минималку&quot; повысят только через полгода</a></p>
<div class="anonstxt"><a href="http://argumenti.ru/economics/2016/12/516529">Минимальный размер оплаты труда с 1 июля следующего года вырастет до 7800 рублей. Повышение напрямую коснётся 930 тыс. человек, из которых более 70% - госслужащие и работники муниципальных учреждений.</a></div>		</div>
	</div>
	<div class="rub_columns">
		<div class="minirub_left">
			<p class="namerub"><span class="rem">//</span><a href="http://argumenti.ru/rubrics/society">Общество</a></p>	
	




	<img src="http://argumenti.ru/images/preview/arhnews/2f6699c0c54f604938a92b9e2c692205.jpg" alt="Администрация Facebook удалила пост Марии Захаровой с фотографией убитого посла" />
	

<p class="minititle"><a href="http://argumenti.ru/society/2016/12/516543">Администрация Facebook удалила пост Марии Захаровой с фотографией убитого посла</a></p>
<div class="anonstxt"><a href="http://argumenti.ru/society/2016/12/516543">Официальный представитель российского МИДа Мария Захарова назвала диверсией блокировку ее Facebook. Ранее она выложила в соцсети фотографию убитого в Анкаре посла с цитатой из песни Высоцкого.

</a></div>		</div>
		<div class="minirub_right">
			<p class="namerub"><span class="rem">//</span><a href="http://argumenti.ru/rubrics/politics">Политика</a></p>	
	




	<img src="http://argumenti.ru/images/preview/arhnews/ca468967f6e4a1abac86c99b4d4fbccb.jpg" alt="В Кремле сочли участие Навального в президентских выборах &quot;вредным&quot;" />
	

<p class="minititle"><a href="http://argumenti.ru/politics/2016/12/516520">В Кремле сочли участие Навального в президентских выборах &quot;вредным&quot;</a></p>
<div class="anonstxt"><a href="http://argumenti.ru/politics/2016/12/516520">Кремль весьма заинтересован в высокой явке избирателей на президентских выборах (март 2018 года). Аншлаг мог бы обеспечить оппозиционный кандидат Алексей Навальный, заявивший о своем намерении участвовать в кампании.

</a></div>		</div>
	</div>
<!-- заввершающая линия -->
	<div class="publ_line">
		<div class="publ_line_lend">
		</div>
		<div class="publ_line_rend">
		</div>
	</div>


	
<div id="yandex_under_article" style="margin:0 auto"></div>
<script type="text/javascript">
if (window.matchMedia("only screen and (max-device-width: 600px)").matches){document.getElementById("yandex_under_article").style.width = "100px";var m= 1; ty="posterVertical"}
else if (window.matchMedia("only screen and (min-device-width: 600px)").matches){var m= 2; ty="vertical"}
(function(w, d, n, s, t) {
   w[n] = w[n] || [];
   w[n].push(function() {
       Ya.Direct.insertInto(50615, "yandex_under_article", {
           ad_format: "direct",
           font_size: 0.8,
           type: "horizontal",
           limit: 2,
           title_font_size: 1,
           links_underline: false,
           site_bg_color: "E7E7E7",
           bg_color: "E7E7E7",
           header_bg_color: "FFFFFF",
           border_color: "FFFFFF",
           title_color: "673366",
           url_color: "333333",
           text_color: "000000",
           hover_color: "0066FF",
           sitelinks_color: "0000CC",
           favicon: true,
           no_sitelinks: true
       });
   });
   t = d.getElementsByTagName("script")[0];
   s = d.createElement("script");
   s.src = "//an.yandex.ru/system/context.js";
   s.type = "text/javascript";
   s.async = true;
   t.parentNode.insertBefore(s, t);
})(window, document, "yandex_context_callbacks");
</script>  
<br>
<!-- TR AN --><!--54569596--><!--54569596-->	
	<div class="rub_columns">
		<div class="minirub_left">
			<p class="namerub"><span class="rem">//</span><a href="http://argumenti.ru/rubrics/culture">Культура</a></p>	
	




	<img src="http://argumenti.ru/images/preview/arhnews/9704fb0c2eb071db206677432a0c7de8.jpg" alt="Скончался актер театра и кино Александр Яковлев" />
	

<p class="minititle"><a href="http://argumenti.ru/culture/2016/12/516533">Скончался актер театра и кино Александр Яковлев</a></p>
<div class="anonstxt"><a href="http://argumenti.ru/culture/2016/12/516533">19 декабря на 71-м году жизни скончался известный актер театра и кино Александр Яковлев. Смерть наступила после продолжительной болезни. О дате и месте прощания Союз кинематографистов пока ничего не сообщает.

</a></div>		</div>
		<div class="minirub_right">
			<p class="namerub"><span class="rem">//</span><a href="http://argumenti.ru/rubrics/incident">Происшествия</a></p>	
	




	<img src="http://argumenti.ru/images/preview/arhnews/8138a89162c730e4f9685a864708138c.jpg" alt="МИД России: смерть сотрудника ведомства в Москве не связана с его работой" />
	

<p class="minititle"><a href="http://argumenti.ru/incident/2016/12/516528">МИД России: смерть сотрудника ведомства в Москве не связана с его работой</a></p>
<div class="anonstxt"><a href="http://argumenti.ru/incident/2016/12/516528">Сегодня утром тело бывшего сотрудника российского внешнеполитического ведомства было обнаружено в его квартире в Москве. В российском МИД заявили, что дипломат погиб в результате несчастного случая.</a></div>		</div>
	</div>

	<div class="rub_columns">
		<div class="minirub_left">
			<p class="namerub"><span class="rem">//</span><a href="http://argumenti.ru/rubrics/showbiz">Шоу-бизнес</a></p>	
	




	<img src="http://argumenti.ru/images/preview/arhnews/10f988a1805d6a7764b957b15e59e131.jpeg" alt="Дочь Кафельникова извинилась за то, что ненавидит Россию" />
	

<p class="minititle"><a href="http://argumenti.ru/showbiz/2016/12/516521">Дочь Кафельникова извинилась за то, что ненавидит Россию</a></p>
<div class="anonstxt"><a href="http://argumenti.ru/showbiz/2016/12/516521">Дочь знаменитого российского теннисиста Евгения Кафельникова, восемнадцатилетняя Алеся, извинилась за свои слова о том, что ненавидит РФ. Выяснилось, что девушка просто плохо знает английский язык.</a></div>		</div>
		<div class="minirub_right">
			<p class="namerub"><span class="rem">//</span><a href="http://argumenti.ru/rubrics/world">В мире</a></p>	
	




	<img src="http://argumenti.ru/images/preview/arhnews/735a2f01724e7f23564ae6de793612e6.jpg" alt="На двукратную чемпионку Уимблдона совершено нападение" />
	

<p class="minititle"><a href="http://argumenti.ru/world/2016/12/516542">На двукратную чемпионку Уимблдона совершено нападение</a></p>
<div class="anonstxt"><a href="http://argumenti.ru/world/2016/12/516542">Чешская теннисистка, двукратная победительница Уимблдонского турнира Петра Квитова подверглась нападению неизвестного в собственном доме. Вооруженный ножом мужчина проник в ее квартиру с целью ограбления.</a></div>		</div>
	</div>

	<div class="rub_columns">
		<div class="minirub_left">
			<p class="namerub"><span class="rem">//</span><a href="http://argumenti.ru/rubrics/politics">Политика</a></p>	
	




	<img src="http://argumenti.ru/images/preview/arhnews/417cae8615d732e5e217946d12d3a01a.jpg" alt="Администрация Волгоградской области потратит на сладости больше 250 тысяч рублей" />
	

<p class="minititle"><a href="http://argumenti.ru/politics/2016/12/516549">Администрация Волгоградской области потратит на сладости больше 250 тысяч рублей</a></p>
<div class="anonstxt"><a href="http://argumenti.ru/politics/2016/12/516549">По конкурсной документации, на сладкие патриотичные сувениры планируется потратить из средств бюджета 253 339 тысяч рублей. Планируется покупка шоколадных корзин, наборов шоколадных конфет, шоколадных плиток и мармелада.</a></div>		</div>
		<div class="minirub_right">
			<p class="namerub"><span class="rem">//</span><a href="http://argumenti.ru/rubrics/economics">Экономика</a></p>	
	




	<img src="http://argumenti.ru/images/preview/arhnews/d0e90dd5641b1022327f32133ac6ffe2.jpg" alt="Президент РФ подписал бюджет на 2017-2019 годы" />
	

<p class="minititle"><a href="http://argumenti.ru/economics/2016/12/516544">Президент РФ подписал бюджет на 2017-2019 годы</a></p>
<div class="anonstxt"><a href="http://argumenti.ru/economics/2016/12/516544">Владимир Путин утвердил закон, который ранее одобрили Госдума и Совет Федерации. Речь идет о федеральном бюджете РФ на 2017 год и плановый период 2018-2019 годы. Как сообщается, в казне уже заложен дефицит.

</a></div>		</div>
	</div>

	<h2 class="namerub"><span class="rem">//</span>Новости ADWILE</h2>
<div id="smi_teaser_10213">
<center><a href="http://partner.adwile.com" rel="nofollow">Нативная реклама ADWILE</a></center>
</div>
<script type="text/JavaScript" encoding="utf8">
 (function() {
 var sm = document.createElement("script");
 sm.type = "text/javascript";
 sm.async = true;
 sm.src = "//jsn.24smi.net/4/c/10213.js";
 var s = document.getElementsByTagName("script")[0];
 s.parentNode.insertBefore(sm, s);})();
</script>

	<div class="rub_columns">
		<div class="minirub_left">
			<p class="namerub"><span class="rem">//</span><a href="http://argumenti.ru/rubrics/world">В мире</a></p>	
	




	<img src="http://argumenti.ru/images/preview/arhnews/52b3aee7fdd20ddeb7bb363586d60cba.jpg" alt="Белорусских чиновников задержали по подозрению в коррупции" />
	

<p class="minititle"><a href="http://argumenti.ru/world/2016/12/516545">Белорусских чиновников задержали по подозрению в коррупции</a></p>
<div class="anonstxt"><a href="http://argumenti.ru/world/2016/12/516545">Следственным органам Белоруссии удалось раскрыть масштабную коррупционную схему, организованную сотрудниками компании “БелАВМ” во главе с гендиректором, в которую оказались вовлечен ряд белорусских чиновников.</a></div>		</div>
		<div class="minirub_right">
			<p class="namerub"><span class="rem">//</span><a href="http://argumenti.ru/rubrics/health">Здоровье</a></p>	
	




	<img src="http://argumenti.ru/images/preview/arhnews/9227181d5acdc5c6badbe6f7650d62ee.jpg" alt="Пациенты в Пензе жалуются на режим приёма врачей" />
	

<p class="minititle"><a href="http://argumenti.ru/health/2016/12/516546">Пациенты в Пензе жалуются на режим приёма врачей</a></p>
<div class="anonstxt"><a href="http://argumenti.ru/health/2016/12/516546">Минздрав планирует установить варианты хронометража норм в зависимости от региона. Будут ли вводить эти стандарты в Пензенской области, и как это может изменить работу пензенских врачей?</a></div>		</div>
	</div>



	<div class="rub_columns">
		<div class="minirub_left">
			<p class="namerub"><span class="rem">//</span><a href="http://argumenti.ru/rubrics/world">В мире</a></p>	
	




	<img src="http://argumenti.ru/images/preview/arhnews/21b9b26284eaad3d72996228537c198c.jpg" alt="Один из депутатов Казахстана избил своего коллегу (ВИДЕО)" />
	

<p class="minititle"><a href="http://argumenti.ru/world/2016/12/516541">Один из депутатов Казахстана избил своего коллегу (ВИДЕО)</a></p>
<div class="anonstxt"><a href="http://argumenti.ru/world/2016/12/516541">В Сети появились кадры случившегося. На них видно, что инцидент происходит во время вечеринки. Как стало известно СМИ, между депутатами вспыхнула ссора, которая закончилась рукоприкладством.

</a></div>		</div>
		<div class="minirub_right">
			<p class="namerub"><span class="rem">//</span><a href="http://argumenti.ru/rubrics/world">В мире</a></p>	
	




	<img src="http://argumenti.ru/images/preview/arhnews/05ed731b9b54e54482f10190a881b46f.jpg" alt="Линдси Лохан намерена вновь приехать в Турцию для помощи беженцам из Сирии" />
	

<p class="minititle"><a href="http://argumenti.ru/world/2016/12/516539">Линдси Лохан намерена вновь приехать в Турцию для помощи беженцам из Сирии</a></p>
<div class="anonstxt"><a href="http://argumenti.ru/world/2016/12/516539">Американская актриса Линдси Лохан известна не только своими скандальными выходками, но и гуманитарной деятельностью. Она заявила о своем намерении посетить лагеря для сирийских беженцев в качестве волонтера.</a></div>		</div>
	</div>




	<div class="rub_columns">
		<div class="minirub_left">
			<p class="namerub"><span class="rem">//</span><a href="http://argumenti.ru/rubrics/health">Здоровье</a></p>	
	




	<img src="http://argumenti.ru/images/preview/arhnews/e949dbabee742c0dccb172d101ca4d6a.jpg" alt="Роспотребнадзор рассказал, как избежать гриппа" />
	

<p class="minititle"><a href="http://argumenti.ru/health/2016/12/516540">Роспотребнадзор рассказал, как избежать гриппа</a></p>
<div class="anonstxt"><a href="http://argumenti.ru/health/2016/12/516540">Глава ведомства Анна Попова сообщила, что эпидемиологический порог по заболеваемости гриппом и ОРВИ превышен в 29 субъектах России. Она также рассказала, как защитить себя от инфекции в опасный период.</a></div>		</div>
		<div class="minirub_right">
			<p class="namerub"><span class="rem">//</span><a href="http://argumenti.ru/rubrics/world">В мире</a></p>	
	




	<img src="http://argumenti.ru/images/preview/arhnews/f8e9a53f3b43c24f2c5bc6af6c3caad3.jpg" alt="В Анкаре появится улица Карлова" />
	

<p class="minititle"><a href="http://argumenti.ru/world/2016/12/516535">В Анкаре появится улица Карлова</a></p>
<div class="anonstxt"><a href="http://argumenti.ru/world/2016/12/516535">Улица Кариягды (Karyağdı) в Анкаре, где расположено здание российской дипмиссии, будет названа именем убитого вчера заслуженного посла Андрея Карлова, сообщил глава МИД Турции Мевлют Чавушоглу.</a></div>		</div>
	</div>

	<!-- заввершающая линия -->
	<div class="publ_line">
		<div class="publ_line_lend">
		</div>
		<div class="publ_line_rend">
		</div>
	</div>


	<h2 class="namerub"><span class="rem">//</span>новости MIXADVERT.com</h2>
<div id="MIXADV_358" class="MIXADVERT_NET"></div>
<script type="text/javascript" src="https://s.mixadvert.com/show/?id=358" async></script>

	<div class="rub_columns">
		<div class="minirub_left">
			<p class="namerub"><span class="rem">//</span><a href="http://argumenti.ru/rubrics/world">В мире</a></p>	
	




	<img src="http://argumenti.ru/images/preview/arhnews/91e32629e8a29589dca63f966cde3f09.jpg" alt="Исполнитель теракта в Берлине остается на свободе, арестован невиновный человек" />
	

<p class="minititle"><a href="http://argumenti.ru/world/2016/12/516537">Исполнитель теракта в Берлине остается на свободе, арестован невиновный человек</a></p>
<div class="anonstxt"><a href="http://argumenti.ru/world/2016/12/516537">Полиция Берлина признала, что арестовала невиновного человека по подозрению в совершении теракта во время рождественской ярмарки. Водитель грузовика, врезавшегося в толпу, все еще остается на свободе.

</a></div>		</div>
		<div class="minirub_right">
			<p class="namerub"><span class="rem">//</span><a href="http://argumenti.ru/rubrics/world">В мире</a></p>	
	




	<img src="http://argumenti.ru/images/preview/arhnews/de5579d1b99d5fb0271d85f2446f7f03.jpg" alt="В США развернули российский флаг во время голосования выборщиков (ФОТО)" />
	

<p class="minititle"><a href="http://argumenti.ru/world/2016/12/516536">В США развернули российский флаг во время голосования выборщиков (ФОТО)</a></p>
<div class="anonstxt"><a href="http://argumenti.ru/world/2016/12/516536">Произошедшее стало неожиданностью для присутствующих на церемонии. Во время голосования выборщиков в Капитолии штата Техас развернули флаг Российской Федерации. Один из фотографов выложил снимки в Сеть.</a></div>		</div>
	</div>

	<div class="rub_columns">
		<div class="minirub_left">
			<p class="namerub"><span class="rem">//</span><a href="http://argumenti.ru/rubrics/politics">Политика</a></p>	
	




	<img src="http://argumenti.ru/images/preview/arhnews/48e116566bf168df66d1712aa4547fc3.jpg" alt="В Госдуме назвали принятую ООН резолюцию по Крыму ожидаемой" />
	

<p class="minititle"><a href="http://argumenti.ru/politics/2016/12/516534">В Госдуме назвали принятую ООН резолюцию по Крыму ожидаемой</a></p>
<div class="anonstxt"><a href="http://argumenti.ru/politics/2016/12/516534">По мнению члена комитета Госдумы по делам СНГ, евразийской интеграции и связям с соотечественниками, принятие Генассамблеей ООН резолюции о нарушениях прав человека в Крыму было ожидаемым решением. </a></div>		</div>
		<div class="minirub_right">
			<p class="namerub"><span class="rem">//</span><a href="http://argumenti.ru/rubrics/world">В мире</a></p>	
	




	<img src="http://argumenti.ru/images/preview/arhnews/bb5b27d39a03cc260e3683a81812b275.jpg" alt="Задержанные в Египте делали постановочные фото с ранеными в Алеппо детьми ВИДЕО" />
	

<p class="minititle"><a href="http://argumenti.ru/world/2016/12/516532">Задержанные в Египте делали постановочные фото с ранеными в Алеппо детьми ВИДЕО</a></p>
<div class="anonstxt"><a href="http://argumenti.ru/world/2016/12/516532">Внимание полицейских привлекла группа лиц, которая фотографировала "окровавленного" ребенка на руинах снесенного дома. Задержанные признались, что делали постановочные кадры якобы раненых в Алеппо детей.</a></div>		</div>
	</div>




	<div class="rub_columns">
		<div class="minirub_left">
			<p class="namerub"><span class="rem">//</span><a href="http://argumenti.ru/rubrics/world">В мире</a></p>	
	




	<img src="http://argumenti.ru/images/preview/arhnews/76286a6bfee7e52c84a21ed9267b54e0.jpg" alt="В Германии заявили, что страна оказалась в состоянии войны" />
	

<p class="minititle"><a href="http://argumenti.ru/world/2016/12/516531">В Германии заявили, что страна оказалась в состоянии войны</a></p>
<div class="anonstxt"><a href="http://argumenti.ru/world/2016/12/516531">Министерство внутренних дел Германии назвало террористическим актом инцидент на рождественской ярмарке в Берлине. Глава МВД земли Саар заявил, что в настоящее время Германия оказалась в состоянии войны.</a></div>		</div>
		<div class="minirub_right">
			<p class="namerub"><span class="rem">//</span><a href="http://argumenti.ru/rubrics/society">Общество</a></p>	
	




	<img src="http://argumenti.ru/images/preview/arhnews/f252ba00e25fe3133c094b5e32fea245.jpg" alt="Цены на авиабилеты по РФ упали в среднем на 10%" />
	

<p class="minititle"><a href="http://argumenti.ru/society/2016/12/516525">Цены на авиабилеты по РФ упали в среднем на 10%</a></p>
<div class="anonstxt"><a href="http://argumenti.ru/society/2016/12/516525">Во вторник, 20 декабря, министр транспорта РФ Максим Соколов в ходе выступления на заседании франции "Единая Россия" заявил, что в 2016 году цена авиабилетов по стране в среднем снизилась на 10-11 процентов. </a></div>		</div>
	</div>


<p class="namerub"><span class="rem">//</span>Новости партнеров</p>
<div id="smi_teaser_3101">
    <center><a href="http://24smi.info" rel="nofollow">Агрегатор новостей 24СМИ</a></center>
</div>
<script type="text/JavaScript" encoding="utf8">
                (function() {
                var sm = document.createElement("script");
                sm.type = "text/javascript";
                sm.async = true;
                sm.src = "//jsn.24smi.net/6/2/3101.js";
                var s = document.getElementsByTagName("script")[0];
                s.parentNode.insertBefore(sm, s);})();</script>
            
<hr>
	<div class="rub_columns">
		<div class="minirub_left">
			<p class="namerub"><span class="rem">//</span><a href="http://argumenti.ru/rubrics/world">В мире</a></p>	
	




	<img src="http://argumenti.ru/images/preview/arhnews/c112ce2addd38f70758ccd31baf4c3cf.jpg" alt="Командование ВСУ скрывает данные о потерях за два дня боёв" />
	

<p class="minititle"><a href="http://argumenti.ru/world/2016/12/516522">Командование ВСУ скрывает данные о потерях за два дня боёв</a></p>
<div class="anonstxt"><a href="http://argumenti.ru/world/2016/12/516522">Не менее ста украинских военных погибли в ходе боёв на Светлодарской дуге близ Дебальцево в Донбассе. Информацию об этом бывший военачальник ополчения ДНР Игорь Безлер получил от источника в 54-й бригаде ВСУ.
</a></div>		</div>
		<div class="minirub_right">
			<p class="namerub"><span class="rem">//</span><a href="http://argumenti.ru/rubrics/showbiz">Шоу-бизнес</a></p>	
	




	<img src="http://argumenti.ru/images/preview/arhnews/1251787f7918680d912933e00c3dd6e1.jpg" alt="&quot;Народный корпоратив 2&quot;: Стас Михайлов превзошел прошлогодний успех" />
	

<p class="minititle"><a href="http://argumenti.ru/showbiz/2016/12/516526">&quot;Народный корпоратив 2&quot;: Стас Михайлов превзошел прошлогодний успех</a></p>
<div class="anonstxt"><a href="http://argumenti.ru/showbiz/2016/12/516526">Стас Михайлов сделал потрясающий подарок к Новому году всем своим поклонникам. Исполнитель вновь провел в Олимпийском праздничное шоу – "Народный корпоратив 2" – собрав более 18 тысяч зрителей.
</a></div>		</div>
	</div>	
	<div class="rub_columns">
		<div class="minirub_left">
			<p class="namerub"><span class="rem">//</span><a href="http://argumenti.ru/rubrics/world">В мире</a></p>	
	




	<img src="http://argumenti.ru/images/preview/arhnews/53e81698cf1a0f9a3a7b4112de8d6ca3.jpg" alt="В Цюрихе неизвестный открыл стрельбу в исламском центре" />
	

<p class="minititle"><a href="http://argumenti.ru/world/2016/12/516523">В Цюрихе неизвестный открыл стрельбу в исламском центре</a></p>
<div class="anonstxt"><a href="http://argumenti.ru/world/2016/12/516523">Вооруженный мужчина вчера проник на территорию исламского центра в Цюрихе и открыл огонь по находившимся в молельном доме посетителям. В результате три человека получили ранения, причем двое - тяжелые.</a></div>		</div>
		<div class="minirub_right">
			<p class="namerub"><span class="rem">//</span><a href="http://argumenti.ru/rubrics/world">В мире</a></p>	
	




	<img src="http://argumenti.ru/images/preview/arhnews/eafc399a0fbe3e02e6f7afaadb39dbf6.jpg" alt="Убийца российского посла в Турции раньше охранял посольство" />
	

<p class="minititle"><a href="http://argumenti.ru/world/2016/12/516524">Убийца российского посла в Турции раньше охранял посольство</a></p>
<div class="anonstxt"><a href="http://argumenti.ru/world/2016/12/516524">Сегодня появилась информация о том, что сотрудник турецкой полиции Мевлют Мерт Алтынташ, который убил российского посла Андрея Калова, ранее принимал участие в охране посольства РФ в Анкаре.</a></div>		</div>
	</div>	
	<div class="rub_columns">
		<div class="minirub_left">
			<p class="namerub"><span class="rem">//</span><a href="http://argumenti.ru/rubrics/crime">Криминал</a></p>	
	




	<img src="http://argumenti.ru/images/preview/arhnews/a4dd0444e915481d3b552a77706503cd.jpg" alt="В Челябинске осудили школьницу за вооруженные ограбления" />
	

<p class="minititle"><a href="http://argumenti.ru/crime/2016/12/516518">В Челябинске осудили школьницу за вооруженные ограбления</a></p>
<div class="anonstxt"><a href="http://argumenti.ru/crime/2016/12/516518">Три года и семь месяцев в исправительной колонии - такой приговор вынес Челябинский суд после рассмотрения дела 17-летней девушки, обвинявшейся в серии преступлений, совершенных минувшим летом.</a></div>		</div>
		<div class="minirub_right">
			<p class="namerub"><span class="rem">//</span><a href="http://argumenti.ru/rubrics/politics">Политика</a></p>	
	




	<img src="http://argumenti.ru/images/preview/arhnews/1fe4e35acd17401c39d057b35b6fd7b4.jpg" alt="Генассамблея ООН осудила нарушение Россией прав человека в Крыму" />
	

<p class="minititle"><a href="http://argumenti.ru/politics/2016/12/516514">Генассамблея ООН осудила нарушение Россией прав человека в Крыму</a></p>
<div class="anonstxt"><a href="http://argumenti.ru/politics/2016/12/516514">Осудила Россию за якобы имеющиеся нарушения прав человека в Крыму сегодня своей резолюцией Генеральная ассамблея ООН. Впрочем, она имеет рекомендательный характер и не добавит нового к антироссийским санкциям.</a></div>		</div>
	</div>	
		<div class="rub_columns">
		<div class="minirub_left">
			<p class="namerub"><span class="rem">//</span><a href="http://argumenti.ru/rubrics/society">Общество</a></p>	
	




	<img src="http://argumenti.ru/images/preview/arhnews/8fc514f64d89370ff979d6e6d62808db.jpeg" alt="Кремль знает, кому выгодно убийство российского посла" />
	

<p class="minititle"><a href="http://argumenti.ru/society/2016/12/516517">Кремль знает, кому выгодно убийство российского посла</a></p>
<div class="anonstxt"><a href="http://argumenti.ru/society/2016/12/516517">Во вторник, 20 декабря, пресс-секретарь президента России Дмитрий Песков рассказал, кому может быть выгодно убийство российского посла Андрея Карлова, который накануне был убит в Турции.</a></div>		</div>
		<div class="minirub_right">
			<p class="namerub"><span class="rem">//</span><a href="http://argumenti.ru/rubrics/culture">Культура</a></p>	
	




	<img src="http://argumenti.ru/images/preview/arhnews/5e0b993074bf13130314e5142f938b21.jpg" alt="17 декабря 2016 года стартовала новогодняя программа &laquo;Снежная королева&raquo;" />
	

<p class="minititle"><a href="http://argumenti.ru/culture/2016/12/516519">17 декабря 2016 года стартовала новогодняя программа &laquo;Снежная королева&raquo;</a></p>
<div class="anonstxt"><a href="http://argumenti.ru/culture/2016/12/516519">Друзья! Тех из вас, кто знает бессмертную сказку Андерсена, ждёт встреча с любимыми героями. И вы снова и снова будете переживать за детей, которые жили когда-то в милой северной стране, где домики похожи на сказочные...</a></div>		</div>
	</div>	
	<div class="rub_columns">
		<div class="minirub_left">
			<p class="namerub"><span class="rem">//</span><a href="http://argumenti.ru/rubrics/politics">Политика</a></p>	
	




	<img src="http://argumenti.ru/images/preview/arhnews/59ad8652a3976d18166de5326739bae9.jpeg" alt="Матвиенко: в будущем году с России снимут санкции" />
	

<p class="minititle"><a href="http://argumenti.ru/politics/2016/12/516515">Матвиенко: в будущем году с России снимут санкции</a></p>
<div class="anonstxt"><a href="http://argumenti.ru/politics/2016/12/516515">Во вторник, 20 декабря, спикер Совета Федерации Валентина Матвиенко заявила, что в будущем году с нашей страны могут снять санкции. Политик добавила, что РФ смогла успешно преодолеть шок от ограничений.</a></div>		</div>
		<div class="minirub_right">
			<p class="namerub"><span class="rem">//</span><a href="http://argumenti.ru/rubrics/world">В мире</a></p>	
	




	<img src="http://argumenti.ru/images/preview/arhnews/12fecca5d5f86ad35c18fcaed9bc74a1.jpg" alt="В Польше был отменен запрет на доступ журналистов в здание сейма" />
	

<p class="minititle"><a href="http://argumenti.ru/world/2016/12/516513">В Польше был отменен запрет на доступ журналистов в здание сейма</a></p>
<div class="anonstxt"><a href="http://argumenti.ru/world/2016/12/516513">Нижняя палата польского парламента отменила ограничения доступа представителей СМИ в здание сейма, введенные ранее спикером парламента Мареком Кухчиньским в связи с парламентским кризисом в стране. </a></div>		</div>
	</div>		</section>
	</div>

			<div style="margin-top: 8px;" class="right">

<div class="adv_corp">
		<div id="smi2adblock_45368"><a href="http://smi2.ru/" rel="nofollow">Новости СМИ2</a></div>
<script async type="text/javascript" charset="windows-1251">
  (function() {
    var sc = document.createElement('script'); sc.type = 'text/javascript'; sc.async = true;
    sc.src = 'http://js.smi2.ru/data/js/45368.js'; sc.charset = 'windows-1251';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sc, s);
  }());
</script>

<a href="http://goo.gl/O46oLo" target="_blank" rel="nofollow">
<img src="http://argumenti.ru/pub/images/partners/637.gif" width="240" height="240" alt="helikon"  border="0" /></a></div>
		<script>
	$(document).ready(function(){
		$(".auth_but").click(function(){
		$(".a").toggle();
		$(".auth_but").toggle();
	});
});
</script>

	<h2 class="newsrub"><span class="rem">//</span>Авторы АН</h2>
	<div id="authors">
					<div class="author">
												<a href="http://argumenti.ru/authors/uglanov"><img src="http://argumenti.ru/images/authors/18919e6512ca050243ca6758f0d3ae40.jpg" alt="" /></a>
				<p class="auth_title"><a href="http://argumenti.ru/authors/uglanov">Андрей Угланов</a></p>
				<p class="auth_anons"><a href="http://argumenti.ru/politics/n569/515914">Секрет Путина&nbsp;&ndash; он знает будущее</a></p>
			</div>
					<div class="author">
												<a href="http://argumenti.ru/authors/moskvina"><img src="http://argumenti.ru/images/authors/68b5a0cec33d5790ced5dbf530b53cda.jpg" alt="" /></a>
				<p class="auth_title"><a href="http://argumenti.ru/authors/moskvina">Татьяна Москвина</a></p>
				<p class="auth_anons"><a href="http://argumenti.ru/toptheme/n569/515931">Вся жизнь &ndash; игра, но где  взять режиссёра?</a></p>
			</div>
					<div class="author">
												<a href="http://argumenti.ru/authors/Krestiyaninov"><img src="http://argumenti.ru/images/authors/d82c89f68b4166b1aca801aef9299d80.jpg" alt="" /></a>
				<p class="auth_title"><a href="http://argumenti.ru/authors/Krestiyaninov">Виктор Крестьянинов</a></p>
				<p class="auth_anons"><a href="http://argumenti.ru/politics/n569/515922">Трамп похоронит политику Никсона</a></p>
			</div>
					<div class="author">
												<a href="http://argumenti.ru/authors/gurdin"><img src="http://argumenti.ru/images/authors/4c145198cfaa439093dc3fe9c702628e.jpg" alt="" /></a>
				<p class="auth_title"><a href="http://argumenti.ru/authors/gurdin">Константин Гурдин</a></p>
				<p class="auth_anons"><a href="http://argumenti.ru/economics/n569/515929">Второй книжный фронт</a></p>
			</div>
						
	</div>	



	<div id="authors">

													<div class="a author">
																		<a href="http://argumenti.ru/authors/leonov"><img src="http://argumenti.ru/images/authors/713b23e010290cbe2897d9d2287532ac.jpg" alt="Владимир Леонов" /></a>
						<p class="auth_title"><a href="http://argumenti.ru/authors/leonov">Владимир Леонов</a></p>
						<p class="auth_anons"><a href="http://argumenti.ru/society/n568/515225">Самолёты ждут мощность</a></p>
					</div>
																		<div class="a author">
																		<a href="http://argumenti.ru/authors/tchuykov"><img src="http://argumenti.ru/images/authors/53a57ea5a54087725200bc171897e697.jpg" alt="Александр Чуйков" /></a>
						<p class="auth_title"><a href="http://argumenti.ru/authors/tchuykov">Александр Чуйков</a></p>
						<p class="auth_anons"><a href="http://argumenti.ru/society/n569/515924">Хикивакэ&nbsp;&ndash; японская ничья для Путина</a></p>
					</div>
																		<div class="a author">
																		<a href="http://argumenti.ru/authors/ryazanov"><img src="http://argumenti.ru/images/authors/8941e3fe0828997c7877c9b05db1b2d2.jpg" alt="Сергей Рязанов" /></a>
						<p class="auth_title"><a href="http://argumenti.ru/authors/ryazanov">Сергей Рязанов</a></p>
						<p class="auth_anons"><a href="http://argumenti.ru/showbiz/2016/12/515537">Отар Кушанашвили: Не один</a></p>
					</div>
						
</div>
<p class="auth_but">Все авторы >></p>
<p class="auth_but" style="display:none;"><< Скрыть всех авторов</p>
		


		<h2 class="newsrub"><span class="rem">//</span><a href="http://argumenti.ru/culture/muzpodarok/">Музподарок от Юры Валова</a></h2>
	<ul class="minf_anons" style="background-color: #69C;">
	<li style="border: none;">
																<!--<a href="http://argumenti.ru/culture/2016/12/516453" style="color: white;" target="_self"><img src="http://argumenti.ru/images/preview/arhnews/b59961bcd21fa6c6ff0eee776a2246a9.jpg" width="70" height="70" alt="Музподарок от Юрия Валова: Густосиреневый первенец Тяжелого Рока&hellip;" />-->
								<a href="http://argumenti.ru/culture/2016/12/516453" style="color: white;" target="_self"><img src="http://www.argumenti.ru/pub/images/images_sl/valov.jpeg" width="70" height="70" alt="Музподарок от Юрия Валова: Густосиреневый первенец Тяжелого Рока&hellip;" />
														<p class="live">Live</p>
							<p>Густосиреневый первенец Тяжелого Рока&hellip;</p></a>
							
						</li>			


		</ul>		<noindex>
		<a href="http://argumenti.ru/culture/books/2016/11/473497" target="_blank" rel="nofollow">
<img src="http://argumenti.ru/pub/images/partners/635.gif" width="240" height="240" alt="Pic" border="0" /></a>


<h2 class="namerub"><span class="rem">//</span>Новости</h2>
<div id="smi2adblock_76450"><a href="http://net.finam.ru/" rel="nofollow">Новости net.finam.ru</a></div>
<script type="text/javascript" charset="utf-8">
  (function() {
    var sc = document.createElement('script'); sc.type = 'text/javascript'; sc.async = true;
    sc.src = 'http://js.net.finam.ru/data/js/76450.js'; sc.charset = 'utf-8';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sc, s);
  }());
</script>

		</noindex>
						
		
		<div id="lx_561097"></div>
<script type="text/javascript">(function(){var j=183738,f=false,b=document,c=b.documentElement,e=window;function g(){var a="";a+="rt="+(new Date).getTime()%1E7*100+Math.round(Math.random()*99);a+=b.referrer?"&r="+escape(b.referrer):"";return a}function h(){var a=b.getElementsByTagName("head")[0];if(a)return a;for(a=c.firstChild;a&&a.nodeName.toLowerCase()=="#text";)a=a.nextSibling;if(a&&a.nodeName.toLowerCase()!="#text")return a;a=b.createElement("head");c.appendChild(a);return a}function i(){var a=b.createElement("script");a.setAttribute("type","text/javascript");a.setAttribute("src","http://s.luxadv.com/t/lb"+j+"_3.js?"+g());typeof a!="undefined"&&h().appendChild(a)}function d(){if(!f){f=true;i()}};if(b.addEventListener)b.addEventListener("DOMContentLoaded",d,false);else if(b.attachEvent){c.doScroll&&e==e.top&&function(){try{c.doScroll("left")}catch(a){setTimeout(arguments.callee,0);return}d()}();b.attachEvent("onreadystatechange",function(){b.readyState==="complete"&&d()})}else e.onload=d})();</script>
	


		
<h2 class="namerub"><span class="rem">//</span>Новости ADWILE</h2>
<div id="smi_teaser_10167">
<center><a href="http://partner.adwile.com" rel="nofollow">Нативная реклама ADWILE</a></center>
</div>
<script type="text/JavaScript" encoding="utf8">
 (function() {
 var sm = document.createElement("script");
 sm.type = "text/javascript";
 sm.async = true;
 sm.src = "//jsn.24smi.net/d/f/10167.js";
 var s = document.getElementsByTagName("script")[0];
 s.parentNode.insertBefore(sm, s);})();
</script>



<h2 class="namerub"><span class="rem">//</span>Новости advert.mirtesen.ru</h2>
<div id="smi2adblock_81549"><a href="http://advert.mirtesen.ru/" rel="nofollow">Новости advert.mirtesen.ru</a></div>
<script type="text/javascript" charset="utf-8">
  (function() {
    var sc = document.createElement('script'); sc.type = 'text/javascript'; sc.async = true;
    sc.src = 'http://js.advert.mirtesen.ru/data/js/81549.js'; sc.charset = 'utf-8';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sc, s);
  }());
</script>






		
								<h2 class="newsrub"><span class="rem">//</span><a href="http://photo.argumenti.ru/" rel="nofollow">Наши фотогалереи</a></h2>
						<div class="photo_anons">
				<a href="http://photo.argumenti.ru/pobedakam" target="_blank" rel="nofollow"><img src="http://argumenti.ru/images/preview/photogallery/original/7ab2547a7b1e363c5b0b1c5a7b7d934f.jpg"  rel="nofollow" alt="" title="" /></a>
			</div>
					
		<!-- FMX Tag Start, Do Not Modify: WebsiteID 5539 > ZoneID 24977 > Size 240x400 -->
<!--/*
  * Replace all instances of INSERT_RANDOM_NUMBER_HERE with a generated random number (or timestamp).
  */-->
<ins data-revive-zoneid="24977" data-revive-ct0="INSERT_ENCODED_CLICKURL_HERE" data-revive-id="e4e640bf991976b775890dbaa60610b6"></ins>
<script async src="//x.fidelity-media.com/delivery/asyncjs.php"></script>
<!-- FMX Tag End -->	


		<h4 class="namerub"><span class="rem">//</span>Читайте также</h4>
<ul class="main_inf_anons">
			<li>
							<a href="http://argumenti.ru/society/2016/12/516505" target="_blank" rel="nofollow"><img src="http://argumenti.ru/images/preview/arhnews/ae8ef0c3c3873efd95098778594725ad.jpg" alt="Глава Пенсионного фонда рассказал, как вырастут пенсии в следующем году" /></a>
						<a href="http://argumenti.ru/society/2016/12/516505" target="_blank" rel="nofollow">Глава Пенсионного фонда рассказал, как вырастут пенсии в следующем году</a>
		</li>
			<li>
							<a href="http://argumenti.ru/live/2015/06/403501" target="_blank" rel="nofollow"><img src="http://argumenti.ru/images/preview/tabloid/5d4829f5298b895353cab5ea2cd699a9.jpg" alt="«Через пару лет российско-китайские учения пройдут у берегов США»" /></a>
						<a href="http://argumenti.ru/live/2015/06/403501" target="_blank" rel="nofollow">«Через пару лет российско-китайские учения пройдут у берегов США»</a>
		</li>
			<li>
							<a href="http://argumenti.ru/earth/n569/515957" target="_blank" rel="nofollow"><img src="http://argumenti.ru/images/preview/arhnews/5c920b2ab4a46115459981cae146cf51.jpg" alt="Альпийская роза в вашем офисе" /></a>
						<a href="http://argumenti.ru/earth/n569/515957" target="_blank" rel="nofollow">Альпийская роза в вашем офисе</a>
		</li>
	</ul>
		
		



<!-- R-50615-1 Яндекс.RTB-блок  -->
<div id="yandex_ad_R-50615-1"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-50615-1",
                renderTo: "yandex_ad_R-50615-1",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script>				<h2 class="namerub"><span class="rem">//</span>D-agency.net</h2>
<noindex>
<div id="DADIV_70191">
        <div id="DAPL_70191">
        </div>
</div>
<script type="text/javascript">
    if (document.getElementById('DADIV_70191')) {
        document.write('<scr'+'ipt type="text/javascript" async '
            +'src="//code.d-agency.net/70191.js?t='+ new Date().getTime() + '" charset="utf-8" ></scr'+'ipt>');
    }
</script>
</noindex>




		
<h2 class="namerub"><span class="rem">//</span>Новости СМИ2</h2>
<div id="smi2adblock_72157"><a href="http://smi2.ru/" rel="nofollow">Новости СМИ2</a></div>
<script type="text/javascript" charset="utf-8">
  (function() {
    var sc = document.createElement('script'); sc.type = 'text/javascript'; sc.async = true;
    sc.src = 'http://js.smi2.ru/data/js/72157.js'; sc.charset = 'utf-8';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sc, s);
  }());
</script>


<h2 class="namerub"><span class="rem">//</span>Новости Lentainform.com</h2>
<!-- LentaInformNews Start -->
<div id="LentaInformScriptRootN13735" class="news-block-magick">
    <div id="LentaInformPreloadN13735">
                <a href="http://lentainform.com/" target="_blank" rel="nofollow">Загрузка...</a>    
    </div>
    <script>
                        (function(){
            var D=new Date(),d=document,b='body',ce='createElement',ac='appendChild',st='style',ds='display',n='none',gi='getElementById';
            var i=d[ce]('iframe');i[st][ds]=n;d[gi]("LentaInformScriptRootN13735")[ac](i);try{var iw=i.contentWindow.document;iw.open();iw.writeln("<ht"+"ml><bo"+"dy></bo"+"dy></ht"+"ml>");iw.close();var c=iw[b];}
            catch(e){var iw=d;var c=d[gi]("LentaInformScriptRootN13735");}var dv=iw[ce]('div');dv.id="MG_ID";dv[st][ds]=n;dv.innerHTML=13735;c[ac](dv);
            var s=iw[ce]('script');s.async='async';s.defer='defer';s.charset='utf-8';s.src="//jsn.lentainform.com/a/r/argumenti.ru.13735.js?t="+D.getYear()+D.getMonth()+D.getDate()+D.getHours();c[ac](s);})();
    </script>
</div>
<!-- LentaInformNews End -->		
		
			
			
		

<h2 class="namerub"><span class="rem">//</span>Новости LiveInternet.ru</h2>
<script src='//mediametrics.ru/partner/inject/inject.js' type='text/javascript' id='MediaMetricsInject' data-width='240' data-height='300' data-img='true' data-imgsize='70' data-type='img' data-bgcolor='FFFFFF' data-bordercolor='000000' data-linkscolor='232323' data-transparent='' data-rows='4' data-inline='' data-font='small' data-fontfamily='roboto' data-border='' data-borderwidth='1' data-alignment='vertical' data-country='ru' data-site='mmet/argumenti_ru'> </script>			
					

		
		
		




	<div id="parthers_link"><a href="http://www.argumenti.ru/parthers">Новости партнеров</a>&nbsp;/<a href="http://www.argumenti.ru/info" rel="nofollow">Информация</a></div>
		</div>	
<div style="text-align:center; clear:both;">
	<div style="display:inline-block;">
		<h1 class="namerub" style="text-align:left;"><span class="rem">//</span>Наши партнеры</h1>
			<!-- ex_adv 31 --><a href="http://www.luchnik.ru" alt="" target="_blank" rel="nofollow"><img src="http://www.argumenti.ru/images/partners/632.gif" width="200" height="200"></a>			<!-- ex_adv 32 --><a href="http://www.art-center.ru/" alt="" target="_blank" rel="nofollow"><img src="http://www.argumenti.ru/images/partners/575.gif" width="200" height="200"></a>			<!-- ex_adv 33 --><a href="http://www.ecogorod-expo.ru/" alt="" target="_blank" rel="nofollow"><img src="http://www.argumenti.ru/images/partners/634.gif" width="200" height="200"></a>			<!-- ex_adv 34 --><a href="http://argumenti.ru/showbiz/2016/12/475556" alt="" target="_blank" rel="nofollow"><img src="http://www.argumenti.ru/images/partners/639.gif" width="200" height="200"></a>				</div>
</div>
	<footer>


		<center><div id="menus">
		<ul class="mainmenu">
			<li><a href="http://argumenti.ru/politics">Политика</a></li>
			<li><a href="http://argumenti.ru/economics">Экономика</a></li>
			<li><a href="http://argumenti.ru/society">Общество</a></li>
			<li><a href="http://argumenti.ru/world">В мире</a></li>
			<li><a href="http://argumenti.ru/social">Соцпакет</a></li>
			<li><a href="http://argumenti.ru/pravoved">Правовед</a></li>
			<li><a href="http://argumenti.ru/rassledovanie">Расследования</a></li>
			<li><a href="http://argumenti.ru/gorodm">Город&nbsp;М</a></li>
			<li><a href="http://argumenti.ru/earth"><nobr>Сад-огород</nobr></a></li>
			<li><a href="http://argumenti.ru/espionage">Шпионаж</a></li>
			<li><a href="http://argumenti.ru/scandal">Скандал</a></li>
			<li><a style="color:red;"  href="http://argumenti.ru/sport-expert">Спорт-Эксперт</a></li>
		</ul>
		<ul class="mainmenu">
			<li><a href="http://argumenti.ru/crime">Криминал</a></li>
			<li><a href="http://argumenti.ru/culture">Культура</a></li>
			<li><a href="http://argumenti.ru/showbiz"><nobr>Шоубиз</nobr></a></li>
			<li><a href="http://argumenti.ru/health">Здоровье</a></li>
			<li><a href="http://argumenti.ru/history">История</a></li>
			<li><a href="http://argumenti.ru/education">Образование</a></li>
			<li><a href="http://argumenti.ru/tourism">Туризм</a></li>
			<li><a href="http://argumenti.ru/army">Армия</a></li>
			<li><a href="http://argumenti.ru/na">Нацакцент</a></li>
			<li><a href="http://argumenti.ru/novoe_pokolenie">Новое поколение</a></li>
			<li><a style="color:red;" href="http://argumenti.ru/charity">Сможем вместе</a></li>
            <li><a style="color:red;" href="http://argumenti.ru/50plus">50 ПЛЮС</a></li>
		</ul>
</div></center>
	
		

<div class="footer_line">



	<div id="logo_footer">
		<!--noindex--><p>© Учредитель и редакция ЗАО «ИД АРГУМЕНТЫ НЕДЕЛИ» тел: , эл. почта: <a href="mailto:anonline@argumenti.ru" rel="nofollow">anonline@argumenti.ru</a>, <a href="mailto:argumenti@argumenti.ru" rel="nofollow">argumenti@argumenti.ru</a></p><!--/noindex-->
		<div id="endline">
		<p style="margin-top:5px;">Возрастная категория сайта: <span class="plus18">18+</span><!--LiveInternet counter--><script type="text/javascript"><!--
document.write("<a href='//www.liveinternet.ru/click' "+
"target=_blank><img src='//counter.yadro.ru/hit?t44.6;r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";"+Math.random()+
"' alt='' title='LiveInternet' "+
"border='0' width='31' height='31'><\/a>")
//--></script><!--/LiveInternet--></p>
     </div>

	</div>

<!--noindex-->

	<div id="copy">
		<ul id="footer_menu">
			<li>Ваш город: /</li>
			<li><a href="http://argumenti.ru/reklama/internet.html" rel="nofollow">РЕКЛАМА</a> +7 (495) 638-52-63</li>
			<li><a href="http://argumenti.ru/pub/doc/an.pdf" target="_blank" rel="nofollow">Об издании</a></li>
		</ul>
		<p>Свободное использование в Интернет-пространстве текстов, фото и видеоматериалов, опубликованных на этом сайте, допускается при условии обязательного размещения гиперссылки на источник публикации www.argumenti.ru. Использование материалов в печатных СМИ допускается только с письменного разрешения редакции. Сетевое издание "Аргументы неделi". Свидетельство о регистрации Эл № ФС77-60728 от 09 февраля 2015 г. выдано Федеральной службой по надзору в сфере связи, информационных технологий и массовых коммуникаций (Роскомнадзор).


	</div>
	<div id = "rating">
<p class="soc_sub">Подписка:</p>
<ul id="socnets" style="margin-bottom:48px;">
				<li><a class="vk" target="_blank" href="http://vkontakte.ru/club14409962" rel="nofollow"></a></li>
				<li><a class="tw" target="_blank" href="http://twitter.com/argumenti" rel="nofollow"></a></li>
				<li><a class="fb" target="_blank" href="https://www.facebook.com/argumentinedeli" rel="nofollow"></a></li>
				<li><a class="mm" target="_blank" href="http://my.mail.ru/community/argumenti" rel="nofollow"></a></li>
				<li><a class="ok" target="_blank" href="http://www.odnoklassniki.ru/argumenti" rel="nofollow"></a></li>
				<li><a class="in" target="_blank" href="http://instagram.com/argumenti.ru" rel="nofollow"></a></li>
			</ul>



<span class="counter">

<!-- Rating@Mail.ru logo -->
<a href="http://top.mail.ru/jump?from=1069168" rel="nofollow">
<img src="//top-fwz1.mail.ru/counter?id=1069168;t=479;l=1"
style="border:0;" height="31" width="88" alt="Рейтинг@Mail.ru" /></a>
<!-- //Rating@Mail.ru logo -->

</span>


<div id='top100counter' style="float:right"></div>
<script type="text/javascript">
var _top100q = _top100q || [];

_top100q.push(["setAccount", "1425289"]);
_top100q.push(["trackPageviewByLogo", document.getElementById("top100counter")]);


(function(){
var top100 = document.createElement("script"); top100.type = "text/javascript";

top100.async = true;
top100.src = ("https:" == document.location.protocol ? "https:" : "http:") + "//st.top100.ru/top100/top100.js";
var s = document.getElementsByTagName("script")[0]; s.parentNode.insertBefore(top100, s);
})();
</script>
<a style="float:right" target="_blank" href="http://www.rambler.ru/" rel="nofollow">"Партнер Рамблера"</a>




</div>
</div>


<!--<div id="footer_parthers"></div>-->

</footer>

</div>

<!--/noindex-->


<script type="text/javascript">
//<![CDATA[
yandex_direct_place = 'ya_direct';
yandex_partner_id = 50615;
yandex_site_bg_color = 'FFFFFF';
yandex_site_charset = 'utf-8';
yandex_ad_format = 'direct';
yandex_font_size = .75;
yandex_direct_type = 'vertical';
yandex_direct_limit = 5;
yandex_direct_header_bg_color = 'ECECEC';
yandex_direct_bg_color = 'ECECEC';
yandex_direct_border_color = 'FFFFFF';
yandex_direct_title_color = '000000';
yandex_direct_url_color = '666666';
yandex_direct_all_color = '000000';
yandex_direct_text_color = '000000';
yandex_direct_hover_color = '000000';
yandex_direct_favicon = true;
//]]>
</script>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-11186859-1', 'auto');
  ga('send', 'pageview');

</script>




<!--<script type="text/javascript" src="http://an.yandex.ru/system/context.js"></script>-->


<!--// Rating@Mail.ru logo-->

<script async="async" src="https://w.uptolike.com/widgets/v1/zp.js?pid=631008" type="text/javascript"></script>
<script type="text/javascript">
function addLink() {
    var body_element = document.getElementsByTagName('body')[0];
    var selection;
    selection = window.getSelection();
    var pagelink = "<br/><br/><p>Использование этого материала сайта газеты «Аргументы недели» в Интернет-пространстве допускается только при обязательном размещении гиперссылки на источник публикации:<br/><a href='"+document.location.href+"'>"+document.location.href+"</a></p>";
    var copytext = selection + pagelink;
    var newdiv = document.createElement('span');
    newdiv.style.position='absolute';
    newdiv.style.left='-99999px';
    body_element.appendChild(newdiv);
    newdiv.innerHTML = copytext;
    selection.selectAllChildren(newdiv);
    window.setTimeout(function() {
        body_element.removeChild(newdiv);
    },0);
}
document.oncopy = addLink;
</script>

</script>
</body>
</html>