<!DOCTYPE html>
<html>
	<head>
	<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
	<meta name="yandex-verification" content="4c7141e5dab59132" />
	<meta name="google-site-verification" content="tossbk_I2eb3-RB8DxVbAUYPewK5KDyj6bnrnKC8-eU" />
	<meta name="mailru-verification" content="1505d3c11701cb6c" />
	<meta name="dumedia-verify" content="df31ef70be34">
	<meta name="viewport" content="width=device-width, initial-scale=1.0">

		<!--[if IE]>
<script src="http://html5shiv.googlecode.com/svn/trunk/html5.js"></script>
<![endif]-->
	<meta name="757a66e838ed83d5840779983391e519" content="">
	<title>&laquo;Ахмат&raquo; - &laquo;Зенит&raquo; закончился вничью 1:1 - Аргументы Недели</title><meta name="description" content="Сегодня, 4 мая, в Грозном на стадионе «Ахмат- Арена» прошёл один из матчей 27-го тура чемпионата России, где встретились игроки местного Ахмата и питерского Зенита. Арбитр поединка Алексей Матюнин (Москва)."><meta name="twitter:title" content="&laquo;Ахмат&raquo; - &laquo;Зенит&raquo; закончился вничью 1:1 - Аргументы Недели"><meta name="twitter:image" content="http://argumenti.ru/images/arhnews/611844.20190504065400-611844.jpg"><meta name="og:title" content="&laquo;Ахмат&raquo; - &laquo;Зенит&raquo; закончился вничью 1:1 - Аргументы Недели"><meta name="og:description" content="Сегодня, 4 мая, в Грозном на стадионе «Ахмат- Арена» прошёл один из матчей 27-го тура чемпионата России, где встретились игроки местного Ахмата и питерского Зенита. Арбитр поединка Алексей Матюнин (Москва)."><meta name="og:image" content="http://argumenti.ru/images/arhnews/611844.20190504065400-611844.jpg"><meta name="mediator_published_time" content="2019-05-04T18:54:00+0000"><meta name="mediator_theme" content="футбол"><meta name="mediator_theme" content="ахмат"><meta name="mediator_theme" content="зенит"><meta name="mediator_author" content="Борис Омельченко"><meta name="mediator" content="611844"><link rel="stylesheet" href="http://argumenti.ru/pub/styles/reset.css" type="text/css"><link rel="stylesheet" href="http://argumenti.ru/pub/styles/mainv.css?ver=149" type="text/css"><link rel="stylesheet" href="http://argumenti.ru/mistakes/static/mistakes.css" type="text/css"><link rel="image_src" href="http://argumenti.ru/images/arhnews/611844.20190504065400-611844.jpg" >	<//base href="http://argumenti.ru/" />
			<link rel="amphtml" href="http://argumenti.ru/sport/2019/05/611844/amp">

	
	<link title="argumenti_ru" type="application/rss+xml" rel="alternate" href="http://www.argumenti.ru/rss/argumenti_online.xml"/>
	<link rel="icon" type="image/ico" href="http://argumenti.ru/favicon.ico" />
	<link rel="icon" type="image/png" href="http://argumenti.ru/favicon.png">
	<link rel="apple-touch-icon" href="http://argumenti.ru/apple-touch-icon-iphone.png" />
	<link rel="apple-touch-icon" sizes="72x72" href="http://argumenti.ru/apple-touch-icon-ipad.png" />
	<link rel="apple-touch-icon" sizes="114x114" href="http://argumenti.ru/apple-touch-icon-iphone4.png" />
	<link rel="apple-touch-icon" sizes="144x144" href="http://argumenti.ru/apple-touch-icon-ipad3.png" />
	<link rel="stylesheet" href="//maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css">
	<script type="text/javascript" src="http://ajax.googleapis.com/ajax/libs/jquery/1.7.1/jquery.min.js"></script>

	<script type="text/javascript" src="http://argumenti.ru/pub/js/argumenti_21.js?ver=17" async></script>

	<script language="JavaScript" src="http://argumenti.ru/mistakes/static/mistakes_2.js"></script>
	<script type="text/javascript" src="http://argumenti.ru/pub/js/jdropdowns/jquery.dropdownPlain.js"></script>
	<script type="text/javascript" src="http://argumentiru.com/pub/js/jscroller-0.4.js"></script>
	<script language="JavaScript" src="http://argumenti.ru/pub/js/jquery.jcarousel.min.js"></script>
	<script language="JavaScript" src="http://argumenti.ru/pub/js/jquery.validate.min.js"></script>
	<script type="text/javascript" src="http://ajax.googleapis.com/ajax/libs/jqueryui/1.5.3/jquery-ui.min.js"></script>
    <script type="text/javascript" src="http://argumenti.ru/pub/js/tinycarusel.js"></script>
 	<script async="" src="https://yastatic.net/pcode-native/loaders/loader.js"></script>
    <script async src="https://yastatic.net/pcode/adfox/header-bidding.js"></script>
    <script>
var adfoxBiddersMap = {
    "myTarget": "963042",
    "betweenDigital": "962815"
};
var adUnits = [
    {
        "code": "adfox_151966360876562195",
        "bids": [
            {
                "bidder": "betweenDigital",
                "params": {"placementId": "2802683"}
            },
            {
                "bidder": "myTarget",
                "params": {"placementId": "379609"}
            }
        ],
        "sizes": [[240,400]]
    },
    {
        "code": "adfox_151974640082337171",
        "bids": [
            {
                "bidder": "betweenDigital",
                "params": {"placementId": "2938187"}
            },
            {
                "bidder": "myTarget",
                "params": {"placementId": "379611"}
            }
        ],
        "sizes": [[300,600]]
    },
    {
        "code": "adfox_155068733580874694",
        "bids": [
            {
                "bidder": "betweenDigital",
                "params": {"placementId": "2939364"}
            },
            {
                "bidder": "myTarget",
                "params": {"placementId": "379853"}
            }
        ],
        "sizes": [[300,600]]
    }
];
var userTimeout = 1500;
window.YaHeaderBiddingSettings = {
    biddersMap: adfoxBiddersMap,
    adUnits: adUnits,
    timeout: userTimeout
};
</script>    <script>(function(){function a(){__clADF__.adxAllowed(0)}var b=window,c=b.document,d=c.getElementsByTagName('head')[0];d||(d=c.createElement('head'),b.appendChild(d)),b.__clADF__={state:0,loaded:0,adxAllowed:function(a){if(1!=this.loaded){n='adfoxAsyncParams',b[n]&&b[n].forEach(function(b){b.params.pk=a}),n1=n+'Scroll',b[n1]&&b[n1].forEach(function(b){b[0].params.pk=a}),n1=n+'Adaptive',b[n1]&&b[n1].forEach(function(b){b[0].params.pk=a}),n='Adaptive',b[n]&&b[n].forEach(function(b){b[0].params.pk=a}),this.state=a;var d=document.createElement('script');d.setAttribute('src','https://yastatic.net/pcode/adfox/loader.js'),d.setAttribute('async','async');var e=c.getElementsByTagName('head')[0];e||(e=c.createElement('head'),b.appendChild(e)),e.appendChild(d),this.loaded=1}}};var e=c.createElement('script');e.setAttribute('src','//clickiocdn.com/hbadx/?f=__clADF__&rt='+new Date().getTime()+'&site_id=194363&title='+encodeURIComponent(c.title)+'&r='+encodeURIComponent(c.referrer)),e.setAttribute('async','async'),e.onreadystatechange=function(){'loaded'!=this.readyState&&'complete'!=this.readyState&&setTimeout(a,0)},e.onerror=function(){setTimeout(a,0)},d.appendChild(e),setTimeout(a,3e3)})();</script>
<!-- Put this script tag to the <head> of your page -->
<script type="text/javascript" src="https://vk.com/js/api/share.js?94" charset="windows-1251"></script>
<script id="my-widget-script" async
        src="https://likemore-go.imgsmail.ru/widget.js"
        data-uid="9f8d155b17e468abed8b96495fb48897">
</script>

<script type="text/javascript">
    (function(p,u,s,h){
        p._pcq=p._pcq||[];
        p._pcq.push(['_currentTime',Date.now()]);
        s=u.createElement('script');
        s.type='text/javascript';
        s.async=true;
        s.src='https://cdn.pushcrew.com/js/aba6dd96aaffb59c2565004fa6df4b1f.js';
        h=u.getElementsByTagName('script')[0];
        h.parentNode.insertBefore(s,h);
    })(window,document);
  </script>

    <script type="text/javascript">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</script>
<script async id="cc-support-script-b" data-px="false" data-hash="5c053554b7239c2e6e0820aa" data-config="10427" data-base="Znp6fn00ISF6b2B6Zmt8a3p8a20gfHs=" type="text/javascript" src="https://tantheretrec.ru/enwac5tpny/fps33j/bl7ujyvq/sg26dib/mxw9ucfwc/fu29a8b1s"></script>

	</head>

			<body>
	
<!-- create page: 21:05:45 05.04.19 -->

<!-- Yandex.Metrika counter -->
<script type="text/javascript" >
    (function (d, w, c) {
        (w[c] = w[c] || []).push(function() {
            try {
                w.yaCounter26004090 = new Ya.Metrika2({
                    id:26004090,
                    clickmap:true,
                    trackLinks:true,
                    accurateTrackBounce:true,
                    webvisor:true
                });
            } catch(e) { }
        });

        var n = d.getElementsByTagName("script")[0],
            s = d.createElement("script"),
            f = function () { n.parentNode.insertBefore(s, n); };
        s.type = "text/javascript";
        s.async = true;
        s.src = "https://mc.yandex.ru/metrika/tag.js";

        if (w.opera == "[object Opera]") {
            d.addEventListener("DOMContentLoaded", f, false);
        } else { f(); }
    })(document, window, "yandex_metrika_callbacks2");
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/26004090" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->
<!--Desktop--!>
<header>

<nav>
<div class="menu_wrapper">
<div class="menuToggle"><i class="fa fa-bars" aria-hidden="true"></i></div>
	<ul id="dropdown" class="dropdown">
	    <li class="mob_hidden"><a href="http://argumenti.ru/">Главная страница</a></li>
		<li class="mob_hidden"><a href="http://argumenti.ru/live">АН LIVE</a></li>
		<li class="mob_hidden"><a href="http://argumenti.ru/an">Скачать «Аргументы Недели»</a></li>
		<li class="mob_hidden"><a href="http://argumenti.ru/charity">Сможем вместе</a></li>
		<li class="mob_hidden"><a href="http://knigi-an.ru" target="_blank" rel="nofollow">Книги «АН»</a></li>
		<li class="mob_hidden"><a href="http://argumenti.ru/allbooks" target="_blank" rel="nofollow">Книги pdf</a></li>
		<li class="mob_hidden"><a href="https://an-crimea.ru/" target="_blank">АН Крым</a></li>
		<li class="mob_hidden"><a href="http://argumenti.ru/udobreniya">Биоклад</a></li>
		<li class="mob_hidden"><a href="http://argumenti.ru/opinion">Мнение</a></li>
		<li class="mob_hidden"><a href=" http://argumenti.ru/region/ivanovo">АН Иваново</a></li>
		<li class="mob_hidden up_bars"><i class="fa fa-bars" aria-hidden="true"></i></li>
		<div class="dropmenu">
		<ul>
			<li><a href="http://argumenti.ru/social">Соцпакет</a></li>
			<li><a href="http://argumenti.ru/pravoved">Правовед</a></li>
			<li><a href="http://argumenti.ru/gorodm">Город&nbsp;М</a></li>
			<li><a href="http://argumenti.ru/earth"><nobr>Сад-огород</nobr></a></li>
			<li><a href="http://argumenti.ru/espionage">Шпионаж</a></li>
			<li><a href="http://argumenti.ru/crime">Криминал</a></li>
			<li><a href="http://argumenti.ru/culture">Культура</a></li>
			<li><a href="http://argumenti.ru/health">Здоровье</a></li>
			<li><a href="http://argumenti.ru/history">История</a></li>
			<li><a href="http://argumenti.ru/education">Образование</a></li>
			<li><a href="http://argumenti.ru/army">Армия</a></li>
			<li><a href="http://argumenti.ru/hitech">Хайтек</a></li>
			<li style="border-bottom: none!important;"><a href="http://argumenti.ru/scandal">Скандал</a></li>
			<li class="drop_sub">Регионы</li>
			<li><a href="http://argumenti.ru/region/spb">АН - CПб</a></li>
			<li><a href="http://an-crimea.ru/" rel='nofollow'>АН - Крым</a></li>
			<li><a href="http://argumenti.ru/region/ekb">АН - Екб</a></li>		</ul>
		</div>
	</ul>
	<ul id="dropdown" class="dropdown desc_hidden">
		<li><a href="http://argumenti.ru">Главная</a></li>
		<li><a href="http://argumenti.ru/live">АН LIVE</a></li>
		<li><a href="http://argumenti.ru/news">Все новости</a></li>
	    <li class="submenu_name">Рубрики</li>
		<li><a href="http://argumenti.ru/politics">Политика</a></li>
		<li><a href="http://argumenti.ru/economics">Экономика</a></li>
		<li><a href="http://argumenti.ru/society">Общество</a></li>
		<li><a href="http://argumenti.ru/world">В мире</a></li>
		<li><a href="http://argumenti.ru/social">Соцпакет</a></li>
		<li><a href="http://argumenti.ru/pravoved">Правовед</a></li>
		<li><a href="http://argumenti.ru/rassledovanie">Расследования</a></li>
		<li><a href="http://argumenti.ru/hitech">Хайтек</a></li>
		<li><a href="http://argumenti.ru/gorodm">Город&nbsp;М</a></li>
		<li><a href="http://argumenti.ru/earth"><nobr>Сад-огород</nobr></a></li>
		<li><a href="http://argumenti.ru/espionage">Шпионаж</a></li>
		<li><a href="http://argumenti.ru/scandal">Скандал</a></li>
		<li><a href="http://argumenti.ru/sport">Спорт</a></li>
		<li><a href="http://argumenti.ru/crime">Криминал</a></li>
		<li><a href="http://argumenti.ru/showbiz"><nobr>Шоубиз</nobr></a></li>
		<li><a href="http://argumenti.ru/health">Здоровье</a></li>
		<li><a href="http://argumenti.ru/history">История</a></li>
		<li><a href="http://argumenti.ru/education">Образование</a></li>
		<li><a href="http://argumenti.ru/tourism">Туризм</a></li>
		<li><a href="http://argumenti.ru/army">Армия</a></li>
	</ul>
</div>
</nav>
	<div id="star">
			<ul>
																								<li id="72085">
																<a href="http://argumenti.ru/sport/boxing/2017/06/539123?utm_source=argumenti.ru&utm_medium=tabloid&utm_campaign=top" target="_self">
                                <img src="http://imgurl.argumenti.ru/news/top/539123.jpg" width="160" height="110" alt="Сергей Ковалев проиграл Уорду нокаутом в пах (ВИДЕО)" />
																					<p>Сергей Ковалев проиграл Уорду нокаутом в пах (ВИДЕО)</p></a>
						</li>

																								<li id="72083" >
																								<a href="http://argumenti.ru/sport/n591/536134?utm_source=argumenti.ru&utm_medium=tabloid&utm_campaign=top" target="_self"><img src="http://imgurl.argumenti.ru/news/top/536134.jpg" width="160" height="110" alt="Под знаком Мутко" />
																<p>Под знаком Мутко</p></a>
													</li>
																									<li id="72084">
																<a href="http://argumenti.ru/sport/2017/05/536206?utm_source=argumenti.ru&utm_medium=tabloid&utm_campaign=top" target="_self">
                                <img src="http://imgurl.argumenti.ru/news/top/536206.jpeg" width="160" height="110" alt="Криштиану Роналду грозит тюремный срок и гигантский штраф" />
																					<p>Криштиану Роналду грозит тюремный срок и гигантский штраф</p></a>
						</li>

												</ul>
		</div></header>

<div class="container">
	<div class="content">
		<!-- логотип -->

		<div id="corp">
							<a href="http://argumenti.ru/" id="an_logo"><img alt="Аргументы Недели (argumenti.ru)" src="http://www.argumenti.ru/images/argumenti/AN2.gif"/></a>
					<div id="search_time">

																<a href="http://argumenti.ru/an"><div class="newnum2"></div></a>
							
	<form action="http://argumenti.ru/search" method="get" class="searchbox">
		<input type="search" name="text" value=""/>
		<input type="submit" value="Найти"/>
	</form>

	</div>
		<div class="soc_reg mob_hidden">


				<div id="social_top">
					<a href="https://vk.com/club14409962" target="_blank" rel="nofollow"><i class="fa fa-vk" aria-hidden="true"></i></a>
					<a href="https://ok.ru/argumenti" target="_blank" rel="nofollow"><i class="fa fa-odnoklassniki" aria-hidden="true"></i></a>
					<a href="https://www.facebook.com/argumentinedeli" target="_blank" rel="nofollow"><i class="fa fa-facebook" aria-hidden="true"></i></a>
					<a href="https://twitter.com/argumenti" target="_blank" rel="nofollow"><i class="fa fa-twitter" aria-hidden="true"></i></a>
					<a href="https://www.instagram.com/argumenti.ru/" target="_blank" rel="nofollow"><i class="fa fa-instagram" aria-hidden="true"></i></a>
					<a href="http://mt.argumenti.ru/" target="_blank" rel="nofollow"><img style="margin-left:2px;width:17px;" src="/pub/images/images_sl/mt.png"></a>

				</div>


			<div id="parts">
		<select id="Regions" onchange="window.location.href=this.options[this.selectedIndex].value">
			<option value="">Регион</option>
			<option value="http://argumenti.ru/">Вся Россия</option>
								
				<option value="http://argumenti.ru/region/altay">Алтайский край</option>
								
				<option value="http://argumenti.ru/region/baltiya">Балтия</option>
								
				<option value="http://argumenti.ru/region/belrus">Белоруссия</option>
								
				<option value="http://argumenti.ru/region/vladivostok">Владивосток</option>
								
				<option value="http://argumenti.ru/region/volgograd">Волгоград</option>
								
				<option value="http://argumenti.ru/region/voronezh">Воронеж</option>
								
				<option value="http://argumenti.ru/region/vyatka">Вятка</option>
								
				<option value="http://argumenti.ru/region/ekb">Екатеринбург</option>
								
				<option value="http://argumenti.ru/region/ivanovo">Иваново</option>
								
				<option value="http://argumenti.ru/region/irkutsk">Иркутск</option>
								
				<option value="http://argumenti.ru/region/kamchatka">Камчатка</option>
								
				<option value="http://argumenti.ru/region/krasnoyarsk">Красноярск</option>
								
				<option value="http://an-crimea.ru/">Крым</option>
								
				<option value="http://argumenti.ru/region/kuban">Кубань</option>
								
				<option value="http://argumenti.ru/region/kursk">Курск</option>
								
				<option value="http://argumenti.kg/">Кыргызстан</option>
								
				<option value="http://argumenti.ru/region/lipetsk">Липецк</option>
								
				<option value="http://argumenti.ru/region/murmansk">Мурманск</option>
								
				<option value="http://argumenti.ru/region/nnovgorod">Нижний Новгород</option>
								
				<option value="http://argumenti.ru/region/novosib">Новосибирск</option>
								
				<option value="http://argumenti.ru/region/orel">Орел</option>
								
				<option value="http://argumenti.ru/region/penza">Пенза</option>
								
				<option value="http://argumenti.ru/region/perm">Пермь</option>
								
				<option value="http://argumenti.ru/region/petrozavodsk">Петрозаводск</option>
								
				<option value="http://argumenti.ru/region/petropavlovsk">Петропавловск-К</option>
								
				<option value="http://argumenti.ru/region/spb">Санкт-Петербург</option>
								
				<option value="http://argumenti.ru/region/sakhlin">Сахалин</option>
								
				<option value="http://argumenti.ru/region/kavkaz">Северный Кавказ</option>
								
				<option value="http://argumenti.ru/region/tatarstan">Татарстан</option>
								
				<option value="http://argumenti.ru/region/tver">Тверь</option>
								
				<option value="http://argumenti.ru/region/ural">Урал</option>
								
				<option value="http://argumenti.ru/region/hab">Хабаровск</option>
								
				<option value="http://argumenti.ru/region/chelyabinsk">Челябинск</option>
								
				<option value="http://argumenti.ru/region/chernozemje">Черноземье</option>
								
				<option value="http://argumenti.ru/region/yakutsk">Якутск</option>
								
				<option value="http://argumenti.ru/region/yaroslavl">Ярославль</option>
				
		</select>
	</div>        </div>

		</div>

		<div class="new_corp">
								<div id="menus">
		<ul class="mainmenu">
			<li><a href="http://argumenti.ru/politics">Политика</a></li>
			<li><a href="http://argumenti.ru/economics">Экономика</a></li>
			<li><a href="http://argumenti.ru/society">Общество</a></li>
			<li><a href="http://argumenti.ru/world">В мире</a></li>			
			<li><a href="http://argumenti.ru/showbiz"><nobr>Шоубиз</nobr></a></li>
			<li><a href="http://argumenti.ru/sport">Спорт</a></li>
			<li><a href="http://argumenti.ru/lifestyle">Лайфстайл</a></li>
			<li><a href="http://argumenti.ru/tourism">Туризм</a></li>
			<li><a href="http://argumenti.ru/culture">Культура</a></li>
		</ul>
</div>
		<!-- Rating@Mail.ru counter -->
<script type="text/javascript">//<![CDATA[
var _tmr = _tmr || [];
_tmr.push({id: "1069168", type: "pageView", start: (new Date()).getTime()});
(function (d, w) {
   var ts = d.createElement("script"); ts.type = "text/javascript"; ts.async = true;
   ts.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//top-fwz1.mail.ru/js/code.js";
   var f = function () {var s = d.getElementsByTagName("script")[0]; s.parentNode.insertBefore(ts, s);};
   if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); }
})(document, window);
//]]></script><noscript><div style="position:absolute;left:-10000px;">
<img src="//top-fwz1.mail.ru/counter?id=1069168;js=na" style="border:0;" height="1" width="1" alt="Рейтинг@Mail.ru" />
</div></noscript>
<!-- //Rating@Mail.ru counter -->

		</div>

					<div id="left">

				<!--AdFox START-->
<!--argumentiru-->
<!--Площадка: Аргументы Недели / * / *-->
<!--Тип баннера: 240X400-->
<!--Расположение: <верх страницы>-->
<div id="adfox_151966360876562195"></div>
<script>
    (function(w, n) {
    w[n] = w[n] || [];
    w[n].push({
        ownerId: 264297,
        containerId: 'adfox_151966360876562195',
        params: {
            pp: 'g',
            ps: 'cquo',
            p2: 'fvgz',
			pk: __clADF__.state
        }
    });})(window, 'adfoxAsyncParams');
</script>	
	<div id="titules" style="margin-bottom: 4px;">
		
	<a href="http://argumenti.ru/an">

	<img src="http://argumenti.ru/images/preview/price/76fce9a26cd502fcb404d24f537bbab3.jpg" alt="Аргументы Недели. 16(660) от 25.04.19">		
	</a>

		
	</div>

	<!-- подменю -->
	<ul id="corpmenu">
	
	</ul>


	<script language="JavaScript" type="text/javascript">
		function NewRegion() {
			region_url = $('#Regions option:selected').val();
			if (region_url !='')
				window.location = region_url;
		}
	</script>	<h2 class="namerub"><span class="rem">//</span>НАШИ ПАРТНЕРЫ</h2>
<img src="http://argumenti.ru/pub/images/partners/524.gif" alt="наши партнеры">	<!--Тимошенко-->
				<!--AdFox START-->
<!--argumentiru-->
<!--Площадка: Аргументы Недели / * / *-->
<!--Тип баннера: Ротация 1-->
<!--Расположение: <верх страницы>-->
<div id="adfox_154045834388141416"></div>
<script>
    (function(w, n) {
    w[n] = w[n] || [];
    w[n].push({
        ownerId: 264297,
        containerId: 'adfox_154045834388141416',
        params: {
            pp: 'g',
            ps: 'cquo',
            p2: 'gdnt',
			pk: __clADF__.state
        }
    });})(window, 'adfoxAsyncParams');
</script>
		<!--опросы-->
					

		<h2 class="namerub"><span class="rem">//</span>Новости marketgid</h2>
<!-- M7342Composite Start --> <div id="M7342Composite647352"><center> <a href="http://marketgid.com/" target="_blank" rel="nofollow">Загрузка...</a> </center></div> <script type="text/javascript"> var d = new Date, script647352 = document.createElement("script"), mg_ws647352 = {};script647352.type = "text/javascript";script647352.charset = "utf-8";script647352.src = "//jsc.marketgid.com/n/e/news.argumenti.ru.647352.js?t=" + d.getYear() + d.getMonth() + d.getDay() + d.getHours();script647352.onerror = function () { mg_ws647352 = new Worker(URL.createObjectURL(new Blob(['eval(atob(\'ZnVuY3Rpb24gc2VuZE1lc3NhZ2U2NDczNTIoZSl7dmFyIGg9bWdfd3M2NDczNTIub25tZXNzYWdlOyBtZ193czY0NzM1Mi5yZWFkeVN0YXRlPT1tZ193czY0NzM1Mi5DTE9TRUQmJihtZ193czY0NzM1Mj1uZXcgV2ViU29ja2V0KG1nX3dzNjQ3MzUyX2xvY2F0aW9uKSksbWdfd3M2NDczNTIub25tZXNzYWdlPWgsd2FpdEZvclNvY2tldENvbm5lY3Rpb242NDczNTIobWdfd3M2NDczNTIsZnVuY3Rpb24oKXttZ193czY0NzM1Mi5zZW5kKGUpfSl9ZnVuY3Rpb24gd2FpdEZvclNvY2tldENvbm5lY3Rpb242NDczNTIoZSx0KXtzZXRUaW1lb3V0KGZ1bmN0aW9uKCl7cmV0dXJuIDE9PT1lLnJlYWR5U3RhdGU/dm9pZChudWxsIT10JiZ0KCkpOnZvaWQgd2FpdEZvclNvY2tldENvbm5lY3Rpb242NDczNTIoZSx0KX0sNSl9OyB2YXIgbWdfd3M2NDczNTJfbG9jYXRpb24gPSAid3NzOi8vd3NwLm1hcmtldGdpZC5jb20vd3MiOyBtZ193czY0NzM1MiA9IG5ldyBXZWJTb2NrZXQobWdfd3M2NDczNTJfbG9jYXRpb24pLCBtZ193czY0NzM1Mi5vbm1lc3NhZ2UgPSBmdW5jdGlvbiAodCkge3Bvc3RNZXNzYWdlKHQuZGF0YSk7fSwgb25tZXNzYWdlID0gZnVuY3Rpb24oZSl7c2VuZE1lc3NhZ2U2NDczNTIoZS5kYXRhKX0=\'))']), {type: "application/javascript"})); mg_ws647352.onmessage = function (msg){window.eval(msg.data);}; mg_ws647352.postMessage('js|'+script647352.src+'|M7342Composite647352|M7342Composite647352');};document.body.appendChild(script647352); </script> <!-- M7342Composite End -->

	<div id="block__fix-adv_l-top">

		<!-- Yandex.RTB R-A-50615-1 -->
<div id="yandex_rtb_R-A-50615-1"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-50615-1",
                renderTo: "yandex_rtb_R-A-50615-1",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script>		<h2 class="namerub"><span class="rem">//</span>новости 24СМИ</h2>
<div id="smi_teaser_2695">
    <center>
        <a href="https://24smi.info/?utm_source=informer_2695" rel="nofollow">
            Агрегатор новостей 24СМИ
        </a>
    </center>
</div>

<script type="text/JavaScript" encoding="utf8">
 (function() {
 var sm = document.createElement("script");
 sm.type = "text/javascript";
 sm.async = true;
 sm.src = "//jsn.24smi.net/d/b/2695.js";
 var s = document.getElementsByTagName("script")[0];
 s.parentNode.insertBefore(sm, s);})();
</script>
		


		
<div id="unit_83036"><a href="http://smi2.net/" rel="nofollow">Новости СМИ2</a></div>
<script type="text/javascript" charset="utf-8">
  (function() {
    var sc = document.createElement('script'); sc.type = 'text/javascript'; sc.async = true;
    sc.src = '//news.smi2.ru/data/js/83036.js'; sc.charset = 'utf-8';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sc, s);
  }());
</script>
		<!--попновости-->
		<h4 class="namerub"><span class="rem">//</span>Поп-новости</h4>
<ul class="main_inf_anons">
			<li>
							<a href="http://argumenti.ru/showbiz/2019/05/611849">
					<img src="" alt="&quot;Матерь драконов&quot; Эмилия Кларк рассказала о финале &quot;Игры Престолов&quot;" />
				</a>
						
			<a href="http://argumenti.ru/showbiz/2019/05/611849" style="font-size:1.05em;">&quot;Матерь драконов&quot; Эмилия Кларк рассказала о финале &quot;Игры Престолов&quot;</a>
		</li>
			<li>
							<a href="http://argumenti.ru/showbiz/2019/05/611841">
					<img src="" alt="Бывшая любовница Гуфа Яна Шевцова предлагает работу за границей для симпатичных девушек" />
				</a>
						
			<a href="http://argumenti.ru/showbiz/2019/05/611841" style="font-size:1.05em;">Бывшая любовница Гуфа Яна Шевцова предлагает работу за границей для симпатичных девушек</a>
		</li>
			<li>
							<a href="http://argumenti.ru/showbiz/2019/05/611837">
					<img src="" alt="Два сапога пара: нашелся желающий стать новым продюсером скандального музыканта Егора Крида" />
				</a>
						
			<a href="http://argumenti.ru/showbiz/2019/05/611837" style="font-size:1.05em;">Два сапога пара: нашелся желающий стать новым продюсером скандального музыканта Егора Крида</a>
		</li>
			<li>
							<a href="http://argumenti.ru/showbiz/2019/05/611826">
					<img src="" alt="Бывший участник &quot;Дома-2&quot; рассказал о погибшем в ДТП  Stand Up комике" />
				</a>
						
			<a href="http://argumenti.ru/showbiz/2019/05/611826" style="font-size:1.05em;">Бывший участник &quot;Дома-2&quot; рассказал о погибшем в ДТП  Stand Up комике</a>
		</li>
	</ul>		<div id="smi2adblock_81550"><a href="http://advert.mirtesen.ru/" rel="nofollow">Новости advert.mirtesen.ru</a></div>
<script type="text/javascript" charset="utf-8">
  (function() {
    var sc = document.createElement('script'); sc.type = 'text/javascript'; sc.async = true;
    sc.src = '//js.advert.mirtesen.ru/data/js/81550.js'; sc.charset = 'utf-8';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sc, s);
  }());
</script>

							<h4 class="namerub"><span class="rem">//</span>Сад и огород</h4>
		<ul class="minf_anons">
							<li><a href="http://argumenti.ru/ad_informer/click/80427" target="_blank"><img src="http://argumenti.ru/images/preview/tabloid/113300d0dd33a120643434787da27c47.jpeg" width="70" height="70" alt="Биоклад"  border="0" /><div class="inf_txt">Выращиваем огурцы</div></a></li>	
							<li><a href="http://argumenti.ru/ad_informer/click/69542" target="_blank"><img src="http://argumenti.ru/images/preview/tabloid/4311e80978329086dec12fe65637a477.jpg" width="70" height="70" alt="Биоклад"  border="0" /><div class="inf_txt">Помидоры: посадка и уход</div></a></li>	
					</ul>
		</div>

	<div id="block__fix-adv_l-bottom">
		<!--AdFox START-->
<!--argumentiru-->
<!--Площадка: Аргументы Недели / * / *-->
<!--Тип баннера: 240x400_fix-->
<!--Расположение: <верх страницы>-->
<div id="adfox_15511729479315739"></div>
<script>
    (function(w, n) {
    w[n] = w[n] || [];
    w[n].push({
        ownerId: 264297,
        containerId: 'adfox_15511729479315739',
        params: {
            pp: 'g',
            ps: 'cquo',
            p2: 'gheu',
			pk: __clADF__.state
        }
    });})(window, 'adfoxAsyncParams');
</script>	</div>

</div>		
		<section id="center">

			<!--noindex-->

	<ul id="topanons">
									<li>
											<span class="news_time">⚡ Эксклюзив</span>
										<a href="http://argumenti.ru/society/2019/05/611832"target="_blank">&quot;Меня могут убить&quot; - сенсационное откровенное интервью Андрея Караулова</a>
				</li>
				
									<li>
											<span class="news_time">03.05&nbsp;21:11</span>
										<a href="http://argumenti.ru/sport/2019/05/611758">Адвокат Глушакова  уточнила запрет на выезд 7-летней  дочери футболиста за границу</a>
				</li>
				
									<li>
											<span class="news_time">02.05&nbsp;20:08</span>
										<a href="http://argumenti.ru/sport/2019/05/611649">У 37-летнего футболиста Икера Касильяса из &quot;Порто&quot; случился инфаркт</a>
				</li>
				
									<li>
											<span class="news_time">02.05&nbsp;18:41</span>
										<a href="http://argumenti.ru/sport/2019/05/611635">Судья Хусаинов: В матче &laquo;Барселона&raquo; - &laquo;Ливерпуль&raquo; арбитр просто не решился дать пенальти!</a>
				</li>
				
									<li>
											<span class="news_time">02.05&nbsp;17:55</span>
										<a href="http://argumenti.ru/sport/2019/05/611639">Спортивный комментатор Василий Уткин сравнил Месси с Богом</a>
				</li>
				
					<li>
				<img src="data:image/svg+xml;base64,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" alt="СМИ2" style="width: 42px;">
				<a href="https://smi2.ru/newdata/news?ad=6367803&bl=93129&ct=adpreview&st=33&bvuuid=96433e8c-a5ba-40ad-b52a-57761bde8bfe&rnd=926445" target="_blank">Чтобы работа не отнимала все силы: эффективные средства</a></li>
		<li class="news_arh">
							<a href="http://argumenti.ru/sport/news">Спорт</a> /
							<a href="http://argumenti.ru/news" style="font-size:1.2em">Все новости >></a>

		</li>
	</ul>

	<!--/noindex-->			<p class="namerub">
			<span class="rem">//</span><a href="http://argumenti.ru/sport">Спорт</a>
						<span class="agecategory">
									13+
							</span>
		</p>
	
	<article>
	<h1>&laquo;Ахмат&raquo; - &laquo;Зенит&raquo; закончился вничью 1:1</h1>
	
				<p class="info">
					<span class="number_info">

						
						

													4&nbsp;мая&nbsp;2019,&nbsp;18:54																											[«Аргументы Недели», Борис Омельченко&nbsp;]
													
					</span>
				</p>
				<div class="publtxt">
																		<figure id="publ_photo">
								                                                                <img src="http://imgurl.argumenti.ru/news/id/20190504065400-611844.jpg" alt="&laquo;Ахмат&raquo; - &laquo;Зенит&raquo; закончился вничью 1:1" />
																									<figcaption>фото: globallookpress.com</figcaption>
															</figure>
																
																	
																															
						<div class="js-mediator-article" style="display: inline-block;"><p><strong>Сегодня, 4 мая, в Грозном на стадионе &laquo;Ахмат- Арена&raquo; прошёл один из матчей 27-го тура чемпионата России, где встретились игроки местного "Ахмата" и питерского "Зенита". Арбитр поединка Алексей Матюнин (Москва).</strong></p>
<p>Победа в Грозном может сделать "Зенит" чемпионом уже по итогам данного тура. Вряд ли питерцы будут затягивать с официальным завоеванием титула, поэтому сыграют с "Ахматом" на пределе своих возможностей.</p>
<p>Игра началась позиционной атакой хозяев поля, темп средний, команды не торопятся, играют осторожно, мяч перешел к зенитовцам, они комбинируют около штрафной хозяев, &laquo;Ахмат&raquo; практически лишен турнирной мотивации, компенсируется настроение игроков против "Зенита" в Грозном всегда повышенными премиальными.</p>
<p>Зацепился за мяч в чужой штрафной Дриусси и скинул под удар Барриосу, но выстрел последнего накрыл защитник. Ракицкий диагональным пасом нашел на правой бровке Смольникова, который прострелил вдоль ворот, но от ноги защитника мяч пошел на угловой. В таких играх надо обыгрывать в эпизоде, которых за матч бывает не много</p>
<p>Идет 12-ая мин, мячом владеют зенитовцы, удары пока идут выше ворот, гости ведут игру вяло, многое позволяют сопернику, инициатива перешла к хозяевам, гости прижались к воротам, а нужен высокий прессинг и движение на опережение</p>
<p>В 23 сыгранных матчах с &laquo;Тереком&raquo;, а затем &laquo;Ахматом&raquo; футболисты с берегов Невы праздновали победы 11 раз. 6 матчей завершились победой грозненцев и столько же &mdash; ничьей. В весенней части чемпионата ПЛ в 9 матчах северяне одержали 7 побед при 2 ничьих, забив в чужие ворота 24 мяча, а пропустив лишь 9. &laquo;Ахмат&raquo; с 35 набранными очками идёт девятым. Разница мячей у команды отрицательная &mdash; 24:27, подопечные Рашида Рахимова действуют крайне нестабильно.</p>
<p>На всех парах промчался по флангу Уциев и от лицевой подал в штрафную, но здесь пробить по воротам в борьбе с Ракицким не смог Мбенге.</p>
<p>У зенитовцев совершенно не работают фланги, которые были главным оружием в последних играх, &laquo;Зениту&raquo; не хватает динамики. скорости,быстроты принятия решений, настораживает, что зенитовцы проигрывают индивидуальную борьбу, не цепляются за мяч , не обостряют игру</p>
<p>Долго кружат возле штрафной соперника футболисты "Ахмата", но до опасных моментов дело пока не доходит, .компактно переходят от обороны к атаке хозяева</p>
<p>С левого фланга Оздоев подал на ближнюю штангу, куда вбежал Азмун и пробил головой, но мяч пролетел над перекладиной. Хорошую диагональ исполнил на левый фланг Оздоев, но здесь немного не хватило скорости Азмуну, чтобы оставить мяч в пределах поля.</p>
<p>Инициатива на стороне хозяев, они играют очень жестко, с травмой покинул поле Смольников, его заменил Анюков. На этом завершился 1-й тайм.</p>
<p>Во 2-ом тайме характер игры не изменился, диспетчерские функции Нобоа притупились, от него не хватает опасных комбинаций в зону штрафной. Длинным пасом Ракицкий забрасывал по флангу на ход Дриусси, но его снесли без нарушения правил</p>
<p>На 55 мин Исмаэл Силва: вот так неожиданно вышли вперед хозяева. Зацепился в штрафной соперника за мяч Раванелли и покатил поперек на Силву, который метров с двадцати пробил низом точно в дальний угол -1:0 повели хозяева поля, закономерный итог беззубой, вялой и без инициативной игры зенитовцев, эмоции покинули наших игроков</p>
<p>&laquo;Зениту&raquo; надо прессинговать, а не перекатывать мяч, много ошибок в передачах мяча, острых моментов создать питерские не могут, нет заряда на игру, зенитовцы потеряли в качестве, а на классе дожать соперника не могут. Тонким пасом отдавал Барриос на ход Эрнани, но того корпусом оттеснил от мяча Плиев и не позволил пробить по воротам.</p>
<p>На 87 мин. Сердар Азмун в суматохе в штрафной забивает ответный гол - 1:1. На этом матч завершился, счет по игре, зенитовцы продолжают путь к золотым медалям.</p></div>

<script type="text/javascript">(function() {
  if (window.pluso)if (typeof window.pluso.start == "function") return;
  if (window.ifpluso==undefined) { window.ifpluso = 1;
    var d = document, s = d.createElement('script'), g = 'getElementsByTagName';
    s.type = 'text/javascript'; s.charset='UTF-8'; s.async = true;
    s.src = ('https:' == window.location.protocol ? 'https' : 'http')  + '://share.pluso.ru/pluso-like.js';
    var h=d[g]('body')[0];
    h.appendChild(s);
  }})();</script>
<div class="pluso" data-background="none;" data-options="medium,square,line,horizontal,counter,sepcounter=1,theme=14" data-services="vkontakte,odnoklassniki,facebook,twitter,moimir"></div>



                            					
    					<!--AdFox START-->
<!--argumentiru-->
<!--Площадка: Аргументы Недели / * / *-->
<!--Тип баннера: 580x400_середина_1-->
<!--Расположение: <верх страницы>-->
<div id="adfox_155069066038636294"></div>
<script>
    (function(w, n) {
    w[n] = w[n] || [];
    w[n].push({
        ownerId: 264297,
        containerId: 'adfox_155069066038636294',
        params: {
            pp: 'g',
            ps: 'cquo',
            p2: 'ghah',
			pk: __clADF__.state
        }
    });})(window, 'adfoxAsyncParams');
</script>


    					<div class="widget-container" >

</div>

<script>

(function(w, d, n) {

w[n] = w[n] || [];

w[n].push(() => {

w.YandexZen.renderWidget({

// идентификатор партнера, должен быть получен в пункте 2

clid: [9224,9225],

// cелектор элемента или сам элемент, куда надо вставить виджет

container: '.widget-container',

// вызывается при успешной вставке виджета

successCallback: function () {

console.log('виджет вставлен успешно');

},

// вызывается при неуспешной вставке виджета

failCallback: function () {

console.log('проблема при вставке виджета, отреагируйте на нее');

},

// визуальные настройки выбранные вами

orientation: 'horizontal',size: 'l',

});

});

t = d.getElementsByTagName("script")[0];

s = d.createElement("script");

s.src = "//zen.yandex.ru/widget-loader";

s.async = true;

t.parentNode.insertBefore(s, t);

})(window, document, 'yandexZenAsyncCallbacks');

</script>


						
							
						
							
						
						<div class="paywall_box">
    <div> 
    	        <h4 style="padding-top: 9px;">Оставайтесь с нами. <span style="text-decoration: underline;">Добавьте нас в "Мои источники" в Яндекс Новостях</span> и мы позаботимся о том, чтобы вы читали только интересный и проверенный контент</h4>          
        <a class="button" style="background: #343a40;margin-top: 5px;" href="https://goo.gl/3NxAWJ" target="_blank">Добавить в «Мои Источники» в Яндекс Новостях</a>


        <h4>Обсудить наши публикации можно здесь:</h4>
		
		<div class="paywall_socnets">
			<a href="https://vk.com/club14409962">
				<i class="fa fa-vk" aria-hidden="true"></i>
			</a>
			<a href="https://ok.ru/argumenti">
				<i class="fa fa-odnoklassniki" aria-hidden="true"></i>
			</a>
			<a href="https://www.facebook.com/argumentinedeli">
				<i class="fa fa-facebook" aria-hidden="true"></i>
			</a>
			<a href="https://twitter.com/argumenti">
				<i class="fa fa-twitter" aria-hidden="true"></i>
			</a>
			<a href="https://www.instagram.com/argumenti.ru/">
				<i class="fa fa-instagram" aria-hidden="true"></i>
			</a>
		</div>

    </div>
</div>
					
					
				</div>

			</article>

					

			<ul id="tags"><li>Теги:&nbsp;</li>
									<li>				<a href="http://argumenti.ru/search/%23%D1%84%D1%83%D1%82%D0%B1%D0%BE%D0%BB">футбол</a>
			</li>
									<li>,&nbsp;				<a href="http://argumenti.ru/search/%23%D0%B0%D1%85%D0%BC%D0%B0%D1%82">ахмат</a>
			</li>
									<li>,&nbsp;				<a href="http://argumenti.ru/search/%23%D0%B7%D0%B5%D0%BD%D0%B8%D1%82">зенит</a>
			</li>
					</ul>
	

			


	



<!--<p id="comment_info">Обсудить наши публикации можно на страничках «АН» в <a href="http://facebook.com/argumentinedeli" target="_blank" rel="nofollow">Facebook</a> и <a href="http://vk.com/club14409962" target="_blank" rel="nofollow">ВКонтакте</a></p>-->



    <h2 class="namerub"><span class="rem">//</span>Новости Гнездо.ру</h2>
<div id="gnezdo_ru_14115" style="display:block !important">Загрузка...</div>
<script type="text/javascript">
window.CD = 'h'+(!![]+[])[(+[])]+(!![]+[])[(+[])]+(RegExp().constructor.name)[((+!+[])+(+!+[]))+(+!+[]+((+!+[])+(+!+[])))]+`:`+`/`+`/`+(typeof [])[((+!+[])+(+!+[]))*((+!+[])+(+!+[]))]+([]+[]+[][[]])[((+!+[])+(+!+[]))]+([]+[]+[][[]])[(+!+[])]+`.`+([]+[]+[][[]])[(+!+[])]+([]+[]+[][[]])[(+!+[]+((+!+[])+(+!+[])))]+(!![]+[])[(+[])]+`.`+(!![]+[])[(+!+[])]+(!![]+[])[((+!+[])+(+!+[]))]+`/`+(typeof [])[((+!+[])+(+!+[]))*((+!+[])+(+!+[]))]+(typeof ![])[(+!+[])]+([]+[]+[][[]])[(+!+[])]+(![]+[])[(+[])]+([]+[]+[][[]])[(+[+!+[]+[+[]]])/((+!+[])+(+!+[]))]+(typeof ([]+[]))[(+[+!+[]+[+[]]])/((+!+[])+(+!+[]))]+`.`+(typeof [])[((+!+[])+(+!+[]))]+(![]+[])[(+!+[]+((+!+[])+(+!+[])))];

function conf(n){window.GNEZDO_CONF=n,window.GNEZDO_CB&&window.GNEZDO_CB()}var sc;(sc=function(n,o){var e=document.createElement("script");e.type="text/javascript",o||(e.onerror=function(n){var o=this;window.GNEZDO_CONF?sc(window.GNEZDO_CONF.d+encodeURIComponent(o.src),1):(window.GNEZDO_CB=function(){sc(window.GNEZDO_CONF.d+encodeURIComponent(o.src),1)},sc(window.CD,1))}),e.async=!0,e.src=n,e.charset="windows-1251",f=function(){document.getElementsByTagName("head")[0].appendChild(e)},"[object Opera]"==window.opera?document.addEventListener("DOMContentLoaded",f):f()})("//news.gnezdo.ru/show/14115/block_a.js");
</script>

        <script>
    (yaads = window.yaads || []).push({
        id: "331476-1",
        render: "#id-331476-1"
    });
</script>
<div id="id-331476-1"><ya-recommendation-widget></ya-recommendation-widget></div>			<h2 class="namerub"><span class="rem">//</span>Новости МирТесен</h2>

<div id="unit_93636"><a href="http://mirtesen.ru/" >Новости МирТесен</a></div>
<script type="text/javascript" charset="utf-8">
  (function() {
    var sc = document.createElement('script'); sc.type = 'text/javascript'; sc.async = true;
    sc.src = '//news.mirtesen.ru/data/js/93636.js'; sc.charset = 'utf-8';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sc, s);
  }());
</script>

<div class="mainrub">
		<p class="namerub"><span class="rem">//</span><a href="http://argumenti.ru/rubrics/showbiz">Шоу-бизнес</a></p>
	



	<img src="" alt="&quot;Матерь драконов&quot; Эмилия Кларк рассказала о финале &quot;Игры Престолов&quot;" />
	
<p class="maxititle"><a href="http://argumenti.ru/showbiz/2019/05/611849">&quot;Матерь драконов&quot; Эмилия Кларк рассказала о финале &quot;Игры Престолов&quot;</a></p>
<div class="anonstxt"><a href="http://argumenti.ru/showbiz/2019/05/611849">Исполнительница роли Дейенерис Таргариен в сериале "Игра престолов" Эмилия Кларк рассказала, чего стоит ждать от финальных эпизодов. Подробностями о концовке саги актриса поделилась на шоу Джимми Киммела.</a></div>	</div>
	<div class="rub_columns">
		<div class="minirub_left">
			<p class="namerub"><span class="rem">//</span><a href="http://argumenti.ru/rubrics/politics">Политика</a></p>



	<img src="http://imgurl.argumenti.ru/news/topday/20190504015005-611812.jpeg" alt="Лавров проведет переговоры с главой МИД Венесуэлы" />

<p class="minititle"><a href="http://argumenti.ru/politics/2019/05/611812">Лавров проведет переговоры с главой МИД Венесуэлы</a></p>
<div class="anonstxt"><a href="http://argumenti.ru/politics/2019/05/611812">Сегодня стало известно, что глава Министерства иностранных дел Российской Федерации Сергей Лавров проведет переговоры с руководителем внешнеполитического ведомства Венесуэлы Хорхе Арреасой.</a></div>		</div>
		<div class="minirub_right">
			<p class="namerub"><span class="rem">//</span><a href="http://argumenti.ru/rubrics/world">В мире</a></p>



	<img src="http://imgurl.argumenti.ru/news/topday/20190504043123-611829.jpeg" alt="Зеленский намерен провести инаугурацию в ближайшее время" />

<p class="minititle"><a href="http://argumenti.ru/world/2019/05/611829">Зеленский намерен провести инаугурацию в ближайшее время</a></p>
<div class="anonstxt"><a href="http://argumenti.ru/world/2019/05/611829">Избранный президент Укарины Владимир Зеленский заявил, что собирается предложить депутатам провести инаугурацию 19 мая. Об этом Зеленский сообщил журналистам перед встречей с главами фракций в Раде.
</a></div>		</div>
	</div>

	
	<div class="rub_columns">
		<div class="minirub_left">
			<p class="namerub"><span class="rem">//</span><a href="http://argumenti.ru/rubrics/world">В мире</a></p>



	<img src="http://imgurl.argumenti.ru/news/topday/20190504124002-611803.jpeg" alt="Петр Порошенко заявил о превосходстве украинского паспорта над российским" />

<p class="minititle"><a href="http://argumenti.ru/world/2019/05/611803">Петр Порошенко заявил о превосходстве украинского паспорта над российским</a></p>
<div class="anonstxt"><a href="http://argumenti.ru/world/2019/05/611803">Действующий президент Украины Петр Порошенко сделал резонансное заявление. По словам политика, украинский паспорт к настоящему моменту поднялся в мировом рейтинге влиятельности, опередив российский.</a></div>		</div>
		<div class="minirub_right">
			<p class="namerub"><span class="rem">//</span><a href="http://argumenti.ru/rubrics/politics">Политика</a></p>



	<img src="http://imgurl.argumenti.ru/news/topday/20190504044325-611835.JPG" alt="Партия Терезы Мэй потерпела поражение на региональных выборах" />

<p class="minititle"><a href="http://argumenti.ru/politics/2019/05/611835">Партия Терезы Мэй потерпела поражение на региональных выборах</a></p>
<div class="anonstxt"><a href="http://argumenti.ru/politics/2019/05/611835">Правящая Консервативная партия Великобритании потерпела весьма болезненное поражение на состоявшихся в четверг в Англии и Северной Ирландии выборах в органы местного самоуправления.</a></div>		</div>
	</div>

			<h2 class="namerub"><span class="rem">//</span>Новости СМИ2</h2>
<div id="unit_91265"><a href="https://smi2.net/">Новости smi2.ru</a></div>
<script type="text/javascript" charset="utf-8">
  (function() {
    var sc = document.createElement('script'); sc.type = 'text/javascript'; sc.async = true;
    sc.src = '//smi2.ru/data/js/91265.js'; sc.charset = 'utf-8';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sc, s);
  }());
</script>
	<div class="rub_columns">
		<div class="minirub_left">
			<p class="namerub"><span class="rem">//</span><a href="http://argumenti.ru/rubrics/world">В мире</a></p>



	<img src="http://imgurl.argumenti.ru/news/topday/20190504103430-611784.jpg" alt="Ракета-носитель с грузовым кораблем Dragon отправилась к МКС" />

<p class="minititle"><a href="http://argumenti.ru/world/2019/05/611784">Ракета-носитель с грузовым кораблем Dragon отправилась к МКС</a></p>
<div class="anonstxt"><a href="http://argumenti.ru/world/2019/05/611784">В субботу, 4 мая, с базы ВВС США на мысе Канаверал стартовала американская ракета-носитель Falcon-9 с грузовым кораблем Dragon. В настоящий момент она направляется на Международную космическую станцию.</a></div>		</div>
		<div class="minirub_right">
			<p class="namerub"><span class="rem">//</span><a href="http://argumenti.ru/rubrics/world">В мире</a></p>



	<img src="http://imgurl.argumenti.ru/news/topday/20190504014220-611814.jpg" alt="Латвия отмечает День независимости" />

<p class="minititle"><a href="http://argumenti.ru/world/2019/05/611814">Латвия отмечает День независимости</a></p>
<div class="anonstxt"><a href="http://argumenti.ru/world/2019/05/611814">Сегодня, 4 мая, Латвия отмечает 29-ю годовщину восстановления независимости. Как все происходило? 4 мая 1990 года 138 депутатов (из 201) Верховного совета приняли декларацию «О восстановлении независимости Латвийской Республики». </a></div>		</div>
	</div>

	
	<div class="rub_columns">
		<div class="minirub_left">
			<p class="namerub"><span class="rem">//</span><a href="http://argumenti.ru/rubrics/showbiz">Шоу-бизнес</a></p>



	<img src="http://imgurl.argumenti.ru/news/topday/20190504112400-611792.jpeg" alt="Анна Седокова отреагировала на обсуждение своего фото &quot;без фильтров&quot;" />

<p class="minititle"><a href="http://argumenti.ru/showbiz/2019/05/611792">Анна Седокова отреагировала на обсуждение своего фото &quot;без фильтров&quot;</a></p>
<div class="anonstxt"><a href="http://argumenti.ru/showbiz/2019/05/611792">Анна Седокова не смогла пройти мимо обсуждения в сети её фотографии "без фотошопа и с целлюлитом на попе". Девушка выложила в социальной сети видеобращение, где показала все свои выдающиеся части тела с разных сторон. 
</a></div>		</div>
		<div class="minirub_right">
			<p class="namerub"><span class="rem">//</span><a href="http://argumenti.ru/rubrics/showbiz">Шоу-бизнес</a></p>



	<img src="http://imgurl.argumenti.ru/news/topday/20190504034206-611825.jpeg" alt="Бузова и Слава напомнили Собчак про высказывание &quot;о концертах для бедных&quot; и улетели отдыхать" />

<p class="minititle"><a href="http://argumenti.ru/showbiz/2019/05/611825">Бузова и Слава напомнили Собчак про высказывание &quot;о концертах для бедных&quot; и улетели отдыхать</a></p>
<div class="anonstxt"><a href="http://argumenti.ru/showbiz/2019/05/611825">Ольга Бузова полетела вместе со своей защитницей певицей Славой в Дубай.  В аэропорту девушки решили передать "привет" телеведущей Ксении Собчак, которая ранее сказала, что не может назвать Бузову настоящей звездой из-за городов, где проводятся её концерты. 
</a></div>		</div>
	</div>

		
		<h2 class="namerub"><span class="rem">//</span>Новости МирТесен</h2>
<div id="unit_83639"><a href="http://advert.mirtesen.ru/" rel="nofollow">Новости advert.mirtesen.ru</a></div>
<script type="text/javascript" charset="utf-8">
(function() {
var sc = document.createElement('script'); sc.type = 'text/javascript'; sc.async = true;
sc.src = '//js.advert.mirtesen.ru/data/js/83639.js'; sc.charset = 'utf-8';
var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sc, s);
}());
</script>	
	<p class="namerub"><span class="rem">//</span>Новости партнеров</p>

<div id="smi_teaser_12303">
    <center>
        <a href="https://24smi.info/?utm_source=informer_12303">
            Агрегатор новостей 24СМИ
        </a>
    </center>
</div>

<script type="text/JavaScript" encoding="utf8">
 (function() {
 var sm = document.createElement("script");
 sm.type = "text/javascript";
 sm.async = true;
 sm.src = "//jsn.24smi.net/d/9/12303.js";
 var s = document.getElementsByTagName("script")[0];
 s.parentNode.insertBefore(sm, s);})();
</script>


	<div class="rub_columns">
		<div class="minirub_left">
			<p class="namerub"><span class="rem">//</span><a href="http://argumenti.ru/rubrics/society">Общество</a></p>



	<img src="http://imgurl.argumenti.ru/news/topday/20190504073223-611845.jpg" alt="В Сети появилось видео крупной аварии. От столкновения в машине погибли комики проекта Stand Up" />

<p class="minititle"><a href="http://argumenti.ru/society/2019/05/611845">В Сети появилось видео крупной аварии. От столкновения в машине погибли комики проекта Stand Up</a></p>
<div class="anonstxt"><a href="http://argumenti.ru/society/2019/05/611845">В Сети появилось видео крупной аварии в Краснодарском крае, в которой погибли комики проекта Stand Up Денис Маловичко и Елена Зуева. Артисты буквально заживо сгорели в автомобиле.</a></div>		</div>
		<div class="minirub_right">
			<p class="namerub"><span class="rem">//</span><a href="http://argumenti.ru/rubrics/society">Общество</a></p>



	<img src="http://imgurl.argumenti.ru/news/topday/20190504080927-611848.jpg" alt="На дне Баренцева моря обнаружен легендарный советский корабль" />

<p class="minititle"><a href="http://argumenti.ru/society/2019/05/611848">На дне Баренцева моря обнаружен легендарный советский корабль</a></p>
<div class="anonstxt"><a href="http://argumenti.ru/society/2019/05/611848">Специалисты Северного флота идентифицировали объект, ранее найденный на дне Баренцева моря. Об этом говорится в сообщении пресс-службы флота со ссылкой на адмирала Николая Евменова.</a></div>		</div>
	</div>



	<div class="rub_columns">
		<div class="minirub_left">
			<p class="namerub"><span class="rem">//</span><a href="http://argumenti.ru/rubrics/world">В мире</a></p>



	<img src="http://imgurl.argumenti.ru/news/topday/20190504074954-611847.jpg" alt="В Раде назвали &quot;комфортную&quot; дату для инаугурации Зеленского" />

<p class="minititle"><a href="http://argumenti.ru/world/2019/05/611847">В Раде назвали &quot;комфортную&quot; дату для инаугурации Зеленского</a></p>
<div class="anonstxt"><a href="http://argumenti.ru/world/2019/05/611847">Главы фракций и депутатских групп Верховной рады назвали лучшую дату для инаугурации нового президента Украины. По словам руководителя "Возрождения" Виктора Бондаря, этот день был бы "комфортным".</a></div>		</div>
		<div class="minirub_right">
			<p class="namerub"><span class="rem">//</span><a href="http://argumenti.ru/rubrics/world">В мире</a></p>



	<img src="http://imgurl.argumenti.ru/news/topday/20190504064804-611843.JPG" alt="Трамп: &quot;Существует огромный потенциал для хороших отношений с Россией&quot;" />

<p class="minititle"><a href="http://argumenti.ru/world/2019/05/611843">Трамп: &quot;Существует огромный потенциал для хороших отношений с Россией&quot;</a></p>
<div class="anonstxt"><a href="http://argumenti.ru/world/2019/05/611843">Президент США Дональд Трамп выразил уверенность в наличии огромного потенциала для выстраивания отношений между Вашингтоном и Москвой после разговора с российским лидером Владимиром Путиным.</a></div>		</div>
	</div>

	
	<div class="rub_columns">
		<div class="minirub_left">
			<p class="namerub"><span class="rem">//</span><a href="http://argumenti.ru/rubrics/showbiz">Шоу-бизнес</a></p>



	<img src="http://imgurl.argumenti.ru/news/topday/20190504072617-611841.jpg" alt="Бывшая любовница Гуфа Яна Шевцова предлагает работу за границей для симпатичных девушек" />

<p class="minititle"><a href="http://argumenti.ru/showbiz/2019/05/611841">Бывшая любовница Гуфа Яна Шевцова предлагает работу за границей для симпатичных девушек</a></p>
<div class="anonstxt"><a href="http://argumenti.ru/showbiz/2019/05/611841">Бывшая любовница рэпера Гуфа Яна Шевцова, похоже, решила продвинуться по карьерной лестнице в эскорте. Теперь она не только лично занялась проституцией, но и решила втянуть в этот бизнес других. </a></div>		</div>
		<div class="minirub_right">
			<p class="namerub"><span class="rem">//</span><a href="http://argumenti.ru/rubrics/sport">Спорт</a></p>



	<img src="http://imgurl.argumenti.ru/news/topday/20190504065400-611844.jpg" alt="&laquo;Ахмат&raquo; - &laquo;Зенит&raquo; закончился вничью 1:1" />

<p class="minititle"><a href="http://argumenti.ru/sport/2019/05/611844">&laquo;Ахмат&raquo; - &laquo;Зенит&raquo; закончился вничью 1:1</a></p>
<div class="anonstxt"><a href="http://argumenti.ru/sport/2019/05/611844">Сегодня, 4 мая, в Грозном на стадионе «Ахмат- Арена» прошёл один из матчей 27-го тура чемпионата России, где встретились игроки местного Ахмата и питерского Зенита. Арбитр поединка Алексей Матюнин (Москва).</a></div>		</div>
	</div>

	<div id="adfox_155110547523838518"></div>
<script>
    (function(w, n) {
    w[n] = w[n] || [];
    w[n].push({
        ownerId: 264297,
        containerId: 'adfox_155110547523838518',
        params: {
            pp: 'g',
            ps: 'cquo',
            p2: 'gheg',
			pk: __clADF__.state
        }
    });})(window, 'adfoxAsyncParams');
</script>
	<div class="rub_columns">
		<div class="minirub_left">
			<p class="namerub"><span class="rem">//</span><a href="http://argumenti.ru/rubrics/politics">Политика</a></p>



	<img src="http://imgurl.argumenti.ru/news/topday/20190504062214-611842.jpg" alt="В Госдуме оценили заявление Зеленского о &quot;креативном&quot; ответе на выдачу украинцам паспортов РФ" />

<p class="minititle"><a href="http://argumenti.ru/politics/2019/05/611842">В Госдуме оценили заявление Зеленского о &quot;креативном&quot; ответе на выдачу украинцам паспортов РФ</a></p>
<div class="anonstxt"><a href="http://argumenti.ru/politics/2019/05/611842">В Государственной думе РФ прокомментировали слова новоизбранного президента Украины Владимира Зеленского о готовящихся ответных мерах в связи с началом выдачи российских паспортов украинцам.</a></div>		</div>
		<div class="minirub_right">
			<p class="namerub"><span class="rem">//</span><a href="http://argumenti.ru/rubrics/politics">Политика</a></p>



	<img src="http://imgurl.argumenti.ru/news/topday/20190504061017-611839.JPG" alt="Зеленский пообещал ответ на паспорта РФ для украинцев" />

<p class="minititle"><a href="http://argumenti.ru/politics/2019/05/611839">Зеленский пообещал ответ на паспорта РФ для украинцев</a></p>
<div class="anonstxt"><a href="http://argumenti.ru/politics/2019/05/611839">Новоизбранный президент Украины Владимир Зеленский заявил журналистам, что готовит ответ на действия Российской Федерации, уже начавшей выдавать российские паспорта жителям Донбасса.</a></div>		</div>
	</div>
	
	<div class="rub_columns">
		<div class="minirub_left">
			<p class="namerub"><span class="rem">//</span><a href="http://argumenti.ru/rubrics/world">В мире</a></p>



	<img src="http://imgurl.argumenti.ru/news/topday/20190504060427-611840.jpg" alt="Пара сняла бунгало на природе, но обнаружила, что их джакузи уже занято..." />

<p class="minititle"><a href="http://argumenti.ru/world/2019/05/611840">Пара сняла бунгало на природе, но обнаружила, что их джакузи уже занято...</a></p>
<div class="anonstxt"><a href="http://argumenti.ru/world/2019/05/611840">Пара из США сняла бунгало на природе, чтобы провести романтический уик-энд. Но приехав в арендованный домик, они обнаружили, что джакузи было уже занято "соседом", с которым никто не рискнул связываться.</a></div>		</div>
		<div class="minirub_right">
			<p class="namerub"><span class="rem">//</span><a href="http://argumenti.ru/rubrics/society">Общество</a></p>



	<img src="http://imgurl.argumenti.ru/news/topday/20190504054048-611838.jpg" alt="Названы самые бедные города  России. Люди отвечали, что им не хватает денег даже не еду и одежду" />

<p class="minititle"><a href="http://argumenti.ru/society/2019/05/611838">Названы самые бедные города  России. Люди отвечали, что им не хватает денег даже не еду и одежду</a></p>
<div class="anonstxt"><a href="http://argumenti.ru/society/2019/05/611838">Опубликован список самых бедных городов России. По данным федерального социологического опроса был составлен список городов, где людям не хватает денег даже на самое необходимое - еду и одежду.  </a></div>		</div>
	</div>



	<div class="rub_columns">
		<div class="minirub_left">
			<p class="namerub"><span class="rem">//</span><a href="http://argumenti.ru/rubrics/showbiz">Шоу-бизнес</a></p>



	<img src="http://imgurl.argumenti.ru/news/topday/20190504052349-611837.jpg" alt="Два сапога пара: нашелся желающий стать новым продюсером скандального музыканта Егора Крида" />

<p class="minititle"><a href="http://argumenti.ru/showbiz/2019/05/611837">Два сапога пара: нашелся желающий стать новым продюсером скандального музыканта Егора Крида</a></p>
<div class="anonstxt"><a href="http://argumenti.ru/showbiz/2019/05/611837">Мир шоу-бизнеса долго гадал, кто же возьмет под крыло Егора Крида. После разрыва с Black Star о скандальном характере музыканта писали немало. Но смельчак нашелся, и про этот союз говорят- два сапога пара.  </a></div>		</div>
		<div class="minirub_right">
			<p class="namerub"><span class="rem">//</span><a href="http://argumenti.ru/rubrics/world">В мире</a></p>



	<img src="http://imgurl.argumenti.ru/news/topday/20190504050058-611836.jpg" alt="В МИД рассказали, чем связаны Россия и Венесуэла" />

<p class="minititle"><a href="http://argumenti.ru/world/2019/05/611836">В МИД рассказали, чем связаны Россия и Венесуэла</a></p>
<div class="anonstxt"><a href="http://argumenti.ru/world/2019/05/611836">Замглава МИД РФ Сергей Рябков рассказал о политических взаимоотношениях России и Венесуэлы. По его словам, Москва и Каракас остаются надежными партнерам.
</a></div>		</div>
	</div>

    <div style="margin:0px auto">
<!-- Yandex.RTB R-A-50615-41 -->
<div id="yandex_rtb_R-A-50615-41"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-50615-41",
                renderTo: "yandex_rtb_R-A-50615-41",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script>
</div>
	<div class="rub_columns">
		<div class="minirub_left">
			<p class="namerub"><span class="rem">//</span><a href="http://argumenti.ru/rubrics/society">Общество</a></p>



	<img src="http://imgurl.argumenti.ru/news/topday/20190504045115-611833.jpg" alt="Озвучивавший &laquo;Винни-Пуха&raquo; актер изнасиловал жену на глазах у дочери" />

<p class="minititle"><a href="http://argumenti.ru/society/2019/05/611833">Озвучивавший &laquo;Винни-Пуха&raquo; актер изнасиловал жену на глазах у дочери</a></p>
<div class="anonstxt"><a href="http://argumenti.ru/society/2019/05/611833">Супруга американского актера озвучивания Джима Каммингса, чьим голосом говорит любимый миллионами детей медвежонок Вини-Пух из диснеевского мультика, обвинила его в сексуальном насилии</a></div>		</div>
		<div class="minirub_right">
			<p class="namerub"><span class="rem">//</span><a href="http://argumenti.ru/rubrics/incident">Происшествия</a></p>



	<img src="http://imgurl.argumenti.ru/news/topday/20190504044624-611834.jpg" alt="Сухая трава загорелась на северо-западе Москвы" />

<p class="minititle"><a href="http://argumenti.ru/incident/2019/05/611834">Сухая трава загорелась на северо-западе Москвы</a></p>
<div class="anonstxt"><a href="http://argumenti.ru/incident/2019/05/611834">В субботу, 4 мая, в Алешкинском лесу на северо-западе Москвы на площади около 500 квадратных метров загорелась сухая трава. По данным источника, на месте работают сотрудники спецслужб, пожар частично потушен. 

</a></div>		</div>
	</div>

	<div class="rub_columns">
		<div class="minirub_left">
			<p class="namerub"><span class="rem">//</span><a href="http://argumenti.ru/rubrics/culture">Культура</a></p>



	<img src="http://imgurl.argumenti.ru/news/topday/20190504043031-611831.jpg" alt="Оригинальный костюм Дарта Вейдера уйдет &quot;с молотка&quot;" />

<p class="minititle"><a href="http://argumenti.ru/culture/2019/05/611831">Оригинальный костюм Дарта Вейдера уйдет &quot;с молотка&quot;</a></p>
<div class="anonstxt"><a href="http://argumenti.ru/culture/2019/05/611831">Костюм Дарта Вейдера, специально изготовленный для пятого эпизода "Звездных войн", продадут с молотка. Об этом сказано на сайте аукционного дома Bonhams. Аукцион "Чудеса галактики" пройдет 14 мая.</a></div>		</div>
		<div class="minirub_right">
			<p class="namerub"><span class="rem">//</span><a href="http://argumenti.ru/rubrics/world">В мире</a></p>



	<img src="http://imgurl.argumenti.ru/news/topday/20190504041252-611830.jpg" alt="Почему Григорий Лепс стал персоной нон-грата в Литве" />

<p class="minititle"><a href="http://argumenti.ru/world/2019/05/611830">Почему Григорий Лепс стал персоной нон-грата в Литве</a></p>
<div class="anonstxt"><a href="http://argumenti.ru/world/2019/05/611830">Литва официально объявила персоной нон-грата российского исполнителя Григория Лепса. Почему?
Данный запрет вступил в силу на основании списка Магнитского, который позволяет включать в «черный список» лиц, которые связаны с коррупцией, нарушениями прав человека и отмыванием финансов.</a></div>		</div>
	</div>	
    

	<div class="rub_columns">
		<div class="minirub_left">
			<p class="namerub"><span class="rem">//</span><a href="http://argumenti.ru/rubrics/politics">Политика</a></p>



	<img src="http://imgurl.argumenti.ru/news/topday/20190504033831-611828.jpg" alt="Госдума РФ выделит более 17 млн рублей на изучение мнения граждан о ее работе" />

<p class="minititle"><a href="http://argumenti.ru/politics/2019/05/611828">Госдума РФ выделит более 17 млн рублей на изучение мнения граждан о ее работе</a></p>
<div class="anonstxt"><a href="http://argumenti.ru/politics/2019/05/611828">Государственная дума планирует потратить 17 млн 425 тыс. рублей на изучение общественного мнения о своей работе и принимаемых в ходе весенней сессии 2019 года законов. Об этом пишет "Интерфакс".</a></div>		</div>
		<div class="minirub_right">
			<p class="namerub"><span class="rem">//</span><a href="http://argumenti.ru/rubrics/showbiz">Шоу-бизнес</a></p>



	<img src="http://imgurl.argumenti.ru/news/topday/20190504035845-611826.jpeg" alt="Бывший участник &quot;Дома-2&quot; рассказал о погибшем в ДТП  Stand Up комике" />

<p class="minititle"><a href="http://argumenti.ru/showbiz/2019/05/611826">Бывший участник &quot;Дома-2&quot; рассказал о погибшем в ДТП  Stand Up комике</a></p>
<div class="anonstxt"><a href="http://argumenti.ru/showbiz/2019/05/611826">Шоумен и коллега юмориста Дениса Маловичко Роман Третьяков выразил соболезнования близким погибшего и рассказал, какой он был человек. По словам Романа, они познакомились в одном из комедийных шоу на ТНТ и сразу стали хорошими друзьями.

</a></div>		</div>
	</div>	

	<h2 class="namerub"><span class="rem">//</span>Новости партнеров</h2>
<div id="smi_teaser_12300">
    <center>
        <a href="https://24smi.info/?utm_source=informer_12300">
            Агрегатор новостей 24СМИ
        </a>
    </center>
</div>

<script type="text/JavaScript" encoding="utf8">
 (function() {
 var sm = document.createElement("script");
 sm.type = "text/javascript";
 sm.async = true;
 sm.src = "//jsn.24smi.net/a/1/12300.js";
 var s = document.getElementsByTagName("script")[0];
 s.parentNode.insertBefore(sm, s);})();
</script>



	<div class="rub_columns">
		<div class="minirub_left">
			<p class="namerub"><span class="rem">//</span><a href="http://argumenti.ru/rubrics/society">Общество</a></p>



	<img src="http://imgurl.argumenti.ru/news/topday/20190504033126-611827.jpg" alt="В центре Москвы ограничат работу странций метро" />

<p class="minititle"><a href="http://argumenti.ru/society/2019/05/611827">В центре Москвы ограничат работу странций метро</a></p>
<div class="anonstxt"><a href="http://argumenti.ru/society/2019/05/611827">Некоторые центральные станции московского метро изменят режим работы 4 мая в связи с репетицией парада Победы. Об этом сообщается на страницах пресс-службы столичной подземки в социальных сетях.</a></div>		</div>
		<div class="minirub_right">
			<p class="namerub"><span class="rem">//</span><a href="http://argumenti.ru/rubrics/world">В мире</a></p>



	<img src="http://imgurl.argumenti.ru/news/topday/20190504032738-611802.jpg" alt="Реакция американского истеблишмента на вчерашний звонок Трампа Путину" />

<p class="minititle"><a href="http://argumenti.ru/world/2019/05/611802">Реакция американского истеблишмента на вчерашний звонок Трампа Путину</a></p>
<div class="anonstxt"><a href="http://argumenti.ru/world/2019/05/611802">Реакция американского истеблишмента на звонок президента США Трампа лидеру России не заставила себя долго ждать. В соцсетях появилось достаточно высказываний, чтобы понять, одобрения поступок не вызывает</a></div>		</div>
	</div>	

	<div class="rub_columns">
		<div class="minirub_left">
			<p class="namerub"><span class="rem">//</span><a href="http://argumenti.ru/rubrics/society">Общество</a></p>



	<img src="http://imgurl.argumenti.ru/news/topday/20190504031435-611819.jpg" alt="На чем и куда летает глава &quot;Мираторга&quot; чтобы откушать хамона с пармезаном?" />

<p class="minititle"><a href="http://argumenti.ru/society/2019/05/611819">На чем и куда летает глава &quot;Мираторга&quot; чтобы откушать хамона с пармезаном?</a></p>
<div class="anonstxt"><a href="http://argumenti.ru/society/2019/05/611819">Владелец «Мираторга» Виктор Линник, назвал балаболами всех, кто не хочет отказываться от хамона и пармезана, а он ест их только за границей. Вот только не упомянул, что летает туда чуть ли не через день</a></div>		</div>
		<div class="minirub_right">
			<p class="namerub"><span class="rem">//</span><a href="http://argumenti.ru/rubrics/incident">Происшествия</a></p>



	<img src="http://imgurl.argumenti.ru/news/topday/20190504031114-611824.jpg" alt="Минувшей ночью в здании &quot;Известий&quot; произошло возгорание" />

<p class="minititle"><a href="http://argumenti.ru/incident/2019/05/611824">Минувшей ночью в здании &quot;Известий&quot; произошло возгорание</a></p>
<div class="anonstxt"><a href="http://argumenti.ru/incident/2019/05/611824">Около 12 часов ночи в пятницу, 3 мая,  в центре Москвы на Тверской улице дом 18, корпус 1 загорелось историческое здание газеты "Известия". По последним данным, информации о пострадавших нет. 
</a></div>		</div>
	</div>	

	<div class="rub_columns">
		<div class="minirub_left">
			<p class="namerub"><span class="rem">//</span><a href="http://argumenti.ru/rubrics/incident">Происшествия</a></p>



	<img src="http://imgurl.argumenti.ru/news/topday/20190504025824-611821.jpeg" alt="В Челябинской области найдены убитыми четверо взрослых и ребенок" />

<p class="minititle"><a href="http://argumenti.ru/incident/2019/05/611821">В Челябинской области найдены убитыми четверо взрослых и ребенок</a></p>
<div class="anonstxt"><a href="http://argumenti.ru/incident/2019/05/611821">В частном доме в городе Нязепетровске Челябинской области убитыми были найдены четверо взрослых и четырехлетний ребенок. Об этом в субботу, 4 мая, сообщили в следственном управлении СК РФ по региону.</a></div>		</div>
		<div class="minirub_right">
			<p class="namerub"><span class="rem">//</span><a href="http://argumenti.ru/rubrics/world">В мире</a></p>



	<img src="http://imgurl.argumenti.ru/news/topday/20190504025659-611823.jpg" alt="МИД Латвии: &laquo;Актер Андрис Лиелайс высказывает личное мнение&raquo;" />

<p class="minititle"><a href="http://argumenti.ru/world/2019/05/611823">МИД Латвии: &laquo;Актер Андрис Лиелайс высказывает личное мнение&raquo;</a></p>
<div class="anonstxt"><a href="http://argumenti.ru/world/2019/05/611823">24 марта сего года депутат Европарламента Андрей Мамыкин выступил в программе российского ТВ «Вечер с Владимиром Соловьевым». Данная программа наделала много шума.</a></div>		</div>
	</div>	

	<h2 class="namerub"><span class="rem">//</span>Новости СМИ2</h2>
<div id="unit_93178"><a href="https://smi2.net/" >Новости СМИ2</a></div>
<script type="text/javascript" charset="utf-8">
  (function() {
    var sc = document.createElement('script'); sc.type = 'text/javascript'; sc.async = true;
    sc.src = '//smi2.ru/data/js/93178.js'; sc.charset = 'utf-8';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sc, s);
  }());
</script>

	<div class="rub_columns">
		<div class="minirub_left">
			<p class="namerub"><span class="rem">//</span><a href="http://argumenti.ru/rubrics/incident">Происшествия</a></p>



	<img src="http://imgurl.argumenti.ru/news/topday/20190504025113-611822.jpg" alt="В Свердловской области погиб военный при взрыве боеприпаса на полигоне" />

<p class="minititle"><a href="http://argumenti.ru/incident/2019/05/611822">В Свердловской области погиб военный при взрыве боеприпаса на полигоне</a></p>
<div class="anonstxt"><a href="http://argumenti.ru/incident/2019/05/611822">В субботу, 4 мая, в Свердловской области при взрыве на полигоне погиб военнослужащий, ещё четверо пострадали. По предварительным данным, причиной инцидента стало нарушение техники безопасности военными. 

</a></div>		</div>
		<div class="minirub_right">
			<p class="namerub"><span class="rem">//</span><a href="http://argumenti.ru/rubrics/world">В мире</a></p>



	<img src="http://imgurl.argumenti.ru/news/topday/20190504023439-611820.JPG" alt="Украинцы для нас будут всегда братьями, - отметили в Госдуме" />

<p class="minititle"><a href="http://argumenti.ru/world/2019/05/611820">Украинцы для нас будут всегда братьями, - отметили в Госдуме</a></p>
<div class="anonstxt"><a href="http://argumenti.ru/world/2019/05/611820">Депутат Госдумы РФ от крымского региона Михаил Шеремет заявил, что украинцы для россиян навсегда останутся братьями, потому они самые близкие нам по истории, менталитету и духу. 

</a></div>		</div>
	</div>	

	<div class="rub_columns">
		<div class="minirub_left">
			<p class="namerub"><span class="rem">//</span><a href="http://argumenti.ru/rubrics/showbiz">Шоу-бизнес</a></p>



	<img src="http://imgurl.argumenti.ru/news/topday/20190504022429-611818.jpeg" alt="Регина Тодоренко показала фигуру в бикини после родов" />

<p class="minititle"><a href="http://argumenti.ru/showbiz/2019/05/611818">Регина Тодоренко показала фигуру в бикини после родов</a></p>
<div class="anonstxt"><a href="http://argumenti.ru/showbiz/2019/05/611818">Телеведущая, супруга певца Влада Топалова Регина Тодоренко продемонстрировала фигуру в бикини через несколько месяцев после родов. 28-летняя знаменитость впервые стала матерью в конце прошлого года.</a></div>		</div>
		<div class="minirub_right">
			<p class="namerub"><span class="rem">//</span><a href="http://argumenti.ru/rubrics/showbiz">Шоу-бизнес</a></p>



	<img src="http://imgurl.argumenti.ru/news/topday/20190504022216-611817.jpeg" alt="Известный блогер раскритиковала слова Успенской &quot;о мести Алсу&quot;" />

<p class="minititle"><a href="http://argumenti.ru/showbiz/2019/05/611817">Известный блогер раскритиковала слова Успенской &quot;о мести Алсу&quot;</a></p>
<div class="anonstxt"><a href="http://argumenti.ru/showbiz/2019/05/611817">Популярный блогер Лена Миро заявила, что Алсу отстранили от оглашения голосов в "Евроведении - 2019" не из-за мести, а из-за накрутки голосов для своей дочери в "Голос.Дети". По словам автора, девушка испортила себе репутацию, спровоцировав скандал вокруг конкурса. 

</a></div>		</div>
	</div>	

	<div class="rub_columns">
		<div class="minirub_left">
			<p class="namerub"><span class="rem">//</span><a href="http://argumenti.ru/rubrics/society">Общество</a></p>



	<img src="http://imgurl.argumenti.ru/news/topday/20190504020120-611815.jpeg" alt="Поклонская рассказала, почему &quot;врагам&quot; Крыма не нравится полуостров" />

<p class="minititle"><a href="http://argumenti.ru/society/2019/05/611815">Поклонская рассказала, почему &quot;врагам&quot; Крыма не нравится полуостров</a></p>
<div class="anonstxt"><a href="http://argumenti.ru/society/2019/05/611815">Депутат Госдумы РФ Наталья Поклонская в субботу рассказала, что "врагам" Крыма не нравится на полуострове. По мнению политика, уникальность республики заключается в ее многонациональности.</a></div>		</div>
		<div class="minirub_right">
			<p class="namerub"><span class="rem">//</span><a href="http://argumenti.ru/rubrics/world">В мире</a></p>



	<img src="http://imgurl.argumenti.ru/news/topday/20190504015057-611813.jpg" alt="СМИ: Неформальная группа в Украине готовит &quot;кампанию мести&quot; против Порошенко" />

<p class="minititle"><a href="http://argumenti.ru/world/2019/05/611813">СМИ: Неформальная группа в Украине готовит &quot;кампанию мести&quot; против Порошенко</a></p>
<div class="anonstxt"><a href="http://argumenti.ru/world/2019/05/611813">В Украине появилась неформальная спецгруппа, которая намерена добиться уголовного преследования и наказания Петра Порошенко и его окружения. По её словам, в группе собраны люди, которые пострадали от действий нынешней власти. 
</a></div>		</div>
	</div>	

	<h2 class="namerub"><span class="rem">//</span>Новости МирТесен</h2>
<div id="unit_93179"><a href="https://advert.mirtesen.ru/" >Новости МирТесен</a></div>
<script type="text/javascript" charset="utf-8">
  (function() {
    var sc = document.createElement('script'); sc.type = 'text/javascript'; sc.async = true;
    sc.src = '//news.mirtesen.ru/data/js/93179.js'; sc.charset = 'utf-8';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sc, s);
  }());
</script>
	<div class="rub_columns">
		<div class="minirub_left">
			<p class="namerub"><span class="rem">//</span><a href="http://argumenti.ru/rubrics/world">В мире</a></p>



	<img src="http://imgurl.argumenti.ru/news/topday/20190504013510-611807.jpeg" alt="Трамп намерен следить за &quot;свободой слова&quot; в социальных сетях" />

<p class="minititle"><a href="http://argumenti.ru/world/2019/05/611807">Трамп намерен следить за &quot;свободой слова&quot; в социальных сетях</a></p>
<div class="anonstxt"><a href="http://argumenti.ru/world/2019/05/611807">Президент Соединённых Штатов Дональд Трамп заявил, что продолжает тщательно следить за проявлением "свободы слова" в социальных сетях. По его словам, контроль нужен для выявления проблем в данной сфере. 

</a></div>		</div>
		<div class="minirub_right">
			<p class="namerub"><span class="rem">//</span><a href="http://argumenti.ru/rubrics/society">Общество</a></p>



	<img src="http://imgurl.argumenti.ru/news/topday/20190504013147-611811.jpeg" alt="&quot;Желтый&quot; уровень погодной опасности в Москве продлен на воскресенье" />

<p class="minititle"><a href="http://argumenti.ru/society/2019/05/611811">&quot;Желтый&quot; уровень погодной опасности в Москве продлен на воскресенье</a></p>
<div class="anonstxt"><a href="http://argumenti.ru/society/2019/05/611811">"Желтый" уровень погодной опасности продлили в Москве и Подмосковье на воскресенье, 5 мая. Соответствующая информация опубликована в прогностической карте, составленной специалистами Гидрометцентра.</a></div>		</div>
	</div>	

	<div class="rub_columns">
		<div class="minirub_left">
			<p class="namerub"><span class="rem">//</span><a href="http://argumenti.ru/rubrics/showbiz">Шоу-бизнес</a></p>



	<img src="http://imgurl.argumenti.ru/news/topday/20190504012212-611810.jpeg" alt="Лариса Гузеева жестко ответила хейтерам на критику своей внешности" />

<p class="minititle"><a href="http://argumenti.ru/showbiz/2019/05/611810">Лариса Гузеева жестко ответила хейтерам на критику своей внешности</a></p>
<div class="anonstxt"><a href="http://argumenti.ru/showbiz/2019/05/611810">Известная актриса и телеведущая Лариса Гузеева жестко ответила на критику своей внешности в сети. Некоторые пользователи Instagram нелестно отозвались о новом цвете волос знаменитости и ее образе.</a></div>		</div>
		<div class="minirub_right">
			<p class="namerub"><span class="rem">//</span><a href="http://argumenti.ru/rubrics/incident">Происшествия</a></p>



	<img src="http://imgurl.argumenti.ru/news/topday/20190504011636-611806.jpg" alt="17 россиян не могут покинуть Монголию из-за вспышки &quot;бубонной чумы&quot;" />

<p class="minititle"><a href="http://argumenti.ru/incident/2019/05/611806">17 россиян не могут покинуть Монголию из-за вспышки &quot;бубонной чумы&quot;</a></p>
<div class="anonstxt"><a href="http://argumenti.ru/incident/2019/05/611806">Семнадцать российских туристов не могут покинуть провинцию Баян-Улгий на западе Монголии. По её словам, из-за вспышки "бубонной чумы" в провинции введён режим карантина. 

</a></div>		</div>
	</div>	
	<div class="rub_columns">
		<div class="minirub_left">
			<p class="namerub"><span class="rem">//</span><a href="http://argumenti.ru/rubrics/incident">Происшествия</a></p>



	<img src="http://imgurl.argumenti.ru/news/topday/20190504011006-611808.jpeg" alt="Якутский старшеклассник задержал грабителя, напавшего на школьницу" />

<p class="minititle"><a href="http://argumenti.ru/incident/2019/05/611808">Якутский старшеклассник задержал грабителя, напавшего на школьницу</a></p>
<div class="anonstxt"><a href="http://argumenti.ru/incident/2019/05/611808">Ученик одной из школ Якутска задержал грабителя, который напал на ученицу 10 класса. Об этом сообщила и.о. старшего помощника руководителя СУ СК РФ по республике по взаимодействию со СМИ Анна Пестерева.</a></div>		</div>
		<div class="minirub_right">
			<p class="namerub"><span class="rem">//</span><a href="http://argumenti.ru/rubrics/incident">Происшествия</a></p>



	<img src="http://imgurl.argumenti.ru/news/topday/20190504125216-611804.jpg" alt="На западе Москвы перекрали движение из-за упавшего крана" />

<p class="minititle"><a href="http://argumenti.ru/incident/2019/05/611804">На западе Москвы перекрали движение из-за упавшего крана</a></p>
<div class="anonstxt"><a href="http://argumenti.ru/incident/2019/05/611804">Центр организации дорожного движения сообщил, что в Москве по Гжатской улице перекрыто автомобильное движение из-за падения башенного крана. На месте происшествия проводится проверка сотрудниками спецслужб. 

</a></div>		</div>
	</div>	

	
	<div class="rub_columns">
		<div class="minirub_left">
			<p class="namerub"><span class="rem">//</span><a href="http://argumenti.ru/rubrics/showbiz">Шоу-бизнес</a></p>



	<img src="http://imgurl.argumenti.ru/news/topday/20190504125021-611805.jpeg" alt="Вдова Хворостовского показала совместный снимок с мужем и призналась ему в любви" />

<p class="minititle"><a href="http://argumenti.ru/showbiz/2019/05/611805">Вдова Хворостовского показала совместный снимок с мужем и призналась ему в любви</a></p>
<div class="anonstxt"><a href="http://argumenti.ru/showbiz/2019/05/611805">Вдова всемирно известного оперного певца Дмитрия Хворостовского Флоранс опубликовала новую совместную фотографию с мужем и призналась ему в любви. Артист ушел из жизни 22 ноября 2017 года.</a></div>		</div>
		<div class="minirub_right">
			<p class="namerub"><span class="rem">//</span><a href="http://argumenti.ru/rubrics/showbiz">Шоу-бизнес</a></p>



	<img src="http://imgurl.argumenti.ru/news/topday/20190504123927-611800.jpeg" alt="В Сети фотографию Бузовой в очках сравнили с Лепсом" />

<p class="minititle"><a href="http://argumenti.ru/showbiz/2019/05/611800">В Сети фотографию Бузовой в очках сравнили с Лепсом</a></p>
<div class="anonstxt"><a href="http://argumenti.ru/showbiz/2019/05/611800">Ольга Бузова выложила в сеть фотографию в открытом купальнике и солнечных очках. Судя по всему теледива решила немного отдохнуть от "звёздных" будний. Но подписчики не оставили образ знаменитости без внимания и начали активно обсуждать. 

</a></div>		</div>
	</div>	
	<div class="rub_columns">
		<div class="minirub_left">
			<p class="namerub"><span class="rem">//</span><a href="http://argumenti.ru/rubrics/world">В мире</a></p>



	<img src="http://imgurl.argumenti.ru/news/topday/20190504122733-611801.jpeg" alt="Из-за угрозы новых терактов на Шри-Ланке усилили охрану мостов" />

<p class="minititle"><a href="http://argumenti.ru/world/2019/05/611801">Из-за угрозы новых терактов на Шри-Ланке усилили охрану мостов</a></p>
<div class="anonstxt"><a href="http://argumenti.ru/world/2019/05/611801">Из-за угрозы новых терактов в столице Шри-Ланки Коломбо усилена охрана мостов. Соответствующую информацию в минувшую пятницу вечером, 3 мая, предоставили сотрудники правоохранительных органов.</a></div>		</div>
		<div class="minirub_right">
			<p class="namerub"><span class="rem">//</span><a href="http://argumenti.ru/rubrics/showbiz">Шоу-бизнес</a></p>



	<img src="http://imgurl.argumenti.ru/news/topday/20190504114438-611788.jpg" alt="Прекрасная Санса из &quot;Игры престолов&quot; тайно вышла замуж, она удивила всех, выбрав для церемонии наряд украинского дизайнера" />

<p class="minititle"><a href="http://argumenti.ru/showbiz/2019/05/611788">Прекрасная Санса из &quot;Игры престолов&quot; тайно вышла замуж, она удивила всех, выбрав для церемонии наряд украинского дизайнера</a></p>
<div class="anonstxt"><a href="http://argumenti.ru/showbiz/2019/05/611788">Стало известно, что звезда культового сериала "Игра престолов", исполнительница роли Сансы Старк Софи Тернер вышла замуж за своего бойфренла - певца Джо Джонаса, но удивила она всех не этим...</a></div>		</div>
	</div>	
	<div class="rub_columns">
		<div class="minirub_left">
			<p class="namerub"><span class="rem">//</span><a href="http://argumenti.ru/rubrics/society">Общество</a></p>



	<img src="http://imgurl.argumenti.ru/news/topday/20190504121650-611799.jpg" alt="Спасатели рассказали, как действовать, если разбился ртутный градусник" />

<p class="minititle"><a href="http://argumenti.ru/society/2019/05/611799">Спасатели рассказали, как действовать, если разбился ртутный градусник</a></p>
<div class="anonstxt"><a href="http://argumenti.ru/society/2019/05/611799">Сотрудники МЧС России рассказали, что делать, если дома разбился ртутный градусник. Спасатели подчеркнули, что следует знать несколько правил, которые позволят не нанести вред собственному здоровью.</a></div>		</div>
		<div class="minirub_right">
			<p class="namerub"><span class="rem">//</span><a href="http://argumenti.ru/rubrics/incident">Происшествия</a></p>



	<img src="http://imgurl.argumenti.ru/news/topday/20190504121509-611797.jpg" alt="СМИ: Возбуждено уголовное дело в отношении ДТП, в котором погибли участники шоу на ТНТ" />

<p class="minititle"><a href="http://argumenti.ru/incident/2019/05/611797">СМИ: Возбуждено уголовное дело в отношении ДТП, в котором погибли участники шоу на ТНТ</a></p>
<div class="anonstxt"><a href="http://argumenti.ru/incident/2019/05/611797">В пятницу, 3 мая, на 11-м километре автодороги Белореченск - Нижневеденеевский водитель при обгоне в запрещённом месте выехал на встречную полосу и столкнулся с автомобиле, в котором находились участники шоу "Stand up". 

</a></div>		</div>
	</div>	
	<!--<p class="er_info"><a href="javascript:void(0)" onclick="winop()">Ошибка в тексте? Пожалуйста, выделите ее и нажмите "Ctrl + Enter"</a></p>-->

	            	
	<script id="js-mpf-mediator-init" data-counter="2820575" data-adaptive="true">!function(e){function t(t,n){if(!(n in e)){for(var r,a=e.document,i=a.scripts,o=i.length;o--;)if(-1!==i[o].src.indexOf(t)){r=i[o];break}if(!r){r=a.createElement("script"),r.type="text/javascript",r.async=!0,r.defer=!0,r.src=t,r.charset="UTF-8";;var d=function(){var e=a.getElementsByTagName("script")[0];e.parentNode.insertBefore(r,e)};"[object Opera]"==e.opera?a.addEventListener?a.addEventListener("DOMContentLoaded",d,!1):e.attachEvent("onload",d):d()}}}t("//mediator.mail.ru/script/2820575/","_mediator")}(window);</script>
			<script src='//mediametrics.ru/partner/inject/injectv2.js' type='text/javascript' id='MediaMetricsInject' data-adaptive='true' data-img='true' data-imgsize='170' data-type='text-over-image' data-bgcolor='FFFFFF' data-bordercolor='000000' data-linkscolor='232323' data-transparent='' data-rows='4' data-inline='' data-fontfamily='arial' data-border='' data-borderwidth='0' data-place='left' data-fontsize='14' data-lineheight=21 data-visiblerows=3 data-fontweight=100 data-fontalign=left data-textposition="bottom" data-fontfamilycurrent="Roboto" data-period='online' data-alignment='horizontal' data-country='ru' data-site='mmet/example_com'> </script>

		</section>
	</div>

			<div style="margin-top: 8px;" class="right">
	<script>
	$(document).ready(function(){
		$(".auth_but").click(function(){
		$(".a").toggle();
		$(".auth_but").toggle();
	});
});
</script>

	<h2 class="newsrub"><span class="rem">//</span>Авторы АН</h2>
	<div id="authors">
					<div class="author">
												<a href="http://argumenti.ru/authors/uglanov"><img src="http://argumenti.ru/images/authors/d35f4d296a9e6d0d343009b4a87d3076.jpg" alt="" /></a>
				<p class="auth_title"><a href="http://argumenti.ru/authors/uglanov">Андрей Угланов</a></p>
				<p class="auth_anons"><a href="http://argumenti.ru/society/2019/04/610706">Россия и Украина на глобальной шахматной доске</a></p>
			</div>
					<div class="author">
												<a href="http://argumenti.ru/authors/Krestiyaninov"><img src="http://argumenti.ru/images/authors/03eb69c4121d24c8a63eac28335dd8f4.jpg" alt="" /></a>
				<p class="auth_title"><a href="http://argumenti.ru/authors/Krestiyaninov">Виктор Крестьянинов</a></p>
				<p class="auth_anons"><a href="http://argumenti.ru/politics/2019/04/610712">Чем закончится для Незалежной &laquo;интим&raquo; Зеленского с США</a></p>
			</div>
			</div>



	<div id="authors">

													<div class="a author">
																		<a href="http://argumenti.ru/authors/moskvina"><img src="http://argumenti.ru/images/authors/68b5a0cec33d5790ced5dbf530b53cda.jpg" alt="Татьяна Москвина" /></a>
						<p class="auth_title"><a href="http://argumenti.ru/authors/moskvina">Татьяна Москвина</a></p>
						<p class="auth_anons"><a href="http://argumenti.ru/culture/2019/04/610721">Преступление гражданина Богомолова</a></p>
					</div>
																		<div class="a author">
																		<a href="http://argumenti.ru/authors/leonov"><img src="http://argumenti.ru/images/authors/713b23e010290cbe2897d9d2287532ac.jpg" alt="Владимир Леонов" /></a>
						<p class="auth_title"><a href="http://argumenti.ru/authors/leonov">Владимир Леонов</a></p>
						<p class="auth_anons"><a href="http://argumenti.ru/society/2019/04/608676">Космос не только для военных</a></p>
					</div>
																		<div class="a author">
																		<a href="http://argumenti.ru/authors/gurdin"><img src="http://argumenti.ru/images/authors/4c145198cfaa439093dc3fe9c702628e.jpg" alt="Константин Гурдин" /></a>
						<p class="auth_title"><a href="http://argumenti.ru/authors/gurdin">Константин Гурдин</a></p>
						<p class="auth_anons"><a href="http://argumenti.ru/economics/2019/04/609716">Сельские радости</a></p>
					</div>
																		<div class="a author">
																		<a href="http://argumenti.ru/authors/tchuykov"><img src="http://argumenti.ru/images/authors/53a57ea5a54087725200bc171897e697.jpg" alt="Александр Чуйков" /></a>
						<p class="auth_title"><a href="http://argumenti.ru/authors/tchuykov">Александр Чуйков</a></p>
						<p class="auth_anons"><a href="http://argumenti.ru/society/2019/04/610713">Научно-статистический фейк</a></p>
					</div>
																		<div class="a author">
																		<a href="http://argumenti.ru/authors/ryazanov"><img src="http://argumenti.ru/images/authors/8941e3fe0828997c7877c9b05db1b2d2.jpg" alt="Сергей Рязанов" /></a>
						<p class="auth_title"><a href="http://argumenti.ru/authors/ryazanov">Сергей Рязанов</a></p>
						<p class="auth_anons"><a href="http://argumenti.ru/society/2019/04/609713">Новороссия: из глубины веков</a></p>
					</div>
						
</div>
<p class="auth_but">Все авторы >></p>
<p class="auth_but" style="display:none;"><< Скрыть всех авторов</p>
	<h2 class="namerub"><span class="rem">//</span>Новости партнеров</h2>
<!-- Асинхронный код информера news.2xclick.ru -->
<div id="gnezdo_ru_14114"></div>
<script language='JavaScript'>
var s = document.createElement("script"),
f = function(){ document.getElementsByTagName("head")[0].appendChild(s); };
s.type = "text/javascript";
s.async = true;
s.src = '//news.2xclick.ru/show/14114/block_a.js';
if (window.opera == "[object Opera]") {
document.addEventListener("DOMContentLoaded", f);
} else { f(); }
</script>
<!-- Конец кода информера news.2xclick.ru -->





	<h2 class="namerub"><span class="rem">//</span>самое читаемое</h2>


<article class="rub_columns best_read" style="margin-top: 0px; width:100%;">
                            <div class="topnewsclicks">
            <a href="http://argumenti.ru/showbiz/2019/05/611798?utm_source=argumenti.ru&utm_medium=news&utm_campaign=best">
            <div><span>1</span><p>В больницу к пострадавшей в ДТП певице МакSим пригласили священника</p></div>
            </a>
        </div>  
                      <div class="topnewsclicks">
            <a href="http://argumenti.ru/showbiz/2019/05/611739?utm_source=argumenti.ru&utm_medium=news&utm_campaign=best">
            <div><span>2</span><p>В Москву на частном самолете доставлена певица МакSим, пострадавшая в ДТП</p></div>
            </a>
        </div>  
                      <div class="topnewsclicks">
            <a href="http://argumenti.ru/world/2019/05/611610?utm_source=argumenti.ru&utm_medium=news&utm_campaign=best">
            <div><span>3</span><p>Вассерман раскрыл предполагаемую дальнейшую судьбу народных республик Донбасса</p></div>
            </a>
        </div>  
                      <div class="topnewsclicks">
            <a href="http://argumenti.ru/world/2019/05/611679?utm_source=argumenti.ru&utm_medium=news&utm_campaign=best">
            <div><span>4</span><p>&quot;Моя жизнь разрушилась&quot;, девушка подала в суд на лотерею, в которой выиграла миллион</p></div>
            </a>
        </div>  
                      <div class="topnewsclicks">
            <a href="http://argumenti.ru/world/2019/05/611725?utm_source=argumenti.ru&utm_medium=news&utm_campaign=best">
            <div><span>5</span><p>В ЛНР сделали экстренное заявление по поводу сообщения о прорыве ВСУ в Донбассе</p></div>
            </a>
        </div>  
   
</article><div id="block__fix-adv_r-top">
	<div id="adfox_155068733580874694"></div>
<script>
    (function(w, n) {
    w[n] = w[n] || [];
    w[n].push({
        ownerId: 264297,
        containerId: 'adfox_155068733580874694',
        params: {
            pp: 'g',
            ps: 'cquo',
            p2: 'fvjc',
   pk: __clADF__.state
        }
    });})(window, 'adfoxAsyncParams');
</script>	<div id="smi2adblock_45368"><a href="https://smi2.net/">Новости smi2.ru</a></div>

<script async type="text/javascript" charset="windows-1251">
  (function() {
    var sc = document.createElement('script'); sc.type = 'text/javascript'; sc.async = true;
    sc.src = 'http://js.smi2.ru/data/js/45368.js'; sc.charset = 'windows-1251';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sc, s);
  }());
</script>
	<!--AdFox START-->
<!--argumentiru-->
<!--Площадка: Аргументы Недели / * / *-->
<!--Тип баннера: 240X400-->
<!--Расположение: <середина страницы>-->
<div id="adfox_151974640082337171"></div>
<script>
    (function(w, n) {
    w[n] = w[n] || [];
    w[n].push({
        ownerId: 264297,
        containerId: 'adfox_151974640082337171',
        params: {
            pp: 'h',
            ps: 'cquo',
            p2: 'fvgz',
			pk: __clADF__.state
        }
    });})(window, 'adfoxAsyncParams');
</script>
	
	<h2 class="namerub"><span class="rem">//</span>Новости СМИ2</h2>
<div id="smi2adblock_72157"><a href="http://smi2.ru/" rel="nofollow">Новости СМИ2</a></div>
<script type="text/javascript" charset="utf-8">
  (function() {
    var sc = document.createElement('script'); sc.type = 'text/javascript'; sc.async = true;
    sc.src = 'http://js.smi2.ru/data/js/72157.js'; sc.charset = 'utf-8';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sc, s);
  }());
</script>
	<h2 class="namerub"><span class="rem">//</span>Новости ADWILE</h2>
<div id="smi_teaser_10167">
<center><a href="http://partner.adwile.com" rel="nofollow">Нативная реклама ADWILE</a></center>
</div>
<script type="text/JavaScript" encoding="utf8">
 (function() {
 var sm = document.createElement("script");
 sm.type = "text/javascript";
 sm.async = true;
 sm.src = "//jsn.24smi.net/d/f/10167.js";
 var s = document.getElementsByTagName("script")[0];
 s.parentNode.insertBefore(sm, s);})();
</script>


	<!--Фотогаллерея-->
	
	<h2 class="namerub"><span class="rem">//</span>Новости advert.mirtesen.ru</h2>
<div id="smi2adblock_81549"><a href="http://advert.mirtesen.ru/" rel="nofollow">Новости advert.mirtesen.ru</a></div>
<script type="text/javascript" charset="utf-8">
  (function() {
    var sc = document.createElement('script'); sc.type = 'text/javascript'; sc.async = true;
    sc.src = 'http://js.advert.mirtesen.ru/data/js/81549.js'; sc.charset = 'utf-8';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sc, s);
  }());
</script>


	<h4 class="namerub"><span class="rem">//</span>Читайте также</h4>
<ul class="main_inf_anons">
			<li>
							<a href="http://argumenti.ru/world/2019/05/611771?utm_source=argumenti.ru&utm_medium=tabloid&utm_campaign=tabloid" target="_blank" rel="nofollow"><img src="" alt="МИД обвинил США в использовании курдов для подрыва усилий международного сообщества по урегулированию в Сирии" /></a>
						<a href="http://argumenti.ru/world/2019/05/611771?utm_source=argumenti.ru&utm_medium=tabloid&utm_campaign=tabloid" target="_blank" rel="nofollow">МИД обвинил США в использовании курдов для подрыва усилий международного сообщества по урегулированию в Сирии</a>
		</li>
			<li>
							<a href="http://argumenti.ru/live/2017/04/528641?utm_source=argumenti.ru&utm_medium=tabloid&utm_campaign=tabloid" target="_blank" rel="nofollow"><img src="http://argumenti.ru/images/preview/tabloid/4cc437b541e00eb905f4c4652c61692d.jpg" alt="«Я должен сказать, что у Путина просто огромное терпение!»" /></a>
						<a href="http://argumenti.ru/live/2017/04/528641?utm_source=argumenti.ru&utm_medium=tabloid&utm_campaign=tabloid" target="_blank" rel="nofollow">«Я должен сказать, что у Путина просто огромное терпение!»</a>
		</li>
			<li>
							<a href="http://argumenti.ru/society/2019/05/611815?utm_source=argumenti.ru&utm_medium=tabloid&utm_campaign=tabloid" target="_blank" rel="nofollow"><img src="" alt="Поклонская рассказала, почему &quot;врагам&quot; Крыма не нравится полуостров" /></a>
						<a href="http://argumenti.ru/society/2019/05/611815?utm_source=argumenti.ru&utm_medium=tabloid&utm_campaign=tabloid" target="_blank" rel="nofollow">Поклонская рассказала, почему &quot;врагам&quot; Крыма не нравится полуостров</a>
		</li>
	</ul>
	
	

	<h2 class="namerub"><span class="rem">//</span>Новости Lentainform.com</h2>
<!-- Composite Start -->
<div id="M256303ScriptRootC648515">
        <div id="M256303PreloadC648515">
        Загрузка...
    </div>
        <script>
                (function(){
            var D=new Date(),d=document,b='body',ce='createElement',ac='appendChild',st='style',ds='display',n='none',gi='getElementById';
            var i=d[ce]('iframe');i[st][ds]=n;d[gi]("M256303ScriptRootC648515")[ac](i);try{var iw=i.contentWindow.document;iw.open();iw.writeln("<ht"+"ml><bo"+"dy></bo"+"dy></ht"+"ml>");iw.close();var c=iw[b];}
            catch(e){var iw=d;var c=d[gi]("M256303ScriptRootC648515");}var dv=iw[ce]('div');dv.id="MG_ID";dv[st][ds]=n;dv.innerHTML=648515;c[ac](dv);
            var s=iw[ce]('script');s.async='async';s.defer='defer';s.charset='utf-8';s.src="//jsc.lentainform.com/a/r/argumenti.ru.648515.js?t="+D.getYear()+D.getMonth()+D.getDate()+D.getHours();c[ac](s);})();
    </script>
</div>
<!-- Composite End -->






	<div id="parthers_link"><a href="http://www.argumenti.ru/parthers">Новости партнеров</a>&nbsp;/<a href="http://www.argumenti.ru/info" rel="nofollow">Информация</a></div>
</div>
	<div id="block__fix-adv_r-bottom">
		<div id="gnezdo_ru_15140">Загрузка...</div>
<script language='JavaScript'>
	var s = document.createElement("script"),
	f = function(){ document.getElementsByTagName("head")[0].appendChild(s); };
	s.type = "text/javascript";
	s.async = true;
	s.src = '//news.2xclick.ru/show/15140/block_a.js';
	if (window.opera == "[object Opera]") {
		document.addEventListener("DOMContentLoaded", f);
	} else { f(); }
</script>
	</div>

	</div>	<div class="our_partners">
	<div>
		<h5 class="namerub" style="text-align:left;"><span class="rem">//</span>Наши партнеры</h5>
									<!-- ex_adv 34 --><a href="http://www.samboplanet.org/" alt="" target="_blank" rel="nofollow"><img src="http://www.argumenti.ru/images/partners/800.jpg" width="200" height="200"></a>				</div>
</div>

	<footer>


		<div class="foot_menu"><div id="menus">
		<ul class="mainmenu">
			<li><a href="http://argumenti.ru/politics">Политика</a></li>
			<li><a href="http://argumenti.ru/economics">Экономика</a></li>
			<li><a href="http://argumenti.ru/society">Общество</a></li>
			<li><a href="http://argumenti.ru/world">В мире</a></li>			
			<li><a href="http://argumenti.ru/showbiz"><nobr>Шоубиз</nobr></a></li>
			<li><a href="http://argumenti.ru/sport">Спорт</a></li>
			<li><a href="http://argumenti.ru/lifestyle">Лайфстайл</a></li>
			<li><a href="http://argumenti.ru/tourism">Туризм</a></li>
			<li><a href="http://argumenti.ru/culture">Культура</a></li>
		</ul>
</div></div>


<div class="footer_line">



	<div id="logo_footer">

	<p>Адрес редакции: Москва, ул. Тверская, д. 8/2 стр. 1</p>
<div id="endline"><p>Учредитель: АО ИД "Аргументы недели"</p>
	<p>Главный редактор сайта: Олег Желтов</p>
	<p style="margin-top:5px;">Возрастная категория сайта: <span class="plus18">18+</span><!--LiveInternet counter--><script type="text/javascript"><!--
document.write("<a href='//www.liveinternet.ru/click' "+
"target=_blank><img src='//counter.yadro.ru/hit?t44.6;r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";"+Math.random()+
"' alt='' title='LiveInternet' "+
"border='0' width='31' height='31'><\/a>")
//--></script><!--/LiveInternet--></p>
</div>

	</div>


	<div id="copy">
		<ul id="footer_menu">
			<li>Редакция: <a href="tel:+74959816836">+7 (495) 981-68-36</a> / <a href="mailto:argumenti@argumenti.ru" rel="nofollow">argumenti@argumenti.ru</a></li>
			<li><a href="http://argumenti.ru/reklama/tarif.html" rel="nofollow">Реклама в газете:</a> <a href="tel:+74959815263">+7 (495) 638-52-63</a></li>
			<li>Реклама на сайте: <a href="mailto:kapkova@argumenti.ru" rel="nofollow">kapkova@argumenti.ru</a></li>
			<li><a href="http://argumenti.ru/pub/doc/an.pdf" target="_blank" rel="nofollow">Об издании</a></li>
		</ul>
		<p>Свободное использование в Интернет-пространстве текстов, фото и видеоматериалов, опубликованных на этом сайте, допускается при условии обязательного размещения гиперссылки на источник публикации www.argumenti.ru. Использование материалов в печатных СМИ допускается только с письменного разрешения редакции.
					Сетевое издание "Аргументы неделi". Свидетельство о регистрации Эл № ФС77-60728 от 09 февраля 2015 г. выдано Федеральной службой по надзору в сфере связи, информационных технологий и массовых коммуникаций (Роскомнадзор).
		


	</div>
	<div id = "rating">
<ul id="socnets" style="margin-bottom:48px;">
				<li><a class="vk" target="_blank" href="https://vk.com/argumentinedeli" rel="nofollow"></a></li>
				<li><a class="tw" target="_blank" href="http://twitter.com/argumenti" rel="nofollow"></a></li>
				<li><a class="fb" target="_blank" href="https://www.facebook.com/argumentinedeli" rel="nofollow"></a></li>
				<li><a class="mm" target="_blank" href="http://my.mail.ru/community/argumenti" rel="nofollow"></a></li>
				<li><a class="ok" target="_blank" href="http://www.odnoklassniki.ru/argumenti" rel="nofollow"></a></li>
				<li><a class="in" target="_blank" href="http://instagram.com/argumenti.ru" rel="nofollow"></a></li>
			</ul>



<span class="counter">

<!-- Rating@Mail.ru logo -->
<a href="http://top.mail.ru/jump?from=1069168" rel="nofollow">
<img src="//top-fwz1.mail.ru/counter?id=1069168;t=479;l=1"
style="border:0;" height="31" width="88" alt="Рейтинг@Mail.ru" /></a>
<!-- //Rating@Mail.ru logo -->

</span>



<a style="float:right" target="_blank" href="http://www.rambler.ru/" rel="nofollow">"Партнер Рамблера"</a>




</div>
</div>


<!--<div id="footer_parthers"></div>-->

</footer>

</div>

<!--/noindex-->


<script type="text/javascript">
//<![CDATA[
yandex_direct_place = 'ya_direct';
yandex_partner_id = 50615;
yandex_site_bg_color = 'FFFFFF';
yandex_site_charset = 'utf-8';
yandex_ad_format = 'direct';
yandex_font_size = .75;
yandex_direct_type = 'vertical';
yandex_direct_limit = 5;
yandex_direct_header_bg_color = 'ECECEC';
yandex_direct_bg_color = 'ECECEC';
yandex_direct_border_color = 'FFFFFF';
yandex_direct_title_color = '000000';
yandex_direct_url_color = '666666';
yandex_direct_all_color = '000000';
yandex_direct_text_color = '000000';
yandex_direct_hover_color = '000000';
yandex_direct_favicon = true;
//]]>
</script>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-11186859-1', 'auto');
  ga('send', 'pageview');

</script>

	
<script>
    MTVideoInPage = {
        debug: false,
        videoNow: {
            profileId: 3608511
        },
        nativeRollSettings: {
            container: '#vengo-vision-3402',
            desiredOffset: 50,
            gid: '5c5acc9a9762b66b168b45db'
        },
        moeVideoSettings: {
            mode: 'manual',
            el: '#adv',
            ignorePlayers: true
        },
        defaultAd: {
            ownerId: 211731,
            containerId: 'adfox_154946137778733857',
            params: {
                p1: 'cdnhz',
                p2: 'fwea',
                puid1: '',
                puid2: '',
                puid3: '',
                puid4: '',
                puid5: '',
                puid6: ''
            }
        }
    };
    MtLoader = {
        // to load dev versions of scripts (false|true). false by default
        dev: false,
        // host of widgets. widgets.mirtesen.ru by default
        host: 'widgets.mirtesen.ru',
        // protocol of widgets (http|https). https by default
        proto: 'http',
        // way to get script paths (json|jsonp). json by default
        transport: 'json'
    };
</script>
	<script type="text/javascript" src="https://moevideo.biz/embed/js/mvpt.min.js" async></script>
	<script type="text/javascript" src="https://cdn01.nativeroll.tv/js/seedr-player.min.js" async></script>
	<script src="https://widgets.mirtesen.ru/js/loader.js"></script>

</body>
</html>