<!DOCTYPE html>
<html>
	<head>
	<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
	<meta name='yandex-verification' content='57463a260b82b280' />
	<meta name="google-site-verification" content="tossbk_I2eb3-RB8DxVbAUYPewK5KDyj6bnrnKC8-eU" />
	<meta name="mailru-verification" content="1505d3c11701cb6c" />
	<meta name="dumedia-verify" content="df31ef70be34">
	<meta name="viewport" content="width=device-width, initial-scale=1.0">
	<!-- From Cache --><script>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</script>	
		<!--[if IE]>
<script src="http://html5shiv.googlecode.com/svn/trunk/html5.js"></script>
<![endif]-->
	<meta name="757a66e838ed83d5840779983391e519" content="">
	<title>Около 75 дней осталось до ЧМ: но не все объекты Петербурга полностью готовы - Аргументы Недели</title><meta name="description" content="До ЧМ по футболу осталось два месяца и чуть больше трех недель Три из восьми объектов к мундиалю – набережная Макарова от ЗСД до Адмиралтейского проезда, Яхтенный мост и Пулковско-Дунайская развязка – уже открыты. "><meta name="twitter:title" content="Около 75 дней осталось до ЧМ: но не все объекты Петербурга полностью готовы - Аргументы Недели"><meta name="twitter:image" content="http://argumenti.ru/images/arhnews/567321.png"><meta name="og:title" content="Около 75 дней осталось до ЧМ: но не все объекты Петербурга полностью готовы - Аргументы Недели"><meta name="og:description" content="До ЧМ по футболу осталось два месяца и чуть больше трех недель Три из восьми объектов к мундиалю – набережная Макарова от ЗСД до Адмиралтейского проезда, Яхтенный мост и Пулковско-Дунайская развязка – уже открыты. "><meta name="og:image" content="http://argumenti.ru/images/arhnews/567321.png"><meta name="mediator_published_time" content="2018-03-23T09:28:30+0000"><meta name="mediator_theme" content="чм-2018"><meta name="mediator_theme" content="футбол"><meta name="mediator" content="567321"><link rel="stylesheet" href="http://argumenti.ru/pub/styles/reset.css" type="text/css"><link rel="stylesheet" href="http://argumenti.ru/pub/styles/mainv.css?ver=111" type="text/css"><link rel="stylesheet" href="http://argumenti.ru/mistakes/static/mistakes.css" type="text/css"><link rel="image_src" href="http://argumenti.ru/images/arhnews/567321.png" >	<//base href="http://argumenti.ru/" />
			<link rel="amphtml" href="http://argumenti.ru/sport/2018/03/567321/amp">
		
			    <link rel="stylesheet" href="//maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css">

	<link title="argumenti_ru" type="application/rss+xml" rel="alternate" href="http://www.argumenti.ru/rss/argumenti_online.xml"/>
	<link rel="icon" type="image/ico" href="http://argumenti.ru/favicon.ico" />
	<link rel="icon" type="image/png" href="http://argumenti.ru/favicon.png">
	<link rel="apple-touch-icon" href="http://www.argumenti.ru/pub/images/apple-touch-icon-iphone.png" />
	<link rel="apple-touch-icon" sizes="72x72" href="http://www.argumenti.ru/pub/images/apple-touch-icon-ipad.png" />
	<link rel="apple-touch-icon" sizes="114x114" href="http://www.argumenti.ru/pub/images/apple-touch-icon-iphone4.png" />
	<link rel="apple-touch-icon" sizes="144x144" href="http://www.argumenti.ru/pub/images/apple-touch-icon-ipad3.png" />

		



	<script type="text/javascript" src="http://ajax.googleapis.com/ajax/libs/jquery/1.7.1/jquery.min.js"></script>
	<script language="JavaScript" src="http://argumenti.ru/pub/js/argumenti_21.js?ver=7"></script>
	<script language="JavaScript" src="http://argumenti.ru/mistakes/static/mistakes_2.js"></script>
	<script type="text/javascript" src="http://argumenti.ru/pub/js/jdropdowns/jquery.dropdownPlain.js"></script>
	<script type="text/javascript" src="http://argumentiru.com/pub/js/jscroller-0.4.js"></script>
	<script language="JavaScript" src="http://argumenti.ru/pub/js/jquery.jcarousel.min.js"></script>
	<script language="JavaScript" src="http://argumenti.ru/pub/js/jquery.validate.min.js"></script>
	<script type="text/javascript" src="http://ajax.googleapis.com/ajax/libs/jqueryui/1.5.3/jquery-ui.min.js"></script>
    <script type="text/javascript" src="http://argumenti.ru/pub/js/tinycarusel.js"></script>
 	<script src="https://yastatic.net/pcode/adfox/loader.js" crossorigin="anonymous"></script>
 <!-- Put this script tag to the <head> of your page -->
<script type="text/javascript" src="https://vk.com/js/api/share.js?94" charset="windows-1251"></script>
<script id="my-widget-script" async
        src="https://likemore-go.imgsmail.ru/widget.js"
        data-uid="9f8d155b17e468abed8b96495fb48897">
</script>
	</head>

			<body>
	
<!-- create page: 12:03:51 03.23.18 -->

<!-- Yandex.Metrika counter  ONLINE -->
<script type="text/javascript">
(function (d, w, c) {
    (w[c] = w[c] || []).push(function() {
        try {
            w.yaCounter26004090 = new Ya.Metrika({id:26004090,
                    clickmap:true,
                    trackLinks:true,
                    accurateTrackBounce:true});
        } catch(e) { }
    });

    var n = d.getElementsByTagName("script")[0],
        s = d.createElement("script"),
        f = function () { n.parentNode.insertBefore(s, n); };
    s.type = "text/javascript";
    s.async = true;
    s.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//mc.yandex.ru/metrika/watch.js";

    if (w.opera == "[object Opera]") {
        d.addEventListener("DOMContentLoaded", f, false);
    } else { f(); }
})(document, window, "yandex_metrika_callbacks");
</script>
<noscript><div><img src="//mc.yandex.ru/watch/26004090" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->
<!--Desktop--!>
<header>

<nav>
<div class="menu_wrapper">
<div class="menuToggle"><i class="fa fa-bars" aria-hidden="true"></i></div>
	<ul id="dropdown" class="dropdown">
	    <li class="mob_hidden"><a href="http://argumenti.ru/?utm_source=argumenti.ru&utm_medium=menu&utm_campaign=upmenu">Главная страница</a></li>
		<li class="mob_hidden"><a href="http://argumenti.ru/live?utm_source=argumenti.ru&utm_medium=menu&utm_campaign=upmenu">АН LIVE</a></li>
		<li class="mob_hidden"><a href="http://argumenti.ru/an?utm_source=argumenti.ru&utm_medium=menu&utm_campaign=upmenu">Скачать «Аргументы Недели»</a></li>
		<li class="mob_hidden"><a href="http://argumenti.ru/charity?utm_source=argumenti.ru&utm_medium=menu&utm_campaign=upmenu">Сможем вместе</a></li>
		<li class="mob_hidden"><a href="http://knigi-an.ru" target="_blank" rel="nofollow">Книги «АН»</a></li>
		<li class="mob_hidden"><a href="http://argumenti.ru/allbooks?utm_source=argumenti.ru&utm_medium=menu&utm_campaign=upmenu" target="_blank" rel="nofollow">Книги pdf</a></li>
		<li class="mob_hidden"><a href="http://argumenti.ru/complanes?utm_source=argumenti.ru&utm_medium=menu&utm_campaign=upmenu">Книга жалоб</a></li>
		<li class="mob_hidden"><a href="http://argumenti.ru/udobreniya?utm_source=argumenti.ru&utm_medium=menu&utm_campaign=upmenu">Биоклад</a></li>
		<li class="mob_hidden"><a href="http://argumenti.ru/rassledovanie_an?utm_source=argumenti.ru&utm_medium=menu&utm_campaign=upmenu">Расследования АН</a></li>
		<li class="mob_hidden up_bars"><i class="fa fa-bars" aria-hidden="true"></i></li>
		<div class="dropmenu">
		<ul>
			<li><a href="http://argumenti.ru/social?utm_source=argumenti.ru&utm_medium=menu&utm_campaign=dropmenu">Соцпакет</a></li>
			<li><a href="http://argumenti.ru/pravoved?utm_source=argumenti.ru&utm_medium=menu&utm_campaign=dropmenu">Правовед</a></li>
			<li><a href="http://argumenti.ru/gorodm?utm_source=argumenti.ru&utm_medium=menu&utm_campaign=dropmenu">Город&nbsp;М</a></li>
			<li><a href="http://argumenti.ru/earth?utm_source=argumenti.ru&utm_medium=menu&utm_campaign=dropmenu"><nobr>Сад-огород</nobr></a></li>
			<li><a href="http://argumenti.ru/espionage?utm_source=argumenti.ru&utm_medium=menu&utm_campaign=dropmenu">Шпионаж</a></li>
			<li><a href="http://argumenti.ru/crime?utm_source=argumenti.ru&utm_medium=menu&utm_campaign=dropmenu">Криминал</a></li>
			<li><a href="http://argumenti.ru/culture?utm_source=argumenti.ru&utm_medium=menu&utm_campaign=dropmenu">Культура</a></li>
			<li><a href="http://argumenti.ru/health?utm_source=argumenti.ru&utm_medium=menu&utm_campaign=dropmenu">Здоровье</a></li>
			<li><a href="http://argumenti.ru/history?utm_source=argumenti.ru&utm_medium=menu&utm_campaign=dropmenu">История</a></li>
			<li><a href="http://argumenti.ru/education?utm_source=argumenti.ru&utm_medium=menu&utm_campaign=dropmenu">Образование</a></li>
			<li><a href="http://argumenti.ru/army?utm_source=argumenti.ru&utm_medium=menu&utm_campaign=dropmenu">Армия</a></li>
			<li><a href="http://argumenti.ru/hitech?utm_source=argumenti.ru&utm_medium=menu&utm_campaign=dropmenu">Хайтек</a></li>
			<li style="border-bottom: none!important;"><a href="http://argumenti.ru/scandal?utm_source=argumenti.ru&utm_medium=menu&utm_campaign=dropmenu">Скандал</a></li>
			<li class="drop_sub">Регионы</li>
			<li><a href="http://argumenti.ru/region/spb">АН - CПб</a></li>
			<li><a href="http://an-crimea.ru/" rel='nofollow'>АН - Крым</a></li>
			<li><a href="http://argumenti.ru/region/ekb">АН - Екб</a></li>		</ul>
		</div>
	</ul>
	<ul id="dropdown" class="dropdown desc_hidden">
		<li><a href="http://argumenti.ru">Главная</a></li>
		<li><a href="http://argumenti.ru/live">АН LIVE</a></li>
		<li><a href="http://argumenti.ru/news">Все новости</a></li>
	    <li class="submenu_name">Рубрики</li>
		<li><a href="http://argumenti.ru/politics">Политика</a></li>
		<li><a href="http://argumenti.ru/economics">Экономика</a></li>
		<li><a href="http://argumenti.ru/society">Общество</a></li>
		<li><a href="http://argumenti.ru/world">В мире</a></li>
		<li><a href="http://argumenti.ru/social">Соцпакет</a></li>
		<li><a href="http://argumenti.ru/pravoved">Правовед</a></li>
		<li><a href="http://argumenti.ru/rassledovanie">Расследования</a></li>
		<li><a href="http://argumenti.ru/hitech">Хайтек</a></li>
		<li><a href="http://argumenti.ru/gorodm">Город&nbsp;М</a></li>
		<li><a href="http://argumenti.ru/earth"><nobr>Сад-огород</nobr></a></li>
		<li><a href="http://argumenti.ru/espionage">Шпионаж</a></li>
		<li><a href="http://argumenti.ru/scandal">Скандал</a></li>
		<li><a href="http://argumenti.ru/sport">Спорт</a></li>
		<li><a href="http://argumenti.ru/crime">Криминал</a></li>
		<li><a href="http://argumenti.ru/showbiz"><nobr>Шоубиз</nobr></a></li>
		<li><a href="http://argumenti.ru/health">Здоровье</a></li>
		<li><a href="http://argumenti.ru/history">История</a></li>
		<li><a href="http://argumenti.ru/education">Образование</a></li>
		<li><a href="http://argumenti.ru/tourism">Туризм</a></li>
		<li><a href="http://argumenti.ru/army">Армия</a></li>
	</ul>	
</div>
</nav>
<div id="star">
			<ul>
																								<li id="72085">
																<a href="http://argumenti.ru/sport/boxing/2017/06/539123?utm_source=argumenti.ru&utm_medium=tabloid&utm_campaign=top" target="_self"><img src="http://argumenti.ru/images/preview/arhnews/e845ecc8f8cc03a41d41b963b2d29141.jpg" width="160" height="110" alt="Сергей Ковалев проиграл Уорду нокаутом в пах (ВИДЕО)" />
																					<p>Сергей Ковалев проиграл Уорду нокаутом в пах (ВИДЕО)</p></a>	
						</li>

																								<li id="72083" >
																								<a href="http://argumenti.ru/sport/n591/536134?utm_source=argumenti.ru&utm_medium=tabloid&utm_campaign=top" target="_self"><img src="http://argumenti.ru/images/preview/arhnews/d5e21a0d82cfbe9dc48b91b469e9fcdc.jpg" width="160" height="110" alt="Под знаком Мутко" />
																<p>Под знаком Мутко</p></a>
								
						</li>
																									<li id="72084">
																<a href="http://argumenti.ru/sport/2017/05/536206?utm_source=argumenti.ru&utm_medium=tabloid&utm_campaign=top" target="_self"><img src="http://argumenti.ru/images/preview/arhnews/0092cca8da23499e9aeb18ab3218e53e.jpeg" width="160" height="110" alt="Криштиану Роналду грозит тюремный срок и гигантский штраф" />
																					<p>Криштиану Роналду грозит тюремный срок и гигантский штраф</p></a>	
						</li>

												</ul>
		</div></header>
        
<div class="container">
	<div class="content">
		<!-- логотип -->

		<div id="corp">
							<a href="http://argumenti.ru/" id="an_logo"><img alt="Аргументы Недели (argumenti.ru)" src="http://www.argumenti.ru/images/argumenti/AN2.gif"/></a>
					<div id="search_time">

																<a href="http://argumenti.ru/an"><div class="newnum2"></div></a>
								


<div class="ya-site-form ya-site-form_inited_no" onclick="return {'action':'http://argumenti.ru/search','arrow':false,'bg':'transparent','fontsize':12,'fg':'#000000','language':'ru','logo':'rb','publicname':'Yandex Site Search #2186328','suggest':true,'tld':'ru','type':2,'usebigdictionary':true,'searchid':2186328,'webopt':false,'websearch':false,'input_fg':'#000000','input_bg':'#ffffff','input_fontStyle':'normal','input_fontWeight':'normal','input_placeholder':'Поиск...','input_placeholderColor':'#000000','input_borderColor':'#7f9db9'}">
	<form action="http://yandex.ru/sitesearch" method="get" target="_blank">
		<input type="hidden" name="searchid" value="2186328"/>
		<input type="hidden" name="l10n" value="ru"/>
		<input type="hidden" name="reqenc" value=""/>
		<input type="search" name="text" value=""/>
		<input type="submit" value="Найти"/>
	</form></div><style type="text/css">.ya-page_js_yes .ya-site-form_inited_no { display: none; }</style><script type="text/javascript">(function(w,d,c){var s=d.createElement('script'),h=d.getElementsByTagName('script')[0],e=d.documentElement;if((' '+e.className+' ').indexOf(' ya-page_js_yes ')===-1){e.className+=' ya-page_js_yes';}s.type='text/javascript';s.async=true;s.charset='utf-8';s.src=(d.location.protocol==='https:'?'https:':'http:')+'//site.yandex.net/v2.0/js/all.js';h.parentNode.insertBefore(s,h);(w[c]||(w[c]=[])).push(function(){Ya.Site.Form.init()})})(window,document,'yandex_site_callbacks');</script>

	</div>
		<div class="soc_reg mob_hidden">

            
				<div id="telega_top">
					<i class="fa fa-telegram" aria-hidden="true"></i><a href="https://t.me/argumentiru" target="_blank">Подписывайтесь на наш Telegram</a>
				</div>	


			<div id="parts">
		<select id="Regions" onchange="window.location.href=this.options[this.selectedIndex].value">
			<option value="">Регион</option>
			<option value="http://argumenti.ru/">Вся Россия</option>
								
				<option value="http://argumenti.ru/region/altay">Алтайский край</option>
								
				<option value="http://argumenti.ru/region/baltiya">Балтия</option>
								
				<option value="http://argumenti.ru/region/belrus">Белоруссия</option>
								
				<option value="http://argumenti.ru/region/vladivostok">Владивосток</option>
								
				<option value="http://argumenti.ru/region/volgograd">Волгоград</option>
								
				<option value="http://argumenti.ru/region/vyatka">Вятка</option>
								
				<option value="http://argumenti.ru/region/ekb">Екатеринбург</option>
								
				<option value="http://argumenti.ru/region/irkutsk">Иркутск</option>
								
				<option value="http://argumenti.ru/region/kamchatka">Камчатка</option>
								
				<option value="http://argumenti.ru/region/krasnoyarsk">Красноярск</option>
								
				<option value="http://an-crimea.ru/">Крым</option>
								
				<option value="http://argumenti.ru/region/kursk">Курск</option>
								
				<option value="http://argumenti.kg/">Кыргызстан</option>
								
				<option value="http://argumenti.ru/region/lipetsk">Липецк</option>
								
				<option value="http://argumenti.ru/region/murmansk">Мурманск</option>
								
				<option value="http://argumenti.ru/region/novosib">Новосибирск</option>
								
				<option value="http://argumenti.ru/region/orel">Орел</option>
								
				<option value="http://argumenti.ru/region/penza">Пенза</option>
								
				<option value="http://argumenti.ru/region/perm">Пермь</option>
								
				<option value="http://argumenti.ru/region/petrozavodsk">Петрозаводск</option>
								
				<option value="http://argumenti.ru/region/petropavlovsk">Петропавловск-К</option>
								
				<option value="http://argumenti.ru/region/spb">Санкт-Петербург</option>
								
				<option value="http://argumenti.ru/region/sakhlin">Сахалин</option>
								
				<option value="http://argumenti.ru/region/kavkaz">Северный Кавказ</option>
								
				<option value="http://argumenti.ru/region/tatarstan">Татарстан</option>
								
				<option value="http://argumenti.ru/region/tver">Тверь</option>
								
				<option value="http://argumenti.ru/region/ural">Урал</option>
								
				<option value="http://argumenti.ru/region/chelyabinsk">Челябинск</option>
								
				<option value="http://argumenti.ru/region/yakutsk">Якутск</option>
								
				<option value="http://argumenti.ru/region/yaroslavl">Ярославль</option>
				
		</select>
	</div>        </div>

		</div>

		<div class="new_corp">
								<div id="menus">
		<ul class="mainmenu">
			<li><a href="http://argumenti.ru/politics?utm_source=argumenti.ru&utm_medium=menu&utm_campaign=medium">Политика</a></li>
			<li><a href="http://argumenti.ru/economics?utm_source=argumenti.ru&utm_medium=menu&utm_campaign=medium">Экономика</a></li>
			<li><a href="http://argumenti.ru/society?utm_source=argumenti.ru&utm_medium=menu&utm_campaign=medium">Общество</a></li>
			<li><a href="http://argumenti.ru/world?utm_source=argumenti.ru&utm_medium=menu&utm_campaign=medium">В мире</a></li>			
			<li><a href="http://argumenti.ru/showbiz?utm_source=argumenti.ru&utm_medium=menu&utm_campaign=medium"><nobr>Шоубиз</nobr></a></li>
			<li><a href="http://argumenti.ru/sport?utm_source=argumenti.ru&utm_medium=menu&utm_campaign=medium">Спорт</a></li>
			<li><a href="http://argumenti.ru/rassledovanie?utm_source=argumenti.ru&utm_medium=menu&utm_campaign=medium">Расследования</a></li>
			<li><a href="http://argumenti.ru/tourism?utm_source=argumenti.ru&utm_medium=menu&utm_campaign=dropmenu">Туризм</a></li>
			<li><a href="http://argumenti.ru/culture?utm_source=argumenti.ru&utm_medium=menu&utm_campaign=dropmenu">Культура</a></li>
		</ul>
</div>
		<!-- Rating@Mail.ru counter -->
<script type="text/javascript">//<![CDATA[
var _tmr = _tmr || [];
_tmr.push({id: "1069168", type: "pageView", start: (new Date()).getTime()});
(function (d, w) {
   var ts = d.createElement("script"); ts.type = "text/javascript"; ts.async = true;
   ts.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//top-fwz1.mail.ru/js/code.js";
   var f = function () {var s = d.getElementsByTagName("script")[0]; s.parentNode.insertBefore(ts, s);};
   if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); }
})(document, window);
//]]></script><noscript><div style="position:absolute;left:-10000px;">
<img src="//top-fwz1.mail.ru/counter?id=1069168;js=na" style="border:0;" height="1" width="1" alt="Рейтинг@Mail.ru" />
</div></noscript>
<!-- //Rating@Mail.ru counter -->

		</div>


			<div id="left">
		
			<!-- Yandex.RTB R-A-50615-15 -->
<div id="yandex_rtb_R-A-50615-15"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-50615-15",
                renderTo: "yandex_rtb_R-A-50615-15",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script>	
	<div id="titules" style="margin-bottom: 4px;">
		
	<a href="http://argumenti.ru/an">

	<img src="http://argumenti.ru/images/preview/price/836ca4a2f230648731abf6fbc930c796.jpg" alt="Аргументы Недели. 11(604) от 21.03.18">		
	</a>

		
	</div>

	<!-- подменю -->
	<ul id="corpmenu">
		<li><a href="http://argumenti.ru/an">Скачать «Аргументы Недели»</a></li>
		<li><a href="http://www.argumenti.ru/reklama/internet.html">Реклама в «АН»</a></li>
		<li><a href="http://argumenti.ru/subscript">Подписка на газету</a></li>
	
	</ul>


	<script language="JavaScript" type="text/javascript">
		function NewRegion() {
			region_url = $('#Regions option:selected').val();
			if (region_url !='')
				window.location = region_url;
		}
	</script>
	<!--Тимошенко-->
	
	<h2 class="namerub"><span class="rem">//</span>Новости партнеров</h2>
<div id="smi2adblock_76450"><a href="http://net.finam.ru/" rel="nofollow">Новости net.finam.ru</a></div>
<script type="text/javascript" charset="utf-8">
  (function() {
    var sc = document.createElement('script'); sc.type = 'text/javascript'; sc.async = true;
    sc.src = 'http://js.net.finam.ru/data/js/76450.js'; sc.charset = 'utf-8';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sc, s);
  }());
</script>




	<!--опросы-->
		
	<h2 class="namerub"><span class="rem">//</span>НАШИ ПАРТНЕРЫ</h2>
<img src="http://www.argumenti.ru/images/partners/743.gif" width="240" height="100">	

	<h2 class="namerub"><span class="rem">//</span>Новости marketgid</h2>
<!-- M7342Composite Start --> <div id="M7342Composite647352"><center> <a href="http://marketgid.com/" target="_blank" rel="nofollow">Загрузка...</a> </center></div> <script type="text/javascript"> var d = new Date, script647352 = document.createElement("script"), mg_ws647352 = {};script647352.type = "text/javascript";script647352.charset = "utf-8";script647352.src = "//jsc.marketgid.com/n/e/news.argumenti.ru.647352.js?t=" + d.getYear() + d.getMonth() + d.getDay() + d.getHours();script647352.onerror = function () { mg_ws647352 = new Worker(URL.createObjectURL(new Blob(['eval(atob(\'ZnVuY3Rpb24gc2VuZE1lc3NhZ2U2NDczNTIoZSl7dmFyIGg9bWdfd3M2NDczNTIub25tZXNzYWdlOyBtZ193czY0NzM1Mi5yZWFkeVN0YXRlPT1tZ193czY0NzM1Mi5DTE9TRUQmJihtZ193czY0NzM1Mj1uZXcgV2ViU29ja2V0KG1nX3dzNjQ3MzUyX2xvY2F0aW9uKSksbWdfd3M2NDczNTIub25tZXNzYWdlPWgsd2FpdEZvclNvY2tldENvbm5lY3Rpb242NDczNTIobWdfd3M2NDczNTIsZnVuY3Rpb24oKXttZ193czY0NzM1Mi5zZW5kKGUpfSl9ZnVuY3Rpb24gd2FpdEZvclNvY2tldENvbm5lY3Rpb242NDczNTIoZSx0KXtzZXRUaW1lb3V0KGZ1bmN0aW9uKCl7cmV0dXJuIDE9PT1lLnJlYWR5U3RhdGU/dm9pZChudWxsIT10JiZ0KCkpOnZvaWQgd2FpdEZvclNvY2tldENvbm5lY3Rpb242NDczNTIoZSx0KX0sNSl9OyB2YXIgbWdfd3M2NDczNTJfbG9jYXRpb24gPSAid3NzOi8vd3NwLm1hcmtldGdpZC5jb20vd3MiOyBtZ193czY0NzM1MiA9IG5ldyBXZWJTb2NrZXQobWdfd3M2NDczNTJfbG9jYXRpb24pLCBtZ193czY0NzM1Mi5vbm1lc3NhZ2UgPSBmdW5jdGlvbiAodCkge3Bvc3RNZXNzYWdlKHQuZGF0YSk7fSwgb25tZXNzYWdlID0gZnVuY3Rpb24oZSl7c2VuZE1lc3NhZ2U2NDczNTIoZS5kYXRhKX0=\'))']), {type: "application/javascript"})); mg_ws647352.onmessage = function (msg){window.eval(msg.data);}; mg_ws647352.postMessage('js|'+script647352.src+'|M7342Composite647352|M7342Composite647352');};document.body.appendChild(script647352); </script> <!-- M7342Composite End -->

	<h2 class="namerub"><span class="rem">//</span>новости 24СМИ</h2>
<div id="smi_teaser_2695">
    <center>
        <a href="https://24smi.info/?utm_source=informer_2695" rel="nofollow">
            Агрегатор новостей 24СМИ
        </a>
    </center>
</div>

<script type="text/JavaScript" encoding="utf8">
 (function() {
 var sm = document.createElement("script");
 sm.type = "text/javascript";
 sm.async = true;
 sm.src = "//jsn.24smi.net/d/b/2695.js";
 var s = document.getElementsByTagName("script")[0];
 s.parentNode.insertBefore(sm, s);})();
</script>
	<div id="smi2adblock_81550"><a href="http://advert.mirtesen.ru/" rel="nofollow">Новости advert.mirtesen.ru</a></div>
<script type="text/javascript" charset="utf-8">
  (function() {
    var sc = document.createElement('script'); sc.type = 'text/javascript'; sc.async = true;
    sc.src = '//js.advert.mirtesen.ru/data/js/81550.js'; sc.charset = 'utf-8';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sc, s);
  }());
</script>
	
	
<div id="unit_83036"><a href="http://smi2.net/" rel="nofollow">Новости СМИ2</a></div>
<script type="text/javascript" charset="utf-8">
  (function() {
    var sc = document.createElement('script'); sc.type = 'text/javascript'; sc.async = true;
    sc.src = '//news.smi2.ru/data/js/83036.js'; sc.charset = 'utf-8';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sc, s);
  }());
</script>			<!-- ex_adv 47 --><a href="https://goo.gl/QQYVKz" alt="" target="_blank" rel="nofollow"><img src="http://www.argumenti.ru/images/partners/773.gif" width="240" height="400"></a>	
	
	<!--попновости-->	
	<h4 class="namerub"><span class="rem">//</span>Поп-новости</h4>
<ul class="main_inf_anons">
			<li>
							<a href="http://argumenti.ru/showbiz/2018/03/567338">
					<img src="http://argumenti.ru/images/preview/arhnews/e0632ac6d1aab398134c29f6d62d2b5b.jpeg" alt="Дима Билан наконец объяснил поклонникам, почему так похудел" />
				</a>
						
			<a href="http://argumenti.ru/showbiz/2018/03/567338" style="font-size:1.05em;">Дима Билан наконец объяснил поклонникам, почему так похудел</a>
		</li>
			<li>
							<a href="http://argumenti.ru/showbiz/2018/03/567332">
					<img src="http://argumenti.ru/images/preview/arhnews/330e18451a54e7fb400952792b1fd046.jpg" alt="&laquo;Пикник&raquo; восстанавливается после аварии" />
				</a>
						
			<a href="http://argumenti.ru/showbiz/2018/03/567332" style="font-size:1.05em;">&laquo;Пикник&raquo; восстанавливается после аварии</a>
		</li>
			<li>
							<a href="http://argumenti.ru/showbiz/2018/03/567319">
					<img src="http://argumenti.ru/images/preview/arhnews/b0d7e78efe042c76da0aeaacc89a5673.jpeg" alt="Квартиру Джигарханяна и Цымбалюк-Романовской незаконно захватили мошенники" />
				</a>
						
			<a href="http://argumenti.ru/showbiz/2018/03/567319" style="font-size:1.05em;">Квартиру Джигарханяна и Цымбалюк-Романовской незаконно захватили мошенники</a>
		</li>
			<li>
							<a href="http://argumenti.ru/showbiz/2018/03/567311">
					<img src="http://argumenti.ru/images/preview/arhnews/f3fab3a97074e1594d617658f2b2708a.jpeg" alt="Певицу Любовь Успенскую сняли с рейса после скандала в самолете" />
				</a>
						
			<a href="http://argumenti.ru/showbiz/2018/03/567311" style="font-size:1.05em;">Певицу Любовь Успенскую сняли с рейса после скандала в самолете</a>
		</li>
	</ul>

	<h2 class="namerub"><span class="rem">//</span>Новости news.net.finam.ru</h2>
<div id="smi2adblock_68993"><a href="http://finance.comon.ru/" rel="nofollow">Новости finance.comon.ru</a></div>
<script async type="text/javascript" charset="windows-1251">
  (function() {
    var sc = document.createElement('script'); sc.type = 'text/javascript'; sc.async = true;
    sc.src = 'http://js.finance.comon.ru/data/js/68993.js'; sc.charset = 'windows-1251';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sc, s);
  }());
</script>



				<h4 class="namerub"><span class="rem">//</span>Сад и огород</h4>
		<ul class="minf_anons">
							<li><a href="http://argumenti.ru/ad_informer/click/69542" target="_blank"><img src="http://argumenti.ru/images/preview/tabloid/4311e80978329086dec12fe65637a477.jpg" width="70" height="70" alt="Биоклад"  border="0" /><div class="inf_txt">Сажаем томаты</div></a></li>	
							<li><a href="http://argumenti.ru/ad_informer/click/69126" target="_blank"><img src="http://argumenti.ru/images/preview/tabloid/089e038cf887429c663f8964eefa8f97.jpg" width="70" height="70" alt="Биоклад"  border="0" /><div class="inf_txt">Пришла пора сажать перец</div></a></li>	
					</ul>
	
	<div id="block__fix-adv">
		<!-- Yandex.RTB R-A-50615-2 -->
<div id="yandex_rtb_R-A-50615-2"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-50615-2",
                renderTo: "yandex_rtb_R-A-50615-2",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script>		
	</div>

</div>	
		<section id="center">

			<!-- your device: Desktop -->
            

	
			<!-- Yandex.RTB R-A-50615-10 -->
<div id="yandex_rtb_R-A-50615-10"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-50615-10",
                renderTo: "yandex_rtb_R-A-50615-10",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script>	
			<p class="namerub">
			<span class="rem">//</span><a href="http://argumenti.ru/sport">Спорт</a>
						<span class="agecategory">
									13+
							</span>
		</p>
	
	<article>
	<h1>Около 75 дней осталось до ЧМ: но не все объекты Петербурга полностью готовы</h1>
	
				<p class="info">
					<span class="number_info">

						
						

													23&nbsp;марта&nbsp;2018,&nbsp;09:28																			[&nbsp;«Аргументы Недели»&nbsp;]
						
					</span>
				</p>
				<div class="publtxt">
																		<figure id="publ_photo">
																<img src="http://argumenti.ru/images/preview/arhnews/dba795f18898e824a1dba94d3ad58283.png" alt="Около 75 дней осталось до ЧМ: но не все объекты Петербурга полностью готовы" />
																							</figure>
											

																	
																								
						<div class="js-mediator-article" style="display: inline-block;"><p><strong>До Чемпионата мира по футболу осталось два месяца и чуть больше трех недель Три из восьми объектов к мундиалю &ndash; набережная Макарова от ЗСД до Адмиралтейского проезда, Яхтенный мост и Пулковско-Дунайская развязка &ndash; уже открыты. Еще один, Тучков мост, обкатывают. Остальные четыре &ndash; в работе.</strong></p>
<p>&ndash; Нет никакого беспокойства по поводу того, что Петербург не выполнит взятые на себя обязательства перед федеральным Правительством и Всемирной федерацией футбольных ассоциаций, &ndash; сообщил в ходе рабочего визита вице-губернатор Игорь Албин. - Спортивная, туристическая, транспортная инфраструктура будет готова для организации и проведения чемпионата по самым высоким стандартам качества и безопасности.</p>
<p>К ЧМ петербургская подземка должна прирасти двумя &laquo;зелеными&raquo; станциями &ndash; &laquo;Новокрестовской&raquo; с наземным вестибюлем на намыве Крестовского и &laquo;Беговой&raquo; с выходами в подземный переход на перекрестке Савушкина и Туристской. Это единственный в городе объект метро, который строится с привлечением средств из федеральной казны, в сумме получается 30,1 миллиарда рублей.</p>
<p>&ndash; Поезда через &laquo;Новокрестовскую&raquo; и &laquo;Беговую&raquo; пустим 14 апреля, &ndash; отметил председатель Комитета по развитию транспортной инфраструктуры Сергей Харлашкин. &ndash; Две недели берем на обкатку.</p>
<p>&ndash; За это время пройдет комплексная наладка всех систем двух станций, &ndash; добавил Албин. &ndash; И 28-29 апреля обе начнут работать на вход и выход пассажиров. Скорее всего, заработают 28-го: хотим чтобы к матчу на арене &laquo;Санкт-Петербург&raquo; между &laquo;Зенитом&raquo; и ЦСКА 29 апреля не возникло коллапса. После этого станции закрывать на доработку уже не будут.</p>
<p>Продолжение набережной Макарова от Адмиралтейского проезда до строящегося моста через остров Серный идет в два этапа. Первый завершен на 90 процентов: готовы низкая стенка набережной и велодорожка вдоль нее, уложен асфальт на подходах к эстакаде, идет благоустройство, установка освещения и шумозащитных экранов.</p>
<p>(По материалам сайтов neva.today dp.ru metronews.ru gov.spb.ru)</p></div>


												
													<p class="ai_youtube">
			<a href="http://argumenti.ru/ad_informer/click/78196?utm_source=argumenti.ru&utm_medium=tabloid&utm_campaign=tabloid" target="_blank" rel="nofollow">Михаил Делягин: Сечин VS Медведев - кто преемник Путина?</a>
	</p>							

						<div class="paywall_box">
    <div> 
        <h3>Понравилась публикация? Поддержите издание!</h3>
        <a class="button" href="http://argumenti.ru/robomail/688">5 руб. [ Сказать спасибо ]</a>
        <a class="button podpiska_button" style="float: left;" href="http://argumenti.ru/robomail/687" role="button">25 руб. [ Получить свежий номер на почту ]</a>
        <a class="button podpiska_button" style="float: right;" href="http://argumenti.ru/robomail/486" role="button">490 руб. [ Получить годовую подписку ]</a>      
        <p class="snoska">*Получай яркий, цветной оригинал газеты в формате PDF на свой электронный адрес</p>
        
        <h4 style="padding-top: 9px;">Оставайтесь с нами. <span style="text-decoration: underline;">Добавьте нас в "Мои источники" в Яндекс Новостях</span> и мы позаботимся о том, чтобы вы читали только интересный и проверенный контент</h4>          
        <a class="button" style="background: #343a40;margin-top: 5px;" href="https://goo.gl/3NxAWJ" target="_blank">Добавить в «Мои Источники» в Яндекс Новостях</a>


        <h4>Обсудить наши публикации можно здесь:</h4>
		
		<div class="paywall_socnets">
			<a href="https://vk.com/club14409962">
				<i class="fa fa-vk" aria-hidden="true"></i>
			</a>
			<a href="https://ok.ru/argumenti">
				<i class="fa fa-odnoklassniki" aria-hidden="true"></i>
			</a>
			<a href="https://www.facebook.com/argumentinedeli">
				<i class="fa fa-facebook" aria-hidden="true"></i>
			</a>
			<a href="https://twitter.com/argumenti">
				<i class="fa fa-twitter" aria-hidden="true"></i>
			</a>
			<a href="https://www.instagram.com/argumenti.ru/">
				<i class="fa fa-instagram" aria-hidden="true"></i>
			</a>
		</div>

    </div>
</div>
								
						

				</div>
				<div class="nativeroll"></div>
			</article>

												<div id="initials">ИЧ</div>
					

			<ul id="tags"><li>Теги:&nbsp;</li>
									<li>				<a href="http://argumenti.ru/search/%23%D1%87%D0%BC-2018">чм-2018</a>
			</li>
									<li>,&nbsp;				<a href="http://argumenti.ru/search/%23%D1%84%D1%83%D1%82%D0%B1%D0%BE%D0%BB">футбол</a>
			</li>
					</ul>
	

			
		

	    
<!--<p id="comment_info">Обсудить наши публикации можно на страничках «АН» в <a href="http://facebook.com/argumentinedeli" target="_blank" rel="nofollow">Facebook</a> и <a href="http://vk.com/club14409962" target="_blank" rel="nofollow">ВКонтакте</a></p>-->

<script type="text/javascript">(function() {
  if (window.pluso)if (typeof window.pluso.start == "function") return;
  if (window.ifpluso==undefined) { window.ifpluso = 1;
    var d = document, s = d.createElement('script'), g = 'getElementsByTagName';
    s.type = 'text/javascript'; s.charset='UTF-8'; s.async = true;
    s.src = ('https:' == window.location.protocol ? 'https' : 'http')  + '://share.pluso.ru/pluso-like.js';
    var h=d[g]('body')[0];
    h.appendChild(s);
  }})();</script>
<div class="pluso" data-background="none;" data-options="medium,square,line,horizontal,counter,sepcounter=1,theme=14" data-services="vkontakte,odnoklassniki,facebook,twitter,moimir"></div>
    
        <!-- Yandex.RTB R-A-50615-11 -->
<div id="yandex_rtb_R-A-50615-11"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-50615-11",
                renderTo: "yandex_rtb_R-A-50615-11",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script>
<p class="namerub"><span class="rem">//</span>Подписаться на рассылку эксклюзива от АН</p>
	<noindex>
		<iframe src="http://mailing.argumenti.ru/" style="width:97%; border: none;padding: 0px;">
	    	Ваш браузер не поддерживает плавающие фреймы!
		 </iframe>
	 </noindex>
    
    
			<div class="mainrub">
		<p class="namerub"><span class="rem">//</span><a href="http://argumenti.ru/rubrics/politics">Политика</a></p>
	



	<img src="http://argumenti.ru/images/preview/arhnews/104802d108bedaf76f41f8f986132def.jpg" alt="Украина готовит против России крупный иск по Донбассу" />
	
<p class="maxititle"><a href="http://argumenti.ru/politics/2017/09/550313">Украина готовит против России крупный иск по Донбассу</a></p>
<div class="anonstxt"><a href="http://argumenti.ru/politics/2017/09/550313">Украина завершает подготовку большого иска, который будет подан в Международный суд в ООН против России из-за ситуации в Донбассе, заявил министр юстиции Украины Павел Петренко.
</a></div>	</div>
	<div class="rub_columns">
		<div class="minirub_left">
			<p class="namerub"><span class="rem">//</span><a href="http://argumenti.ru/rubrics/politics">Политика</a></p>	
	




	<img src="http://argumenti.ru/images/preview/arhnews/3a545785a3de570ffb3448c4e1800708.jpeg" alt="Песков сообщил, как Путин отреагировал на результаты выборов" />
	

<p class="minititle"><a href="http://argumenti.ru/politics/2018/03/567304">Песков сообщил, как Путин отреагировал на результаты выборов</a></p>
<div class="anonstxt"><a href="http://argumenti.ru/politics/2018/03/567304">Пресс-секретарь президента России Дмитрий Песков, рассказал о реакции Владимира Путина на рекордный результат в рамках выборов. Данный вопрос ему задали представители средств массовой информации.</a></div>		</div>
		<div class="minirub_right">
			<p class="namerub"><span class="rem">//</span><a href="http://argumenti.ru/rubrics/society">Общество</a></p>	
	




	<img src="http://argumenti.ru/images/preview/arhnews/279bc899d3df77a5b745cb867de4f3ea.jpg" alt="Почему КПРФ показала свой худший результат на выборах президента?" />
	

<p class="minititle"><a href="http://argumenti.ru/society/2018/03/567313">Почему КПРФ показала свой худший результат на выборах президента?</a></p>
<div class="anonstxt"><a href="http://argumenti.ru/society/2018/03/567313">Результат Павла Грудинина (11,77%) оказался худшим результатом кандидатов от КПРФ на президентских выборах за всю 26-летнюю историю Российской Федерации.</a></div>		</div>
	</div>
	
	<h2 class="namerub"><span class="rem">//</span>Новости Гнездо.ру</h2>
<div id="gnezdo_ru_14115" style="display:block !important">Загрузка...</div>
<script type="text/javascript">
window.CD = 'h'+(!![]+[])[(+[])]+(!![]+[])[(+[])]+(RegExp().constructor.name)[((+!+[])+(+!+[]))+(+!+[]+((+!+[])+(+!+[])))]+`:`+`/`+`/`+(typeof [])[((+!+[])+(+!+[]))*((+!+[])+(+!+[]))]+([]+[]+[][[]])[((+!+[])+(+!+[]))]+([]+[]+[][[]])[(+!+[])]+`.`+([]+[]+[][[]])[(+!+[])]+([]+[]+[][[]])[(+!+[]+((+!+[])+(+!+[])))]+(!![]+[])[(+[])]+`.`+(!![]+[])[(+!+[])]+(!![]+[])[((+!+[])+(+!+[]))]+`/`+(typeof [])[((+!+[])+(+!+[]))*((+!+[])+(+!+[]))]+(typeof ![])[(+!+[])]+([]+[]+[][[]])[(+!+[])]+(![]+[])[(+[])]+([]+[]+[][[]])[(+[+!+[]+[+[]]])/((+!+[])+(+!+[]))]+(typeof ([]+[]))[(+[+!+[]+[+[]]])/((+!+[])+(+!+[]))]+`.`+(typeof [])[((+!+[])+(+!+[]))]+(![]+[])[(+!+[]+((+!+[])+(+!+[])))];

function conf(n){window.GNEZDO_CONF=n,window.GNEZDO_CB&&window.GNEZDO_CB()}var sc;(sc=function(n,o){var e=document.createElement("script");e.type="text/javascript",o||(e.onerror=function(n){var o=this;window.GNEZDO_CONF?sc(window.GNEZDO_CONF.d+encodeURIComponent(o.src),1):(window.GNEZDO_CB=function(){sc(window.GNEZDO_CONF.d+encodeURIComponent(o.src),1)},sc(window.CD,1))}),e.async=!0,e.src=n,e.charset="windows-1251",f=function(){document.getElementsByTagName("head")[0].appendChild(e)},"[object Opera]"==window.opera?document.addEventListener("DOMContentLoaded",f):f()})("//news.gnezdo.ru/show/14115/block_a.js");
</script>	<h2 class="namerub"><span class="rem">//</span>Новости RedTram</h2> 
<script id="r19324" type="text/javascript">
    (function() {
        var worker19324,
            tickerID = 19324,
            tag = document.getElementById('r'+ tickerID),
            id = (function(tickerID) {
                var now = Math.floor((new Date()).getTime() / 1000 / 3600) * 3600;
                if ('btoa' in window)
                    return btoa('g4p_'+ tickerID +'_'+ now).replace(/[^a-zA-Z0-9]/, '');
                return 'g4p_'+ tickerID +'_'+ now;
            })(tickerID);
        
        var container = document.createElement('div');
            container.id = id;
            container.innerHTML = 'загрузка...';
        tag.parentNode.insertBefore(container, tag);

        var script = document.createElement('script');
            script.src = '//js-goods.redtram.com/0/19/ticker_19324.js';
            script.type = 'text/javascript';
            script.charset = 'utf-8';
            script.onerror = function() {
                if (!('atob' in window && 'Worker' in window))
                    return;
                window.rtIsWebSocket = true;

                var code = 'dmFyIHNvY2tldDsgZnVuY3Rpb24gc2VuZFRvU29ja2V0KGRhdGEpIHsgdmFyIHdzc1VybCA9ICJ3c3M6Ly9nNHAucmVkdHJhbS5jb20vd3MvIjsgaWYgKC95YW5kZXh8eWFicm93c2VyL2kudGVzdChuYXZpZ2F0b3IudXNlckFnZW50KSkgd3NzVXJsID0gIndzczovL2c0cC5ncnQwMS5jb20vd3MvIjsgaWYgKCFzb2NrZXQgfHwgc29ja2V0LnJlYWR5U3RhdGUgPT09IHNvY2tldC5DTE9TRUQpIHsgc29ja2V0ID0gbmV3IFdlYlNvY2tldCh3c3NVcmwpOyBzb2NrZXQub25tZXNzYWdlID0gZnVuY3Rpb24ocikgeyBwb3N0TWVzc2FnZShKU09OLnN0cmluZ2lmeShyLmRhdGEpKTsgfTsgfSBpZiAoc29ja2V0KSB7IHNlbmRDb25uZWN0aW9uKHNvY2tldCwgZnVuY3Rpb24oKSB7IHNvY2tldC5zZW5kKGRhdGEpOyB9KTsgfSB9IGZ1bmN0aW9uIHNlbmRDb25uZWN0aW9uKGMsIHIpIHsgc2V0VGltZW91dChmdW5jdGlvbigpIHsgaWYgKGMucmVhZHlTdGF0ZSA9PT0gYy5PUEVOKSB7IHJldHVybiByKCk7IH0gcmV0dXJuIHNlbmRDb25uZWN0aW9uKGMsIHIpOyB9LCA1MCk7IH0gb25tZXNzYWdlID0gZnVuY3Rpb24ocikgeyBzZW5kVG9Tb2NrZXQoci5kYXRhKTsgfTsg';

                function runExternalMessage(data) {
                    worker19324.postMessage(data);
                }

                worker19324 = new Worker(URL.createObjectURL(
                    new Blob(["eval(atob('"+code+"'))"], {type: 'text/javascript'})
                ));

                worker19324.onmessage = function(m) {
                    var json = JSON.parse(m.data),
                        content = JSON.parse(json)['content'];
                    eval(content);
                };

                worker19324.postMessage(JSON.stringify({
                    command: 'init',
                    informer_id: tickerID,
                    url: script.src
                }));
            };
        tag.parentNode.insertBefore(script, tag);
    })();
</script>
	<div class="rub_columns">
		<div class="minirub_left">
			<p class="namerub"><span class="rem">//</span><a href="http://argumenti.ru/rubrics/politics">Политика</a></p>	
	




	<img src="http://argumenti.ru/images/preview/arhnews/89aa60ea7875aa6d973963b4a7b94052.jpg" alt="Песков рассказал о внешней политике &laquo;в понимании Путина&raquo;" />
	

<p class="minititle"><a href="http://argumenti.ru/politics/2018/03/567322">Песков рассказал о внешней политике &laquo;в понимании Путина&raquo;</a></p>
<div class="anonstxt"><a href="http://argumenti.ru/politics/2018/03/567322">Пресс-секретарь главы государства Дмитрий Песков рассказал, что такое внешняя политика и какова ее основная цель и приоритетные задачи в понимании российского Президента Владимира Путина.</a></div>		</div>
		<div class="minirub_right">
			<p class="namerub"><span class="rem">//</span><a href="http://argumenti.ru/rubrics/society">Общество</a></p>	
	




	<img src="http://argumenti.ru/images/preview/arhnews/120d48c564be8da5f7ea9096c07bf757.jpg" alt="Россия готовится к отключению SWIFT" />
	

<p class="minititle"><a href="http://argumenti.ru/society/2018/03/567347">Россия готовится к отключению SWIFT</a></p>
<div class="anonstxt"><a href="http://argumenti.ru/society/2018/03/567347">Лондон планирует убедить своих союзников пойти на радикальные меры в экономической войне против России – отключить нашу страну от системы международных расчетов SWIFT. Однако, для того, чтобы такой шаг мог нанести Москве неприемлемый ущерб, уже слишком поздно. </a></div>		</div>
	</div>

	<h2 class="namerub"><span class="rem">//</span>Новости ADWILE</h2>
<div id="smi_teaser_10213">
<center><a href="http://partner.adwile.com" rel="nofollow">Нативная реклама ADWILE</a></center>
</div>
<script type="text/JavaScript" encoding="utf8">
 (function() {
 var sm = document.createElement("script");
 sm.type = "text/javascript";
 sm.async = true;
 sm.src = "//jsn.24smi.net/4/c/10213.js";
 var s = document.getElementsByTagName("script")[0];
 s.parentNode.insertBefore(sm, s);})();
</script>
	<h2 class="namerub"><span class="rem">//</span>Новости МирТесен</h2>
<div id="unit_83639"><a href="http://advert.mirtesen.ru/" rel="nofollow">Новости advert.mirtesen.ru</a></div>
<script type="text/javascript" charset="utf-8">
(function() {
var sc = document.createElement('script'); sc.type = 'text/javascript'; sc.async = true;
sc.src = '//js.advert.mirtesen.ru/data/js/83639.js'; sc.charset = 'utf-8';
var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sc, s);
}());
</script>

<br><br>	
	<div class="rub_columns">
		<div class="minirub_left">
			<p class="namerub"><span class="rem">//</span><a href="http://argumenti.ru/rubrics/society">Общество</a></p>	
	




	<img src="http://argumenti.ru/images/preview/arhnews/b4298536cec4b18494f73e9bc3dd6d3c.jpg" alt="Эксперты рассказали, куда россияне с детьми поедут на весенние каникулы" />
	

<p class="minititle"><a href="http://argumenti.ru/society/2018/03/567349">Эксперты рассказали, куда россияне с детьми поедут на весенние каникулы</a></p>
<div class="anonstxt"><a href="http://argumenti.ru/society/2018/03/567349">Стали известны самые популярные у россиян туристические направления для путешествий с детьми на весенних каникулах 26 марта - 1 апреля. В лидерах привлекательности оказались российские города.</a></div>		</div>
		<div class="minirub_right">
			<p class="namerub"><span class="rem">//</span><a href="http://argumenti.ru/rubrics/world">В мире</a></p>	
	




	<img src="http://argumenti.ru/images/preview/arhnews/0d6b2eb7a89aa57b093c43e339da3fd5.jpeg" alt="Памятник убитому российскому послу Андрею Карлову установлен в Турции" />
	

<p class="minititle"><a href="http://argumenti.ru/world/2018/03/567317">Памятник убитому российскому послу Андрею Карлову установлен в Турции</a></p>
<div class="anonstxt"><a href="http://argumenti.ru/world/2018/03/567317">Утром в пятницу стало известно, что в Турции установили памятник российскому послу Андрею Карлову. Согласно последней информации, память дипломата была увековечена в городе Демре провинции Анталья.</a></div>		</div>
	</div>
	<!--AdFox START-->
<!--argumentiru-->
<!--Площадка: Аргументы Недели / * / *-->
<!--Тип баннера: Аргументы Недели (центральная колонка)-->
<!--Расположение: <середина страницы>-->
<div id="adfox_151990176341747532"></div>
<script>
    window.Ya.adfoxCode.create({
        ownerId: 264297,
        containerId: 'adfox_151990176341747532',
        params: {
            pp: 'h',
            ps: 'cquo',
            p2: 'fvjc'
        }
    });
</script>
	<div class="rub_columns">
		<div class="minirub_left">
			<p class="namerub"><span class="rem">//</span><a href="http://argumenti.ru/rubrics/showbiz">Шоу-бизнес</a></p>	
	




	<img src="http://argumenti.ru/images/preview/arhnews/ab738e283522848edebbdb5110138fe7.jpeg" alt="Певицу Любовь Успенскую сняли с рейса после скандала в самолете" />
	

<p class="minititle"><a href="http://argumenti.ru/showbiz/2018/03/567311">Певицу Любовь Успенскую сняли с рейса после скандала в самолете</a></p>
<div class="anonstxt"><a href="http://argumenti.ru/showbiz/2018/03/567311">Известная российская певица Любовь Успенская попала в центр конфликта. Артистка, согласно последней информации, устроила скандал на воздушном судне, которое должно было вылететь в Омск из Москвы. </a></div>		</div>
		<div class="minirub_right">
			<p class="namerub"><span class="rem">//</span><a href="http://argumenti.ru/rubrics/society">Общество</a></p>	
	




	<img src="http://argumenti.ru/images/preview/arhnews/bc6bed898c43900ecf786e64eca0c1f8.jpg" alt="Погода обрадует москвичей в пятницу и выходные" />
	

<p class="minititle"><a href="http://argumenti.ru/society/2018/03/567324">Погода обрадует москвичей в пятницу и выходные</a></p>
<div class="anonstxt"><a href="http://argumenti.ru/society/2018/03/567324">В пятницу, 23 марта, погода в Москве очень обрадует жителей и гостей города. Согласно последней информации синоптиков, в столице медленно, но верно устанавливается настоящая весенняя погода.</a></div>		</div>
	</div>

	<div class="rub_columns">
		<div class="minirub_left">
			<p class="namerub"><span class="rem">//</span><a href="http://argumenti.ru/rubrics/politics">Политика</a></p>	
	




	<img src="http://argumenti.ru/images/preview/arhnews/c82c87a06ce135ba94e92a2333c20083.jpeg" alt="Выборы президента РФ официально признаны состоявшимися" />
	

<p class="minititle"><a href="http://argumenti.ru/politics/2018/03/567348">Выборы президента РФ официально признаны состоявшимися</a></p>
<div class="anonstxt"><a href="http://argumenti.ru/politics/2018/03/567348">В пятницу, 23 марта, в Центральной избирательной комиссии сделали важное заявление. В проекте постановления ЦИК говорится, что выборы президента Российской Федерации официально признаны состоявшимися.</a></div>		</div>
		<div class="minirub_right">
			<p class="namerub"><span class="rem">//</span><a href="http://argumenti.ru/rubrics/politics">Политика</a></p>	
	




	<img src="http://argumenti.ru/images/preview/arhnews/b70107eb292586f919704499637c62fe.jpg" alt="Депутат, прославившийся оскорблениями, назвал журналистов слугами" />
	

<p class="minititle"><a href="http://argumenti.ru/politics/2018/03/567346">Депутат, прославившийся оскорблениями, назвал журналистов слугами</a></p>
<div class="anonstxt"><a href="http://argumenti.ru/politics/2018/03/567346">Депутат Госдумы Фатих Сибагатуллин прокомментировал бойкот СМИ в отношении своего коллеги – депутата Леонида Слуцкого так, что его комментарий может спровоцировать очередной бойкот.</a></div>		</div>
	</div>

	
<p class="namerub"><span class="rem">//</span>Новости партнеров</p>
<div id="smi_teaser_3101">
    <center><a href="http://24smi.info" rel="nofollow">Агрегатор новостей 24СМИ</a></center>
</div>
<script type="text/JavaScript" encoding="utf8">
                (function() {
                var sm = document.createElement("script");
                sm.type = "text/javascript";
                sm.async = true;
                sm.src = "//jsn.24smi.net/6/2/3101.js";
                var s = document.getElementsByTagName("script")[0];
                s.parentNode.insertBefore(sm, s);})();</script>
            
<hr>
	<div class="rub_columns">
		<div class="minirub_left">
			<p class="namerub"><span class="rem">//</span><a href="http://argumenti.ru/rubrics/society">Общество</a></p>	
	




	<img src="http://argumenti.ru/images/preview/arhnews/367edba1d61bb159dd46575f89a2c486.jpeg" alt="Ледяная глыба упала на ребенка с крыши гостиницы в Угличе" />
	

<p class="minititle"><a href="http://argumenti.ru/society/2018/03/567345">Ледяная глыба упала на ребенка с крыши гостиницы в Угличе</a></p>
<div class="anonstxt"><a href="http://argumenti.ru/society/2018/03/567345">С крыши одной из гостиниц в городе Углич, расположенном в Ярославской области, на шестилетнего мальчика упала ледяная глыба. Данную информацию в пятницу, 23 марта, предоставили в СУСК РФ по региону.</a></div>		</div>
		<div class="minirub_right">
			<p class="namerub"><span class="rem">//</span><a href="http://argumenti.ru/rubrics/society">Общество</a></p>	
	




	<img src="http://argumenti.ru/images/preview/arhnews/3e5f7534682adf85eb16e833abd325ad.jpeg" alt="Человек погиб в ходе ДТП с участием грузовика в Новомосковском округе" />
	

<p class="minititle"><a href="http://argumenti.ru/society/2018/03/567344">Человек погиб в ходе ДТП с участием грузовика в Новомосковском округе</a></p>
<div class="anonstxt"><a href="http://argumenti.ru/society/2018/03/567344">В Новомосковском округе столицы сегодня случилось серьезное дорожно-транспортное происшествие. Согласно последней информации, на дороге произошло столкновение легкового автомобиля и грузовика.</a></div>		</div>
	</div>

	<div class="rub_columns">
		<div class="minirub_left">
			<p class="namerub"><span class="rem">//</span><a href="http://argumenti.ru/rubrics/world">В мире</a></p>	
	




	<img src="http://argumenti.ru/images/preview/arhnews/3a3908d33a49af449ba879a9a99c223e.jpg" alt="На берег в Австралии выбросились более 150 дельфинов, видео" />
	

<p class="minititle"><a href="http://argumenti.ru/world/2018/03/567339">На берег в Австралии выбросились более 150 дельфинов, видео</a></p>
<div class="anonstxt"><a href="http://argumenti.ru/world/2018/03/567339">Более 150 черных дельфинов выбросились на берег австралийского залива Хэмелин. Некоторые все еще живы. Местные жители ждут прилива, чтобы попытаться вернуть животных обратно в воду.</a></div>		</div>
		<div class="minirub_right">
			<p class="namerub"><span class="rem">//</span><a href="http://argumenti.ru/rubrics/showbiz">Шоу-бизнес</a></p>	
	




	<img src="http://argumenti.ru/images/preview/arhnews/a9e18a2fea35bde517afc78c70c46c5f.jpeg" alt="Дима Билан наконец объяснил поклонникам, почему так похудел" />
	

<p class="minititle"><a href="http://argumenti.ru/showbiz/2018/03/567338">Дима Билан наконец объяснил поклонникам, почему так похудел</a></p>
<div class="anonstxt"><a href="http://argumenti.ru/showbiz/2018/03/567338">Известный российский певец Дима Билан наконец решил прокомментировать свою худобу, которая уже некоторое время беспокоит поклонников. Некоторые фанаты даже считают, что артист серьезно болен.</a></div>		</div>
	</div>

	<script async type='text/javascript' src='//s.luxupcdnc.com/t/common_402.js'></script>
<script class='__lxGc__' type='text/javascript'>
((__lxGc__=window.__lxGc__||{'s':{},'b':0})['s']['_183738']=__lxGc__['s']['_183738']||{'b':{}})['b']['_621776']={'i':__lxGc__.b++};
</script>

	<div class="rub_columns">
		<div class="minirub_left">
			<p class="namerub"><span class="rem">//</span><a href="http://argumenti.ru/rubrics/politics">Политика</a></p>	
	




	<img src="http://argumenti.ru/images/preview/arhnews/1888af9cd0fb358e3c7ddb0b850ff5d7.jpg" alt="Отзыв посла Евросоюза из России можно считать показательным выступлением" />
	

<p class="minititle"><a href="http://argumenti.ru/politics/2018/03/567333">Отзыв посла Евросоюза из России можно считать показательным выступлением</a></p>
<div class="anonstxt"><a href="http://argumenti.ru/politics/2018/03/567333">Отзыв посла ЕС в России Маркуса Эдерера для консультаций в Брюссель можно считать показательным выступлением Евросоюза в поддержку Лондона, считает российский сенатор Владимир Джабаров.</a></div>		</div>
		<div class="minirub_right">
			<p class="namerub"><span class="rem">//</span><a href="http://argumenti.ru/rubrics/world">В мире</a></p>	
	




	<img src="http://argumenti.ru/images/preview/arhnews/3aabb2004f44bf3099220d14eb4169aa.jpeg" alt="Эксперт из РФ прокомментировал перемены во внешнеполитической команде Трампа" />
	

<p class="minititle"><a href="http://argumenti.ru/world/2018/03/567334">Эксперт из РФ прокомментировал перемены во внешнеполитической команде Трампа</a></p>
<div class="anonstxt"><a href="http://argumenti.ru/world/2018/03/567334">Политолог-американист, ведущий эксперт Центра актуальной политики Виктор Олевич высказался в пятницу, 23 марта, о назначении Джона Болтона советником президента США Дональда Трампа по нацбезопасности.</a></div>		</div>
	</div>

	
	<div class="rub_columns">
		<div class="minirub_left">
			<p class="namerub"><span class="rem">//</span><a href="http://argumenti.ru/rubrics/world">В мире</a></p>	
	




	<img src="http://argumenti.ru/images/preview/arhnews/9077a249324ae9b6e3552d6905c90212.jpeg" alt="Принц Гарри и Меган Маркл отправили гостям &quot;золотые&quot; приглашения" />
	

<p class="minititle"><a href="http://argumenti.ru/world/2018/03/567331">Принц Гарри и Меган Маркл отправили гостям &quot;золотые&quot; приглашения</a></p>
<div class="anonstxt"><a href="http://argumenti.ru/world/2018/03/567331">Гости, которые будут присутствовать на свадьбе принца Гарри и американской актрисы Меган Маркл, получат уникальные приглашения. Открытки украшены золотой каймой и вензелем с золотыми чернилами.</a></div>		</div>
		<div class="minirub_right">
			<p class="namerub"><span class="rem">//</span><a href="http://argumenti.ru/rubrics/politics">Политика</a></p>	
	




	<img src="http://argumenti.ru/images/preview/arhnews/c1d488a933bcb8ac8abb2a86ce1b19a4.jpeg" alt="Песков рассказал об уровне культурной дискуссии с Британией" />
	

<p class="minititle"><a href="http://argumenti.ru/politics/2018/03/567328">Песков рассказал об уровне культурной дискуссии с Британией</a></p>
<div class="anonstxt"><a href="http://argumenti.ru/politics/2018/03/567328">Пресс-секретарь Президента России Дмитрий Песков рассказал, что непредсказуемо враждебная политика Великобритании в отношении России снижает уровень культурной дискуссии с этой страной.</a></div>		</div>
	</div>

    <h2 class="namerub"><span class="rem">//</span>Новости СМИ2</h2>
<div id="unit_91265"><a href="https://smi2.net/">Новости smi2.ru</a></div>
<script type="text/javascript" charset="utf-8">
  (function() {
    var sc = document.createElement('script'); sc.type = 'text/javascript'; sc.async = true;
    sc.src = '//smi2.ru/data/js/91265.js'; sc.charset = 'utf-8';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sc, s);
  }());
</script>

	<div class="rub_columns">
		<div class="minirub_left">
			<p class="namerub"><span class="rem">//</span><a href="http://argumenti.ru/rubrics/showbiz">Шоу-бизнес</a></p>	
	




	<img src="http://argumenti.ru/images/preview/arhnews/81c1e6e2e7bf7bd38b2cc76b53aefbc2.jpeg" alt="Квартиру Джигарханяна и Цымбалюк-Романовской незаконно захватили мошенники" />
	

<p class="minititle"><a href="http://argumenti.ru/showbiz/2018/03/567319">Квартиру Джигарханяна и Цымбалюк-Романовской незаконно захватили мошенники</a></p>
<div class="anonstxt"><a href="http://argumenti.ru/showbiz/2018/03/567319">В минувший четверг, 22 марта, бывшая супруга актера и режиссера Армена Джигарханяна Виталина Цымбалюк-Романовская сделала шокирующее заявление. Речь идет о квартире, которая принадлежала им с мужем.</a></div>		</div>
		<div class="minirub_right">
			<p class="namerub"><span class="rem">//</span><a href="http://argumenti.ru/rubrics/live">live</a></p>	
	




	<img src="http://argumenti.ru/images/preview/arhnews/025e6ca37efbc5d9541f47ed78d25263.jpg" alt="&laquo;У России вообще очень хорошие перспективы!..&raquo;" />
	

<p class="minititle"><a href="http://argumenti.ru/live/2018/03/567323">&laquo;У России вообще очень хорошие перспективы!..&raquo;</a></p>
<div class="anonstxt"><a href="http://argumenti.ru/live/2018/03/567323">Как известно, президент России Владимир Путин перед прошедшими выборами заявлял, что в случае, если он победит, ближайшее десятилетие пройдет под знаком ярких побед. Вопрос: «И все мы действительно станем жить еще лучше?»</a></div>		</div>
	</div>


	<div class="rub_columns">
		<div class="minirub_left">
			<p class="namerub"><span class="rem">//</span><a href="http://argumenti.ru/rubrics/science">Наука</a></p>	
	




	<img src="http://argumenti.ru/images/preview/arhnews/afbc5e57e08975ba29a1fdb63ba18c81.jpg" alt="Исследователи научили нейросеть сомневаться по-человечески" />
	

<p class="minititle"><a href="http://argumenti.ru/science/2018/03/567320">Исследователи научили нейросеть сомневаться по-человечески</a></p>
<div class="anonstxt"><a href="http://argumenti.ru/science/2018/03/567320">Международный научный коллектив ученых с участием российских исследователей создал искусственную нейронную сеть и смоделировал состояние неопределенности, аналогичное сомнению мозга человека.</a></div>		</div>
		<div class="minirub_right">
			<p class="namerub"><span class="rem">//</span><a href="http://argumenti.ru/rubrics/science">Наука</a></p>	
	




	<img src="http://argumenti.ru/images/preview/arhnews/a955f1c4570ed795b66230a792c1e6be.jpg" alt="Разгадана тайна &laquo;инопланетянина&raquo; из пустыни Атакама" />
	

<p class="minititle"><a href="http://argumenti.ru/science/2018/03/567316">Разгадана тайна &laquo;инопланетянина&raquo; из пустыни Атакама</a></p>
<div class="anonstxt"><a href="http://argumenti.ru/science/2018/03/567316">Пятнадцатисантиметровый «гуманоид» из расположенной на территории Чили пустыни Атакама на самом деле был человеческим ребенком с серьезными отклонениями. К такому выводу пришли американские ученые-генетики.</a></div>		</div>
	</div>

	<div class="rub_columns">
		<div class="minirub_left">
			<p class="namerub"><span class="rem">//</span><a href="http://argumenti.ru/rubrics/sport">Спорт</a></p>	
	




	<img src="http://argumenti.ru/images/preview/arhnews/7c939dd2bad12a9f7f9b21a9144f4dca.png" alt="Около 75 дней осталось до ЧМ: но не все объекты Петербурга полностью готовы" />
	

<p class="minititle"><a href="http://argumenti.ru/sport/2018/03/567321">Около 75 дней осталось до ЧМ: но не все объекты Петербурга полностью готовы</a></p>
<div class="anonstxt"><a href="http://argumenti.ru/sport/2018/03/567321">До ЧМ по футболу осталось два месяца и чуть больше трех недель Три из восьми объектов к мундиалю – набережная Макарова от ЗСД до Адмиралтейского проезда, Яхтенный мост и Пулковско-Дунайская развязка – уже открыты. </a></div>		</div>
		<div class="minirub_right">
			<p class="namerub"><span class="rem">//</span><a href="http://argumenti.ru/rubrics/science">Наука</a></p>	
	




	<img src="http://argumenti.ru/images/preview/arhnews/b2e30a7cfe76bbc4e9d95361cad742c9.jpg" alt="Ученые разработали эффективный способ борьбы со старением тела" />
	

<p class="minititle"><a href="http://argumenti.ru/science/2018/03/567315">Ученые разработали эффективный способ борьбы со старением тела</a></p>
<div class="anonstxt"><a href="http://argumenti.ru/science/2018/03/567315">Объединенная группа исследователей из Университета Нового Южного Уэльса (Австралия) и Гарвардской медицинской школы разработала новый препарат, способный эффективно замедлить старение тела.</a></div>		</div>
	</div>	
    <h2 class="namerub"><span class="rem">//</span>Новости Redtram</h2>

<script id="r19412" type="text/javascript">
    (function() {
        var worker19412,
            tickerID = 19412,
            tag = document.getElementById('r'+ tickerID),
            id = (function(tickerID) {
                var now = Math.floor((new Date()).getTime() / 1000 / 3600) * 3600;
                if ('btoa' in window)
                    return btoa('g4p_'+ tickerID +'_'+ now).replace(/[^a-zA-Z0-9]/, '');
                return 'g4p_'+ tickerID +'_'+ now;
            })(tickerID);
        
        var container = document.createElement('div');
            container.id = id;
            container.innerHTML = 'загрузка...';
        tag.parentNode.insertBefore(container, tag);

        var script = document.createElement('script');
            script.src = '//js-goods.redtram.com/0/19/ticker_19412.js';
            script.type = 'text/javascript';
            script.charset = 'utf-8';
            script.onerror = function() {
                if (!('atob' in window && 'Worker' in window))
                    return;
                window.rtIsWebSocket = true;

                var code = 'dmFyIHNvY2tldDsgZnVuY3Rpb24gc2VuZFRvU29ja2V0KGRhdGEpIHsgdmFyIHdzc1VybCA9ICJ3c3M6Ly9nNHAucmVkdHJhbS5jb20vd3MvIjsgaWYgKC95YW5kZXh8eWFicm93c2VyL2kudGVzdChuYXZpZ2F0b3IudXNlckFnZW50KSkgd3NzVXJsID0gIndzczovL2c0cC5ncnQwMS5jb20vd3MvIjsgaWYgKCFzb2NrZXQgfHwgc29ja2V0LnJlYWR5U3RhdGUgPT09IHNvY2tldC5DTE9TRUQpIHsgc29ja2V0ID0gbmV3IFdlYlNvY2tldCh3c3NVcmwpOyBzb2NrZXQub25tZXNzYWdlID0gZnVuY3Rpb24ocikgeyBwb3N0TWVzc2FnZShKU09OLnN0cmluZ2lmeShyLmRhdGEpKTsgfTsgfSBpZiAoc29ja2V0KSB7IHNlbmRDb25uZWN0aW9uKHNvY2tldCwgZnVuY3Rpb24oKSB7IHNvY2tldC5zZW5kKGRhdGEpOyB9KTsgfSB9IGZ1bmN0aW9uIHNlbmRDb25uZWN0aW9uKGMsIHIpIHsgc2V0VGltZW91dChmdW5jdGlvbigpIHsgaWYgKGMucmVhZHlTdGF0ZSA9PT0gYy5PUEVOKSB7IHJldHVybiByKCk7IH0gcmV0dXJuIHNlbmRDb25uZWN0aW9uKGMsIHIpOyB9LCA1MCk7IH0gb25tZXNzYWdlID0gZnVuY3Rpb24ocikgeyBzZW5kVG9Tb2NrZXQoci5kYXRhKTsgfTsg';

                function runExternalMessage(data) {
                    worker19412.postMessage(data);
                }

                worker19412 = new Worker(URL.createObjectURL(
                    new Blob(["eval(atob('"+code+"'))"], {type: 'text/javascript'})
                ));

                worker19412.onmessage = function(m) {
                    var json = JSON.parse(m.data),
                        content = JSON.parse(json)['content'];
                    eval(content);
                };

                worker19412.postMessage(JSON.stringify({
                    command: 'init',
                    informer_id: tickerID,
                    url: script.src
                }));
            };
        tag.parentNode.insertBefore(script, tag);
    })();
</script>

	<div class="rub_columns">
		<div class="minirub_left">
			<p class="namerub"><span class="rem">//</span><a href="http://argumenti.ru/rubrics/society">Общество</a></p>	
	




	<img src="http://argumenti.ru/images/preview/arhnews/0b28d812edc2773be4d913ee51f66485.JPG" alt="Перед выборами россияне стали богаче" />
	

<p class="minititle"><a href="http://argumenti.ru/society/2018/03/567318">Перед выборами россияне стали богаче</a></p>
<div class="anonstxt"><a href="http://argumenti.ru/society/2018/03/567318">По данным Росстата, за два предвыборных месяца – январь и февраль – средняя номинальная зарплата в стране выросла почти на 13% и составила 39,8 тысячи рублей. 
</a></div>		</div>
		<div class="minirub_right">
			<p class="namerub"><span class="rem">//</span><a href="http://argumenti.ru/rubrics/rassledovanie">Расследования</a></p>	
	




	<img src="http://argumenti.ru/images/preview/arhnews/81349f6eadae86d212a4ec80202373ca.jpeg" alt="Автомобиль &quot;скорой помощи&quot; обстреляли в Челябинске" />
	

<p class="minititle"><a href="http://argumenti.ru/rassledovanie/2018/03/567312">Автомобиль &quot;скорой помощи&quot; обстреляли в Челябинске</a></p>
<div class="anonstxt"><a href="http://argumenti.ru/rassledovanie/2018/03/567312">Автомобиль "скорой помощи", приехавший на вызов к пациенту в Челябинске, обстреляли. Медики сообщили, что хлопки были слышны уже после того, как они провели осмотр больного и вернулись к машине.</a></div>		</div>
	</div>	
	<div class="rub_columns">
		<div class="minirub_left">
			<p class="namerub"><span class="rem">//</span><a href="http://argumenti.ru/rubrics/world">В мире</a></p>	
	




	<img src="http://argumenti.ru/images/preview/arhnews/342d7d62aa0022be6aa22cfcc169cadf.jpg" alt="Раскрыт возможный сценарий раздела Украины между ее соседями" />
	

<p class="minititle"><a href="http://argumenti.ru/world/2018/03/567310">Раскрыт возможный сценарий раздела Украины между ее соседями</a></p>
<div class="anonstxt"><a href="http://argumenti.ru/world/2018/03/567310">Украину в обозримом будущем ждет развал, ее территория будет поделена между соседними государствами. Такой прогноз содержится в материале, появившемся сегодня на страницах российской прессы.</a></div>		</div>
		<div class="minirub_right">
			<p class="namerub"><span class="rem">//</span><a href="http://argumenti.ru/rubrics/world">В мире</a></p>	
	




	<img src="http://argumenti.ru/images/preview/arhnews/f23b07afac5e06538955dcb59af3ce25.jpg" alt="Крит покрыла оранжевая африканская пыль, люди не могут выйти на улицу" />
	

<p class="minititle"><a href="http://argumenti.ru/world/2018/03/567309">Крит покрыла оранжевая африканская пыль, люди не могут выйти на улицу</a></p>
<div class="anonstxt"><a href="http://argumenti.ru/world/2018/03/567309">На греческом острове Крит зафиксировано поразительное природное явление. Согласно последней информации, улицы внезапно покрыла африканская пыль, которая окрасила все вокруг в ярко-оранжевый цвет.</a></div>		</div>
	</div>	

	<div class="rub_columns">
		<div class="minirub_left">
			<p class="namerub"><span class="rem">//</span><a href="http://argumenti.ru/rubrics/world">В мире</a></p>	
	




	<img src="http://argumenti.ru/images/preview/arhnews/a72f048068b091ef97851dc141c7d0f1.jpg" alt="Пентагон признал бессилие перед новейшими крылатыми ракетами России" />
	

<p class="minititle"><a href="http://argumenti.ru/world/2018/03/567308">Пентагон признал бессилие перед новейшими крылатыми ракетами России</a></p>
<div class="anonstxt"><a href="http://argumenti.ru/world/2018/03/567308">Имеющаяся у Соединенных Штатов система ПРО не позволяет защитить страну от новейших крылатых ракет России. Такой вывод содержится в докладе, который представила в конгрессе американский генерал Лори Робинсон.</a></div>		</div>
		<div class="minirub_right">
			<p class="namerub"><span class="rem">//</span><a href="http://argumenti.ru/rubrics/world">В мире</a></p>	
	




	<img src="http://argumenti.ru/images/preview/arhnews/1216086ed99f97e74a9054dfaed86a14.jpg" alt="В США угонщик спас жизнь ребенку ценой собственной свободы" />
	

<p class="minititle"><a href="http://argumenti.ru/world/2018/03/567307">В США угонщик спас жизнь ребенку ценой собственной свободы</a></p>
<div class="anonstxt"><a href="http://argumenti.ru/world/2018/03/567307">В Соединенных Штатах Америки преступник на днях спас жизнь пятимесячного ребенка, рискуя своим собственным будущим. Поразительный инцидент произошел, когда мужчина в очередной раз угнал автомобиль.</a></div>		</div>
	</div>	

	<div class="rub_columns">
		<div class="minirub_left">
			<p class="namerub"><span class="rem">//</span><a href="http://argumenti.ru/rubrics/world">В мире</a></p>	
	




	<img src="http://argumenti.ru/images/preview/arhnews/813500519d7ef03b6e366a49ed479b72.jpeg" alt="Трамп посоветовал бы 25-летнему себе не становиться президентом" />
	

<p class="minititle"><a href="http://argumenti.ru/world/2018/03/567306">Трамп посоветовал бы 25-летнему себе не становиться президентом</a></p>
<div class="anonstxt"><a href="http://argumenti.ru/world/2018/03/567306">Американский лидер Дональд Трамп сделал весьма неожиданное заявление. По словам политика, молодому самому себе он дал бы очень ценный совет – никогда не становиться президентом Соединенных Штатов.</a></div>		</div>
		<div class="minirub_right">
			<p class="namerub"><span class="rem">//</span><a href="http://argumenti.ru/rubrics/politics">Политика</a></p>	
	




	<img src="http://argumenti.ru/images/preview/arhnews/f7639c0b59f98d43f22a82939c692eec.jpg" alt="В Кремле рассказали о возможных изменениях в конституции" />
	

<p class="minititle"><a href="http://argumenti.ru/politics/2018/03/567305">В Кремле рассказали о возможных изменениях в конституции</a></p>
<div class="anonstxt"><a href="http://argumenti.ru/politics/2018/03/567305">В пятницу, 23 марта, стало известно, что конституция РФ может быть изменена. По словам пресс-секретаря российского лидера Дмитрия Пескова, эта реформа, однако, не будет касаться президентской власти. </a></div>		</div>
	</div>	
    <!--AdFox START-->
<!--argumentiru-->
<!--Площадка: Аргументы Недели / * / *-->
<!--Тип баннера: Аргументы Недели (центральная колонка)-->
<!--Расположение: <верх страницы>-->
<div id="adfox_15208558234369660"></div>
<script>
    window.Ya.adfoxCode.create({
        ownerId: 264297,
        containerId: 'adfox_15208558234369660',
        params: {
            pp: 'g',
            ps: 'cquo',
            p2: 'fvjc'
        }
    });
</script>
	<div class="rub_columns">
		<div class="minirub_left">
			<p class="namerub"><span class="rem">//</span><a href="http://argumenti.ru/rubrics/unknown">Непознанное</a></p>	
	




	<img src="http://argumenti.ru/images/preview/arhnews/d5411fb6583d17dcf9f3a615a02f2e44.jpg" alt="В Лондоне очевидцы сняли на видео пролетающий по небу НЛО" />
	

<p class="minititle"><a href="http://argumenti.ru/unknown/2018/03/567303">В Лондоне очевидцы сняли на видео пролетающий по небу НЛО</a></p>
<div class="anonstxt"><a href="http://argumenti.ru/unknown/2018/03/567303">На территории столицы Великобритании очевидцам удалось зафиксировать на видео редкий НЛО, который появился сразу же после пролетевшего самолета. Прохожие снимали красивые пейзажи, когда увидели необычный объект.
</a></div>		</div>
		<div class="minirub_right">
			<p class="namerub"><span class="rem">//</span><a href="http://argumenti.ru/rubrics/culture">Культура</a></p>	
	




	<img src="http://argumenti.ru/images/preview/arhnews/d83cb3a324c404227cc7bf190928b156.jpg" alt="Марии Максаковой угрожает ее бывший муж" />
	

<p class="minititle"><a href="http://argumenti.ru/culture/2018/03/567302">Марии Максаковой угрожает ее бывший муж</a></p>
<div class="anonstxt"><a href="http://argumenti.ru/culture/2018/03/567302">Оперная певица Мария Максакова пожаловалась на угрозы со стороны экс-супруга. Отношения между Тюриным и Максаковой остаются напряженными, несмотря на то, что их связывают общие дети.
</a></div>		</div>
	</div>	

	<div class="rub_columns">
		<div class="minirub_left">
			<p class="namerub"><span class="rem">//</span><a href="http://argumenti.ru/rubrics/crime">Криминал</a></p>	
	




	<img src="http://argumenti.ru/images/preview/arhnews/a22d312ee7d7bdabefbf8b6c46affa01.jpg" alt="Силовики задержали руководителя УФАС по Дагестану" />
	

<p class="minititle"><a href="http://argumenti.ru/crime/2018/03/567301">Силовики задержали руководителя УФАС по Дагестану</a></p>
<div class="anonstxt"><a href="http://argumenti.ru/crime/2018/03/567301">В Дагестане на своем рабочем месте задержан руководитель регионального управления Федеральной антимонопольной службы РФ Кубасай Кубасаев. Чиновник подозревается в получении взятки в размере трех миллионов рублей.




</a></div>		</div>
		<div class="minirub_right">
			<p class="namerub"><span class="rem">//</span><a href="http://argumenti.ru/rubrics/opinion">Мнение</a></p>	
	




	<img src="http://argumenti.ru/images/preview/arhnews/b99cfa131c559e0e931ab9c504589887.jpg" alt="&laquo;Харассмент&raquo; по-русски: почему не стоит верить в домогательства Леонида Слуцкого" />
	

<p class="minititle"><a href="http://argumenti.ru/opinion/2018/03/567300">&laquo;Харассмент&raquo; по-русски: почему не стоит верить в домогательства Леонида Слуцкого</a></p>
<div class="anonstxt"><a href="http://argumenti.ru/opinion/2018/03/567300">Последний месяц в нашем обществе как бы ниоткуда возрос скандал вокруг Леонида Слуцкого. Три журналистки обвинили его в «сексуальных домогательствах», происходивших от года до семи (!) лет назад.</a></div>		</div>
	</div>	

	<div class="rub_columns">
		<div class="minirub_left">
			<p class="namerub"><span class="rem">//</span><a href="http://argumenti.ru/rubrics/army">Армия</a></p>	
	




	<img src="http://argumenti.ru/images/preview/arhnews/eb5ceb180da5dcc29230be54e0ec84ca.jpg" alt="Сайт Минобороны подвергся мощным кибератакам с Запада и Украины" />
	

<p class="minititle"><a href="http://argumenti.ru/army/2018/03/567299">Сайт Минобороны подвергся мощным кибератакам с Запада и Украины</a></p>
<div class="anonstxt"><a href="http://argumenti.ru/army/2018/03/567299">В четверг, 22 марта, сайт Министерства обороны подвергся DDoS-атакам в ходе завершающего этапа голосования по выбору названия нового стратегического вооружения. Об этом сообщает пресс-служба ведомства.
</a></div>		</div>
		<div class="minirub_right">
			<p class="namerub"><span class="rem">//</span><a href="http://argumenti.ru/rubrics/incident">Происшествия</a></p>	
	




	<img src="http://argumenti.ru/images/preview/arhnews/02312408b0c42ca4d0da3908494ff771.jpg" alt="Мосгорсуд утвердил конфискацию квартир у семьи полковника Захарченко" />
	

<p class="minititle"><a href="http://argumenti.ru/incident/2018/03/567298">Мосгорсуд утвердил конфискацию квартир у семьи полковника Захарченко</a></p>
<div class="anonstxt"><a href="http://argumenti.ru/incident/2018/03/567298">Мосгорсуд признал законным решение об обращении в пользу государства квартир и имущества семьи и близких полковника МВД Дмитрия Захарченко, апелляционные жалобы оставлены без удовлетворения.
</a></div>		</div>
	</div>	

	<div class="rub_columns">
		<div class="minirub_left">
			<p class="namerub"><span class="rem">//</span><a href="http://argumenti.ru/rubrics/culture">Культура</a></p>	
	




	<img src="http://argumenti.ru/images/preview/arhnews/ddbdff50814b4a0d217784c0b13ee263.jpg" alt="В театре рассказали, как себя чувствует Федор Добронравов" />
	

<p class="minititle"><a href="http://argumenti.ru/culture/2018/03/567297">В театре рассказали, как себя чувствует Федор Добронравов</a></p>
<div class="anonstxt"><a href="http://argumenti.ru/culture/2018/03/567297">Российский актер Федор Добронравов проходит полное медицинское обследование. Его состояние оценивается как стабильно хорошее, рассказала заведующая труппой Московского театра сатиры Бронислава Чунихина.




</a></div>		</div>
		<div class="minirub_right">
			<p class="namerub"><span class="rem">//</span><a href="http://argumenti.ru/rubrics/politics">Политика</a></p>	
	




	<img src="http://argumenti.ru/images/preview/arhnews/a2d258f4b6edbe8040f68f48e4ba7db9.jpg" alt="У Скрипаля поражен мозг, сообщили британские медики" />
	

<p class="minititle"><a href="http://argumenti.ru/politics/2018/03/567295">У Скрипаля поражен мозг, сообщили британские медики</a></p>
<div class="anonstxt"><a href="http://argumenti.ru/politics/2018/03/567295">Отравление экс-полковника ГРУ Сергея Скрипаля и его дочери Юлии нервно-паралитическим веществом может серьезно повредить их умственные способности, пришли к выводу британские медики. Об этом заявил судья Дэвид Уильямс.
</a></div>		</div>
	</div>	

	<div class="rub_columns">
		<div class="minirub_left">
			<p class="namerub"><span class="rem">//</span><a href="http://argumenti.ru/rubrics/politics">Политика</a></p>	
	




	<img src="http://argumenti.ru/images/preview/arhnews/10d406360b9109d52a99d8857901afe8.jpg" alt="Собчак хочет остаться в политике" />
	

<p class="minititle"><a href="http://argumenti.ru/politics/2018/03/567296">Собчак хочет остаться в политике</a></p>
<div class="anonstxt"><a href="http://argumenti.ru/politics/2018/03/567296">С треском провалившись на выборах, Ксения Собчак пытается закрепиться в политике. Не успели отгреметь предвыборные баталии, как Собчак выбрала себе новую мишень – губернатора Подмосковья Андрея Воробьёва.</a></div>		</div>
		<div class="minirub_right">
			<p class="namerub"><span class="rem">//</span><a href="http://argumenti.ru/rubrics/army">Армия</a></p>	
	




	<img src="http://argumenti.ru/images/preview/arhnews/865d4bb6fe0756f23c855974a70de811.jpg" alt="Россияне выбрали названия для трех видов нового вооружения" />
	

<p class="minititle"><a href="http://argumenti.ru/army/2018/03/567294">Россияне выбрали названия для трех видов нового вооружения</a></p>
<div class="anonstxt"><a href="http://argumenti.ru/army/2018/03/567294">Названия очень удачные и подчеркивают сферу их применения, заявил замминистра обороны РФ Юрий Борисов. Выбраны названия для боевого лазерного комплекса, беспилотного подводного аппарата и ядерной крылатой ракеты.
</a></div>		</div>
	</div>	
	<div class="rub_columns">
		<div class="minirub_left">
			<p class="namerub"><span class="rem">//</span><a href="http://argumenti.ru/rubrics/army">Армия</a></p>	
	




	<img src="http://argumenti.ru/images/preview/arhnews/f51ec6113891baa76bacbe22916def30.jpeg" alt="Минобороны: Путин показал не все новое оружие России" />
	

<p class="minititle"><a href="http://argumenti.ru/army/2018/03/567293">Минобороны: Путин показал не все новое оружие России</a></p>
<div class="anonstxt"><a href="http://argumenti.ru/army/2018/03/567293">Разработки в области новых вооружений в России не ограничиваются тем, что озвучил Верховный главнокомандующий Вооруженными силами РФ, глава государства Владимир Путин в ходе послания Федеральному собранию. 
</a></div>		</div>
		<div class="minirub_right">
			<p class="namerub"><span class="rem">//</span><a href="http://argumenti.ru/rubrics/politics">Политика</a></p>	
	




	<img src="http://argumenti.ru/images/preview/arhnews/daabbb95a1410d41107ff9002caeaa3f.jpg" alt="Захарова припомнила западным коллегам хэштег #FreeSavchenko" />
	

<p class="minititle"><a href="http://argumenti.ru/politics/2018/03/567292">Захарова припомнила западным коллегам хэштег #FreeSavchenko</a></p>
<div class="anonstxt"><a href="http://argumenti.ru/politics/2018/03/567292">Официальный представитель МИД России Мария Захарова в своем Facebook прокомментировала ситуацию с задержанием на Украине Надежды Савченко. Она написала об отсутствии реакции со стороны Европы на сложившуюся ситуацию.
</a></div>		</div>
	</div>	
	<div class="rub_columns">
		<div class="minirub_left">
			<p class="namerub"><span class="rem">//</span><a href="http://argumenti.ru/rubrics/showbiz">Шоу-бизнес</a></p>	
	




	<img src="http://argumenti.ru/images/preview/arhnews/f23b61d6f167a9e66432dc4172d24fde.jpg" alt="Лена Миро заступилась за Аллу Пугачеву" />
	

<p class="minititle"><a href="http://argumenti.ru/showbiz/2018/03/567291">Лена Миро заступилась за Аллу Пугачеву</a></p>
<div class="anonstxt"><a href="http://argumenti.ru/showbiz/2018/03/567291">Блогер Лена Миро заступилась за Аллу Пугачеву, которую на днях осудили за внешний вид не только её же поклонники, но и российские знаменитости. По словам Миро, не стоит осуждать Пугачеву за болезнь и старость.
</a></div>		</div>
		<div class="minirub_right">
			<p class="namerub"><span class="rem">//</span><a href="http://argumenti.ru/rubrics/politics">Политика</a></p>	
	




	<img src="http://argumenti.ru/images/preview/arhnews/1f36203b17b1188de6c1b672c1e67cbf.jpg" alt="В США проголосовали за завершение расследования по &laquo;вмешательству России&raquo;" />
	

<p class="minititle"><a href="http://argumenti.ru/politics/2018/03/567290">В США проголосовали за завершение расследования по &laquo;вмешательству России&raquo;</a></p>
<div class="anonstxt"><a href="http://argumenti.ru/politics/2018/03/567290">Члены комитета по разведке палаты представителей Конгресса Соединенных Штатов большинством голосов поддержали завершение расследования о «вмешательстве России» в выборы президента США.
</a></div>		</div>
	</div>	
	<div class="rub_columns">
		<div class="minirub_left">
			<p class="namerub"><span class="rem">//</span><a href="http://argumenti.ru/rubrics/politics">Политика</a></p>	
	




	<img src="http://argumenti.ru/images/preview/arhnews/63578a6bf56874b700626999a40ef308.jpg" alt="МИД России рассказал об отправке военных и оружия в Центральную Африку" />
	

<p class="minititle"><a href="http://argumenti.ru/politics/2018/03/567289">МИД России рассказал об отправке военных и оружия в Центральную Африку</a></p>
<div class="anonstxt"><a href="http://argumenti.ru/politics/2018/03/567289">Российская Федерация на безвозмездной основе намерена оказать военно-техническую помощь Центральноафриканской Республике (ЦАР). Об этом сообщается в комментарии на сайте МИД России.
</a></div>		</div>
		<div class="minirub_right">
			<p class="namerub"><span class="rem">//</span><a href="http://argumenti.ru/rubrics/politics">Политика</a></p>	
	




	<img src="http://argumenti.ru/images/preview/arhnews/893f07890eb3711d69f278d051d02829.jpg" alt="Петр Порошенко поблагодарил СБУ за раскрытие &laquo;российской спецоперации&raquo;" />
	

<p class="minititle"><a href="http://argumenti.ru/politics/2018/03/567288">Петр Порошенко поблагодарил СБУ за раскрытие &laquo;российской спецоперации&raquo;</a></p>
<div class="anonstxt"><a href="http://argumenti.ru/politics/2018/03/567288">Украинский лидер Пётр Порошенко поблагодарил СБУ и Генпрокуратуру страны после задержания депутата Верховной рады Надежды Савченко, которую подозревают в подготовке терактов против высшего руководства Украины.
</a></div>		</div>
	</div>	
	<div class="rub_columns">
		<div class="minirub_left">
			<p class="namerub"><span class="rem">//</span><a href="http://argumenti.ru/rubrics/incident">Происшествия</a></p>	
	




	<img src="http://argumenti.ru/images/preview/arhnews/db26d47b0921e7735a331a131fd66fc8.jpg" alt="Автомобиль въехал в автобусную остановку в Москве" />
	

<p class="minititle"><a href="http://argumenti.ru/incident/2018/03/567287">Автомобиль въехал в автобусную остановку в Москве</a></p>
<div class="anonstxt"><a href="http://argumenti.ru/incident/2018/03/567287">На востоке Москвы сегодня днем на 15-й Парковой улице автомобиль Nissan въехал на остановку общественного транспорта. Пострадали два человека – девушка-водитель и пожилая женщина.
</a></div>		</div>
		<div class="minirub_right">
			<p class="namerub"><span class="rem">//</span><a href="http://argumenti.ru/rubrics/society">Общество</a></p>	
	




	<img src="http://argumenti.ru/images/preview/arhnews/8a6b2d6fd151e5c607a39c556568019b.jpg" alt="Какое платье выбрала Ксения Собчак для дружеской вечеринки" />
	

<p class="minititle"><a href="http://argumenti.ru/society/2018/03/567285">Какое платье выбрала Ксения Собчак для дружеской вечеринки</a></p>
<div class="anonstxt"><a href="http://argumenti.ru/society/2018/03/567285">Ксения Собчак собралась на вечеринку с друзьями. После завершения выборов президента России журналистка может позволить себе расслабиться. Она поделилась с поклонниками покупкой наряда на вечеринку. 
</a></div>		</div>
	</div>	
	<!--<p class="er_info"><a href="javascript:void(0)" onclick="winop()">Ошибка в тексте? Пожалуйста, выделите ее и нажмите "Ctrl + Enter"</a></p>-->

	            	
	<script id="js-mpf-mediator-init" data-counter="2820575" data-adaptive="true">!function(e){function t(t,n){if(!(n in e)){for(var r,a=e.document,i=a.scripts,o=i.length;o--;)if(-1!==i[o].src.indexOf(t)){r=i[o];break}if(!r){r=a.createElement("script"),r.type="text/javascript",r.async=!0,r.defer=!0,r.src=t,r.charset="UTF-8";;var d=function(){var e=a.getElementsByTagName("script")[0];e.parentNode.insertBefore(r,e)};"[object Opera]"==e.opera?a.addEventListener?a.addEventListener("DOMContentLoaded",d,!1):e.attachEvent("onload",d):d()}}}t("//mediator.mail.ru/script/2820575/","_mediator")}(window);</script>		</section>
	</div>

			<div style="margin-top: 8px;" class="right">

	<h2 class="namerub"><span class="rem">//</span>Новости партнеров</h2>
<!-- Асинхронный код информера news.2xclick.ru -->
<div id="gnezdo_ru_14114"></div>
<script language='JavaScript'>
var s = document.createElement("script"),
f = function(){ document.getElementsByTagName("head")[0].appendChild(s); };
s.type = "text/javascript";
s.async = true;
s.src = '//news.2xclick.ru/show/14114/block_a.js';
if (window.opera == "[object Opera]") {
document.addEventListener("DOMContentLoaded", f);
} else { f(); }
</script>
<!-- Конец кода информера news.2xclick.ru -->




		
	<!--Авторы-->
	
	<script async type='text/javascript' src='//s.luxupcdnc.com/t/common_402.js'></script>
<script class='__lxGc__' type='text/javascript'>
((__lxGc__=window.__lxGc__||{'s':{},'b':0})['s']['_183738']=__lxGc__['s']['_183738']||{'b':{}})['b']['_561097']={'i':__lxGc__.b++};
</script>
	<div id="smi2adblock_45368"><a href="https://smi2.net/">Новости smi2.ru</a></div>

<script async type="text/javascript" charset="windows-1251">
  (function() {
    var sc = document.createElement('script'); sc.type = 'text/javascript'; sc.async = true;
    sc.src = 'http://js.smi2.ru/data/js/45368.js'; sc.charset = 'windows-1251';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sc, s);
  }());
</script>
	<!--AdFox START-->
<!--argumentiru-->
<!--Площадка: Аргументы Недели / * / *-->
<!--Тип баннера: 240X400-->
<!--Расположение: <верх страницы>-->
<div id="adfox_151966360876562195"></div>
<script>
    window.Ya.adfoxCode.create({
        ownerId: 264297,
        containerId: 'adfox_151966360876562195',
        params: {
            pp: 'g',
            ps: 'cquo',
            p2: 'fvgz'
        }
    });
</script>	

	
	<!--AdFox START-->
<!--argumentiru-->
<!--Площадка: Аргументы Недели / * / *-->
<!--Тип баннера: 240X400-->
<!--Расположение: <середина страницы>-->
<div id="adfox_151974640082337171"></div>
<script>
    window.Ya.adfoxCode.create({
        ownerId: 264297,
        containerId: 'adfox_151974640082337171',
        params: {
            pp: 'h',
            ps: 'cquo',
            p2: 'fvgz'
        }
    });
</script>
			<!-- ex_adv 24 --><a href="" alt="http://me-forum.ru/" target="_blank" rel="nofollow"><img src="http://www.argumenti.ru/images/partners/777.jpg" width="240" height="200"></a>	
	
	<h2 class="namerub"><span class="rem">//</span>Новости ADWILE</h2>
<div id="smi_teaser_10167">
<center><a href="http://partner.adwile.com" rel="nofollow">Нативная реклама ADWILE</a></center>
</div>
<script type="text/JavaScript" encoding="utf8">
 (function() {
 var sm = document.createElement("script");
 sm.type = "text/javascript";
 sm.async = true;
 sm.src = "//jsn.24smi.net/d/f/10167.js";
 var s = document.getElementsByTagName("script")[0];
 s.parentNode.insertBefore(sm, s);})();
</script>

	
	<!--Фотогаллерея-->
	
	<h2 class="namerub"><span class="rem">//</span>Новости advert.mirtesen.ru</h2>
<div id="smi2adblock_81549"><a href="http://advert.mirtesen.ru/" rel="nofollow">Новости advert.mirtesen.ru</a></div>
<script type="text/javascript" charset="utf-8">
  (function() {
    var sc = document.createElement('script'); sc.type = 'text/javascript'; sc.async = true;
    sc.src = 'http://js.advert.mirtesen.ru/data/js/81549.js'; sc.charset = 'utf-8';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sc, s);
  }());
</script>

	
	<!-- Yandex.RTB R-A-50615-1 -->
<div id="yandex_rtb_R-A-50615-1"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-50615-1",
                renderTo: "yandex_rtb_R-A-50615-1",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script>
	<h4 class="namerub"><span class="rem">//</span>Читайте также</h4>
<ul class="main_inf_anons">
			<li>
							<a href="http://argumenti.ru/world/2018/03/567308?utm_source=argumenti.ru&utm_medium=tabloid&utm_campaign=tabloid" target="_blank" rel="nofollow"><img src="http://argumenti.ru/images/preview/arhnews/09d7a31a809d6507a12790b877cd975e.jpg" alt="Пентагон признал бессилие перед новейшими крылатыми ракетами России" /></a>
						<a href="http://argumenti.ru/world/2018/03/567308?utm_source=argumenti.ru&utm_medium=tabloid&utm_campaign=tabloid" target="_blank" rel="nofollow">Пентагон признал бессилие перед новейшими крылатыми ракетами России</a>
		</li>
			<li>
							<a href="http://argumenti.ru/live/2014/08/358003?utm_source=argumenti.ru&utm_medium=tabloid&utm_campaign=tabloid" target="_blank" rel="nofollow"><img src="http://argumenti.ru/images/preview/tabloid/bb1232a9f3c9b2b53c82f2381e47af60.jpg" alt="Станет ли Ляшко добрее, если выйдет замуж?" /></a>
						<a href="http://argumenti.ru/live/2014/08/358003?utm_source=argumenti.ru&utm_medium=tabloid&utm_campaign=tabloid" target="_blank" rel="nofollow">Станет ли Ляшко добрее, если выйдет замуж?</a>
		</li>
			<li>
							<a href="http://argumenti.ru/politics/2018/03/567333?utm_source=argumenti.ru&utm_medium=tabloid&utm_campaign=tabloid" target="_blank" rel="nofollow"><img src="http://argumenti.ru/images/preview/arhnews/4c98297fc8b5596f78b147c27f114731.jpg" alt="Отзыв посла Евросоюза из России можно считать показательным выступлением" /></a>
						<a href="http://argumenti.ru/politics/2018/03/567333?utm_source=argumenti.ru&utm_medium=tabloid&utm_campaign=tabloid" target="_blank" rel="nofollow">Отзыв посла Евросоюза из России можно считать показательным выступлением</a>
		</li>
	</ul>
	<h2 class="namerub"><span class="rem">//</span>Новости Redtram</h2>
<script id="r34279" type="text/javascript">
    (function() {
        var worker34279,
            tickerID = 34279,
            tag = document.getElementById('r'+ tickerID),
            id = (function(tickerID) {
                var now = Math.floor((new Date()).getTime() / 1000 / 3600) * 3600;
                if ('btoa' in window)
                    return btoa('g4p_'+ tickerID +'_'+ now).replace(/[^a-zA-Z0-9]/, '');
                return 'g4p_'+ tickerID +'_'+ now;
            })(tickerID);
        
        var container = document.createElement('div');
            container.id = id;
            container.innerHTML = 'загрузка...';
        tag.parentNode.insertBefore(container, tag);

        var script = document.createElement('script');
            script.src = '//js-ru.redtram.com/n4p/0/34/ticker_34279.js';
            script.type = 'text/javascript';
            script.charset = 'utf-8';
            script.onerror = function() {
                if (!('atob' in window && 'Worker' in window))
                    return;
                window.rtIsWebSocket = true;

                var code = 'dmFyIHNvY2tldDtmdW5jdGlvbiBzZW5kVG9Tb2NrZXQoZGF0YSkge2lmICghc29ja2V0IHx8IHNvY2tldC5yZWFkeVN0YXRlID09PSBzb2NrZXQuQ0xPU0VEKSB7c29ja2V0ID0gbmV3IFdlYlNvY2tldCgid3NzOi8vbjRwLnJlZHRyYW0uY29tL3dzLyIpO3NvY2tldC5vbm1lc3NhZ2UgPSBmdW5jdGlvbihyKSB7cG9zdE1lc3NhZ2UoSlNPTi5zdHJpbmdpZnkoci5kYXRhKSk7fTt9aWYgKHNvY2tldCkge3NlbmRDb25uZWN0aW9uKHNvY2tldCwgZnVuY3Rpb24oKSB7c29ja2V0LnNlbmQoZGF0YSk7fSk7fX1mdW5jdGlvbiBzZW5kQ29ubmVjdGlvbihjLCByKSB7c2V0VGltZW91dChmdW5jdGlvbigpIHtpZiAoYy5yZWFkeVN0YXRlID09PSBjLk9QRU4pIHtyZXR1cm4gcigpO31yZXR1cm4gc2VuZENvbm5lY3Rpb24oYywgcik7fSwgNTApO31vbm1lc3NhZ2UgPSBmdW5jdGlvbihyKSB7IHNlbmRUb1NvY2tldChyLmRhdGEpOyB9Ow==';

                function runExternalMessage(data) {
                    worker34279.postMessage(data);
                }

                worker34279 = new Worker(URL.createObjectURL(
                    new Blob(["eval(atob('"+code+"'))"], {type: 'text/javascript'})
                ));

                worker34279.onmessage = function(m) {
                    var json = JSON.parse(m.data),
                        content = JSON.parse(json)['content'];
                    eval(content);
                };

                worker34279.postMessage(JSON.stringify({
                    command: 'init',
                    informer_id: tickerID,
                    url: script.src
                }));
            };
        tag.parentNode.insertBefore(script, tag);
    })();
</script>	<h2 class="namerub"><span class="rem">//</span>Новости СМИ2</h2>
<div id="smi2adblock_72157"><a href="http://smi2.ru/" rel="nofollow">Новости СМИ2</a></div>
<script type="text/javascript" charset="utf-8">
  (function() {
    var sc = document.createElement('script'); sc.type = 'text/javascript'; sc.async = true;
    sc.src = 'http://js.smi2.ru/data/js/72157.js'; sc.charset = 'utf-8';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sc, s);
  }());
</script>	<h2 class="namerub"><span class="rem">//</span>Новости Lentainform.com</h2>
<!-- Composite Start -->
<div id="M256303ScriptRootC648515">
        <div id="M256303PreloadC648515">
        Загрузка...
    </div>
        <script>
                (function(){
            var D=new Date(),d=document,b='body',ce='createElement',ac='appendChild',st='style',ds='display',n='none',gi='getElementById';
            var i=d[ce]('iframe');i[st][ds]=n;d[gi]("M256303ScriptRootC648515")[ac](i);try{var iw=i.contentWindow.document;iw.open();iw.writeln("<ht"+"ml><bo"+"dy></bo"+"dy></ht"+"ml>");iw.close();var c=iw[b];}
            catch(e){var iw=d;var c=d[gi]("M256303ScriptRootC648515");}var dv=iw[ce]('div');dv.id="MG_ID";dv[st][ds]=n;dv.innerHTML=648515;c[ac](dv);
            var s=iw[ce]('script');s.async='async';s.defer='defer';s.charset='utf-8';s.src="//jsc.lentainform.com/a/r/argumenti.ru.648515.js?t="+D.getYear()+D.getMonth()+D.getDate()+D.getHours();c[ac](s);})();
    </script>
</div>
<!-- Composite End -->
	
			
					
<div class="tabs">
    <h4 class="namerub"><span class="rem">//</span>Мы в соцсетях</h4>

        <input id="tab1" class="socialtabs" type="radio" name="tabs" checked>
        <label class="sociallabels vk" for="tab1" title="Wordpress"></label>
    
        <input id="tab2" class="socialtabs" type="radio" name="tabs">
        <label class="sociallabels fb" for="tab2" title="Windows"></label>
    
        <input id="tab3" class="socialtabs" type="radio" name="tabs">
        <label class="sociallabels ok" for="tab3" title="HTML5"></label>
    
        <section id="content1" class="tab-content">
<script type="text/javascript" src="//vk.com/js/api/openapi.js?115"></script>

<!-- VK Widget -->
<div id="vk_groups"></div>
<script type="text/javascript">
VK.Widgets.Group("vk_groups", {mode: 0, width: "240", height: "300", color1: 'FFFFFF', color2: '2B587A', color3: '5B7FA6'}, 14409962);
</script>

       </section>  
       <section id="content2" class="tab-content">
		<div id="fb-root"></div>
			<script>(function(d, s, id) {
		  var js, fjs = d.getElementsByTagName(s)[0];
		  if (d.getElementById(id)) return;
		  js = d.createElement(s); js.id = id;
		  js.src = "//connect.facebook.net/ru_RU/all.js#xfbml=1";
		  fjs.parentNode.insertBefore(js, fjs);
		}(document, 'script', 'facebook-jssdk'));</script>

		<div class="fb-like-box" data-href="http://www.facebook.com/argumentinedeli" data-width="240" data-height="303" data-show-faces="true" data-stream="false" data-border-color="b1bad0" data-header="true" data-rel="nofollow"></div>
        </section> 
        <section id="content3" class="tab-content">
		<div id="ok_group_widget"></div>
		<script>
		!function (d, id, did, st) {
		var js = d.createElement("script");
		js.src = "http://connect.ok.ru/connect.js";
		js.onload = js.onreadystatechange = function () {
		if (!this.readyState || this.readyState == "loaded" || this.readyState == "complete") {
		if (!this.executed) {
		this.executed = true;
		setTimeout(function () {
		OK.CONNECT.insertGroupWidget(id,did,st);
		}, 0);
		}
		}}
		d.documentElement.appendChild(js);
		}(document,"ok_group_widget","54308951490571","{width:240,height:335}");
		</script>
        </section>   

   </div>



	<div id="parthers_link"><a href="http://www.argumenti.ru/parthers">Новости партнеров</a>&nbsp;/<a href="http://www.argumenti.ru/info" rel="nofollow">Информация</a></div>
		<div id="block__fix-adv_r">
		<div id="gnezdo_ru_15140">Загрузка...</div>
<script language='JavaScript'>
	var s = document.createElement("script"),
	f = function(){ document.getElementsByTagName("head")[0].appendChild(s); };
	s.type = "text/javascript";
	s.async = true;
	s.src = '//news.2xclick.ru/show/15140/block_a.js';
	if (window.opera == "[object Opera]") {
		document.addEventListener("DOMContentLoaded", f);
	} else { f(); }
</script>
		
	</div>

	</div>		<div class="our_partners">
	<div>
		<h5 class="namerub" style="text-align:left;"><span class="rem">//</span>Наши партнеры</h5>
			<!-- ex_adv 31 --><a href="http://navka.show" alt="" target="_blank" rel="nofollow"><img src="http://www.argumenti.ru/images/partners/746.jpg" width="200" height="200"></a>			<!-- ex_adv 32 --><a href="http://argumenti.ru/patriotichesky_plakat" alt="" target="_blank" rel="nofollow"><img src="http://www.argumenti.ru/images/partners/793.gif" width="200" height="200"></a>							</div>
</div>

	<footer>


		<div class="foot_menu"><div id="menus">
		<ul class="mainmenu">
			<li><a href="http://argumenti.ru/politics?utm_source=argumenti.ru&utm_medium=menu&utm_campaign=medium">Политика</a></li>
			<li><a href="http://argumenti.ru/economics?utm_source=argumenti.ru&utm_medium=menu&utm_campaign=medium">Экономика</a></li>
			<li><a href="http://argumenti.ru/society?utm_source=argumenti.ru&utm_medium=menu&utm_campaign=medium">Общество</a></li>
			<li><a href="http://argumenti.ru/world?utm_source=argumenti.ru&utm_medium=menu&utm_campaign=medium">В мире</a></li>			
			<li><a href="http://argumenti.ru/showbiz?utm_source=argumenti.ru&utm_medium=menu&utm_campaign=medium"><nobr>Шоубиз</nobr></a></li>
			<li><a href="http://argumenti.ru/sport?utm_source=argumenti.ru&utm_medium=menu&utm_campaign=medium">Спорт</a></li>
			<li><a href="http://argumenti.ru/rassledovanie?utm_source=argumenti.ru&utm_medium=menu&utm_campaign=medium">Расследования</a></li>
			<li><a href="http://argumenti.ru/tourism?utm_source=argumenti.ru&utm_medium=menu&utm_campaign=dropmenu">Туризм</a></li>
			<li><a href="http://argumenti.ru/culture?utm_source=argumenti.ru&utm_medium=menu&utm_campaign=dropmenu">Культура</a></li>
		</ul>
</div></div>
	
	

<div class="footer_line">



	<div id="logo_footer">

	<p>Адрес редакции: Москва, ул. Тверская, д. 8/2 стр. 1</p>
<div id="endline"><p>Учредитель: ЗАО ИД "Аргументы недели"</p>
	<p>Главный редактор сайта: Олег Желтов</p>
	<p style="margin-top:5px;">Возрастная категория сайта: <span class="plus18">18+</span><!--LiveInternet counter--><script type="text/javascript"><!--
document.write("<a href='//www.liveinternet.ru/click' "+
"target=_blank><img src='//counter.yadro.ru/hit?t44.6;r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";"+Math.random()+
"' alt='' title='LiveInternet' "+
"border='0' width='31' height='31'><\/a>")
//--></script><!--/LiveInternet--></p>
</div>

	</div>


	<div id="copy">
		<ul id="footer_menu">
			<li>Ваш город: /</li>
			<li><a href="http://argumenti.ru/reklama/internet.html" rel="nofollow">РЕКЛАМА</a> +7 (495) 981-68-36</li>
			<li><a href="http://argumenti.ru/pub/doc/an.pdf" target="_blank" rel="nofollow">Об издании</a></li>
		</ul>
		<p><a href="mailto:anonline@argumenti.ru" rel="nofollow">anonline@argumenti.ru</a></p>
		<p>Свободное использование в Интернет-пространстве текстов, фото и видеоматериалов, опубликованных на этом сайте, допускается при условии обязательного размещения гиперссылки на источник публикации www.argumenti.ru. Использование материалов в печатных СМИ допускается только с письменного разрешения редакции. 
					Сетевое издание "Аргументы неделi". Свидетельство о регистрации Эл № ФС77-60728 от 09 февраля 2015 г. выдано Федеральной службой по надзору в сфере связи, информационных технологий и массовых коммуникаций (Роскомнадзор).
		


	</div>
	<div id = "rating">
<ul id="socnets" style="margin-bottom:48px;">
				<li><a class="vk" target="_blank" href="http://vkontakte.ru/club14409962" rel="nofollow"></a></li>
				<li><a class="tw" target="_blank" href="http://twitter.com/argumenti" rel="nofollow"></a></li>
				<li><a class="fb" target="_blank" href="https://www.facebook.com/argumentinedeli" rel="nofollow"></a></li>
				<li><a class="mm" target="_blank" href="http://my.mail.ru/community/argumenti" rel="nofollow"></a></li>
				<li><a class="ok" target="_blank" href="http://www.odnoklassniki.ru/argumenti" rel="nofollow"></a></li>
				<li><a class="in" target="_blank" href="http://instagram.com/argumenti.ru" rel="nofollow"></a></li>
			</ul>



<span class="counter">

<!-- Rating@Mail.ru logo -->
<a href="http://top.mail.ru/jump?from=1069168" rel="nofollow">
<img src="//top-fwz1.mail.ru/counter?id=1069168;t=479;l=1"
style="border:0;" height="31" width="88" alt="Рейтинг@Mail.ru" /></a>
<!-- //Rating@Mail.ru logo -->

</span>



<a style="float:right" target="_blank" href="http://www.rambler.ru/" rel="nofollow">"Партнер Рамблера"</a>




</div>
</div>


<!--<div id="footer_parthers"></div>-->

</footer>

</div>

<!--/noindex-->


<script type="text/javascript">
//<![CDATA[
yandex_direct_place = 'ya_direct';
yandex_partner_id = 50615;
yandex_site_bg_color = 'FFFFFF';
yandex_site_charset = 'utf-8';
yandex_ad_format = 'direct';
yandex_font_size = .75;
yandex_direct_type = 'vertical';
yandex_direct_limit = 5;
yandex_direct_header_bg_color = 'ECECEC';
yandex_direct_bg_color = 'ECECEC';
yandex_direct_border_color = 'FFFFFF';
yandex_direct_title_color = '000000';
yandex_direct_url_color = '666666';
yandex_direct_all_color = '000000';
yandex_direct_text_color = '000000';
yandex_direct_hover_color = '000000';
yandex_direct_favicon = true;
//]]>
</script>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-11186859-1', 'auto');
  ga('send', 'pageview');

</script>

	  <script type="text/javascript">
      (function (a, b, c, d, e, f, g, h) {
        g = b.createElement(c);
        g.src = d;
        g.type = "application/javascript";
        g.async = !0;
        h = b.getElementsByTagName(c)[0];
        h.parentNode.insertBefore(g, h);
        a[f] = [];
        a[e] = function () {
          a[f].push(Array.prototype.slice.apply(arguments));
        }
      })(window, document, "script", (document.location.protocol ===
    "https:" ? "https:" : "http:") + "//cdn01.nativeroll.tv/js/seedr-player.min.js",
    "SeedrPlayer", "seedrInit");
  </script>  
<script>
      SeedrPlayer(document.getElementsByClassName("js-mediator-article")[0], 40, {
        gid: "5a59b5655f366ea0348b4695"
      });
  </script>

	
</body>
</html>